<!DOCTYPE html><html id="ctl00_ctl00_html" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://ogp.me/ns/fb#" itemscope="" itemtype="http://schema.org/NewsArticle" itemid="http://www.cna.com.tw/news/afe/201712280389-1.aspx"><head><link href="http://www.cna.com.tw/news/afe/201712280389-1.aspx" rel="canonical" /><link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.cna.com.tw/news/afe/201712280389.aspx" /><link rel="alternate" media="handheld" href="http://m.cna.com.tw/news/afe/201712280389.aspx" /><meta charset="utf-8" /><link href="http://img5.cna.com.tw/www/images/pic_fb.jpg" rel="image_src" type="image/jpeg" /><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1, user-scalable=1" /><meta property="og:description" content="（中央社紐約28日綜合外電報導）美股今天開盤小揚，科技類股漲幅較大。 | 財經" /><meta http-equiv="X-UA-Compatible" content="IE=Edge; IE=10; IE=9; IE=8; IE=7" /><meta property="og:image" itemprop="image" content="http://img5.cna.com.tw/www/images/pic_fb.jpg" /><meta property="og:image:width" content="200" /><meta property="og:image:height" content="200" /><meta property="og:url" itemprop="url" content="http://www.cna.com.tw/news/afe/201712280389-1.aspx" /><meta property="og:title" itemprop="name" content="美股開盤小揚 科技和金融股撐盤 | 財經 | 中央社 CNA" /><meta property="article:publisher" content="https://www.facebook.com/cnanewstaiwan" /><meta property="article:author" content="https://www.facebook.com/cnanewstaiwan" /><meta itemprop="author" content="中央通訊社" /><meta itemprop="dateCreated" content="2017/12/28 23:16:00" /><meta itemprop="dateModified" content="2017/12/28 23:16:00" /><meta property="og:type" content="article" /><meta itemprop="datePublished" content="2017/12/28 23:16:00" /><title>
	美股開盤小揚 科技和金融股撐盤 | 財經 | 中央社 CNA
</title><meta name="Description" itemprop="description" content="（中央社紐約28日綜合外電報導）美股今天開盤小揚，科技類股漲幅較大。 | 財經" /><link href="https://plus.google.com/102054703728087773572" rel="author" /><meta name="keywords" itemprop="keywords" content="美股開盤小揚 科技和金融股撐盤,, News, 新聞, 即時新聞, 中央社" /><meta property="fb:admins" content="100000193024403" /><meta property="fb:pages" content="148395741852581" /><meta property="fb:pages" content="214159925349838" /><meta property="fb:app_id" content="524202197752727" /><link rel="icon" type="image/png" href="http://img1.cna.com.tw/www/images/fav-icon.png" /><link href="/images/cna_info/apple-touch-icon.png" rel="apple-touch-icon" /><style>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</style><script> (function (i, s, o, g, r, a, m) { i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () { (i[r].q = i[r].q || []).push(arguments) }, i[r].l = 1 * new Date(); a = s.createElement(o), m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m) })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga'); ga('create', 'UA-6826760-1', 'auto'); ga('create', 'UA-6826760-19', 'auto', 'websiteTracker'); ga('send', 'pageview'); ga('websiteTracker.send', 'pageview'); </script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; </script><script type="text/javascript"> _atrk_opts = { atrk_acct: "mSSth1a0k700aV", domain: "cna.com.tw", dynamic: true }; (function () { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(as, s); })(); </script><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=mSSth1a0k700aV" style="display:none" height="1" width="1" alt="" /></noscript></head><body><form name="aspnetForm" method="post" action="./201712280389-1.aspx" id="aspnetForm">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKMTIzNDE4Mjg2MGQYHQU5Y3RsMDAkY3RsMDAkd3JhcHBlcl9ib3gkY3BoQXJ0aWNsZSROZXdzVmlldyRQYWdlciRsdlBhZ2VyD2dkBRhjdGwwMCRjdGwwMCRsdlZvdGUyMDE2XzIPZ2QFKWN0bDAwJGN0bDAwJE1lZ2FNZW51JE1lZ2FNZW51SXRlbTMkbHZsaXN0DxQrAA5kZGRkZGRkPCsACAACCGRkZGYC/////w9kBTRjdGwwMCRjdGwwMCR3cmFwcGVyX2JveCRjcGhBcnRpY2xlJFNvY2lhbCRsdktleVdvcmRzD2dkBSljdGwwMCRjdGwwMCRNZWdhTWVudSRNZWdhTWVudUl0ZW01JGx2bGlzdA8UKwAOZGRkZGRkZDwrAAgAAghkZGRmAv////8PZAUpY3RsMDAkY3RsMDAkTWVnYU1lbnUkTWVnYU1lbnVJdGVtMiRsdmxpc3QPFCsADmRkZGRkZGQ8KwAIAAIIZGRkZgL/////D2QFKWN0bDAwJGN0bDAwJE1lZ2FNZW51JE1lZ2FNZW51SXRlbTEkbHZsaXN0DxQrAA5kZGRkZGRkPCsACAACCGRkZGYC/////w9kBShjdGwwMCRjdGwwMCRNZWdhTWVudSRNZWdhTWVudUl0ZW0kbHZsaXN0DxQrAA5kZGRkZGRkPCsACAACCGRkZGYC/////w9kBTVjdGwwMCRjdGwwMCR3cmFwcGVyX2JveCRjcGhBcnRpY2xlJHBob3RvYWxidW0kbHZBbGJ1bQ8UKwAOZGRkZGRkZBQrAANkZGQCA2RkZGYC/////w9kBRxjdGwwMCRjdGwwMCRNZWdhTWVudSRsdlZpZGVvDxQrAA5kZGRkZGRkPCsACAACCGRkZGYC/////w9kBRVjdGwwMCRjdGwwMCRsdk1hcnF1ZWUPFCsADmRkZGRkZGQ8KwAKAAIKZGRkZgL/////D2QFGmN0bDAwJGN0bDAwJE1lZ2FNZW51JGx2QWxsDxQrAA5kZGRkZGRkPCsACQACCWRkZGYC/////w9kBSVjdGwwMCRjdGwwMCR3cmFwcGVyX2JveCRGdW5fRmF2JGx2RmF2DxQrAA5kZGRkZGRkPCsACwACC2RkZGYC/////w9kBTNjdGwwMCRjdGwwMCR3cmFwcGVyX2JveCRjcGhBcnRpY2xlJGx2VG9kYXlJbkhpc3RvcnkPZ2QFKWN0bDAwJGN0bDAwJE1lZ2FNZW51JE1lZ2FNZW51SXRlbTkkbHZsaXN0DxQrAA5kZGRkZGRkPCsACAACCGRkZGYC/////w9kBS5jdGwwMCRjdGwwMCR3cmFwcGVyX2JveCRjcGhBcnRpY2xlJGx2T3RoZXJOZXdzDxQrAA5kZGRkZGRkPCsABwACB2RkZGYC/////w9kBSpjdGwwMCRjdGwwMCRNZWdhTWVudSRNZWdhTWVudUl0ZW0xMCRsdmxpc3QPFCsADmRkZGRkZGQ8KwAIAAIIZGRkZgL/////D2QFKWN0bDAwJGN0bDAwJE1lZ2FNZW51JE1lZ2FNZW51SXRlbTYkbHZsaXN0DxQrAA5kZGRkZGRkPCsACAACCGRkZGYC/////w9kBSVjdGwwMCRjdGwwMCR3cmFwcGVyX2JveCRGdW5fRmF2JGx2RnVuDxQrAA5kZGRkZGRkPCsACwACC2RkZGYC/////w9kBSljdGwwMCRjdGwwMCR3cmFwcGVyX2JveCRjcGhBcnRpY2xlJGx2R1BITw9nZAUfY3RsMDAkY3RsMDAkd3JhcHBlcl9ib3gkbHZBbGJ1bQ8UKwAOZGRkZGRkZBQrAAFkAgFkZGRmAv////8PZAUVY3RsMDAkY3RsMDAkbHZLZXlXb3JkDxQrAA5kZGRkZGRkPCsABAACBGRkZGYC/////w9kBSljdGwwMCRjdGwwMCRNZWdhTWVudSRNZWdhTWVudUl0ZW04JGx2bGlzdA8UKwAOZGRkZGRkZDwrAAgAAghkZGRmAv////8PZAUYY3RsMDAkY3RsMDAkbHZWb3RlMjAxNl8xD2dkBSljdGwwMCRjdGwwMCRNZWdhTWVudSRNZWdhTWVudUl0ZW03JGx2bGlzdA8UKwAOZGRkZGRkZDwrAAgAAghkZGRmAv////8PZAUqY3RsMDAkY3RsMDAkTWVnYU1lbnUkTWVnYU1lbnVJdGVtMTEkbHZsaXN0DxQrAA5kZGRkZGRkPCsACAACCGRkZGYC/////w9kBRljdGwwMCRjdGwwMCRNZWdhTWVudSRsdlNQDxQrAA5kZGRkZGRkPCsACQACCWRkZGYC/////w9kBSljdGwwMCRjdGwwMCRNZWdhTWVudSRNZWdhTWVudUl0ZW00JGx2bGlzdA8UKwAOZGRkZGRkZDwrAAgAAghkZGRmAv////8PZAUuY3RsMDAkY3RsMDAkd3JhcHBlcl9ib3gkY3BoQXJ0aWNsZSRsdkZpcnN0TmV3cw8UKwAOZGRkZGRkZDwrAAcAAgdkZGRmAv////8PZLCVV6v0Ksi8mJFQhbltaSt8wajc0aJy8Maftbw8/gMO" />

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="181A63B0" /><div class="header_box"><div class="tool_link"><a href="http://www.cna.com.tw/">正</a> / <a href="http://61.219.29.200/gb/www.cna.com.tw">簡</a> | <a href="http://m.cna.com.tw/" target="_blank">手機版</a> | <div class="app_links"><a href="#">取得APP</a><div class="phone_menu"><ul class="submenu"><li><a href="http://m.cna.com.tw/" target="_blank">手機網頁</a></li><li><a href="http://itunes.apple.com/tw/app//id444433899?mt=8" target="_blank">iPhone</a><br /><img src="http://img1.cna.com.tw/www/images/QR/qrcode_cnaios2.png" border="0" alt="一手新聞APP for ios 下載" /></li><li><a href="https://market.android.com/details?id=m.cna.com.tw.App" target="_blank">Android</a><br /><img src="http://img1.cna.com.tw/www/images/QR/qrcode_cnaand2.png" border="0" alt="一手新聞APP for android 下載" /></li><li><a href="http://itunes.apple.com/tw/app//id444438688?mt=8" target="_blank">iPad</a><br /><img src="http://img1.cna.com.tw/www/images/QR/qrcode_cnaipad.png" border="0" alt="一手新聞iPad for ios 下載" /></li><li><a href="http://itunes.apple.com/tw/app/focus-taiwan-for-iphone/id444442003?mt=8" target="_blank">Focus Taiwan iPhone</a><br /><img src="http://img1.cna.com.tw/www/images/QR/qrcode_cnafti.png" border="0" alt="FocusTaiwan APP for ios download" /></li><li><a href="https://market.android.com/details?id=m.cna.com.tw.EngApp" target="_blank">Focus Taiwan Android </a><br /><img src="http://img1.cna.com.tw/www/images/QR/qrcode_cnafta.png" border="0" alt="FocusTaiwan APP for android download" /></li></ul></div></div> | <a href="http://www.cna.com.tw/">中文新聞</a> | <a href="http://focustaiwan.tw/" target="_blank">Focus Taiwan</a> | <a href="http://spanish.cna.com.tw/ReadNews/Spnlist_Read.aspx" target="_blank">Español</a> | <a href="http://japan.cna.com.tw/" target="_blank">フォーカス台湾</a> | <a href="http://www.cnabc.com/" target="_blank">商情</a> | <a href="http://www.cna.com.tw/PublicationList/publication-1.aspx" target="_blank">出版品</a> | <a href="http://service.cna.com.tw/" target="_blank">客戶頻道</a> | <a href="https://www.phototaiwan.com/" target="_blank">影像空間</a> | <a href="">設為首頁</a></div><div class="header_content"><div class="logo"><a href="/"><img src="/images/logo.png" alt="中央通訊社" /></a></div><div class="btn_nav_box"><div id="ctl00_ctl00_pnlsubweblink" class="sub_btn">
	<ul><li><a href="http://food.cna.com.tw/" target="_blank">吃吃喝喝</a><span>‧</span></li><li><a href="http://travel.cna.com.tw/" target="_blank">旅遊GOGO</a><span>‧</span></li><li><a href="http://health.cna.com.tw/" target="_blank">健康報報</a><span>‧</span></li><li><a href="http://3c.cna.com.tw/" target="_blank">3C玩家</a><span>‧</span></li><li><a href="http://car.cna.com.tw/" target="_blank">愛車世界</a></li></ul>
</div><div class="nav_box"><div id="menu-wrapper" class="main-menu"><ul class="nav"><li><a href="/list/aall-1.aspx">總覽</a><div class="menu_left"><div class="nav-column3"><ul><li><a href='/news/firstnews/201712290006-1.aspx'>義大利解散國會 明年3月大選後政局難料</a></li><li><a href='/news/afe/201712290005-1.aspx'>倫敦持平  歐股多收黑</a></li><li><a href='/news/firstnews/201712290004-1.aspx'>傳中國船隻海上偷供北韓石油  川普不滿</a></li><li><a href='/news/aopl/201712290002-1.aspx'>阿拉巴馬州將確認 瓊斯當選聯邦參議員</a></li><li><a href='/news/aipl/201712280391-1.aspx'>龔中誠談處分 尊重部長盼還公道</a></li><li><a href='/news/aopl/201712280390-1.aspx'>計劃性報廢 Apple和Epson在法面臨控訴</a></li><li><a href='/news/afe/201712280389-1.aspx'>美股開盤小揚 科技和金融股撐盤</a></li><li><a href='/news/aopl/201712280386-1.aspx'>無懼批評 越捷發行比基尼年曆立場不變</a></li><li><a href='/news/asoc/201712280385-1.aspx'>女子不滿被分手  持刀殺人未遂被法辦</a></li></ul></div></div></li><li><a id="ctl00_ctl00_MegaMenu_MegaMenuItem11_ClassifyName" href="/list/firstnews-1.aspx">焦點</a><div><div class="nav-column"><div class="nav-column-pic"><a id="ctl00_ctl00_MegaMenu_MegaMenuItem11_hypl_img1" href="/news/firstnews/201712280361-1.aspx"><img id="ctl00_ctl00_MegaMenu_MegaMenuItem11_img_1" src="http://img5.cna.com.tw/www/WebPhotos/400/20171228/21022279.jpg" alt="婦聯會願簽備忘錄  內政部29日公布內容" border="0" /></a></div><ul><li class="pic_title"><a id="ctl00_ctl00_MegaMenu_MegaMenuItem11_title_1" href="/news/firstnews/201712280361-1.aspx">婦聯會願簽備忘錄  內政部29日公布內容</a></li><li><a id="ctl00_ctl00_MegaMenu_MegaMenuItem11_title_2" href="/news/firstnews/201712290006-1.aspx">義大利解散國會 明年3月大選後政局難料</a></li></ul></div><div class="nav-column2"><ul><li><a href='/news/firstnews/201712290004-1.aspx'>傳中國船隻海上偷供北韓石油  川普不滿</a></li><li><a href='/news/firstnews/201712280349-1.aspx'>總統建議經濟部 邀部落與亞泥談解決方案</a></li><li><a href='/news/firstnews/201712280344-1.aspx'>北韓疑擁炭疽病武器 南韓備千劑疫苗</a></li><li><a href='/news/firstnews/201712280266-1.aspx'>新台幣帶量升1角創逾4年高 外資提前歸隊</a></li><li><a href='/news/firstnews/201712280254-1.aspx'>台鐵區間車撞行人 影響逾5000旅客</a></li><li><a href='/news/firstnews/201712280242-1.aspx'>總統：原轉會調整議程 聽取礦業法意見</a></li><li><a href='/news/firstnews/201712280234-1.aspx'>護照印製出包  中央印製廠總經理申誡</a></li><li><a href='/news/firstnews/201712280211-1.aspx'>阿富汗首都驚爆40死30傷 IS宣稱犯案</a></li></ul></div><div class="nav_more"><span><a href="/list/firstnews-1.aspx">more></a></span></div></div></li><li><a id="ctl00_ctl00_MegaMenu_MegaMenuItem_ClassifyName" href="/list/aipl-1.aspx">政治</a><div><div class="nav-column"><div class="nav-column-pic"><a id="ctl00_ctl00_MegaMenu_MegaMenuItem_hypl_img1" href="/news/firstnews/201712280361-1.aspx"><img id="ctl00_ctl00_MegaMenu_MegaMenuItem_img_1" src="http://img5.cna.com.tw/www/WebPhotos/400/20171228/21022279.jpg" alt="婦聯會願簽備忘錄  內政部29日公布內容" border="0" /></a></div><ul><li class="pic_title"><a id="ctl00_ctl00_MegaMenu_MegaMenuItem_title_1" href="/news/firstnews/201712280361-1.aspx">婦聯會願簽備忘錄  內政部29日公布內容</a></li><li><a id="ctl00_ctl00_MegaMenu_MegaMenuItem_title_2" href="/news/aipl/201712280391-1.aspx">龔中誠談處分 尊重部長盼還公道</a></li></ul></div><div class="nav-column2"><ul><li><a href='/news/aipl/201712280362-1.aspx'>促辦行政立法共識營 柯建銘：賴揆說很好</a></li><li><a href='/news/firstnews/201712280349-1.aspx'>總統建議經濟部 邀部落與亞泥談解決方案</a></li><li><a href='/news/aipl/201712280333-1.aspx'>台韓度假打工熱門 107年起每年800名額</a></li><li><a href='/news/aipl/201712280327-1.aspx'>休會前最後院會  擬處理實驗教育監理沙盒</a></li><li><a href='/news/aipl/201712280318-1.aspx'>金融監理沙盒完成協商 29日可望三讀</a></li><li><a href='/news/aipl/201712280305-1.aspx'>昆山停產  陸委會籲陸營造穩定投資環境</a></li><li><a href='/news/aipl/201712280293-1.aspx'>跨境電信詐騙  陸委會：刑度未過輕</a></li><li><a href='/news/aipl/201712280288-1.aspx'>陸批國防報告 陸委會：應擺脫霸道心態</a></li></ul></div><div class="nav_more"><span><a href="/list/aipl-1.aspx">more></a></span></div></div></li><li><a id="ctl00_ctl00_MegaMenu_MegaMenuItem5_ClassifyName" href="/list/aopl-1.aspx">國際</a><div><div class="nav-column"><div class="nav-column-pic"><a id="ctl00_ctl00_MegaMenu_MegaMenuItem5_hypl_img1" href="/news/aopl/201712280364-1.aspx"><img id="ctl00_ctl00_MegaMenu_MegaMenuItem5_img_1" src="http://img5.cna.com.tw/www/WebPhotos/400/20171228/51685540.jpg" alt="菲百元鈔印刷烏龍 前總統肖像不見了" border="0" /></a></div><ul><li class="pic_title"><a id="ctl00_ctl00_MegaMenu_MegaMenuItem5_title_1" href="/news/aopl/201712280364-1.aspx">菲百元鈔印刷烏龍 前總統肖像不見了</a></li><li><a id="ctl00_ctl00_MegaMenu_MegaMenuItem5_title_2" href="/news/firstnews/201712290006-1.aspx">義大利解散國會 明年3月大選後政局難料</a></li></ul></div><div class="nav-column2"><ul><li><a href='/news/firstnews/201712290004-1.aspx'>傳中國船隻海上偷供北韓石油  川普不滿</a></li><li><a href='/news/aopl/201712290002-1.aspx'>阿拉巴馬州將確認 瓊斯當選聯邦參議員</a></li><li><a href='/news/aopl/201712280390-1.aspx'>計劃性報廢 Apple和Epson在法面臨控訴</a></li><li><a href='/news/aopl/201712280386-1.aspx'>無懼批評 越捷發行比基尼年曆立場不變</a></li><li><a href='/news/aopl/201712280384-1.aspx'>泰國樂透百萬美元得主鬧雙包 DNA定輸贏</a></li><li><a href='/news/aopl/201712280383-1.aspx'>日部署美飛彈系統 俄責傷害雙邊關係</a></li><li><a href='/news/aopl/201712280380-1.aspx'>美國政府制裁後 車臣總統臉書突遭關閉</a></li><li><a href='/news/aopl/201712280377-1.aspx'>擊潰伊斯蘭國 蒲亭讚俄軍居功厥偉</a></li></ul></div><div class="nav_more"><span><a href="/list/aopl-1.aspx">more></a></span></div></div></li><li><a id="ctl00_ctl00_MegaMenu_MegaMenuItem6_ClassifyName" href="/list/acn-1.aspx">兩岸</a><div><div class="nav-column"><div class="nav-column-pic"><a id="ctl00_ctl00_MegaMenu_MegaMenuItem6_hypl_img1" href="/news/acn/201712280316-1.aspx"><img id="ctl00_ctl00_MegaMenu_MegaMenuItem6_img_1" src="http://img5.cna.com.tw/www/WebPhotos/400/20171228/14408794.jpg" alt="無國籍藏人避盤查 做粗工也得穿西裝" border="0" /></a></div><ul><li class="pic_title"><a id="ctl00_ctl00_MegaMenu_MegaMenuItem6_title_1" href="/news/acn/201712280316-1.aspx">無國籍藏人避盤查 做粗工也得穿西裝</a></li><li><a id="ctl00_ctl00_MegaMenu_MegaMenuItem6_title_2" href="/news/acn/201712280379-1.aspx">陸富商王健林被爆  旗下企業裁員95%</a></li></ul></div><div class="nav-column2"><ul><li><a href='/news/acn/201712280358-1.aspx'>台商重鎮昆山拆違建 騰出16萬餘坪</a></li><li><a href='/news/acn/201712280307-1.aspx'>劉曉波62歲冥誕  諾貝爾獎推文紀念</a></li><li><a href='/news/acn/201712280292-1.aspx'>中共二中討論修憲  或觸及國家主席任期</a></li><li><a href='/news/acn/201712280270-1.aspx'>武警歸中央軍委領導  共軍提政治安全</a></li><li><a href='/news/acn/201712280252-1.aspx'>共機頻擾台  中共軍方稱不影響區域安全</a></li><li><a href='/news/acn/201712280232-1.aspx'>陸環保部：京津冀與周邊城市已全供暖</a></li><li><a href='/news/acn/201712280179-1.aspx'>茅台酒預告2018漲價 平均漲18%</a></li><li><a href='/news/acn/201712280165-1.aspx'>陸考證狂人  大四坐擁17張證照</a></li></ul></div><div class="nav_more"><span><a href="/list/acn-1.aspx">more></a></span></div></div></li><li><a id="ctl00_ctl00_MegaMenu_MegaMenuItem3_ClassifyName" href="/list/afe-1.aspx">財經</a><div><div class="nav-column"><div class="nav-column-pic"><a id="ctl00_ctl00_MegaMenu_MegaMenuItem3_hypl_img1" href="/news/afe/201712280326-1.aspx"><img id="ctl00_ctl00_MegaMenu_MegaMenuItem3_img_1" src="http://img5.cna.com.tw/www/WebPhotos/400/20171228/1427653.jpg" alt="KPMG新團隊提產業觀點 回饋台灣資本市場" border="0" /></a></div><ul><li class="pic_title"><a id="ctl00_ctl00_MegaMenu_MegaMenuItem3_title_1" href="/news/afe/201712280326-1.aspx">KPMG新團隊提產業觀點 回饋台灣資本市場</a></li><li><a id="ctl00_ctl00_MegaMenu_MegaMenuItem3_title_2" href="/news/afe/201712290005-1.aspx">倫敦持平  歐股多收黑</a></li></ul></div><div class="nav-column2"><ul><li><a href='/news/afe/201712280389-1.aspx'>美股開盤小揚 科技和金融股撐盤</a></li><li><a href='/news/afe/201712280378-1.aspx'>第106310期今彩539 頭獎3注中獎</a></li><li><a href='/news/afe/201712280375-1.aspx'>第106104期威力彩 頭獎槓龜</a></li><li><a href='/news/afe/201712280370-1.aspx'>經濟部：儘快召開會議邀部落亞泥當面談</a></li><li><a href='/news/afe/201712280367-1.aspx'>大同現增案爭議 公司重申遵守規範</a></li><li><a href='/news/afe/201712280356-1.aspx'>金融支付多元 經部新增禮券履約保證方式</a></li><li><a href='/news/afe/201712280351-1.aspx'>第106104期威力彩開獎</a></li><li><a href='/news/afe/201712280350-1.aspx'>基金忽胖忽瘦 金管會出手管</a></li></ul></div><div class="nav_more"><span><a href="/list/afe-1.aspx">more></a></span></div></div></li><li><a id="ctl00_ctl00_MegaMenu_MegaMenuItem4_ClassifyName" href="/list/ait-1.aspx">科技</a><div><div class="nav-column"><div class="nav-column-pic"><a id="ctl00_ctl00_MegaMenu_MegaMenuItem4_hypl_img1" href="/news/firstnews/201712280167-1.aspx"><img id="ctl00_ctl00_MegaMenu_MegaMenuItem4_img_1" src="http://img5.cna.com.tw/www/WebPhotos/400/20171228/50833359.jpg" alt="日本研究大突破 新玻璃材質能自動癒合" border="0" /></a></div><ul><li class="pic_title"><a id="ctl00_ctl00_MegaMenu_MegaMenuItem4_title_1" href="/news/firstnews/201712280167-1.aspx">日本研究大突破 新玻璃材質能自動癒合</a></li><li><a id="ctl00_ctl00_MegaMenu_MegaMenuItem4_title_2" href="/news/ait/201712280299-1.aspx">國震中心研發減震技術  獲傑出科技貢獻獎</a></li></ul></div><div class="nav-column2"><ul><li><a href='/news/ait/201712280259-1.aspx'>今年閱讀關鍵字 統一發票夯到奪冠</a></li><li><a href='/news/ait/201712280237-1.aspx'>全球首段太陽能高速公路  濟南亮相</a></li><li><a href='/news/ait/201712280075-1.aspx'>LINE LIVE直播竄紅 播送時間飆19倍</a></li><li><a href='/news/ait/201712280071-1.aspx'>耶誕假期蘋果受青睞 這產品超越iPhone X</a></li><li><a href='/news/ait/201712280034-1.aspx'>iPhone X銷售如何 這統計秀端倪</a></li><li><a href='/news/ait/201712280020-1.aspx'>宏達電攻CES  秀VR實力</a></li><li><a href='/news/ait/201712270316-1.aspx'>惺惺相惜  賴清德讚張善政科技發展貢獻</a></li><li><a href='/news/ait/201712270120-1.aspx'>台灣轉型拚AI 施振榮開2藥方</a></li></ul></div><div class="nav_more"><span><a href="/list/ait-1.aspx">more></a></span></div></div></li><li><a id="ctl00_ctl00_MegaMenu_MegaMenuItem2_ClassifyName" href="/list/ahel-1.aspx">生活</a><div><div class="nav-column"><div class="nav-column-pic"><a id="ctl00_ctl00_MegaMenu_MegaMenuItem2_hypl_img1" href="/news/ahel/201712280369-1.aspx"><img id="ctl00_ctl00_MegaMenu_MegaMenuItem2_img_1" src="http://img5.cna.com.tw/www/WebPhotos/400/20171228/9443267.jpg" alt="新北離岸風力發電計畫  環評初審未過" border="0" /></a></div><ul><li class="pic_title"><a id="ctl00_ctl00_MegaMenu_MegaMenuItem2_title_1" href="/news/ahel/201712280369-1.aspx">新北離岸風力發電計畫  環評初審未過</a></li><li><a id="ctl00_ctl00_MegaMenu_MegaMenuItem2_title_2" href="/news/ahel/201712280353-1.aspx">男子遭妻咬下1顆睪丸  醫師：不影響生育</a></li></ul></div><div class="nav-column2"><ul><li><a href='/news/ahel/201712280352-1.aspx'>拒絕前夫求歡 婦疑遭家暴胰臟險斷裂</a></li><li><a href='/news/ahel/201712280347-1.aspx'>賴揆出席工商會餐會  勞團突襲抗議</a></li><li><a href='/news/ahel/201712280338-1.aspx'>有線電視分組收視  新北台南元旦開跑</a></li><li><a href='/news/ahel/201712280324-1.aspx'>全台善終資源盤點 安寧病床居家都有缺</a></li><li><a href='/news/ahel/201712280323-1.aspx'>火車撞死路人 影響逾5000旅客</a></li><li><a href='/news/ahel/201712280300-1.aspx'>余英時人文研究獎  獎金成即時雨</a></li><li><a href='/news/ahel/201712280268-1.aspx'>台南花燈驚豔大阪  溫馨服務續良緣</a></li><li><a href='/news/ahel/201712280263-1.aspx'>台北香港煙火迎新年 泰國5地區同慶</a></li></ul></div><div class="nav_more"><span><a href="/list/ahel-1.aspx">more></a></span></div></div></li><li><a id="ctl00_ctl00_MegaMenu_MegaMenuItem1_ClassifyName" href="/list/asoc-1.aspx">社會</a><div><div class="nav-column"><div class="nav-column-pic"><a id="ctl00_ctl00_MegaMenu_MegaMenuItem1_hypl_img1" href="/news/asoc/201712280331-1.aspx"><img id="ctl00_ctl00_MegaMenu_MegaMenuItem1_img_1" src="http://img5.cna.com.tw/www/WebPhotos/400/20171228/26776171.jpg" alt="機場噪音補助弊案  張國政無罪確定" border="0" /></a></div><ul><li class="pic_title"><a id="ctl00_ctl00_MegaMenu_MegaMenuItem1_title_1" href="/news/asoc/201712280331-1.aspx">機場噪音補助弊案  張國政無罪確定</a></li><li><a id="ctl00_ctl00_MegaMenu_MegaMenuItem1_title_2" href="/news/asoc/201712280385-1.aspx">女子不滿被分手  持刀殺人未遂被法辦</a></li></ul></div><div class="nav-column2"><ul><li><a href='/news/asoc/201712280382-1.aspx'>北市刑大建案包商遭槍擊  警鎖定嫌疑人</a></li><li><a href='/news/asoc/201712280373-1.aspx'>女子受騙遭詐領逾500萬  警逮5嫌</a></li><li><a href='/news/asoc/201712280360-1.aspx'>法扶台權會新書 探討無國籍者與難民議題</a></li><li><a href='/news/asoc/201712280330-1.aspx'>涉盜印國寶 故宮前助理研究員判刑9年</a></li><li><a href='/news/asoc/201712280319-1.aspx'>水餃攤商夫妻罹癌 接訂單婉謝捐款</a></li><li><a href='/news/asoc/201712280317-1.aspx'>頂新牛油求償案敗訴  消基會：一定上訴</a></li><li><a href='/news/asoc/201712280241-1.aspx'>網購個資外洩遭詐 警方公布前5名賣場</a></li><li><a href='/news/asoc/201712280224-1.aspx'>通緝逃逸2年多 百公斤女車手遭逮送辦</a></li></ul></div><div class="nav_more"><span><a href="/list/asoc-1.aspx">more></a></span></div></div></li><li><a id="ctl00_ctl00_MegaMenu_MegaMenuItem9_ClassifyName" href="/list/aloc-1.aspx">地方</a><div><div class="nav-column"><div class="nav-column-pic"><a id="ctl00_ctl00_MegaMenu_MegaMenuItem9_hypl_img1" href="/news/aloc/201712280335-1.aspx"><img id="ctl00_ctl00_MegaMenu_MegaMenuItem9_img_1" src="http://img5.cna.com.tw/www/WebPhotos/400/20171228/43640882.jpg" alt="捨公家職缺 林怡樓成培育金魚達人" border="0" /></a></div><ul><li class="pic_title"><a id="ctl00_ctl00_MegaMenu_MegaMenuItem9_title_1" href="/news/aloc/201712280335-1.aspx">捨公家職缺 林怡樓成培育金魚達人</a></li><li><a id="ctl00_ctl00_MegaMenu_MegaMenuItem9_title_2" href="/news/aloc/201712280290-1.aspx">球星醫護推聯名桌曆  義賣培植棒球小將</a></li></ul></div><div class="nav-column2"><ul><li><a href='/news/aloc/201712280269-1.aspx'>田寮河岸東明路分段拆遷  闢建廊帶公園</a></li><li><a href='/news/aloc/201712280256-1.aspx'>中社鬱金香花季開跑 30萬株繽紛綻放</a></li><li><a href='/news/aloc/201712280251-1.aspx'>宣導保育  屏科大鳥類研究室印老鷹農民曆</a></li><li><a href='/news/aloc/201712280243-1.aspx'>南部十大消費新聞  免費搭大眾運輸上榜</a></li><li><a href='/news/aloc/201712280239-1.aspx'>新書透光的暗暝  收錄政治受難者歷史</a></li><li><a href='/news/aloc/201712280223-1.aspx'>草莓溫泉季報到 慢遊苗栗泡湯趣</a></li><li><a href='/news/aloc/201712280219-1.aspx'>她生第6胎獲10萬元補助 同事讚勇氣可嘉</a></li><li><a href='/news/aloc/201712280209-1.aspx'>打造日本忘年會 重現歌舞伎美學</a></li></ul></div><div class="nav_more"><span><a href="/list/aloc-1.aspx">more></a></span></div></div></li><li><a id="ctl00_ctl00_MegaMenu_MegaMenuItem10_ClassifyName" href="/list/acul-1.aspx">文化</a><div><div class="nav-column"><div class="nav-column-pic"><a id="ctl00_ctl00_MegaMenu_MegaMenuItem10_hypl_img1" href="/news/acul/201712280376-1.aspx"><img id="ctl00_ctl00_MegaMenu_MegaMenuItem10_img_1" src="http://img5.cna.com.tw/www/WebPhotos/400/20171228/17101343.jpg" alt="龐畢度中心文化輸出  前進歐亞" border="0" /></a></div><ul><li class="pic_title"><a id="ctl00_ctl00_MegaMenu_MegaMenuItem10_title_1" href="/news/acul/201712280376-1.aspx">龐畢度中心文化輸出  前進歐亞</a></li><li><a id="ctl00_ctl00_MegaMenu_MegaMenuItem10_title_2" href="/news/acul/201712280372-1.aspx">挑戰幾米音樂劇 金曲作詞李焯雄展身手[影]</a></li></ul></div><div class="nav-column2"><ul><li><a href='/news/acul/201712280343-1.aspx'>雌雄風采對比拚場  國光接連演出經典好戲</a></li><li><a href='/news/acul/201712280340-1.aspx'>鄭麗君挺台灣動畫 支持在地故事躍國際[影]</a></li><li><a href='/news/acul/201712280325-1.aspx'>新編淡水河殉情記 陳世杰面對轉型正義</a></li><li><a href='/news/acul/201712280296-1.aspx'>許博允出版回憶錄  細數文化外交過往</a></li><li><a href='/news/acul/201712280260-1.aspx'>休館整修前最後演出 驅魔記登場</a></li><li><a href='/news/acul/201712280192-1.aspx'>國家人權博物館  明年5月成立</a></li><li><a href='/news/acul/201712280176-1.aspx'>兩廳院歲末音樂會 連兩場不同曲目</a></li><li><a href='/news/acul/201712280154-1.aspx'>新故宮計畫凍結1億 再提專案報告</a></li></ul></div><div class="nav_more"><span><a href="/list/acul-1.aspx">more></a></span></div></div></li><li><a id="ctl00_ctl00_MegaMenu_MegaMenuItem8_ClassifyName" href="/list/aspt-1.aspx">體育</a><div><div class="nav-column"><div class="nav-column-pic"><a id="ctl00_ctl00_MegaMenu_MegaMenuItem8_hypl_img1" href="/news/aspt/201712280365-1.aspx"><img id="ctl00_ctl00_MegaMenu_MegaMenuItem8_img_1" src="http://img5.cna.com.tw/www/WebPhotos/400/20171228/5155304.jpg" alt="快腿張偉聖台日賽學經驗 盼追隨哥哥旅外" border="0" /></a></div><ul><li class="pic_title"><a id="ctl00_ctl00_MegaMenu_MegaMenuItem8_title_1" href="/news/aspt/201712280365-1.aspx">快腿張偉聖台日賽學經驗 盼追隨哥哥旅外</a></li><li><a id="ctl00_ctl00_MegaMenu_MegaMenuItem8_title_2" href="/news/aspt/201712280381-1.aspx">駁運作人頭會員  廖正井：不會尋求連任</a></li></ul></div><div class="nav-column2"><ul><li><a href='/news/aspt/201712280374-1.aspx'>林奕丞天天上場  興大附農晉季軍戰</a></li><li><a href='/news/aspt/201712280368-1.aspx'>足協開放議題  林德福：尊重FIFA意見</a></li><li><a href='/news/aspt/201712280363-1.aspx'>陳偉殷回母校指導 鄧愷威赴美前先請益</a></li><li><a href='/news/aspt/201712280339-1.aspx'>想天天出賽 宋家豪偏好當後援</a></li><li><a href='/news/aspt/201712280329-1.aspx'>以陳偉殷為目標 陳冠宇盼有一半成績</a></li><li><a href='/news/aspt/201712280320-1.aspx'>保齡球世錦賽奪牌 許哲嘉創最年輕紀錄</a></li><li><a href='/news/aspt/201712280298-1.aspx'>預報名資料異常 林德福：作業同步進行</a></li><li><a href='/news/aspt/201712280253-1.aspx'>李晨薰鎖千葉明星 飆平生涯新高148公里</a></li></ul></div><div class="nav_more"><span><a href="/list/aspt-1.aspx">more></a></span></div></div></li><li><a id="ctl00_ctl00_MegaMenu_MegaMenuItem7_ClassifyName" href="/list/amov-1.aspx">娛樂</a><div><div class="nav-column"><div class="nav-column-pic"><a id="ctl00_ctl00_MegaMenu_MegaMenuItem7_hypl_img1" href="/news/amov/201712280313-1.aspx"><img id="ctl00_ctl00_MegaMenu_MegaMenuItem7_img_1" src="http://img5.cna.com.tw/www/WebPhotos/400/20171228/21676641.jpg" alt="新聞台恐遭TBC下架 民視：頻道非商品" border="0" /></a></div><ul><li class="pic_title"><a id="ctl00_ctl00_MegaMenu_MegaMenuItem7_title_1" href="/news/amov/201712280313-1.aspx">新聞台恐遭TBC下架 民視：頻道非商品</a></li><li><a id="ctl00_ctl00_MegaMenu_MegaMenuItem7_title_2" href="/news/amov/201712280257-1.aspx">電影衝組台中宣傳 林佳龍祝衝出好票房[影]</a></li></ul></div><div class="nav-column2"><ul><li><a href='/news/amov/201712285002-1.aspx'>年度百大最美臉蛋 周子瑜第3名亞洲最佳</a></li><li><a href='/news/amov/201712270340-1.aspx'>歌手周興哲推新專輯 許瑋甯開金嗓加持[影]</a></li><li><a href='/news/amov/201712270315-1.aspx'>從梵谷到畢卡索精神  阿沁醞釀10年出輯</a></li><li><a href='/news/amov/201712270162-1.aspx'>洛時推薦表現優異演員 值得影迷捧場</a></li><li><a href='/news/amov/201712270060-1.aspx'>韓女團miss A宣布解散</a></li><li><a href='/news/amov/201712260335-1.aspx'>情歌天后齊聚康州 暖聲伴異鄉遊子</a></li><li><a href='/news/amov/201712260331-1.aspx'>高塔公主新形象 反轉敗犬剩女刻板印象</a></li><li><a href='/news/amov/201712260301-1.aspx'>寶塚第3度來台公演  演出台灣布袋戲碼</a></li></ul></div><div class="nav_more"><span><a href="/list/amov-1.aspx">more></a></span></div></div></li><li><a href="/list/sp-1.aspx">專題</a><div class="menu_right"><div class="nav-column3"><ul><li><a href="http://www.cna.com.tw/news/firstnews/201712265005-1.aspx">2018跨年拍煙火迎曙光 全台活動懶人包</a></li><li><a href="http://www.cna.com.tw/news/firstnews/201712265007-1.aspx">2018跨年晚會台北散場攻略【互動地圖】</a></li><li><a href="http://www.cna.com.tw/project/2017yearofphoto/index.html">用鏡頭記錄2017年 不能忘記的51個畫面</a></li><li><a href="http://www.cna.com.tw/project/cards/20171214-airpollution/index.html">霧霾中求生存 先從認識空污開始</a></li><li><a href="http://www.cna.com.tw/project/20171207-silencebreakers/index.html">Silence Breakers榮膺年度風雲人物 挺身而出反性騷擾</a></li><li><a href="http://www.cna.com.tw/project/20171207-Jerusalem/index.html">美國承認以色列首都是耶路撒冷 為何是顆震撼彈？</a></li><li><a href="http://www.cna.com.tw/project/cards/20171130-buchuko/">澎湖仁醫侯武忠 開船巡診身影成絕響</a></li><li><a href="http://www.cna.com.tw/project/2017_goldenhorse/index.html">金馬54榮耀：國片再興與動畫崛起</a></li><li><a href="http://www.cna.com.tw/project/20171110-APEC/">APEC有什麼重要？</a></li></ul></div></div></li><li><a href="http://cnavideo.cna.com.tw/">影音</a><div><div class="nav-column"><div class="nav-column-pic"><a href="http://cnavideo.cna.com.tw/Misc/Latest/Video-1/004329784?v=j2azg5kqX2pUkl1gaeAWTw%3d%3d"><img src="http://img5.cna.com.tw/www/VOD-IMG/cnavideo/CNAV_20171228_004329784.jpg" alt="周興哲新歌　許瑋甯開金嗓加持"></a></div><ul><li class="pic_title"><a href="http://cnavideo.cna.com.tw/Misc/Latest/Video-1/004329784?v=j2azg5kqX2pUkl1gaeAWTw%3d%3d">周興哲新歌　許瑋甯開金嗓加持</a></li><li><a href="http://cnavideo.cna.com.tw/Misc/Latest/Video-1/004329783?v=NC6H1uhrPa%2f2pzjjdTPMAw%3d%3d">回顧2017臺灣體壇 精彩瞬間</a></li></ul></div><div class="nav-column2"><ul><li><a href='http://cnavideo.cna.com.tw/Misc/Latest/Video-1/004329782?v=YP3o6uDxFJwy5ws28RSVHQ%3d%3d' target="_blank">慰安婦協議 文在寅:無法解決</a></li><li><a href='http://cnavideo.cna.com.tw/Misc/Latest/Video-1/004329780?v=fFStwsAMxBVn88TY9jB0GA%3d%3d' target="_blank">體育運動精英獎 表彰臺運動員</a></li><li><a href='http://cnavideo.cna.com.tw/Misc/Latest/Video-1/004329779?v=uHpZpOFZXEcYEcvVN9dvhw%3d%3d' target="_blank">告別火腿 大谷翔平投最後一球</a></li><li><a href='http://cnavideo.cna.com.tw/Misc/Latest/Video-1/004329777?v=FW0%2fiXY%2bbFsnjq1nvjDXkg%3d%3d' target="_blank">陸打壓臺拚突圍 兩岸關係受矚</a></li><li><a href='http://cnavideo.cna.com.tw/Misc/Latest/Video-1/004329776?v=cxf%2bk77U4zoAhBnN6%2fXTRQ%3d%3d' target="_blank">全球衝突不斷 無辜平民受害</a></li><li><a href='http://cnavideo.cna.com.tw/Misc/Latest/Video-1/004329775?v=PVKCRN8jxNwJH5DbjjMQeA%3d%3d' target="_blank">2017星光蒙塵 性醜聞連環爆</a></li><li><a href='http://cnavideo.cna.com.tw/Misc/Latest/Video-1/004329774?v=JRRnYoarBHFsFOviQGov%2fw%3d%3d' target="_blank">唐鳳參與UN會議 陸批挑戰一中</a></li><li><a href='http://cnavideo.cna.com.tw/Misc/Latest/Video-1/004329773?v=gKb%2fPEgfZJX05SsZ%2fvan7Q%3d%3d' target="_blank">2017國際政壇 紛擾不斷</a></li></ul></div><div class="nav_more"><span><a href="http://cnavideo.cna.com.tw/">more></a></span></div></div></li></ul></div></div></div><div class="search"><input id="searchbox" name="searchfield" type="search" placeholder="最近六個月的中央社新聞搜尋" /><div class="magnifier" style="cursor: pointer;"><img src="/images/magnifier12.png" id="search" alt="搜尋" /></div></div><div class="keyword"> 關鍵字： <span><a href="/tag/%E5%91%A8%E5%AD%90%E7%91%9C">周子瑜</a></span><span><a href="/tag/%E8%A8%BB%E5%86%8A%E7%8E%87">註冊率</a></span><span><a href="/tag/%E8%B7%A8%E5%B9%B4">跨年</a></span><span><a href="/tag/%E5%BD%B9%E6%94%BF%E7%BD%B2">役政署</a></span></div></div></div><div id="textslider_main"><div class="textslider_box"><div id="pnlmarquee" class="slideText">
	<ul><li><a href="/news/firstnews/201712290006-1.aspx">[02:57] 重點新聞 / 義大利解散國會 明年3月大選後政局難料</a></li><li><a href="/news/afe/201712290005-1.aspx">[02:12] 財經 / 倫敦持平  歐股多收黑</a></li><li><a href="/news/firstnews/201712290004-1.aspx">[01:47] 重點新聞 / 傳中國船隻海上偷供北韓石油  川普不滿</a></li><li><a href="/news/aopl/201712290002-1.aspx">[00:01] 國際 / 阿拉巴馬州將確認 瓊斯當選聯邦參議員</a></li><li><a href="/news/aipl/201712280391-1.aspx">[23:38] 政治 / 龔中誠談處分 尊重部長盼還公道</a></li><li><a href="/news/aopl/201712280390-1.aspx">[23:24] 國際 / 計劃性報廢 Apple和Epson在法面臨控訴</a></li><li><a href="/news/afe/201712280389-1.aspx">[23:16] 財經 / 美股開盤小揚 科技和金融股撐盤</a></li><li><a href="/news/aopl/201712280386-1.aspx">[22:50] 國際 / 無懼批評 越捷發行比基尼年曆立場不變</a></li><li><a href="/news/asoc/201712280385-1.aspx">[22:50] 社會 / 女子不滿被分手  持刀殺人未遂被法辦</a></li><li><a href="/news/aopl/201712280384-1.aspx">[22:49] 國際 / 泰國樂透百萬美元得主鬧雙包 DNA定輸贏</a></li></ul>
</div><div class="social_box"><div class="fb"><a href="https://www.facebook.com/pages/%E4%B8%AD%E5%A4%AE%E7%A4%BE%E6%96%B0%E8%81%9E%E7%B2%89%E7%B5%B2%E5%9C%98/148395741852581" target="_blank"><img src="/images/Facebook.png" alt="facebook" /></a></div><div class="g_plus"><a href="https://plus.google.com/102054703728087773572/posts" target="_blank"><img src="/images/Google_plus.png" alt="Google_plus" /></a></div><div class="line"><a href="http://line.me/ti/p/%40tiq8051j"><img src="/images/line.png" alt="line" /></a></div><div class="rss"><a href="/about/rss.aspx"><img src="/images/RSS.png" alt="rss" /></a></div><div class="tools"><a href="https://s3.amazonaws.com/com.alexa.toolbar/atbp/ja391k/download/index.htm" target="_blank"><img src="/images/Wrench.png" alt="tools" /></a></div></div></div></div><div class="night_break2"><p><a id="ctl00_ctl00_hyplnight" href="http://www.cna.com.tw/news/aall/201712290006-1.aspx">義大利解散國會 明年3月大選後政局難料</a></p></div><div id="cnacna_2968_9096_9762_1_script"></div><div class="wrapper_box"><div class="ad_970_2"><div id='div-gpt-ad-1484029040360-0'></div></div><div class="left_wrapper_inpage"><div id="left_socail"><div id="contact-buttons-bar" class="slide-on-scroll"><button id="slick-toggle" class="contact-button-link show-hide-contact-bar"><span class="fa fa-angle-left"></span></button><div id="slickbox"><a href="http://www.facebook.com/share.php?u=http://www.cna.com.tw/news/afe/201712280389-1.aspx" class="contact-button-link cb-ancor facebook" title="分享文章至FB" onclick=" getShortUrl('http://www.cna.com.tw/news/afe/201712280389-1.aspx?utm_source=site.facebook&utm_medium=share&utm_campaign=fbuser', function(result){ window.open('http://www.facebook.com/share.php?u='+result, 'window', 'width=550, height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1'); }); return false;"></a><a href="https://plus.google.com/share?url=http://www.cna.com.tw/news/afe/201712280389-1.aspx" class="contact-button-link gplus" title="分享文章至 Google+" onclick=" getShortUrl('http://www.cna.com.tw/news/afe/201712280389-1.aspx?utm_source=site.googleplus&utm_medium=share&utm_campaign=googleplususer', function(result){ window.open('https://plus.google.com/share?url='+result, 'window', 'width=600, height=600,personalbar=0,toolbar=0,scrollbars=1,resizable=1'); }); return false;"></a><a href="http://twitter.com/home/?status=美股開盤小揚 科技和金融股撐盤 http://www.cna.com.tw/news/afe/201712280389-1.aspx" class="contact-button-link twitter" title="分享文章至 Twitter" onclick=" getShortUrl('http://www.cna.com.tw/news/afe/201712280389-1.aspx?utm_source=site.twitter&utm_medium=share&utm_campaign=twitteruser', function(result){ window.open('http://twitter.com/share?url='+result, 'window', 'width=550, height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1'); }); return false;"></a><a href="http://line.naver.jp/R/msg/text/?美股開盤小揚 科技和金融股撐盤%0D%0Ahttp://www.cna.com.tw/news/afe/201712280389-1.aspx" class="contact-button-link lineicon" title="分享文章至 Line" onclick=" getShortUrl('http://www.cna.com.tw/news/afe/201712280389-1.aspx?utm_source=LINE&utm_medium=share&utm_campaign=lineuser', function(result){ window.open('http://line.naver.jp/R/msg/text/?美股開盤小揚 科技和金融股撐盤%0D%0A'+result, 'window', 'width=550, height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1'); }); return false;"></a></div></div></div><div class="news_article"><div class="breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/" itemprop="url"><span itemprop="title">首頁</span></a></span><span>></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/list/afe-1.aspx" itemprop="url"><span itemprop="title">財經</span></a></span><a href="http://feeds.feedburner.com/rsscna/finance" target="_blank"><img src="/images/icon_rss02.gif" alt="rss"></a></div><div class="news_title"><h1 itemprop="headline">美股開盤小揚 科技和金融股撐盤</h1></div><div class="update_times"><p>發稿時間：2017/12/28 23:16</p><p class="blue">最新更新：2017/12/28 23:16</p><p> 字級： <a class="font_small" href="#"><img src="/images/icon_a-.jpg" alt="字級縮小"></a><a class="font_big" href="#"><img src="/images/icon_a_plus.jpg" alt="字級放大"></a></p></div><div class="inpage_social_box"><div class="in_fb"><a href="http://www.facebook.com/share.php?u=http://www.cna.com.tw/news/afe/201712280389-1.aspx" title="分享文章至FB" onclick=" getShortUrl('http://www.cna.com.tw/news/afe/201712280389-1.aspx?utm_source=site.facebook&utm_medium=share&utm_campaign=fbuser', function(result){ window.open('http://www.facebook.com/share.php?u='+result, 'window', 'width=550, height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1'); }); return false;"></a></div><div class="in_gplus"><a href="https://plus.google.com/share?url=http://www.cna.com.tw/news/afe/201712280389-1.aspx" title="分享文章至 Google+" onclick=" getShortUrl('http://www.cna.com.tw/news/afe/201712280389-1.aspx?utm_source=site.googleplus&utm_medium=share&utm_campaign=googleplususer', function(result){ window.open('https://plus.google.com/share?url='+result, 'window', 'width=600, height=600,personalbar=0,toolbar=0,scrollbars=1,resizable=1'); }); return false;"></a></div><div class="in_twitter"><a href="http://twitter.com/home/?status=美股開盤小揚 科技和金融股撐盤 http://www.cna.com.tw/news/afe/201712280389-1.aspx" title="分享文章至 Twitter" onclick=" getShortUrl('http://www.cna.com.tw/news/afe/201712280389-1.aspx?utm_source=site.twitter&utm_medium=share&utm_campaign=twitteruser', function(result){ window.open('http://twitter.com/share?url='+result, 'window', 'width=550, height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1'); }); return false;"></a></div><div class="in_line"><a href="http://line.naver.jp/R/msg/text/?美股開盤小揚 科技和金融股撐盤%0D%0Ahttp://www.cna.com.tw/news/afe/201712280389-1.aspx" title="分享文章至 Line" onclick=" getShortUrl('http://www.cna.com.tw/news/afe/201712280389-1.aspx?utm_source=LINE&utm_medium=share&utm_campaign=lineuser', function(result){ window.open('http://line.naver.jp/R/msg/text/?美股開盤小揚 科技和金融股撐盤%0D%0A'+result, 'window', 'width=550, height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1'); }); return false;"></a></div><div class="in_tools"><div class="sub"><a href="#"></a></div><div class="sub_tools"><a href="/afe/201712280389/sendmail?Url=http://www.cna.com.tw/news/afe/201712280389-1.aspx">轉寄</a><br /><a class="printarea" href="#">列印</a></div></div></div><div class="article_box"><section itemprop="articleBody"><p>（中央社紐約28日綜合外電報導）美股今天開盤小揚，科技類股漲幅較大。<br /><br />晶片製造商美光科技公司（Micron）早盤上揚1.2%；金融類股表現也亮麗，消費金融服務公司Synchrony Financial攀升0.8%。<br /><br />道瓊工業指數漲升45點或0.2%，來到24819點；科技股那斯達克指數漲11點或0.2%，來到6950點。<br /><br />標準普爾指數漲2點或0.1%，來到2685點。（譯者：中央社張佑之）1061228</p><div id='div-gpt-ad-1507261211278-0'></div></section></div><span itemprop="publisher" itemscope itemtype="http://schema.org/Organization"><meta itemprop="name" content="中央通訊社" /><span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.cna.com.tw/images/cnalogo_176x117.jpg"><meta itemprop="width" content="176"><meta itemprop="height" content="140"></span></span><link href="/js/video/video-js.min.css?v=1225v01" rel="stylesheet" type="text/css"><script type="text/javascript"> var pCategory = "afe"; var pTNo = "0"; var pId = "201712280389"; var pType = "EF"; </script><div class="fb_fanpage_inpage"><div class="fb_title"><img src="/images/Like_thumb.png" alt="fb_fanpage">這裡有個好粉絲團，需要你關注！ <span style="padding-left: 200px;"> 來這裡追蹤更多好新聞</span></div><div class="fb_box"><div class="fb-page" data-href="https://www.facebook.com/cnanewstaiwan" data-width="500" data-height="150" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/cnanewstaiwan"><a href="https://www.facebook.com/cnanewstaiwan">中央社新聞粉絲團</a></blockquote></div></div></div><div class="qrcode_box"><div class="qrcode_pic_r"><img data-src="http://imgcdn.cna.com.tw/www/images/QR/qrcode_cnaline.png" src="/images/bg_logo.png" alt="加入line@"></div><div class="qrcode_pic_r"><img data-src="http://imgcdn.cna.com.tw/www/images/QR/qrcode_cnaand.png" src="/images/bg_logo.png" alt="一手新聞APP下載_android"></div><div class="qrcode_pic_l"><img data-src="http://imgcdn.cna.com.tw/www/images/QR/qrcode_cnaios.png" src="/images/bg_logo.png" alt="一手新聞APP下載_ios"></div><div class="qrcode_pic_r"><a href=" https://line.me/R/ti/p/%40tiq8051j" target="_blank"><img data-src="http://imgcdn.cna.com.tw/www/images/QR/lineplay.png" src="/images/bg_logo.png" alt="加入line@" /></a></div><div class="qrcode_pic_r"><a href="https://market.android.com/details?id=m.cna.com.tw.App" target="_blank"><img data-src="http://imgcdn.cna.com.tw/www/images/QR/googleplay.png" src="/images/bg_logo.png" alt="一手新聞APP下載_android" /></a></div><div class="qrcode_pic_l"><a href="http://itunes.apple.com/tw/app//id444433899?mt=8" target="_blank"><img data-src="http://imgcdn.cna.com.tw/www/images/QR/appstore.png" src="/images/bg_logo.png" alt="一手新聞APP下載_ios" /></a></div><div class="qrcode_title">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;一手新聞APP &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;LINE@</div><div class="star_raty"><p>對此新聞評分：</p><div id="jRate" class="star"></div><div id="onchange-value"></div></div></div><div class="fb_fanpage_share"><span><a href="https://www.facebook.com/cnanewstaiwan/?fref=nf" target="_blank" title="中央社粉絲團">Facebook</a></span><div class="fb-like" data-href="https://www.facebook.com/cnanewstaiwan/?fref=nf" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false"></div>想看更多好新聞 按讚加入中央社新聞粉絲團 </div><div class="like_search"><div class="fb-like" data-layout="box_count" data-action="recommend" data-show-faces="true" data-share="false" style="float: left; margin: 0 10px"></div><div class="google_btn"><g:plusone size="tall" count="false" href="http://www.cna.com.tw/news/afe/201712280389-1.aspx"></g:plusone></div><div class="search_inline"><form><input id="middle_keyword" style="color: #0d47a1;" type="search" placeholder="還想找什麼新聞 從這裡搜更多！..."></form><a id="middle_search" href="#"><div class="magnifier"><img src="/images/magnifier_2.png" alt="搜尋"></div></a></div></div><div class="inpage_social_box"><div class="in_fb"><a href="http://www.facebook.com/share.php?u=http://www.cna.com.tw/news/afe/201712280389-1.aspx" title="分享文章至FB" onclick=" getShortUrl('http://www.cna.com.tw/news/afe/201712280389-1.aspx?utm_source=site.facebook&utm_medium=share&utm_campaign=fbuser', function(result){ window.open('http://www.facebook.com/share.php?u='+result, 'window', 'width=550, height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1'); }); return false;"></a></div><div class="in_gplus"><a href="https://plus.google.com/share?url=http://www.cna.com.tw/news/afe/201712280389-1.aspx" title="分享文章至 Google+" onclick=" getShortUrl('http://www.cna.com.tw/news/afe/201712280389-1.aspx?utm_source=site.googleplus&utm_medium=share&utm_campaign=googleplususer', function(result){ window.open('https://plus.google.com/share?url='+result, 'window', 'width=600, height=600,personalbar=0,toolbar=0,scrollbars=1,resizable=1'); }); return false;"></a></div><div class="in_twitter"><a href="http://twitter.com/home/?status= http://www.cna.com.tw/news/afe/201712280389-1.aspx" title="分享文章至 Twitter" onclick=" getShortUrl('http://www.cna.com.tw/news/afe/201712280389-1.aspx?utm_source=site.twitter&utm_medium=share&utm_campaign=twitteruser', function(result){ window.open('http://twitter.com/share?url='+result, 'window', 'width=550, height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1'); }); return false;"></a></div><div class="in_line"><a href="http://line.naver.jp/R/msg/text/?%0D%0Ahttp://www.cna.com.tw/news/afe/201712280389-1.aspx" title="分享文章至 Line" onclick=" getShortUrl('http://www.cna.com.tw/news/afe/201712280389-1.aspx?utm_source=LINE&utm_medium=share&utm_campaign=lineuser', function(result){ window.open('http://line.naver.jp/R/msg/text/?%0D%0A'+result, 'window', 'width=550, height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1'); }); return false;"></a></div><div class="in_tools"><div class="sub"><a href="#"></a></div><div class="sub_tools"><a href="/afe/201712280389/sendmail?Url=http://www.cna.com.tw/news/afe/201712280389-1.aspx">轉寄</a><br /><a class="printarea" href="#">列印</a></div></div></div><script type="text/javascript"> var pChannel = "cht.afe"; var pTNo = "0"; var pId = "201712280389"; </script><div class="_pvmax_recommend" data-widget-id="0c743d1a-6cb6-4202-8d2a-e478628aea1c"></div><div class="other_news_box"><div class="other_title"><a href="/list/afe-1.aspx">其他財經新聞</a></div><ul><li><a href='/news/afe/201712290005-1.aspx'>倫敦持平  歐股多收黑</a></li><li><a href='/news/afe/201712280389-1.aspx'>美股開盤小揚 科技和金融股撐盤</a></li><li><a href='/news/afe/201712280378-1.aspx'>第106310期今彩539 頭獎3注中獎</a></li><li><a href='/news/afe/201712280375-1.aspx'>第106104期威力彩 頭獎槓龜</a></li><li><a href='/news/afe/201712280370-1.aspx'>經濟部：儘快召開會議邀部落亞泥當面談</a></li><li><a href='/news/afe/201712280367-1.aspx'>大同現增案爭議 公司重申遵守規範</a></li><li><a href='/news/afe/201712280356-1.aspx'>金融支付多元 經部新增禮券履約保證方式</a></li></ul></div><div class="ad_336"><div id='div-gpt-ad-1447048290722-0' style='height:250px; width:300px;'></div></div><div class="ad_336_2"><div id='div-gpt-ad-1410833215973-0' style='width: 300px; height: 250px;'></div></div><div class="other_news_box_2"><div class="other_title"><a href="/list/firstnews-1.aspx">其他重點新聞</a></div><ul><li><a href='/news/firstnews/201712290006-1.aspx'>義大利解散國會 明年3月大選後政局難料</a></li><li><a href='/news/firstnews/201712290004-1.aspx'>傳中國船隻海上偷供北韓石油  川普不滿</a></li><li><a href='/news/firstnews/201712280361-1.aspx'>婦聯會願簽備忘錄  內政部29日公布內容</a></li><li><a href='/news/firstnews/201712280349-1.aspx'>總統建議經濟部 邀部落與亞泥談解決方案</a></li><li><a href='/news/firstnews/201712280344-1.aspx'>北韓疑擁炭疽病武器 南韓備千劑疫苗</a></li><li><a href='/news/firstnews/201712280266-1.aspx'>新台幣帶量升1角創逾4年高 外資提前歸隊</a></li><li><a href='/news/firstnews/201712280254-1.aspx'>台鐵區間車撞行人 影響逾5000旅客</a></li></ul></div><div class="inline_pic_title"><a href="/photoalbum/index-1.aspx"><img data-src="/images/Picture.png" src="/images/bg_logo.png" alt="新聞圖輯">新聞圖輯</a></div><div class="inline_pic"><div class="inlinepic_box"><div class="inlinepic"><div class="inphto"><a href='/photoalbum/1097-1.aspx'><img data-src='http://img5.cna.com.tw/www/WebPhotos/photoalbum/201712/20171217202210s.jpg' src="/images/bg_logo.png" alt="台中高雄遊行串聯反空污"></a></div></div><div class="in_title"><p><a href='/photoalbum/1097-1.aspx'>台中高雄遊行串聯反空污</a></p></div></div><div class="inlinepic_box"><div class="inlinepic"><div class="inphto"><a href='/photoalbum/1098-1.aspx'><img data-src='http://img5.cna.com.tw/www/WebPhotos/photoalbum/201712/20171223151157s.jpg' src="/images/bg_logo.png" alt="一週重要新聞影像回顧（1061217-1223）"></a></div></div><div class="in_title"><p><a href='/photoalbum/1098-1.aspx'>一週重要新聞影像回顧（1061217-1223）</a></p></div></div><div class="inlinepic_box"><div class="inlinepic"><div class="inphto"><a href='/photoalbum/1093-1.aspx'><img data-src='http://img5.cna.com.tw/www/WebPhotos/photoalbum/201712/20171204142431s.jpg' src="/images/bg_logo.png" alt="台灣杉遺世獨立之美"></a></div></div><div class="in_title"><p><a href='/photoalbum/1093-1.aspx'>台灣杉遺世獨立之美</a></p></div></div></div></div></div></div><script type="text/javascript" src="/js/bundle_master_submaster.min.js?v=1225v01"></script><script type="text/javascript" src="/js/usrctrl_newsview.min.js?v=1225v01"></script><script type="text/javascript" src="/js/usrctrl_social.min.js?v=1225v01"></script><script type="text/javascript" src="/js/page_detail.min.js?v=1225v01"></script><div class="right_wrapper_inpage"><div class="ad_300_3"><div id='div-gpt-ad-1414039299994-0' style='height: 250px; width: 300px;'></div></div><div class="news_chart_inpage"><ul class="tabs"><li class="like-2"><a href="#tab-15"><a href="http://www.cna.com.tw/list/fun-1.aspx" target="_blank"><img src="/images/like-2.gif?v=20170728" alt="主編推薦">主編推薦</a></a></li><li class="cblack"><a href="#tab-16"><a href="http://www.cna.com.tw/list/afav-1.aspx" target="_blank"><img src="/images/Growing_bar_graph_512.png" alt="點閱排行">點閱排行</a></a></li></ul><div class="news_chart_list_inpage"><div id="tab-15"><ul class="list"><li><a href="http://www.cna.com.tw/news/firstnews/201712270392-1.aspx" title="大專全校註冊率 首度公布" onClick="ga('send', 'event', 'fun tab', 'click', 'http://www.cna.com.tw/news/firstnews/201712270392-1.aspx');" >‧ 大專全校註冊率 首度公布</a></li><li><a href="http://www.cna.com.tw/news/acul/201712270033-1.aspx" title="集結法國技藝 手工地球儀耗時一年" onClick="ga('send', 'event', 'fun tab', 'click', 'http://www.cna.com.tw/news/acul/201712270033-1.aspx');" >‧ 集結法國技藝 手工地球儀耗時一...</a></li><li><a href="http://www.cna.com.tw/news/ahel/201712240039-1.aspx" title="和世界交朋友 援助友邦台灣也得利" onClick="ga('send', 'event', 'fun tab', 'click', 'http://www.cna.com.tw/news/ahel/201712240039-1.aspx');" >‧ 和世界交朋友 援助友邦台灣也得...</a></li><li><a href="http://www.cna.com.tw/news/ahel/201712220044-1.aspx" title="AIT明星狗醫生Hope 帶給長者孩童希望" onClick="ga('send', 'event', 'fun tab', 'click', 'http://www.cna.com.tw/news/ahel/201712220044-1.aspx');" >‧ AIT明星狗醫生Hope 帶給長者孩童...</a></li><li><a href="http://www.cna.com.tw/news/aspt/201712210308-1.aspx" title="捐肝救父 陳貴祥一秒都不曾猶豫" onClick="ga('send', 'event', 'fun tab', 'click', 'http://www.cna.com.tw/news/aspt/201712210308-1.aspx');" >‧ 捐肝救父 陳貴祥一秒都不曾猶豫</a></li><li><a href="http://www.cna.com.tw/news/firstnews/201712210037-1.aspx" title="調查血腥一胎化 普立茲得主：我仍悲慟" onClick="ga('send', 'event', 'fun tab', 'click', 'http://www.cna.com.tw/news/firstnews/201712210037-1.aspx');" >‧ 調查血腥一胎化 普立茲得主：我...</a></li><li><a href="http://www.cna.com.tw/news/aspt/201712160029-1.aspx" title="港腳年代結束 台灣足球陷近半世紀黑暗期" onClick="ga('send', 'event', 'fun tab', 'click', 'http://www.cna.com.tw/news/aspt/201712160029-1.aspx');" >‧ 港腳年代結束 台灣足球陷近半世...</a></li><li><a href="http://www.cna.com.tw/news/firstnews/201712140395-1.aspx" title="余光中不畏爭議 鄉土文學論戰最引人矚目" onClick="ga('send', 'event', 'fun tab', 'click', 'http://www.cna.com.tw/news/firstnews/201712140395-1.aspx');" >‧ 余光中不畏爭議 鄉土文學論戰最...</a></li><li><a href="http://www.cna.com.tw/news/firstnews/201712170018-1.aspx" title="離島醫療困境多 單靠做功德難以為繼" onClick="ga('send', 'event', 'fun tab', 'click', 'http://www.cna.com.tw/news/firstnews/201712170018-1.aspx');" >‧ 離島醫療困境多 單靠做功德難以...</a></li><li><a href="http://www.cna.com.tw/news/firstnews/201712090119-1.aspx" title="追隨日職前輩 大谷翔平挑戰棒球最高殿堂" onClick="ga('send', 'event', 'fun tab', 'click', 'http://www.cna.com.tw/news/firstnews/201712090119-1.aspx');" >‧ 追隨日職前輩 大谷翔平挑戰棒球...</a></li><li><a href="http://www.cna.com.tw/project/20171207-silencebreakers/index.html" title="Silence Breakers榮膺年度風雲人物 挺身而出反性騷擾" onClick="ga('send', 'event', 'fun tab', 'click', 'http://www.cna.com.tw/project/20171207-silencebreakers/index.html');" >‧ Silence Breakers榮膺年度風雲人...</a></li></ul></div><div id="tab-16"><ul class="list2"><li><a href="http://www.cna.com.tw/news/firstnews/201712275007-1.aspx" title="新護照誤植 前後任領務局長均降調">‧ 新護照誤植 前後任領務局長均降...</a></li><li><a href="http://www.cna.com.tw/news/firstnews/201712270136-1.aspx" title="林美珠：台鐵班表合法但不合理">‧ 林美珠：台鐵班表合法但不合理</a></li><li><a href="http://www.cna.com.tw/news/firstnews/201712270094-1.aspx" title="悍馬車動力測試翻覆 金門陸軍副連長身亡">‧ 悍馬車動力測試翻覆 金門陸軍副...</a></li><li><a href="http://www.cna.com.tw/news/firstnews/201712265006-1.aspx" title="外交部為護照誤植致歉 回收重新印製">‧ 外交部為護照誤植致歉 回收重新...</a></li><li><a href="http://www.cna.com.tw/news/firstnews/201712250009-1.aspx" title="LINE視窗下雪過耶誕 iOS版另有隱藏特效">‧ LINE視窗下雪過耶誕 iOS版另有隱...</a></li><li><a href="http://www.cna.com.tw/news/firstnews/201712255002-1.aspx" title="多益出包取消考試 可改明年1月考或退費">‧ 多益出包取消考試 可改明年1月考...</a></li><li><a href="http://www.cna.com.tw/news/firstnews/201712250313-1.aspx" title="昆山傳發布半個月停產令 270廠商列名單">‧ 昆山傳發布半個月停產令 270廠商...</a></li><li><a href="http://www.cna.com.tw/news/firstnews/201712235002-1.aspx" title="唐鳳視訊奇招參與聯合國會議 陸方抗議">‧ 唐鳳視訊奇招參與聯合國會議 陸...</a></li><li><a href="http://www.cna.com.tw/news/firstnews/201712230126-1.aspx" title="川普大權在握 上任近一年兌現10大承諾">‧ 川普大權在握 上任近一年兌現10...</a></li><li><a href="http://www.cna.com.tw/news/firstnews/201712230037-1.aspx" title="美媒直擊 中共布下天羅地網監控新疆">‧ 美媒直擊 中共布下天羅地網監控...</a></li><li><a href="http://www.cna.com.tw/news/asoc/201712220070-1.aspx" title="網購冒名賤賣蠶絲被 養蠶達人斥不道德">‧ 網購冒名賤賣蠶絲被 養蠶達人斥...</a></li></ul></div></div></div><div class="ad_300_3"><div id='div-gpt-ad-1447208039162-0' style='height: 250px; width: 300px;'></div></div><div class="right_social_inpage"><div class="fb-page" data-href="https://www.facebook.com/cnanewstaiwan" data-width="300" data-height="500" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/cnanewstaiwan"><a href="https://www.facebook.com/cnanewstaiwan">中央社新聞粉絲團</a></blockquote></div></div></div><div class="right_pic_title"><a href="/photoalbum/index-1.aspx"><img data-src="/images/Picture.png" src="/images/bg_logo.png" alt="新聞圖輯" />新聞圖輯</a></div><div class="rightpic"><a href="/photoalbum/1097-1.aspx"><div class="rightpic_caption">台中高雄遊行串聯反空污</div><img data-src="http://img5.cna.com.tw/www/WebPhotos/photoalbum/201712/20171217202210.jpg" src="/images/bg_logo.png" alt="台中高雄遊行串聯反空污" /></a></div><div class="ad_300_3" id="sticky"><div id='div-gpt-ad-1414039382865-0' style='width: 300px; height: 600px;'></div></div></div></div><link rel="stylesheet" href="http://maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css" /><link rel="stylesheet" href="/css/contact-buttons.min.css?v=20171102" /><div class="footer_box"><div class="footer"><div class="footer_soical"><div class="fb-page" data-href="https://www.facebook.com/cnanewstaiwan" data-width="500" data-height="150" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/cnanewstaiwan"><a href="https://www.facebook.com/cnanewstaiwan">中央社新聞粉絲團</a></blockquote></div></div></div><div class="cna_product"><div class="pd_1"><a href="http://m.cna.com.tw/" target="_blank"><img data-src="/images/Smartphone_Call_512.png" src="/images/bg_logo.png" alt="手機版" /><p>手機版</p></a></div><div class="pd_2"><a href="http://itunes.apple.com/tw/app//id444433899?mt=8" target="_blank"><img data-src="/images/Smartphone_Call_512.png" src="/images/bg_logo.png" alt="iPhone" /><p>iPhone</p></a></div><div class="pd_2"><a href="https://market.android.com/details?id=m.cna.com.tw.App" target="_blank"><img data-src="/images/Android_device_512.png" src="/images/bg_logo.png" alt="Android" /><p>Android</p></a></div><div class="pd_2"><a href="http://itunes.apple.com/tw/app//id444438688?mt=8" target="_blank"><img data-src="/images/Tablet_512.png" src="/images/bg_logo.png" alt="iPad" /><p>iPad</p></a></div><div class="pd_2"><a href="http://japan.cna.com.tw/" target="_blank"><img data-src="/images/PC_computer_with_monitor_512.png" src="/images/bg_logo.png" alt="日文電腦" /><p>日文電腦</p></a></div><div class="pd_2"><a href="http://m.focustaiwan.tw/" target="_blank"><img data-src="/images/ft.png" src="/images/bg_logo.png" src="/images/bg_logo.png" alt="Englishmobile" /><p> English<br /> mobile </p></a></div><div class="pd_2"><a href="http://itunes.apple.com/tw/app/focus-taiwan-for-iphone/id444442003?mt=8" target="_blank"><img data-src="/images/ft2.png" src="/images/bg_logo.png" alt="EnglishiPhone" /><p> English<br /> iPhone </p></a></div><div class="pd_2"><a href="https://market.android.com/details?id=m.cna.com.tw.EngApp" target="_blank"><img data-src="/images/ft.png" src="/images/bg_logo.png" alt="EnglishiPhone"><p> English<br /> Android </p></a></div><div class="pd_2"><a href="https://itunes.apple.com/tw/app/cai-jing-sui-shen-bao/id702673979?l=zh&mt=8" target="_blank"><img data-src="/images/money.png" src="/images/bg_logo.png" alt="money"><p> 財經<br /> iPhone </p></a></div><div class="pd_2"><a href="https://play.google.com/store/apps/details?id=m.cna.com.cnabcweb" target="_blank"><img data-src="/images/money2.png" src="/images/bg_logo.png" alt="money"><p> 財經<br /> Android </p></a></div></div></div><div class="other_info">關於中央社 | <a href="/about/info.aspx">簡介</a> | <a href="/about/logo.aspx">企業識別</a> | <a href="/about/open.aspx">公開資訊</a> | <a href="/about/framework.aspx">組織架構</a> | <a href="/about/product.aspx">產品與服務</a> | <a href="/about/contact.aspx">聯絡資訊</a> | <a href="/about/install.aspx">設置條例摘要</a> | <a href="/about/privacy.aspx">隱私權聲明</a> | <a href="/about/faq.aspx">FAQ</a> 客服專線：0800-256-688 | 客服信箱：services@mail.cna.com.tw</div></div><div class="myicon icon-up back2top"><a href="#"><div class="back2top_box"><div class="icon-up-circle"></div><span class="name">TOP</span><div class="icon-up-triangle"></div></div></a></div></form><link rel="stylesheet" href="/css/venobox.min.css?v=20171102" /><script type="text/javascript"> var _comscore = _comscore || []; _comscore.push({ c1: "2", c2: "16827998" }); (function () { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })(); </script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=16827998&cv=2.0&cj=1" alt="comscoretag" /></noscript><script type="text/javascript"> var _nSVID = "twcna"; var _nCreative = "twcna-banner"; var _nCampaign = "tw-cna"; var _nND = "//secure-us.imrworldwide.com/"; function _nGetPLC() { try { return parent.document.location.href; } catch (e) { return document.referrer; } } var _nHost = _nGetPLC().split("/")[2]; var _nIMG = new Image(1, 1); var _nSI = escape(_nCampaign + "/" + _nHost + "/" + _nCreative); _nIMG.src = _nND + "cgi-bin/m?rnd=" + (new Date()).getTime() + "&ci=adtrack&cg=" + _nSVID + "&si=" + _nSI + "&at=view&rt=banner&ca=" + _nSVID + "&cr=" + _nCreative + "&pc=" + _nHost; </script><ins class="rmax" data-rmax-space-id="da6b8d196c784bb5" data-rmax-space-type="NATIVE" data-target-id=".rightpic" data-target-pos="AFTER"></ins><ins class="rmax" data-rmax-space-id="c845aebee11a4a83" data-rmax-space-type="NATIVE" data-target-id=".slideText li" data-target-index="2" data-target-pos="AFTER"></ins><ins class="rmax" data-rmax-space-id="adeaffed72174f40" data-rmax-space-type="NATIVE" data-target-id=".newslist2" data-target-pos="BEFORE"></ins><div id='div-gpt-ad-1467018679897-0' style='height: 1px; width: 1px;'></div><script src="https://apis.google.com/js/platform.js" async defer> {lang: 'zh-TW'} </script></body></html>