<!DOCTYPE html><html id="ctl00_ctl00_html" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://ogp.me/ns/fb#" itemscope="" itemtype="http://schema.org/NewsArticle" itemid="http://www.cna.com.tw/news/afe/201803310180-1.aspx"><head><link href="http://www.cna.com.tw/news/afe/201803310180-1.aspx" rel="canonical" /><link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.cna.com.tw/news/afe/201803310180.aspx" /><link rel="alternate" media="handheld" href="http://m.cna.com.tw/news/afe/201803310180.aspx" /><meta charset="utf-8" /><link href="http://img5.cna.com.tw/www/images/pic_fb.jpg" rel="image_src" type="image/jpeg" /><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1, user-scalable=1" /><meta property="og:description" content="（中央社記者田裕斌台北31日電）台灣證券交易所今天公布多元上市方案，只要市值在新台幣50億或60億元以上，符合營收規模、淨值規定的公司，就算沒有獲利，也可以取得上市資格。 | 財經" /><meta http-equiv="X-UA-Compatible" content="IE=Edge; IE=10; IE=9; IE=8; IE=7" /><meta property="og:image" itemprop="image" content="http://img5.cna.com.tw/www/images/pic_fb.jpg" /><meta property="og:image:width" content="200" /><meta property="og:image:height" content="200" /><meta property="og:url" itemprop="url" content="http://www.cna.com.tw/news/afe/201803310180-1.aspx" /><meta property="og:title" itemprop="name" content="多元上市方案公布 無獲利企業要上市有2類型 | 財經 | 中央社 CNA" /><meta property="article:publisher" content="https://www.facebook.com/cnanewstaiwan" /><meta property="article:author" content="https://www.facebook.com/cnanewstaiwan" /><meta itemprop="author" content="中央通訊社" /><meta itemprop="dateCreated" content="2018/03/31 16:09:00" /><meta itemprop="dateModified" content="2018/03/31 16:09:00" /><meta property="og:type" content="article" /><meta itemprop="datePublished" content="2018/03/31 16:09:00" /><title>
	多元上市方案公布 無獲利企業要上市有2類型 | 財經 | 中央社 CNA
</title><meta name="Description" itemprop="description" content="（中央社記者田裕斌台北31日電）台灣證券交易所今天公布多元上市方案，只要市值在新台幣50億或60億元以上，符合營收規模、淨值規定的公司，就算沒有獲利，也可以取得上市資格。 | 財經" /><link href="https://plus.google.com/102054703728087773572" rel="author" /><meta name="keywords" itemprop="keywords" content="多元上市方案公布 無獲利企業要上市有2類型,, News, 新聞, 即時新聞, 中央社" /><meta property="fb:admins" content="100000193024403" /><meta property="fb:pages" content="148395741852581" /><meta property="fb:pages" content="214159925349838" /><meta property="fb:app_id" content="524202197752727" /><link rel="icon" type="image/png" href="http://img1.cna.com.tw/www/images/fav-icon.png" /><link href="/images/cna_info/apple-touch-icon.png" rel="apple-touch-icon" /><style>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</style><script> (function (i, s, o, g, r, a, m) { i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () { (i[r].q = i[r].q || []).push(arguments) }, i[r].l = 1 * new Date(); a = s.createElement(o), m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m) })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga'); ga('create', 'UA-6826760-1', 'auto'); ga('create', 'UA-6826760-19', 'auto', 'websiteTracker'); ga('send', 'pageview'); ga('websiteTracker.send', 'pageview'); </script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; </script><script type="text/javascript"> _atrk_opts = { atrk_acct: "mSSth1a0k700aV", domain: "cna.com.tw", dynamic: true }; (function () { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(as, s); })(); </script><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=mSSth1a0k700aV" style="display:none" height="1" width="1" alt="" /></noscript></head><body><form name="aspnetForm" method="post" action="./201803310180-1.aspx" id="aspnetForm">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="181A63B0" /><div class="header_box"><div class="tool_link"><a href="http://www.cna.com.tw/">正</a> / <a href="http://61.219.29.200/gb/www.cna.com.tw">簡</a> | <a href="http://m.cna.com.tw/" target="_blank">手機版</a> | <div class="app_links"><a href="#">取得APP</a><div class="phone_menu"><ul class="submenu"><li><a href="http://m.cna.com.tw/" target="_blank">手機網頁</a></li><li><a href="http://itunes.apple.com/tw/app//id444433899?mt=8" target="_blank">iPhone</a><br /><img src="http://img1.cna.com.tw/www/images/QR/qrcode_cnaios2.png" border="0" alt="一手新聞APP for ios 下載" /></li><li><a href="https://market.android.com/details?id=m.cna.com.tw.App" target="_blank">Android</a><br /><img src="http://img1.cna.com.tw/www/images/QR/qrcode_cnaand2.png" border="0" alt="一手新聞APP for android 下載" /></li><li><a href="http://itunes.apple.com/tw/app//id444438688?mt=8" target="_blank">iPad</a><br /><img src="http://img1.cna.com.tw/www/images/QR/qrcode_cnaipad.png" border="0" alt="一手新聞iPad for ios 下載" /></li><li><a href="http://itunes.apple.com/tw/app/focus-taiwan-for-iphone/id444442003?mt=8" target="_blank">Focus Taiwan iPhone</a><br /><img src="http://img1.cna.com.tw/www/images/QR/qrcode_cnafti.png" border="0" alt="FocusTaiwan APP for ios download" /></li><li><a href="https://market.android.com/details?id=m.cna.com.tw.EngApp" target="_blank">Focus Taiwan Android </a><br /><img src="http://img1.cna.com.tw/www/images/QR/qrcode_cnafta.png" border="0" alt="FocusTaiwan APP for android download" /></li></ul></div></div> | <a href="http://www.cna.com.tw/">中文新聞</a> | <a href="http://focustaiwan.tw/" target="_blank">Focus Taiwan</a> | <a href="http://spanish.cna.com.tw/ReadNews/Spnlist_Read.aspx" target="_blank">Español</a> | <a href="http://japan.cna.com.tw/" target="_blank">フォーカス台湾</a> | <a href="http://www.cnabc.com/" target="_blank">商情</a> | <a href="http://www.cna.com.tw/PublicationList/publication-1.aspx" target="_blank">出版品</a> | <a href="http://service.cna.com.tw/" target="_blank">客戶頻道</a> | <a href="https://www.phototaiwan.com/" target="_blank">影像空間</a> | <a href="">設為首頁</a></div><div class="header_content"><div class="logo"><a href="/"><img src="/images/logo.png" alt="中央通訊社" /></a></div><div class="btn_nav_box"><div id="ctl00_ctl00_pnlsubweblink" class="sub_btn">
	<ul><li><a href="http://food.cna.com.tw/" target="_blank">吃吃喝喝</a><span>‧</span></li><li><a href="http://travel.cna.com.tw/" target="_blank">旅遊GOGO</a><span>‧</span></li><li><a href="http://health.cna.com.tw/" target="_blank">健康報報</a><span>‧</span></li><li><a href="http://3c.cna.com.tw/" target="_blank">3C玩家</a><span>‧</span></li><li><a href="http://car.cna.com.tw/" target="_blank">愛車世界</a></li></ul>
</div><div class="nav_box"><div id="menu-wrapper" class="main-menu"><ul class="nav"><li><a href="/list/aall-1.aspx">總覽</a><div class="menu_left"><div class="nav-column3"><ul><li><a href='/news/afe/201803310204-1.aspx'>油價調漲 台塑下週調升汽油2角柴油3角</a></li><li><a href='/news/afe/201803310203-1.aspx'>大同市場派提自開股臨會 公司重申無必要</a></li><li><a href='/news/asoc/201803310202-1.aspx'>聲押被駁與法官口角 檢方3度抗告成功</a></li><li><a href='/news/ait/201803310201-1.aspx'>AR與VR科技帶你悠遊山海  春假好去處</a></li><li><a href='/news/ahel/201803310200-1.aspx'>涉蓄意偽造數據 美查陳慶士論文造假案</a></li><li><a href='/news/aloc/201803310199-1.aspx'>自行車道如龍貓秘境  屏東隘寮溪爆紅</a></li><li><a href='/news/firstnews/201803310198-1.aspx'>觀光局公布露營區 230家位於地質敏感區</a></li><li><a href='/news/asoc/201803310197-1.aspx'>馬來西亞劇組屏東滿州拍片 3人灼傷送醫</a></li><li><a href='/news/aloc/201803310196-1.aspx'>台中買房 林佳龍：開心在台中有自己的家</a></li></ul></div></div></li><li><a id="ctl00_ctl00_MegaMenu_MegaMenuItem11_ClassifyName" href="/list/firstnews-1.aspx">焦點</a><div><div class="nav-column"><div class="nav-column-pic"><a id="ctl00_ctl00_MegaMenu_MegaMenuItem11_hypl_img1" href="/news/firstnews/201803310172-1.aspx"><img id="ctl00_ctl00_MegaMenu_MegaMenuItem11_img_1" src="http://img5.cna.com.tw/www/WebPhotos/400/20180331/23261130.jpg" alt="基本工資會議 許銘春首見勞資雙方代表" border="0" /></a></div><ul><li class="pic_title"><a id="ctl00_ctl00_MegaMenu_MegaMenuItem11_title_1" href="/news/firstnews/201803310172-1.aspx">基本工資會議 許銘春首見勞資雙方代表</a></li><li><a id="ctl00_ctl00_MegaMenu_MegaMenuItem11_title_2" href="/news/firstnews/201803310198-1.aspx">觀光局公布露營區 230家位於地質敏感區</a></li></ul></div><div class="nav-column2"><ul><li><a href='/news/firstnews/201803310167-1.aspx'>台灣10家最酷科技新創 AI安全帽攻進歐美</a></li><li><a href='/news/firstnews/201803310164-1.aspx'>台商列UN制裁北韓名單 政府重申配合國際</a></li><li><a href='/news/firstnews/201803310127-1.aspx'>蔡總統大啖鳳梨  媒體拋開禁忌吃了起來</a></li><li><a href='/news/firstnews/201803310120-1.aspx'>曼布克獎改吳明益國籍 英媒：中國施壓</a></li><li><a href='/news/firstnews/201803310109-1.aspx'>花蓮地震地調所報告出爐  非米崙斷層引起</a></li><li><a href='/news/firstnews/201803310104-1.aspx'>黃煌雄掌促轉會 政院：藍綠都接受適當人選</a></li><li><a href='/news/firstnews/201803310102-1.aspx'>詹姆斯連867場雙位數得分 NBA第一人[影]</a></li><li><a href='/news/firstnews/201803310094-1.aspx'>中正大學畢典取消唱國歌 校方：不代表不愛國</a></li></ul></div><div class="nav_more"><span><a href="/list/firstnews-1.aspx">more></a></span></div></div></li><li><a id="ctl00_ctl00_MegaMenu_MegaMenuItem_ClassifyName" href="/list/aipl-1.aspx">政治</a><div><div class="nav-column"><div class="nav-column-pic"><a id="ctl00_ctl00_MegaMenu_MegaMenuItem_hypl_img1" href="/news/aipl/201803310178-1.aspx"><img id="ctl00_ctl00_MegaMenu_MegaMenuItem_img_1" src="http://img5.cna.com.tw/www/WebPhotos/400/20180331/59357765.jpg" alt="棧貳庫開張被追問入府與否  陳菊未鬆口" border="0" /></a></div><ul><li class="pic_title"><a id="ctl00_ctl00_MegaMenu_MegaMenuItem_title_1" href="/news/aipl/201803310178-1.aspx">棧貳庫開張被追問入府與否  陳菊未鬆口</a></li><li><a id="ctl00_ctl00_MegaMenu_MegaMenuItem_title_2" href="/news/aipl/201803310190-1.aspx">藍委提案修刑法  虐童致死可處死刑</a></li></ul></div><div class="nav-column2"><ul><li><a href='/news/firstnews/201803310164-1.aspx'>台商列UN制裁北韓名單 政府重申配合國際</a></li><li><a href='/news/aipl/201803310153-1.aspx'>善款惹議  傅崐萁網路直播籲中央訂辦法</a></li><li><a href='/news/aipl/201803310151-1.aspx'>接任促轉會主委  黃煌雄：人生的意外</a></li><li><a href='/news/aipl/201803310136-1.aspx'>政院公布促轉委員名單 在野黨表示失望</a></li><li><a href='/news/firstnews/201803310127-1.aspx'>蔡總統大啖鳳梨  媒體拋開禁忌吃了起來</a></li><li><a href='/news/aipl/201803310121-1.aspx'>總統府：總統沒對扁保外就醫下指導棋</a></li><li><a href='/news/firstnews/201803310104-1.aspx'>黃煌雄掌促轉會 政院：藍綠都接受適當人選</a></li><li><a href='/news/aipl/201803310096-1.aspx'>蔡總統談經濟強調內需  在意花蓮震後重建</a></li></ul></div><div class="nav_more"><span><a href="/list/aipl-1.aspx">more></a></span></div></div></li><li><a id="ctl00_ctl00_MegaMenu_MegaMenuItem5_ClassifyName" href="/list/aopl-1.aspx">國際</a><div><div class="nav-column"><div class="nav-column-pic"><a id="ctl00_ctl00_MegaMenu_MegaMenuItem5_hypl_img1" href="/news/firstnews/201803310021-1.aspx"><img id="ctl00_ctl00_MegaMenu_MegaMenuItem5_img_1" src="http://img5.cna.com.tw/www/WebPhotos/400/20180331/38300345.jpg" alt="巴勒斯坦市民加薩示威 與以色列軍隊衝突16死千傷" border="0" /></a></div><ul><li class="pic_title"><a id="ctl00_ctl00_MegaMenu_MegaMenuItem5_title_1" href="/news/firstnews/201803310021-1.aspx">巴勒斯坦市民加薩示威 與以色列軍隊衝突16死千傷</a></li><li><a id="ctl00_ctl00_MegaMenu_MegaMenuItem5_title_2" href="/news/aopl/201803310195-1.aspx">馬拉拉首度歸鄉 想念與鄰居拌嘴的歲月</a></li></ul></div><div class="nav-column2"><ul><li><a href='/news/aopl/201803310176-1.aspx'>加薩爆以巴衝突 安理會憂暴力升級</a></li><li><a href='/news/aopl/201803310165-1.aspx'>兩韓文化交流 人氣女團赴平壤熱力開唱</a></li><li><a href='/news/aopl/201803310162-1.aspx'>加州致命車禍 特斯拉：車子啟動半自駕</a></li><li><a href='/news/aopl/201803310154-1.aspx'>俄國搶人失敗 捷克將俄駭客引渡美國</a></li><li><a href='/news/aopl/201803310142-1.aspx'>無人海域尼莫點 太空殘骸的墳場</a></li><li><a href='/news/aopl/201803310132-1.aspx'>國際奧會主席：北韓將參加下兩屆奧運</a></li><li><a href='/news/aopl/201803310131-1.aspx'>賄賂聯合國大使 澳門富豪遭美檢求刑6年</a></li><li><a href='/news/aopl/201803310128-1.aspx'>日媒：王毅可望4月中旬訪日</a></li></ul></div><div class="nav_more"><span><a href="/list/aopl-1.aspx">more></a></span></div></div></li><li><a id="ctl00_ctl00_MegaMenu_MegaMenuItem6_ClassifyName" href="/list/acn-1.aspx">兩岸</a><div><div class="nav-column"><div class="nav-column-pic"><a id="ctl00_ctl00_MegaMenu_MegaMenuItem6_hypl_img1" href="/news/acn/201803310152-1.aspx"><img id="ctl00_ctl00_MegaMenu_MegaMenuItem6_img_1" src="http://img5.cna.com.tw/www/WebPhotos/400/20180331/31838648.jpg" alt="陸宣布南海軍事訓練禁航 臨海南島" border="0" /></a></div><ul><li class="pic_title"><a id="ctl00_ctl00_MegaMenu_MegaMenuItem6_title_1" href="/news/acn/201803310152-1.aspx">陸宣布南海軍事訓練禁航 臨海南島</a></li><li><a id="ctl00_ctl00_MegaMenu_MegaMenuItem6_title_2" href="/news/acn/201803310189-1.aspx">前陜西副省長馮新柱  違紀雙開成年度首虎</a></li></ul></div><div class="nav-column2"><ul><li><a href='/news/acn/201803310183-1.aspx'>北京霧霾捲土重來 原因可能是這個</a></li><li><a href='/news/acn/201803310148-1.aspx'>張顯耀4/1上海演講  行程安排客隨主便</a></li><li><a href='/news/acn/201803310112-1.aspx'>中國成亞洲最大留學目的國  南韓學生居冠</a></li><li><a href='/news/acn/201803310106-1.aspx'>中國4月新規上路 VPN大限到翻牆更難</a></li><li><a href='/news/acn/201803310069-1.aspx'>疑涉周永康案  前北京市長王安順再貶官</a></li><li><a href='/news/acn/201803310053-1.aspx'>網售千萬天價茅台 茅台公司：無法鑑定</a></li><li><a href='/news/acn/201803300349-1.aspx'>人民幣雙向波動  陸外匯局：勿賭匯率漲跌</a></li><li><a href='/news/acn/201803300347-1.aspx'>陸對台工作持續加強  中國銀行招聘台生</a></li></ul></div><div class="nav_more"><span><a href="/list/acn-1.aspx">more></a></span></div></div></li><li><a id="ctl00_ctl00_MegaMenu_MegaMenuItem3_ClassifyName" href="/list/afe-1.aspx">財經</a><div><div class="nav-column"><div class="nav-column-pic"><a id="ctl00_ctl00_MegaMenu_MegaMenuItem3_hypl_img1" href="/news/afe/201803310170-1.aspx"><img id="ctl00_ctl00_MegaMenu_MegaMenuItem3_img_1" src="http://img5.cna.com.tw/www/WebPhotos/400/20180331/5569563.jpg" alt="中油北市自營加油站 明起3大Pay進駐" border="0" /></a></div><ul><li class="pic_title"><a id="ctl00_ctl00_MegaMenu_MegaMenuItem3_title_1" href="/news/afe/201803310170-1.aspx">中油北市自營加油站 明起3大Pay進駐</a></li><li><a id="ctl00_ctl00_MegaMenu_MegaMenuItem3_title_2" href="/news/afe/201803310204-1.aspx">油價調漲 台塑下週調升汽油2角柴油3角</a></li></ul></div><div class="nav-column2"><ul><li><a href='/news/afe/201803310203-1.aspx'>大同市場派提自開股臨會 公司重申無必要</a></li><li><a href='/news/afe/201803310188-1.aspx'>新台幣量能急凍收平盤 週線升值5分</a></li><li><a href='/news/afe/201803310186-1.aspx'>房仲業好薪情  4大業者都調薪</a></li><li><a href='/news/afe/201803310180-1.aspx'>多元上市方案公布 無獲利企業要上市有2類型</a></li><li><a href='/news/afe/201803310179-1.aspx'>新台幣持平 收29.120元</a></li><li><a href='/news/afe/201803310177-1.aspx'>櫃買業績發表會  文化生活主題4/2登場</a></li><li><a href='/news/afe/201803310155-1.aspx'>三大法人賣超台股3.78億元</a></li><li><a href='/news/afe/201803310149-1.aspx'>核二2號機跳機  美星2技師相繼赴台</a></li></ul></div><div class="nav_more"><span><a href="/list/afe-1.aspx">more></a></span></div></div></li><li><a id="ctl00_ctl00_MegaMenu_MegaMenuItem4_ClassifyName" href="/list/ait-1.aspx">科技</a><div><div class="nav-column"><div class="nav-column-pic"><a id="ctl00_ctl00_MegaMenu_MegaMenuItem4_hypl_img1" href="/news/firstnews/201803310167-1.aspx"><img id="ctl00_ctl00_MegaMenu_MegaMenuItem4_img_1" src="http://img.youtube.com/vi/f_w-2z33CsM/0.jpg" alt="台灣10家最酷科技新創 AI安全帽攻進歐美" border="0" /></a></div><ul><li class="pic_title"><a id="ctl00_ctl00_MegaMenu_MegaMenuItem4_title_1" href="/news/firstnews/201803310167-1.aspx">台灣10家最酷科技新創 AI安全帽攻進歐美</a></li><li><a id="ctl00_ctl00_MegaMenu_MegaMenuItem4_title_2" href="/news/ait/201803310201-1.aspx">AR與VR科技帶你悠遊山海  春假好去處</a></li></ul></div><div class="nav-column2"><ul><li><a href='/news/ait/201803310110-1.aspx'>台灣最酷科技新創團隊 一半與AI有關</a></li><li><a href='/news/ait/201803310087-1.aspx'>傳陸研究追蹤蚊子儀器 接近應用階段</a></li><li><a href='/news/ait/201803310064-1.aspx'>天宮一號將墜  細數墜落太空設備那些事</a></li><li><a href='/news/ait/201803310056-1.aspx'>SpaceX射火箭 替銥集團送10枚衛星上太空</a></li><li><a href='/news/ait/201803310003-1.aspx'>美太空人維護設備 艙外活動逾6小時</a></li><li><a href='/news/ait/201803300389-1.aspx'>太空殖民可不可行 日首位女太空人找答案</a></li><li><a href='/news/ait/201803300348-1.aspx'>天宮一號墜落點 太空中心估轉向智利東方</a></li><li><a href='/news/ait/201803300255-1.aspx'>微軟高層人事異動 Windows負責人將去職</a></li></ul></div><div class="nav_more"><span><a href="/list/ait-1.aspx">more></a></span></div></div></li><li><a id="ctl00_ctl00_MegaMenu_MegaMenuItem2_ClassifyName" href="/list/ahel-1.aspx">生活</a><div><div class="nav-column"><div class="nav-column-pic"><a id="ctl00_ctl00_MegaMenu_MegaMenuItem2_hypl_img1" href="/news/ahel/201803310174-1.aspx"><img id="ctl00_ctl00_MegaMenu_MegaMenuItem2_img_1" src="http://img5.cna.com.tw/www/WebPhotos/400/20180331/519158.jpg" alt="西濱中部段通車  大甲鎮瀾宮媽祖來加持" border="0" /></a></div><ul><li class="pic_title"><a id="ctl00_ctl00_MegaMenu_MegaMenuItem2_title_1" href="/news/ahel/201803310174-1.aspx">西濱中部段通車  大甲鎮瀾宮媽祖來加持</a></li><li><a id="ctl00_ctl00_MegaMenu_MegaMenuItem2_title_2" href="/news/ahel/201803310200-1.aspx">涉蓄意偽造數據 美查陳慶士論文造假案</a></li></ul></div><div class="nav-column2"><ul><li><a href='/news/firstnews/201803310198-1.aspx'>觀光局公布露營區 230家位於地質敏感區</a></li><li><a href='/news/ahel/201803310194-1.aspx'>宏碁助攻 南台灣最大電競產學培訓中心開幕</a></li><li><a href='/news/ahel/201803310191-1.aspx'>前挪威總理布倫特蘭 將獲頒成大榮譽博士</a></li><li><a href='/news/firstnews/201803310172-1.aspx'>基本工資會議 許銘春首見勞資雙方代表</a></li><li><a href='/news/ahel/201803310143-1.aspx'>高中生談未來 李錫錕捉魚形容靠負責</a></li><li><a href='/news/ahel/201803310141-1.aspx'>慶祝婦幼節 台鐵推普悠瑪兒童後背包</a></li><li><a href='/news/ahel/201803310111-1.aspx'>陳慶士涉論文造假  辭俄亥俄州大教職</a></li><li><a href='/news/firstnews/201803310109-1.aspx'>花蓮地震地調所報告出爐  非米崙斷層引起</a></li></ul></div><div class="nav_more"><span><a href="/list/ahel-1.aspx">more></a></span></div></div></li><li><a id="ctl00_ctl00_MegaMenu_MegaMenuItem1_ClassifyName" href="/list/asoc-1.aspx">社會</a><div><div class="nav-column"><div class="nav-column-pic"><a id="ctl00_ctl00_MegaMenu_MegaMenuItem1_hypl_img1" href="/news/asoc/201803310150-1.aspx"><img id="ctl00_ctl00_MegaMenu_MegaMenuItem1_img_1" src="http://img5.cna.com.tw/www/WebPhotos/400/20180331/24093397.jpg" alt="車內藏刀放槍遭警查獲 男稱防身用" border="0" /></a></div><ul><li class="pic_title"><a id="ctl00_ctl00_MegaMenu_MegaMenuItem1_title_1" href="/news/asoc/201803310150-1.aspx">車內藏刀放槍遭警查獲 男稱防身用</a></li><li><a id="ctl00_ctl00_MegaMenu_MegaMenuItem1_title_2" href="/news/asoc/201803310202-1.aspx">聲押被駁與法官口角 檢方3度抗告成功</a></li></ul></div><div class="nav-column2"><ul><li><a href='/news/asoc/201803310197-1.aspx'>馬來西亞劇組屏東滿州拍片 3人灼傷送醫</a></li><li><a href='/news/asoc/201803310193-1.aspx'>幫派經營詐騙集團  警先逮車手再抓首腦</a></li><li><a href='/news/asoc/201803310119-1.aspx'>基隆關查獲逾2噸毒品 市價高達15億</a></li><li><a href='/news/asoc/201803310113-1.aspx'>疑閃車失控 計程車五楊高架自撞護欄</a></li><li><a href='/news/asoc/201803310108-1.aspx'>為友強出頭約人談判 2男飛車開槍遭逮</a></li><li><a href='/news/asoc/201803310092-1.aspx'>狄鶯孫鵬飛抵紐約 戴口罩不發一語[影]</a></li><li><a href='/news/asoc/201803310088-1.aspx'>打擊詐騙集團  台中市查獲馬籍車手</a></li><li><a href='/news/asoc/201803310067-1.aspx'>五楊高架計程車自撞 3人受傷送醫</a></li></ul></div><div class="nav_more"><span><a href="/list/asoc-1.aspx">more></a></span></div></div></li><li><a id="ctl00_ctl00_MegaMenu_MegaMenuItem9_ClassifyName" href="/list/aloc-1.aspx">地方</a><div><div class="nav-column"><div class="nav-column-pic"><a id="ctl00_ctl00_MegaMenu_MegaMenuItem9_hypl_img1" href="/news/aloc/201803310199-1.aspx"><img id="ctl00_ctl00_MegaMenu_MegaMenuItem9_img_1" src="http://img5.cna.com.tw/www/WebPhotos/400/20180331/40536980.jpg" alt="自行車道如龍貓秘境  屏東隘寮溪爆紅" border="0" /></a></div><ul><li class="pic_title"><a id="ctl00_ctl00_MegaMenu_MegaMenuItem9_title_1" href="/news/aloc/201803310199-1.aspx">自行車道如龍貓秘境  屏東隘寮溪爆紅</a></li><li><a id="ctl00_ctl00_MegaMenu_MegaMenuItem9_title_2" href="/news/aloc/201803310196-1.aspx">台中買房 林佳龍：開心在台中有自己的家</a></li></ul></div><div class="nav-column2"><ul><li><a href='/news/aloc/201803310185-1.aspx'>踩踏水田初體驗 休耕土地化身活教室</a></li><li><a href='/news/aloc/201803310175-1.aspx'>智慧城市調查  中市開放資料獲評五星級</a></li><li><a href='/news/aloc/201803310173-1.aspx'>桃園抽驗應景食品 2產品檢出非法添加物</a></li><li><a href='/news/aloc/201803310169-1.aspx'>嘉義大學實習林場 螢火蟲現蹤</a></li><li><a href='/news/aloc/201803310168-1.aspx'>阿塱壹古道急救難 海巡：遊客注意安全</a></li><li><a href='/news/aloc/201803310163-1.aspx'>大巨蛋案  柯文哲：不會因選舉受到壓力</a></li><li><a href='/news/aloc/201803310160-1.aspx'>萬和宮字姓戲招標 投標金相同擲筊決定</a></li><li><a href='/news/aloc/201803310159-1.aspx'>新竹開台金山寺捐消防車 配備救災利器關東梯</a></li></ul></div><div class="nav_more"><span><a href="/list/aloc-1.aspx">more></a></span></div></div></li><li><a id="ctl00_ctl00_MegaMenu_MegaMenuItem10_ClassifyName" href="/list/acul-1.aspx">文化</a><div><div class="nav-column"><div class="nav-column-pic"><a id="ctl00_ctl00_MegaMenu_MegaMenuItem10_hypl_img1" href="/news/acul/201803310187-1.aspx"><img id="ctl00_ctl00_MegaMenu_MegaMenuItem10_img_1" src="http://img5.cna.com.tw/www/WebPhotos/400/20180331/36442745.jpg" alt="謝長廷看灣生紀錄片 盼深化台日友好關係" border="0" /></a></div><ul><li class="pic_title"><a id="ctl00_ctl00_MegaMenu_MegaMenuItem10_title_1" href="/news/acul/201803310187-1.aspx">謝長廷看灣生紀錄片 盼深化台日友好關係</a></li><li><a id="ctl00_ctl00_MegaMenu_MegaMenuItem10_title_2" href="/news/acul/201803310166-1.aspx">繪筆紀錄台灣自然人文  黃崑謀特展綻放</a></li></ul></div><div class="nav-column2"><ul><li><div id='megamenu_adbox' onclick="window.open('http://www.cna.com.tw/culture/', '_blank'); ga('send', 'event', 'banner-ui','link','文化menu-文化plus');" style="width: 350px; height: 35px; margin-bottom: 12px; position: absolute; display: inline-block; opacity: 0; cursor: pointer;">文化+</div><div id='div-gpt-ad-1514531045985-0' style='height:35px; width:350px; margin-bottom: 12px;'></div></li><li><a href='/news/firstnews/201803310120-1.aspx'>曼布克獎改吳明益國籍 英媒：中國施壓</a></li><li><a href='/news/acul/201803310115-1.aspx'>TIDF套票啟售  35部東南亞影片領觀眾南向</a></li><li><a href='/news/acul/201803300357-1.aspx'>吳明益國籍遭改 國人發起留言抗議</a></li><li><a href='/news/acul/201803300307-1.aspx'>蔣勳雲淡風輕  只展一幅畫</a></li><li><a href='/news/acul/201803300293-1.aspx'>陳世憲字遊書法展 邀日本民眾訪台</a></li><li><a href='/news/acul/201803300287-1.aspx'>洛杉磯台灣書院講座 焦桐和廖炳惠對談</a></li><li><a href='/news/acul/201803300179-1.aspx'>登錄聚落建築群  政大化南新村全區保留</a></li><li><a href='/news/acul/201803290365-1.aspx'>月夜情愁首演 鄭麗君邀賴清德觀賞</a></li></ul></div><div class="nav_more"><span><a href="/list/acul-1.aspx">more></a></span></div></div></li><li><a id="ctl00_ctl00_MegaMenu_MegaMenuItem8_ClassifyName" href="/list/aspt-1.aspx">運動</a><div><div class="nav-column"><div class="nav-column-pic"><a id="ctl00_ctl00_MegaMenu_MegaMenuItem8_hypl_img1" href="/news/aspt/201803310184-1.aspx"><img id="ctl00_ctl00_MegaMenu_MegaMenuItem8_img_1" src="http://img.youtube.com/vi/DkbOYYTYlg8/0.jpg" alt="帕尼克再敲致勝陽春砲 巨人連2場完封道奇" border="0" /></a></div><ul><li class="pic_title"><a id="ctl00_ctl00_MegaMenu_MegaMenuItem8_title_1" href="/news/aspt/201803310184-1.aspx">帕尼克再敲致勝陽春砲 巨人連2場完封道奇</a></li><li><a id="ctl00_ctl00_MegaMenu_MegaMenuItem8_title_2" href="/news/aspt/201803310161-1.aspx">NBA金塊險勝雷霆 終止2連敗</a></li></ul></div><div class="nav-column2"><ul><li><a href='/news/aspt/201803310157-1.aspx'>向王維中喊話  許順益：是中華隊貴人</a></li><li><a href='/news/aspt/201803310156-1.aspx'>費城人加班踢館勇士 桑塔納致勝打點</a></li><li><a href='/news/aspt/201803310146-1.aspx'>薛哲飆K平隊史紀錄 教頭：很難不變他粉絲</a></li><li><a href='/news/aspt/201803310144-1.aspx'>LPGA全日空錦標賽  徐薇淩暫居並列55</a></li><li><a href='/news/aspt/201803310139-1.aspx'>迎接新球季 天使隊主場祭出超級美食</a></li><li><a href='/news/aspt/201803310122-1.aspx'>王維中直球均速147.2公里  韓職左投之最</a></li><li><a href='/news/aspt/201803310118-1.aspx'>NBA格林3分建功 火箭克服21分落後神逆轉</a></li><li><a href='/news/aspt/201803310107-1.aspx'>田中將大6局飆8K  洋基二連勝</a></li></ul></div><div class="nav_more"><span><a href="/list/aspt-1.aspx">more></a></span></div></div></li><li><a id="ctl00_ctl00_MegaMenu_MegaMenuItem7_ClassifyName" href="/list/amov-1.aspx">娛樂</a><div><div class="nav-column"><div class="nav-column-pic"><a id="ctl00_ctl00_MegaMenu_MegaMenuItem7_hypl_img1" href="/news/amov/201803310140-1.aspx"><img id="ctl00_ctl00_MegaMenu_MegaMenuItem7_img_1" src="http://img5.cna.com.tw/www/WebPhotos/400/20180331/17612657.jpg" alt="人嚇人最恐怖  陳庭妮拍驚悚片心底罵髒話[影]" border="0" /></a></div><ul><li class="pic_title"><a id="ctl00_ctl00_MegaMenu_MegaMenuItem7_title_1" href="/news/amov/201803310140-1.aspx">人嚇人最恐怖  陳庭妮拍驚悚片心底罵髒話[影]</a></li><li><a id="ctl00_ctl00_MegaMenu_MegaMenuItem7_title_2" href="/news/firstnews/201803310031-1.aspx">阿諾史瓦辛格緊急動心臟手術 醒來說出經典台詞</a></li></ul></div><div class="nav-column2"><ul><li><a href='/news/amov/201803300381-1.aspx'>金穗獎喜迎40週年 亮亮與噴子奪首獎</a></li><li><a href='/news/amov/201803300322-1.aspx'>享宴Hold不住  宴會笑看辦趴人生</a></li><li><a href='/news/amov/201803300304-1.aspx'>78歲謝雷開個唱 找澎恰恰謝小魚站台</a></li><li><a href='/news/amov/201803300200-1.aspx'>懷舊搖滾文青 屏縣府辦三大日音樂節</a></li><li><a href='/news/amov/201803300113-1.aspx'>新劇在陸上映 導演瞿友寧聲明：我不是台獨</a></li><li><a href='/news/amov/201803300027-1.aspx'>張家輝三度自導自演 新作挑戰動作警匪片</a></li><li><a href='/news/amov/201803290380-1.aspx'>何韻詩已習慣被貼標籤 曾想在台定居</a></li><li><a href='/news/amov/201803290241-1.aspx'>蘇志燮新片純愛揪心 感性談情想婚了[影]</a></li></ul></div><div class="nav_more"><span><a href="/list/amov-1.aspx">more></a></span></div></div></li><li><a href="/list/sp-1.aspx">專題</a><div class="menu_right"><div class="nav-column3"><ul><li><a href="http://www.cna.com.tw/project/cards/20180324-tariffs/">美中貿易戰開打 因果影響一次看懂</a></li><li><a href="http://www.cna.com.tw/project/cards/20180323-cpbltvlive/index.html">中華職棒轉播一次搞懂 歷年大事件回顧</a></li><li><a href="http://www.cna.com.tw/project/20180318-liaodeath/">李敖一生犀利 嘻笑怒罵皆文章</a></li><li><a href="http://www.cna.com.tw/project/20180306-Tariffs/">美國對鋼鋁課徵高額關稅 會引發貿易戰嗎？</a></li><li><a href="http://www.cna.com.tw/project/cards/20180301-oscars/index.html">2018奧斯卡得獎的是... 戲裡戲外看點一把抓</a></li><li><a href="http://www.cna.com.tw/project/20180202-NewYear/index.html">財犬來福迎新春 過年開運出遊娛樂一次看</a></li><li><a href="http://www.cna.com.tw/project/cards/201801-songworld/index.html">13年暴增30億人？從歌詞看世界人口變化</a></li><li><a href="http://www.cna.com.tw/project/cards/20180120-trumpfirstanniversary/index.html">誰是接班人白宮版 川普這一年走了多少幕僚？</a></li><li><a href="http://www.cna.com.tw/project/201801_mountain/">【互動專題】記者重返現場 揭三叉山軍機墜毀神祕面紗</a></li></ul></div></div></li><li><a href="http://cnavideo.cna.com.tw/">影音</a><div><div class="nav-column"><div class="nav-column-pic"><a href="http://cnavideo.cna.com.tw/Misc/Latest/Video-1/004330422?v=F1iLtXXAP%2bRkwt%2buCF0s4A%3d%3d"><img src="http://img5.cna.com.tw/www/VOD-IMG/cnavideo/CNAV_20180331_004330422.jpg" alt="寶塚音樂學校放榜 百裡挑一"></a></div><ul><li class="pic_title"><a href="http://cnavideo.cna.com.tw/Misc/Latest/Video-1/004330422?v=F1iLtXXAP%2bRkwt%2buCF0s4A%3d%3d">寶塚音樂學校放榜 百裡挑一</a></li><li><a href="http://cnavideo.cna.com.tw/Misc/Latest/Video-1/004330421?v=c5S%2bzgOssKQzbAyDnrk5GA%3d%3d">間諜案 俄羅斯報復性反制</a></li></ul></div><div class="nav-column2"><ul><li><a href='http://cnavideo.cna.com.tw/Misc/Latest/Video-1/004330420?v=E1%2fG1UM7D4uA117gl3x8ag%3d%3d' target="_blank">孫安佐被捕 孫鵬夫婦火速抵美</a></li><li><a href='http://cnavideo.cna.com.tw/Misc/Latest/Video-1/004330419?v=Kvc%2bChy%2bGL8MJTcREu4%2fIA%3d%3d' target="_blank">田中央與黃聲遠 日常一瞥</a></li><li><a href='http://cnavideo.cna.com.tw/Misc/Latest/Video-1/004330418?v=MR4LVJK1dyWhBuIfsJ0uyQ%3d%3d' target="_blank">菲信徒懺悔 自願釘上十字架</a></li><li><a href='http://cnavideo.cna.com.tw/Misc/Latest/Video-1/004330417?v=6C1zV6l%2f5FakhxsPvhMcuA%3d%3d' target="_blank">中央社社慶 喜迎94週年</a></li><li><a href='http://cnavideo.cna.com.tw/Misc/Latest/Video-1/004330415?v=vu4qcuBgr7UgFqVbHK0Fcw%3d%3d' target="_blank">民權領袖金恩博士 逝世50週年</a></li><li><a href='http://cnavideo.cna.com.tw/Misc/Latest/Video-1/004330414?v=ATKj4iCOJ1Q2a5fKw5ITmw%3d%3d' target="_blank">南海演習 陸：非針對特定國家</a></li><li><a href='http://cnavideo.cna.com.tw/Misc/Latest/Video-1/004330413?v=Cp0DPrvZGfzNjOIevcDvEw%3d%3d' target="_blank">印尼臺灣形象展 助政策聚焦</a></li><li><a href='http://cnavideo.cna.com.tw/Misc/Latest/Video-1/004330412?v=QoGcSqvilBGc53UEs7Lo4w%3d%3d' target="_blank">曼谷國際書展 臺灣任主題國</a></li></ul></div><div class="nav_more"><span><a href="http://cnavideo.cna.com.tw/">more></a></span></div></div></li></ul></div></div></div><div class="search"><input id="searchbox" name="searchfield" type="search" placeholder="最近六個月的中央社新聞搜尋" /><div class="magnifier" style="cursor: pointer;"><img src="/images/magnifier12.png" id="search" alt="搜尋" /></div></div><div class="keyword"> 關鍵字： <span><a href="/tag/%E7%8B%84%E9%B6%AF">狄鶯</a></span><span><a href="/tag/%E5%BC%B5%E6%97%96%E6%97%82">張旖旂</a></span><span><a href="/tag/%E8%94%A1%E5%AE%9C%E7%8F%8A">蔡宜珊</a></span><span><a href="/tag/%E5%B4%94%E6%99%BA%E5%8F%8B">崔智友</a></span></div></div></div><div id="textslider_main"><div class="textslider_box"><div id="pnlmarquee" class="slideText">
	<ul><li><a href="/news/afe/201803310204-1.aspx">[17:27] 財經 / 油價調漲 台塑下週調升汽油2角柴油3角</a></li><li><a href="/news/afe/201803310203-1.aspx">[17:26] 財經 / 大同市場派提自開股臨會 公司重申無必要</a></li><li><a href="/news/asoc/201803310202-1.aspx">[17:21] 社會 / 聲押被駁與法官口角 檢方3度抗告成功</a></li><li><a href="/news/ait/201803310201-1.aspx">[17:16] 科技 / AR與VR科技帶你悠遊山海  春假好去處</a></li><li><a href="/news/ahel/201803310200-1.aspx">[17:15] 生活 / 涉蓄意偽造數據 美查陳慶士論文造假案</a></li><li><a href="/news/aloc/201803310199-1.aspx">[17:34] 地方 / 自行車道如龍貓秘境  屏東隘寮溪爆紅</a></li><li><a href="/news/firstnews/201803310198-1.aspx">[17:24] 重點新聞 / 觀光局公布露營區 230家位於地質敏感區</a></li><li><a href="/news/asoc/201803310197-1.aspx">[17:24] 社會 / 馬來西亞劇組屏東滿州拍片 3人灼傷送醫</a></li><li><a href="/news/aloc/201803310196-1.aspx">[17:01] 地方 / 台中買房 林佳龍：開心在台中有自己的家</a></li><li><a href="/news/aopl/201803310195-1.aspx">[16:59] 國際 / 馬拉拉首度歸鄉 想念與鄰居拌嘴的歲月</a></li></ul>
</div><div class="social_box"><div class="fb"><a href="https://www.facebook.com/pages/%E4%B8%AD%E5%A4%AE%E7%A4%BE%E6%96%B0%E8%81%9E%E7%B2%89%E7%B5%B2%E5%9C%98/148395741852581" target="_blank"><img src="/images/Facebook.png" alt="facebook" /></a></div><div class="g_plus"><a href="https://plus.google.com/102054703728087773572/posts" target="_blank"><img src="/images/Google_plus.png" alt="Google_plus" /></a></div><div class="line"><a href="http://line.me/ti/p/%40tiq8051j"><img src="/images/line.png" alt="line" /></a></div><div class="rss"><a href="/about/rss.aspx"><img src="/images/RSS.png" alt="rss" /></a></div><div class="tools"><a href="https://s3.amazonaws.com/com.alexa.toolbar/atbp/ja391k/download/index.htm" target="_blank"><img src="/images/Wrench.png" alt="tools" /></a></div></div></div></div><div class="night_break2"><p><a id="ctl00_ctl00_hyplAlert" href="http://www.cna.com.tw/news/firstnews/201803310198-1.aspx">觀光局公布露營場地 230家位於地質敏感區（名單一覽）</a></p></div><div id="cnacna_2968_9096_9762_1_script"></div><div class="wrapper_box"><div class="ad_970_2"><div id='div-gpt-ad-1484029040360-0'></div></div><div class="left_wrapper_inpage"><div id="left_socail"><div id="contact-buttons-bar" class="slide-on-scroll"><button id="slick-toggle" class="contact-button-link show-hide-contact-bar"><span class="fa fa-angle-left"></span></button><div id="slickbox"><a href="http://www.facebook.com/share.php?u=http://www.cna.com.tw/news/afe/201803310180-1.aspx" class="contact-button-link cb-ancor facebook" title="分享文章至FB" onclick=" getShortUrl('http://www.cna.com.tw/news/afe/201803310180-1.aspx?utm_source=site.facebook&utm_medium=share&utm_campaign=fbuser', function(result){ window.open('http://www.facebook.com/share.php?u='+result, 'window', 'width=550, height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1'); }); return false;"></a><a href="https://plus.google.com/share?url=http://www.cna.com.tw/news/afe/201803310180-1.aspx" class="contact-button-link gplus" title="分享文章至 Google+" onclick=" getShortUrl('http://www.cna.com.tw/news/afe/201803310180-1.aspx?utm_source=site.googleplus&utm_medium=share&utm_campaign=googleplususer', function(result){ window.open('https://plus.google.com/share?url='+result, 'window', 'width=600, height=600,personalbar=0,toolbar=0,scrollbars=1,resizable=1'); }); return false;"></a><a href="http://twitter.com/home/?status=多元上市方案公布 無獲利企業要上市有2類型 http://www.cna.com.tw/news/afe/201803310180-1.aspx" class="contact-button-link twitter" title="分享文章至 Twitter" onclick=" getShortUrl('http://www.cna.com.tw/news/afe/201803310180-1.aspx?utm_source=site.twitter&utm_medium=share&utm_campaign=twitteruser', function(result){ window.open('http://twitter.com/share?url='+result, 'window', 'width=550, height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1'); }); return false;"></a><a href="http://line.naver.jp/R/msg/text/?多元上市方案公布 無獲利企業要上市有2類型%0D%0Ahttp://www.cna.com.tw/news/afe/201803310180-1.aspx" class="contact-button-link lineicon" title="分享文章至 Line" onclick=" getShortUrl('http://www.cna.com.tw/news/afe/201803310180-1.aspx?utm_source=LINE&utm_medium=share&utm_campaign=lineuser', function(result){ window.open('http://line.naver.jp/R/msg/text/?多元上市方案公布 無獲利企業要上市有2類型%0D%0A'+result, 'window', 'width=550, height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1'); }); return false;"></a></div></div></div><div class="news_article"><div class="breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/" itemprop="url"><span itemprop="title">首頁</span></a></span><span>></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/list/afe-1.aspx" itemprop="url"><span itemprop="title">財經</span></a></span><a href="http://feeds.feedburner.com/rsscna/finance" target="_blank"><img src="/images/icon_rss02.gif" alt="rss"></a></div><div class="news_title"><h1 itemprop="headline">多元上市方案公布 無獲利企業要上市有2類型</h1></div><div class="update_times"><p>發稿時間：2018/03/31 16:09</p><p class="blue">最新更新：2018/03/31 16:09</p><p> 字級： <a class="font_small" href="#"><img src="/images/icon_a-.jpg" alt="字級縮小"></a><a class="font_big" href="#"><img src="/images/icon_a_plus.jpg" alt="字級放大"></a></p></div><div class="inpage_social_box"><div class="in_fb"><a href="http://www.facebook.com/share.php?u=http://www.cna.com.tw/news/afe/201803310180-1.aspx" title="分享文章至FB" onclick=" getShortUrl('http://www.cna.com.tw/news/afe/201803310180-1.aspx?utm_source=site.facebook&utm_medium=share&utm_campaign=fbuser', function(result){ window.open('http://www.facebook.com/share.php?u='+result, 'window', 'width=550, height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1'); }); return false;"></a></div><div class="in_gplus"><a href="https://plus.google.com/share?url=http://www.cna.com.tw/news/afe/201803310180-1.aspx" title="分享文章至 Google+" onclick=" getShortUrl('http://www.cna.com.tw/news/afe/201803310180-1.aspx?utm_source=site.googleplus&utm_medium=share&utm_campaign=googleplususer', function(result){ window.open('https://plus.google.com/share?url='+result, 'window', 'width=600, height=600,personalbar=0,toolbar=0,scrollbars=1,resizable=1'); }); return false;"></a></div><div class="in_twitter"><a href="http://twitter.com/home/?status=多元上市方案公布 無獲利企業要上市有2類型 http://www.cna.com.tw/news/afe/201803310180-1.aspx" title="分享文章至 Twitter" onclick=" getShortUrl('http://www.cna.com.tw/news/afe/201803310180-1.aspx?utm_source=site.twitter&utm_medium=share&utm_campaign=twitteruser', function(result){ window.open('http://twitter.com/share?url='+result, 'window', 'width=550, height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1'); }); return false;"></a></div><div class="in_line"><a href="http://line.naver.jp/R/msg/text/?多元上市方案公布 無獲利企業要上市有2類型%0D%0Ahttp://www.cna.com.tw/news/afe/201803310180-1.aspx" title="分享文章至 Line" onclick=" getShortUrl('http://www.cna.com.tw/news/afe/201803310180-1.aspx?utm_source=LINE&utm_medium=share&utm_campaign=lineuser', function(result){ window.open('http://line.naver.jp/R/msg/text/?多元上市方案公布 無獲利企業要上市有2類型%0D%0A'+result, 'window', 'width=550, height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1'); }); return false;"></a></div><div class="in_tools"><div class="sub"><a href="#"></a></div><div class="sub_tools"><a href="/afe/201803310180/sendmail?Url=http://www.cna.com.tw/news/afe/201803310180-1.aspx">轉寄</a><br /><a class="printarea" href="#">列印</a></div></div></div><div class="article_box"><section itemprop="articleBody"><p>（中央社記者田裕斌台北31日電）台灣證券交易所今天公布多元上市方案，只要市值在新台幣50億或60億元以上，符合營收規模、淨值規定的公司，就算沒有獲利，也可以取得上市資格。<br /><br />證交所表示，近年科技創新及全球化改變產業發展面貌，國際間主要證券市場對於已具市場一定市值但尚處虧損公司，多有適用的上市條件，提供無獲利公司籌資管道，有利成長動能所需。<br /><br />根據台灣證券交易所有價證券上市審查準則修正，大型無獲利企業可上市除須符合資本額6億元以上的規定外，若市值達50億元以上，最近1年營收超過50億元且較前1年成長、最近1年營業活動現金流量為正數，淨值占實收資本額三分之二以上；或是市值達60億元以上，最近1年營收大於30億元且較前1年成長，淨值占實收資本額三分之二以上，都可申請上市。<br /><br />證交所主管表示，目前無獲利企業可經由國家大型經濟建設、科技事業或一般事業由目的主管機關審核同意2種方式申請上市，今天開放大型無獲利企業上市規定，為獨角獸企業上市開一扇門。<br /><br />證交所主管指出，只要在興櫃滿半年，符合2個市值門檻的大型企業，就算沒賺錢都可以申請上市，市值的計算則有2階段，在申請上市時，依興櫃平均30天、90天、120天成交價與承銷價取其低者，掛牌當天再以實際成交價計算市值，都需符合上市時的要求。<br /><br />證交所表示，順應經濟發展及產業趨勢脈動，考量國內部分創新事業初期獲利尚不穩定，但營業模式具發展性且營運已具一定規模，需資本市場資金協助業務擴展。<br /><br />對這些目前缺乏上市管道，為能藉由資本市場力量，鼓勵及支持有創新能力的公司在還沒獲利前能籌集資金，經參酌各國上市條件訂定原則，再加上檢視目前上市量化條件類型，修正有價證券上市審查準則，新增符合一定條件的大型無獲利企業得申請上市，希望達成協助創新企業上市、籌集資本、擴大營運的使命。（編輯：楊玫寧）1070331</p><div id='div-gpt-ad-1507261211278-0'></div></section></div><span itemprop="publisher" itemscope itemtype="http://schema.org/Organization"><meta itemprop="name" content="中央通訊社" /><span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.cna.com.tw/images/cnalogo_176x117.jpg"><meta itemprop="width" content="176"><meta itemprop="height" content="140"></span></span><link href="/js/video/video-js.min.css?v=0328v01" rel="stylesheet" type="text/css"><script type="text/javascript"> var pCategory = "afe"; var pTNo = "0"; var pId = "201803310180"; var pType = "ED"; </script><div class="fb_fanpage_inpage"><div class="fb_title"><img src="/images/Like_thumb.png" alt="fb_fanpage">這裡有個好粉絲團，需要你關注！ <span style="padding-left: 200px;"> 來這裡追蹤更多好新聞</span></div><div class="fb_box"><div class="fb-page" data-href="https://www.facebook.com/cnanewstaiwan" data-width="500" data-height="150" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/cnanewstaiwan"><a href="https://www.facebook.com/cnanewstaiwan">中央社新聞粉絲團</a></blockquote></div></div></div><div class="qrcode_box"><div class="qrcode_pic_r"><img data-src="http://imgcdn.cna.com.tw/www/images/QR/qrcode_cnaline.png" src="/images/bg_logo.png" alt="加入line@"></div><div class="qrcode_pic_r"><img data-src="http://imgcdn.cna.com.tw/www/images/QR/qrcode_cnaand.png" src="/images/bg_logo.png" alt="一手新聞APP下載_android"></div><div class="qrcode_pic_l"><img data-src="http://imgcdn.cna.com.tw/www/images/QR/qrcode_cnaios.png" src="/images/bg_logo.png" alt="一手新聞APP下載_ios"></div><div class="qrcode_pic_r"><a href=" https://line.me/R/ti/p/%40tiq8051j" target="_blank"><img data-src="http://imgcdn.cna.com.tw/www/images/QR/lineplay.png" src="/images/bg_logo.png" alt="加入line@" /></a></div><div class="qrcode_pic_r"><a href="https://market.android.com/details?id=m.cna.com.tw.App" target="_blank"><img data-src="http://imgcdn.cna.com.tw/www/images/QR/googleplay.png" src="/images/bg_logo.png" alt="一手新聞APP下載_android" /></a></div><div class="qrcode_pic_l"><a href="http://itunes.apple.com/tw/app//id444433899?mt=8" target="_blank"><img data-src="http://imgcdn.cna.com.tw/www/images/QR/appstore.png" src="/images/bg_logo.png" alt="一手新聞APP下載_ios" /></a></div><div class="qrcode_title">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;一手新聞APP &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;LINE@</div><div class="star_raty"><p>對此新聞評分：</p><div id="jRate" class="star"></div><div id="onchange-value"></div></div></div><div class="fb_fanpage_share"><span><a href="https://www.facebook.com/cnanewstaiwan/?fref=nf" target="_blank" title="中央社粉絲團">Facebook</a></span><div class="fb-like" data-href="https://www.facebook.com/cnanewstaiwan/?fref=nf" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false"></div>想看更多好新聞 按讚加入中央社新聞粉絲團 </div><div class="like_search"><div class="fb-like" data-layout="box_count" data-action="recommend" data-show-faces="true" data-share="false" style="float: left; margin: 0 10px"></div><div class="google_btn"><g:plusone size="tall" count="false" href="http://www.cna.com.tw/news/afe/201803310180-1.aspx"></g:plusone></div><div class="search_inline"><form><input id="middle_keyword" style="color: #0d47a1;" type="search" placeholder="還想找什麼新聞 從這裡搜更多！..."></form><a id="middle_search" href="#"><div class="magnifier"><img src="/images/magnifier_2.png" alt="搜尋"></div></a></div></div><div class="inpage_social_box"><div class="in_fb"><a href="http://www.facebook.com/share.php?u=http://www.cna.com.tw/news/afe/201803310180-1.aspx" title="分享文章至FB" onclick=" getShortUrl('http://www.cna.com.tw/news/afe/201803310180-1.aspx?utm_source=site.facebook&utm_medium=share&utm_campaign=fbuser', function(result){ window.open('http://www.facebook.com/share.php?u='+result, 'window', 'width=550, height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1'); }); return false;"></a></div><div class="in_gplus"><a href="https://plus.google.com/share?url=http://www.cna.com.tw/news/afe/201803310180-1.aspx" title="分享文章至 Google+" onclick=" getShortUrl('http://www.cna.com.tw/news/afe/201803310180-1.aspx?utm_source=site.googleplus&utm_medium=share&utm_campaign=googleplususer', function(result){ window.open('https://plus.google.com/share?url='+result, 'window', 'width=600, height=600,personalbar=0,toolbar=0,scrollbars=1,resizable=1'); }); return false;"></a></div><div class="in_twitter"><a href="http://twitter.com/home/?status= http://www.cna.com.tw/news/afe/201803310180-1.aspx" title="分享文章至 Twitter" onclick=" getShortUrl('http://www.cna.com.tw/news/afe/201803310180-1.aspx?utm_source=site.twitter&utm_medium=share&utm_campaign=twitteruser', function(result){ window.open('http://twitter.com/share?url='+result, 'window', 'width=550, height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1'); }); return false;"></a></div><div class="in_line"><a href="http://line.naver.jp/R/msg/text/?%0D%0Ahttp://www.cna.com.tw/news/afe/201803310180-1.aspx" title="分享文章至 Line" onclick=" getShortUrl('http://www.cna.com.tw/news/afe/201803310180-1.aspx?utm_source=LINE&utm_medium=share&utm_campaign=lineuser', function(result){ window.open('http://line.naver.jp/R/msg/text/?%0D%0A'+result, 'window', 'width=550, height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1'); }); return false;"></a></div><div class="in_tools"><div class="sub"><a href="#"></a></div><div class="sub_tools"><a href="/afe/201803310180/sendmail?Url=http://www.cna.com.tw/news/afe/201803310180-1.aspx">轉寄</a><br /><a class="printarea" href="#">列印</a></div></div></div><script type="text/javascript"> var pChannel = "cht.afe"; var pTNo = "0"; var pId = "201803310180"; </script><div class="_pvmax_recommend" data-widget-id="0c743d1a-6cb6-4202-8d2a-e478628aea1c"></div><div class="other_news_box"><div class="other_title"><a href="/list/afe-1.aspx">其他財經新聞</a></div><ul><li><a href='/news/afe/201803310204-1.aspx'>油價調漲 台塑下週調升汽油2角柴油3角</a></li><li><a href='/news/afe/201803310203-1.aspx'>大同市場派提自開股臨會 公司重申無必要</a></li><li><a href='/news/afe/201803310188-1.aspx'>新台幣量能急凍收平盤 週線升值5分</a></li><li><a href='/news/afe/201803310186-1.aspx'>房仲業好薪情  4大業者都調薪</a></li><li><a href='/news/afe/201803310180-1.aspx'>多元上市方案公布 無獲利企業要上市有2類型</a></li><li><a href='/news/afe/201803310179-1.aspx'>新台幣持平 收29.120元</a></li><li><a href='/news/afe/201803310177-1.aspx'>櫃買業績發表會  文化生活主題4/2登場</a></li></ul></div><div class="ad_336"><div id='div-gpt-ad-1447048290722-0' style='height:250px; width:300px;'></div></div><div class="ad_336_2"><div id='div-gpt-ad-1410833215973-0' style='width: 300px; height: 250px;'></div></div><div class="other_news_box_2"><div class="other_title"><a href="/list/firstnews-1.aspx">其他重點新聞</a></div><ul><li><a href='/news/firstnews/201803310198-1.aspx'>觀光局公布露營區 230家位於地質敏感區</a></li><li><a href='/news/firstnews/201803310172-1.aspx'>基本工資會議 許銘春首見勞資雙方代表</a></li><li><a href='/news/firstnews/201803310167-1.aspx'>台灣10家最酷科技新創 AI安全帽攻進歐美</a></li><li><a href='/news/firstnews/201803310164-1.aspx'>台商列UN制裁北韓名單 政府重申配合國際</a></li><li><a href='/news/firstnews/201803310127-1.aspx'>蔡總統大啖鳳梨  媒體拋開禁忌吃了起來</a></li><li><a href='/news/firstnews/201803310120-1.aspx'>曼布克獎改吳明益國籍 英媒：中國施壓</a></li><li><a href='/news/firstnews/201803310109-1.aspx'>花蓮地震地調所報告出爐  非米崙斷層引起</a></li></ul></div><div class="inline_pic_title"><a href="/photoalbum/index-1.aspx"><img data-src="/images/Picture.png" src="/images/bg_logo.png" alt="新聞圖輯">新聞圖輯</a></div><div class="inline_pic"><div class="inlinepic_box"><div class="inlinepic"><div class="inphto"><a href='/photoalbum/1129-1.aspx'><img data-src='http://img5.cna.com.tw/www/WebPhotos/photoalbum/201803/20180326141422s.jpg' src="/images/bg_logo.png" alt="搭著電車賞櫻去"></a></div></div><div class="in_title"><p><a href='/photoalbum/1129-1.aspx'>搭著電車賞櫻去</a></p></div></div><div class="inlinepic_box"><div class="inlinepic"><div class="inphto"><a href='/photoalbum/1128-1.aspx'><img data-src='http://img5.cna.com.tw/www/WebPhotos/photoalbum/201803/20180325195853s.jpg' src="/images/bg_logo.png" alt="UBA冠軍戰決戰"></a></div></div><div class="in_title"><p><a href='/photoalbum/1128-1.aspx'>UBA冠軍戰決戰</a></p></div></div><div class="inlinepic_box"><div class="inlinepic"><div class="inphto"><a href='/photoalbum/1127-1.aspx'><img data-src='http://img5.cna.com.tw/www/WebPhotos/photoalbum/201803/20180324215758s.jpg' src="/images/bg_logo.png" alt="一週重要新聞影像回顧（0318-0324）"></a></div></div><div class="in_title"><p><a href='/photoalbum/1127-1.aspx'>一週重要新聞影像回顧（0318-0324）</a></p></div></div></div></div></div></div><script type="text/javascript" src="/js/bundle_master_submaster.min.js?v=0328v01"></script><script type="text/javascript" src="/js/usrctrl_newsview.min.js?v=0328v01"></script><script type="text/javascript" src="/js/usrctrl_social.min.js?v=0328v01"></script><script type="text/javascript" src="/js/page_detail.min.js?v=0328v01"></script><div class="right_wrapper_inpage"><div class="ad_300_3"><div id='div-gpt-ad-1414039299994-0' style='height: 250px; width: 300px;'></div></div><div class="news_chart_inpage"><ul class="tabs"><li class="like-2"><a href="#tab-15"><a href="http://www.cna.com.tw/list/fun-1.aspx" target="_blank"><img src="/images/like-2.gif?v=20170728" alt="主編推薦">主編推薦</a></a></li><li class="cblack"><a href="#tab-16"><a href="http://www.cna.com.tw/list/afav-1.aspx" target="_blank"><img src="/images/Growing_bar_graph_512.png" alt="點閱排行">點閱排行</a></a></li></ul><div class="news_chart_list_inpage"><div id="tab-15"><ul class="list"><li><a href="http://www.cna.com.tw/news/firstnews/201803285010-1.aspx" title="相機海漂2年多找到主人了 日本女大生將來台致謝" onClick="ga('send', 'event', 'fun tab', 'click', 'http://www.cna.com.tw/news/firstnews/201803285010-1.aspx');" >‧ 相機海漂2年多找到主人了 日本女...</a></li><li><a href="http://www.cna.com.tw/news/firstnews/201803280140-1.aspx" title="日皇伉儷抵與那國島參訪 離台灣僅110公里" onClick="ga('send', 'event', 'fun tab', 'click', 'http://www.cna.com.tw/news/firstnews/201803280140-1.aspx');" >‧ 日皇伉儷抵與那國島參訪 離台灣...</a></li><li><a href="http://www.cna.com.tw/news/firstnews/201803280231-1.aspx" title="與那國島曾流通台灣貨幣 兩地經濟密不可分" onClick="ga('send', 'event', 'fun tab', 'click', 'http://www.cna.com.tw/news/firstnews/201803280231-1.aspx');" >‧ 與那國島曾流通台灣貨幣 兩地經...</a></li><li><a href="http://www.cna.com.tw/news/firstnews/201803270133-1.aspx" title="不願降共遭槍決 少將趙仲容入祀忠烈祠" onClick="ga('send', 'event', 'fun tab', 'click', 'http://www.cna.com.tw/news/firstnews/201803270133-1.aspx');" >‧ 不願降共遭槍決 少將趙仲容入祀...</a></li><li><a href="http://www.cna.com.tw/news/firstnews/201803270363-1.aspx" title="學童撿到大海漂來相機 盼物歸原主" onClick="ga('send', 'event', 'fun tab', 'click', 'http://www.cna.com.tw/news/firstnews/201803270363-1.aspx');" >‧ 學童撿到大海漂來相機 盼物歸原...</a></li><li><a href="http://www.cna.com.tw/news/aopl/201803270183-1.aspx" title="台灣火蟻偵測犬首度登日秀本領 超吸睛" onClick="ga('send', 'event', 'fun tab', 'click', 'http://www.cna.com.tw/news/aopl/201803270183-1.aspx');" >‧ 台灣火蟻偵測犬首度登日秀本領 ...</a></li><li><a href="http://www.cna.com.tw/news/firstnews/201803250015-1.aspx" title="墾丁遊客人數大起大落 居民商家正視負評" onClick="ga('send', 'event', 'fun tab', 'click', 'http://www.cna.com.tw/news/firstnews/201803250015-1.aspx');" >‧ 墾丁遊客人數大起大落 居民商家...</a></li><li><a href="http://www.cna.com.tw/news/firstnews/201803250109-1.aspx" title="NCAA也瘋狂 羅耀拉大學98歲修女宛如守護神" onClick="ga('send', 'event', 'fun tab', 'click', 'http://www.cna.com.tw/news/firstnews/201803250109-1.aspx');" >‧ NCAA也瘋狂 羅耀拉大學98歲修女...</a></li><li><a href="http://www.cna.com.tw/project/cards/20180324-tariffs/" title="美中貿易戰開打 因果影響一次看懂" onClick="ga('send', 'event', 'fun tab', 'click', 'http://www.cna.com.tw/project/cards/20180324-tariffs/');" >‧ 美中貿易戰開打 因果影響一次看...</a></li><li><a href="http://www.cna.com.tw/news/acn/201803220225-1.aspx" title="國台辦主任難為 大棚木瓜樹下的張志軍" onClick="ga('send', 'event', 'fun tab', 'click', 'http://www.cna.com.tw/news/acn/201803220225-1.aspx');" >‧ 國台辦主任難為 大棚木瓜樹下的...</a></li><li><a href="http://www.cna.com.tw/news/ahel/201803210231-1.aspx" title="放屁凳高價賣出 學生驚呼太神奇" onClick="ga('send', 'event', 'fun tab', 'click', 'http://www.cna.com.tw/news/ahel/201803210231-1.aspx');" >‧ 放屁凳高價賣出 學生驚呼太神奇</a></li></ul></div><div id="tab-16"><ul class="list2"><li><a href="http://www.cna.com.tw/news/firstnews/201803285010-1.aspx" title="相機海漂2年多找到主人了 日本女大生將來台致謝">‧ 相機海漂2年多找到主人了 日本女...</a></li><li><a href="http://www.cna.com.tw/news/firstnews/201803280304-1.aspx" title="鮮羊乳攏係假 用牛奶粉調製賣了10多年">‧ 鮮羊乳攏係假 用牛奶粉調製賣了1...</a></li><li><a href="http://www.cna.com.tw/news/firstnews/201803270325-1.aspx" title="SBL裁判終身停權 布拉禁賽判決不變">‧ SBL裁判終身停權 布拉禁賽判決不...</a></li><li><a href="http://www.cna.com.tw/news/firstnews/201803295002-1.aspx" title="台灣學生涉威脅槍擊賓州被捕 說只是開玩笑">‧ 台灣學生涉威脅槍擊賓州被捕 說...</a></li><li><a href="http://www.cna.com.tw/news/firstnews/201803280136-1.aspx" title="特派專欄 重回大哥懷抱 金正恩周旋中國工夫了得">‧ 特派專欄 重回大哥懷抱 金正恩周...</a></li><li><a href="http://www.cna.com.tw/news/firstnews/201803275002-1.aspx" title="黃秋生尋親成功 找到失散50多年哥哥直喊太神奇">‧ 黃秋生尋親成功 找到失散50多年...</a></li><li><a href="http://www.cna.com.tw/news/firstnews/201803255002-1.aspx" title="統一發票1-2月千萬獎號碼：21735266">‧ 統一發票1-2月千萬獎號碼：21735...</a></li><li><a href="http://www.cna.com.tw/news/aspt/201803240088-1.aspx" title="戴資穎現身南科人氣旺 手太纖細不再握手">‧ 戴資穎現身南科人氣旺 手太纖細...</a></li><li><a href="http://www.cna.com.tw/news/firstnews/201803240151-1.aspx" title="台大校務會議討論管中閔案 5提案全遭擱置">‧ 台大校務會議討論管中閔案 5提案...</a></li><li><a href="http://www.cna.com.tw/news/firstnews/201803230027-1.aspx" title="統一發票11-12月千萬獎 仍有2張未兌領">‧ 統一發票11-12月千萬獎 仍有2張...</a></li><li><a href="http://www.cna.com.tw/news/firstnews/201803235004-1.aspx" title="美中貿易戰在打什麼 3分鐘教你看懂">‧ 美中貿易戰在打什麼 3分鐘教你看...</a></li></ul></div></div></div><div class="ad_300_3"><div id='div-gpt-ad-1447208039162-0' style='height: 250px; width: 300px;'></div></div><div class="right_social_inpage"><div class="fb-page" data-href="https://www.facebook.com/cnanewstaiwan" data-width="300" data-height="500" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/cnanewstaiwan"><a href="https://www.facebook.com/cnanewstaiwan">中央社新聞粉絲團</a></blockquote></div></div></div><div class="right_pic_title"><a href="/photoalbum/index-1.aspx"><img data-src="/images/Picture.png" src="/images/bg_logo.png" alt="新聞圖輯" />新聞圖輯</a></div><div class="rightpic"><a href="/photoalbum/1129-1.aspx"><div class="rightpic_caption">搭著電車賞櫻去</div><img data-src="http://img5.cna.com.tw/www/WebPhotos/photoalbum/201803/20180326141422.jpg" src="/images/bg_logo.png" alt="搭著電車賞櫻去" /></a></div><div class="ad_300_3"><span class="icon"><a class="venobox_comics vbox-item" data-vbtype="iframe" href="/cooperation/ttida/comics_album.aspx" onclick="ga('send', 'event', 'banner-adcomics','click','comics-detail');"><img src="/images/Add_searching_512.png" alt="zoom in" /></a></span><span><a class="venobox_comics vbox-item" data-vbtype="iframe" href="/cooperation/ttida/comics_album.aspx" onclick="ga('send', 'event', 'banner-adcomics','click','comics-detail');"><img src="http://imgcdn.cna.com.tw/www/images/ad/ttida/001_300.png" alt="地機族" /></a></span></div><div class="ad_300_3" id="sticky"><div id='div-gpt-ad-1414039382865-0' style='width: 300px; height: 600px;'></div></div></div></div><link rel="stylesheet" href="http://maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css" /><link rel="stylesheet" href="/css/contact-buttons.min.css?v=20171102" /><div class="footer_box"><div class="footer"><div class="footer_soical"><div class="fb-page" data-href="https://www.facebook.com/cnanewstaiwan" data-width="500" data-height="150" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/cnanewstaiwan"><a href="https://www.facebook.com/cnanewstaiwan">中央社新聞粉絲團</a></blockquote></div></div></div><div class="cna_product"><div class="pd_1"><a href="http://m.cna.com.tw/" target="_blank"><img data-src="/images/Smartphone_Call_512.png" src="/images/bg_logo.png" alt="手機版" /><p>手機版</p></a></div><div class="pd_2"><a href="http://itunes.apple.com/tw/app//id444433899?mt=8" target="_blank"><img data-src="/images/Smartphone_Call_512.png" src="/images/bg_logo.png" alt="iPhone" /><p>iPhone</p></a></div><div class="pd_2"><a href="https://market.android.com/details?id=m.cna.com.tw.App" target="_blank"><img data-src="/images/Android_device_512.png" src="/images/bg_logo.png" alt="Android" /><p>Android</p></a></div><div class="pd_2"><a href="http://itunes.apple.com/tw/app//id444438688?mt=8" target="_blank"><img data-src="/images/Tablet_512.png" src="/images/bg_logo.png" alt="iPad" /><p>iPad</p></a></div><div class="pd_2"><a href="http://japan.cna.com.tw/" target="_blank"><img data-src="/images/PC_computer_with_monitor_512.png" src="/images/bg_logo.png" alt="日文電腦" /><p>日文電腦</p></a></div><div class="pd_2"><a href="http://m.focustaiwan.tw/" target="_blank"><img data-src="/images/ft.png" src="/images/bg_logo.png" src="/images/bg_logo.png" alt="Englishmobile" /><p> English<br /> mobile </p></a></div><div class="pd_2"><a href="http://itunes.apple.com/tw/app/focus-taiwan-for-iphone/id444442003?mt=8" target="_blank"><img data-src="/images/ft2.png" src="/images/bg_logo.png" alt="EnglishiPhone" /><p> English<br /> iPhone </p></a></div><div class="pd_2"><a href="https://market.android.com/details?id=m.cna.com.tw.EngApp" target="_blank"><img data-src="/images/ft.png" src="/images/bg_logo.png" alt="EnglishiPhone"><p> English<br /> Android </p></a></div><div class="pd_2"><a href="https://itunes.apple.com/tw/app/cai-jing-sui-shen-bao/id702673979?l=zh&mt=8" target="_blank"><img data-src="/images/money.png" src="/images/bg_logo.png" alt="money"><p> 財經<br /> iPhone </p></a></div><div class="pd_2"><a href="https://play.google.com/store/apps/details?id=m.cna.com.cnabcweb" target="_blank"><img data-src="/images/money2.png" src="/images/bg_logo.png" alt="money"><p> 財經<br /> Android </p></a></div></div></div><div class="other_info">關於中央社 | <a href="/about/info.aspx">簡介</a> | <a href="/about/logo.aspx">企業識別</a> | <a href="/about/open.aspx">公開資訊</a> | <a href="/about/framework.aspx">組織架構</a> | <a href="/about/product.aspx">產品與服務</a> | <a href="/about/contact.aspx">聯絡資訊</a> | <a href="/about/install.aspx">設置條例摘要</a> | <a href="/about/privacy.aspx">隱私權聲明</a> | <a href="/about/faq.aspx">FAQ</a> 客服專線：0800-256-688 | 客服信箱：services@mail.cna.com.tw</div></div><div class="myicon icon-up back2top"><a href="#"><div class="back2top_box"><div class="icon-up-circle"></div><span class="name">TOP</span><div class="icon-up-triangle"></div></div></a></div></form><link rel="stylesheet" href="/css/venobox.min.css?v=20171102" /><script type="text/javascript"> var _comscore = _comscore || []; _comscore.push({ c1: "2", c2: "16827998" }); (function () { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })(); </script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=16827998&cv=2.0&cj=1" alt="comscoretag" /></noscript><script type="text/javascript"> var _nSVID = "twcna"; var _nCreative = "twcna-banner"; var _nCampaign = "tw-cna"; var _nND = "//secure-us.imrworldwide.com/"; function _nGetPLC() { try { return parent.document.location.href; } catch (e) { return document.referrer; } } var _nHost = _nGetPLC().split("/")[2]; var _nIMG = new Image(1, 1); var _nSI = escape(_nCampaign + "/" + _nHost + "/" + _nCreative); _nIMG.src = _nND + "cgi-bin/m?rnd=" + (new Date()).getTime() + "&ci=adtrack&cg=" + _nSVID + "&si=" + _nSI + "&at=view&rt=banner&ca=" + _nSVID + "&cr=" + _nCreative + "&pc=" + _nHost; </script><ins class="rmax" data-rmax-space-id="da6b8d196c784bb5" data-rmax-space-type="NATIVE" data-target-id=".rightpic" data-target-pos="AFTER"></ins><ins class="rmax" data-rmax-space-id="adeaffed72174f40" data-rmax-space-type="NATIVE" data-target-id=".newslist2" data-target-pos="BEFORE"></ins><div id='div-gpt-ad-1467018679897-0' style='height: 1px; width: 1px;'></div><script src="https://apis.google.com/js/platform.js" async defer> {lang: 'zh-TW'} </script></body></html>