<!DOCTYPE html><html id="ctl00_ctl00_html" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://ogp.me/ns/fb#" itemscope="" itemtype="http://schema.org/NewsArticle" itemid="http://www.cna.com.tw/news/afe/201805310390-1.aspx"><head><meta charset="utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1, user-scalable=1" /><link href="http://www.cna.com.tw/news/afe/201805310390-1.aspx" rel="canonical" /><link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.cna.com.tw/news/afe/201805310390.aspx" /><link rel="alternate" media="handheld" href="http://m.cna.com.tw/news/afe/201805310390.aspx" /><link href="http://img5.cna.com.tw/www/images/pic_fb.jpg" rel="image_src" type="image/jpeg" /><meta http-equiv="X-UA-Compatible" content="IE=Edge; IE=10; IE=9; IE=8; IE=7" /><meta property="og:title" itemprop="name" content="美鋼鋁關稅 加墨歐盟及台日都未豁免 | 財經 | 中央社 CNA" /><meta property="og:type" content="article" /><meta property="og:description" content="（中央社記者鄭崇生華盛頓31日專電）美國商務部長羅斯今天說，加拿大、墨西哥及歐盟將不再享有鋼鋁關稅豁免，另外台灣與日本這次仍未列入豁免，但這不代表美國視相關國家及實體為國安威脅與風險。 | 財經" /><title>
	美鋼鋁關稅 加墨歐盟及台日都未豁免 | 財經 | 中央社 CNA
</title><meta property="og:image" itemprop="image" content="http://img5.cna.com.tw/www/images/pic_fb.jpg" /><meta property="og:image:width" content="200" /><meta property="og:image:height" content="200" /><meta property="og:url" itemprop="url" content="http://www.cna.com.tw/news/afe/201805310390-1.aspx" /><meta property="article:publisher" content="https://www.facebook.com/cnanewstaiwan" /><meta property="article:author" content="https://www.facebook.com/cnanewstaiwan" /><meta itemprop="author" content="中央通訊社" /><meta itemprop="dateCreated" content="2018/05/31 22:36:00" /><meta itemprop="dateModified" content="2018/05/31 22:36:00" /><meta name="Description" itemprop="description" content="（中央社記者鄭崇生華盛頓31日專電）美國商務部長羅斯今天說，加拿大、墨西哥及歐盟將不再享有鋼鋁關稅豁免，另外台灣與日本這次仍未列入豁免，但這不代表美國視相關國家及實體為國安威脅與風險。 | 財經" /><meta itemprop="datePublished" content="2018/05/31 22:36:00" /><link href="https://plus.google.com/102054703728087773572" rel="author" /><meta name="keywords" itemprop="keywords" content="美鋼鋁關稅 加墨歐盟及台日都未豁免,, News, 新聞, 即時新聞, 中央社" /><meta property="fb:admins" content="100000193024403" /><meta property="fb:pages" content="148395741852581" /><meta property="fb:pages" content="214159925349838" /><meta property="fb:app_id" content="524202197752727" /><link rel="icon" type="image/png" href="http://img1.cna.com.tw/www/images/fav-icon.png" /><link href="/images/cna_info/apple-touch-icon.png" rel="apple-touch-icon" /><style>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</style><script> (function (i, s, o, g, r, a, m) { i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () { (i[r].q = i[r].q || []).push(arguments) }, i[r].l = 1 * new Date(); a = s.createElement(o), m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m) })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga'); ga('create', 'UA-6826760-1', 'auto'); ga('create', 'UA-6826760-19', 'auto', 'websiteTracker'); ga('send', 'pageview'); ga('websiteTracker.send', 'pageview'); </script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; </script><script type="text/javascript"> _atrk_opts = { atrk_acct: "mSSth1a0k700aV", domain: "cna.com.tw", dynamic: true }; (function () { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(as, s); })(); </script><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=mSSth1a0k700aV" style="display:none" height="1" width="1" alt="" /></noscript></head><body><form name="aspnetForm" method="post" action="201805310390-1.aspx" id="aspnetForm">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="181A63B0" /><div class="header_box"><div class="tool_link"><a href="http://www.cna.com.tw/">正</a> / <a href="http://61.219.29.200/gb/www.cna.com.tw">簡</a> | <a href="http://m.cna.com.tw/" target="_blank">手機版</a> | <div class="app_links"><a href="#">取得APP</a><div class="phone_menu"><ul class="submenu"><li><a href="http://m.cna.com.tw/" target="_blank">手機網頁</a></li><li><a href="http://itunes.apple.com/tw/app//id444433899?mt=8" target="_blank">iPhone</a><br /><img src="http://img1.cna.com.tw/www/images/QR/qrcode_cnaios2.png" border="0" alt="一手新聞APP for ios 下載" /></li><li><a href="https://market.android.com/details?id=m.cna.com.tw.App" target="_blank">Android</a><br /><img src="http://img1.cna.com.tw/www/images/QR/qrcode_cnaand2.png" border="0" alt="一手新聞APP for android 下載" /></li><li><a href="http://itunes.apple.com/tw/app//id444438688?mt=8" target="_blank">iPad</a><br /><img src="http://img1.cna.com.tw/www/images/QR/qrcode_cnaipad.png" border="0" alt="一手新聞iPad for ios 下載" /></li><li><a href="http://itunes.apple.com/tw/app/focus-taiwan-for-iphone/id444442003?mt=8" target="_blank">Focus Taiwan iPhone</a><br /><img src="http://img1.cna.com.tw/www/images/QR/qrcode_cnafti.png" border="0" alt="FocusTaiwan APP for ios download" /></li><li><a href="https://market.android.com/details?id=m.cna.com.tw.EngApp" target="_blank">Focus Taiwan Android </a><br /><img src="http://img1.cna.com.tw/www/images/QR/qrcode_cnafta.png" border="0" alt="FocusTaiwan APP for android download" /></li></ul></div></div> | <a href="http://www.cna.com.tw/">中文新聞</a> | <a href="http://focustaiwan.tw/" target="_blank">Focus Taiwan</a> | <a href="http://spanish.cna.com.tw/ReadNews/Spnlist_Read.aspx" target="_blank">Español</a> | <a href="http://japan.cna.com.tw/" target="_blank">フォーカス台湾</a> | <a href="http://www.cnabc.com/" target="_blank">商情</a> | <a href="http://www.cna.com.tw/PublicationList/publication-1.aspx" target="_blank">出版品</a> | <a href="http://service.cna.com.tw/" target="_blank">客戶頻道</a> | <a href="https://www.phototaiwan.com/" target="_blank">影像空間</a> | <a href="">設為首頁</a></div><div class="header_content"><div class="logo"><a href="/"><img src="/images/logo.png" alt="中央通訊社" /></a></div><div class="btn_nav_box"><div id="ctl00_ctl00_pnlsubweblink" class="sub_btn">
	<ul><li><a href="http://food.cna.com.tw/" target="_blank">吃吃喝喝</a><span>‧</span></li><li><a href="http://travel.cna.com.tw/" target="_blank">旅遊GOGO</a><span>‧</span></li><li><a href="http://health.cna.com.tw/" target="_blank">健康報報</a><span>‧</span></li><li><a href="http://3c.cna.com.tw/" target="_blank">3C玩家</a><span>‧</span></li><li><a href="http://car.cna.com.tw/" target="_blank">愛車世界</a></li></ul>
</div><div class="nav_box"><div id="menu-wrapper" class="main-menu"><ul class="nav"><li><a href="/list/aall-1.aspx">總覽</a><div class="menu_left"><div class="nav-column3"><ul><li><a href='/news/afe/201805310404-1.aspx'>美加徵金屬關稅 美股開盤多數走低</a></li><li><a href='/news/asoc/201805310403-1.aspx'>到法務部丟汽油彈  北檢聲押男嫌</a></li><li><a href='/news/afe/201805310402-1.aspx'>美加徵鋼鋁關稅 墨報復歐盟告上世貿組織</a></li><li><a href='/news/aopl/201805310401-1.aspx'>杜特蒂自陳往事  被學校開除撒謊下跪</a></li><li><a href='/news/aopl/201805310400-1.aspx'>川普：期盼接獲金正恩信函 會商過程很正面</a></li><li><a href='/news/aspt/201805310399-1.aspx'>蔣智賢關鍵安 富邦力克桃猿</a></li><li><a href='/news/aopl/201805310398-1.aspx'>川金會逼近 金正恩向俄外長抱怨美國霸權</a></li><li><a href='/news/aspt/201805310397-1.aspx'>黑豹裝掀法網熱議 小威：感覺像超級英雄</a></li><li><a href='/news/aspt/201805310396-1.aspx'>東京奧運馬拉松路線揭曉  號稱空前棒</a></li></ul></div></div></li><li><a id="ctl00_ctl00_MegaMenu_MegaMenuItem11_ClassifyName" href="/list/firstnews-1.aspx">焦點</a><div><div class="nav-column"><div class="nav-column-pic"><a id="ctl00_ctl00_MegaMenu_MegaMenuItem11_hypl_img1" href="/news/firstnews/201805315008-1.aspx"><img id="ctl00_ctl00_MegaMenu_MegaMenuItem11_img_1" src="http://img5.cna.com.tw/www/WebPhotos/400/20180531/63778501.jpg" alt="美國將對加墨歐盟課鋼鋁關稅 貿易戰疑慮升高" border="0" /></a></div><ul><li class="pic_title"><a id="ctl00_ctl00_MegaMenu_MegaMenuItem11_title_1" href="/news/firstnews/201805315008-1.aspx">美國將對加墨歐盟課鋼鋁關稅 貿易戰疑慮升高</a></li><li><a id="ctl00_ctl00_MegaMenu_MegaMenuItem11_title_2" href="/news/firstnews/201805310380-1.aspx">黨沒有分裂本錢 蔡總統將親自拜會呂秀蓮</a></li></ul></div><div class="nav-column2"><ul><li><a href='/news/firstnews/201805315007-1.aspx'>呂秀蓮：民進黨已經跟我沒有關係了</a></li><li><a href='/news/firstnews/201805310355-1.aspx'>黃國昌公布大創案4段錄音 沈榮津：會了解處理</a></li><li><a href='/news/firstnews/201805310344-1.aspx'>為陸蟹尋生機 政院核定京棧飯店易地</a></li><li><a href='/news/firstnews/201805310341-1.aspx'>感謝獲准來台安置  黃燕淚訴中共迫害</a></li><li><a href='/news/firstnews/201805310332-1.aspx'>辜仲諒接掌棒協 盼台灣棒球拿下第一名</a></li><li><a href='/news/firstnews/201805310323-1.aspx'>力挺台灣 美參議員帕度增訪台行程</a></li><li><a href='/news/firstnews/201805315006-1.aspx'>災防簡訊取消地震報告發送 保留速報</a></li><li><a href='/news/firstnews/201805310298-1.aspx'>洪耀福：等呂秀蓮返國 蔡總統會找她談</a></li></ul></div><div class="nav_more"><span><a href="/list/firstnews-1.aspx">more></a></span></div></div></li><li><a id="ctl00_ctl00_MegaMenu_MegaMenuItem_ClassifyName" href="/list/aipl-1.aspx">政治</a><div><div class="nav-column"><div class="nav-column-pic"><a id="ctl00_ctl00_MegaMenu_MegaMenuItem_hypl_img1" href="/news/aipl/201805310395-1.aspx"><img id="ctl00_ctl00_MegaMenu_MegaMenuItem_img_1" src="http://img5.cna.com.tw/www/WebPhotos/400/20180531/10495552.jpg" alt="蘇貞昌競選辦公室成立 女兒擔綱互動設計" border="0" /></a></div><ul><li class="pic_title"><a id="ctl00_ctl00_MegaMenu_MegaMenuItem_title_1" href="/news/aipl/201805310395-1.aspx">蘇貞昌競選辦公室成立 女兒擔綱互動設計</a></li><li><a id="ctl00_ctl00_MegaMenu_MegaMenuItem_title_2" href="/news/firstnews/201805310380-1.aspx">黨沒有分裂本錢 蔡總統將親自拜會呂秀蓮</a></li></ul></div><div class="nav-column2"><ul><li><a href='/news/firstnews/201805315007-1.aspx'>呂秀蓮：民進黨已經跟我沒有關係了</a></li><li><a href='/news/aipl/201805310368-1.aspx'>傳金援海地45億 外交部：落實政府開發協助</a></li><li><a href='/news/aipl/201805310363-1.aspx'>中國施壓 巴紐代表處名稱由中華民國變台北</a></li><li><a href='/news/aipl/201805310359-1.aspx'>洪耀福：寧因改革失政權 不為保政權無作為</a></li><li><a href='/news/firstnews/201805310355-1.aspx'>黃國昌公布大創案4段錄音 沈榮津：會了解處理</a></li><li><a href='/news/aipl/201805310345-1.aspx'>同婚立法  民進黨：年底大選前不會提方案</a></li><li><a href='/news/aipl/201805310337-1.aspx'>遭指限制採訪 促轉會：已盡力滿足媒體需求</a></li><li><a href='/news/aipl/201805310336-1.aspx'>洪耀福：姚文智會衝到第一 沒有棄保問題</a></li></ul></div><div class="nav_more"><span><a href="/list/aipl-1.aspx">more></a></span></div></div></li><li><a id="ctl00_ctl00_MegaMenu_MegaMenuItem5_ClassifyName" href="/list/aopl-1.aspx">國際</a><div><div class="nav-column"><div class="nav-column-pic"><a id="ctl00_ctl00_MegaMenu_MegaMenuItem5_hypl_img1" href="/news/aopl/201805310374-1.aspx"><img id="ctl00_ctl00_MegaMenu_MegaMenuItem5_img_1" src="http://img5.cna.com.tw/www/WebPhotos/400/20180531/61477291.jpg" alt="美軍在琉球臨時部署14架F-22 施壓北韓" border="0" /></a></div><ul><li class="pic_title"><a id="ctl00_ctl00_MegaMenu_MegaMenuItem5_title_1" href="/news/aopl/201805310374-1.aspx">美軍在琉球臨時部署14架F-22 施壓北韓</a></li><li><a id="ctl00_ctl00_MegaMenu_MegaMenuItem5_title_2" href="/news/aopl/201805310401-1.aspx">杜特蒂自陳往事  被學校開除撒謊下跪</a></li></ul></div><div class="nav-column2"><ul><li><a href='/news/aopl/201805310400-1.aspx'>川普：期盼接獲金正恩信函 會商過程很正面</a></li><li><a href='/news/aopl/201805310398-1.aspx'>川金會逼近 金正恩向俄外長抱怨美國霸權</a></li><li><a href='/news/aopl/201805310386-1.aspx'>梅根馬克爾 名列全英最具影響力女性</a></li><li><a href='/news/aopl/201805310381-1.aspx'>孟買擬啟用無人機  保障婦女安全</a></li><li><a href='/news/aopl/201805310378-1.aspx'>公共場合穿戴穆斯林罩袍面紗 丹麥將開罰</a></li><li><a href='/news/aopl/201805310375-1.aspx'>因手術3週未現身 梅蘭妮亞推特報平安</a></li><li><a href='/news/aopl/201805310373-1.aspx'>韓航董娘也野蠻被控施暴員工 韓警申請逮捕令</a></li><li><a href='/news/aopl/201805310366-1.aspx'>美軍艦通過西沙群島  越南：尊重航行自由</a></li></ul></div><div class="nav_more"><span><a href="/list/aopl-1.aspx">more></a></span></div></div></li><li><a id="ctl00_ctl00_MegaMenu_MegaMenuItem6_ClassifyName" href="/list/acn-1.aspx">兩岸</a><div><div class="nav-column"><div class="nav-column-pic"><a id="ctl00_ctl00_MegaMenu_MegaMenuItem6_hypl_img1" href="/news/firstnews/201805310341-1.aspx"><img id="ctl00_ctl00_MegaMenu_MegaMenuItem6_img_1" src="http://img5.cna.com.tw/www/WebPhotos/400/20180531/34021242.jpg" alt="感謝獲准來台安置  黃燕淚訴中共迫害" border="0" /></a></div><ul><li class="pic_title"><a id="ctl00_ctl00_MegaMenu_MegaMenuItem6_title_1" href="/news/firstnews/201805310341-1.aspx">感謝獲准來台安置  黃燕淚訴中共迫害</a></li><li><a id="ctl00_ctl00_MegaMenu_MegaMenuItem6_title_2" href="/news/acn/201805310358-1.aspx">中非防務論壇將登場 中國未回應是否邀台友邦</a></li></ul></div><div class="nav-column2"><ul><li><a href='/news/acn/201805310338-1.aspx'>香港旺角事件 10名被告被判刑</a></li><li><a href='/news/acn/201805310324-1.aspx'>軍機繞台 陸國防部：類似訓練將繼續維持</a></li><li><a href='/news/acn/201805310312-1.aspx'>中國國防部：遼寧號編隊 初步形成體系作戰能力</a></li><li><a href='/news/acn/201805310308-1.aspx'>美軍司令部改名印太  中：美在亞太應負責任</a></li><li><a href='/news/acn/201805310305-1.aspx'>海峽論壇來台為統戰  陸委會：嚴審把關</a></li><li><a href='/news/acn/201805310304-1.aspx'>陸委會：脫台者用詞不適合台灣 中共沒資格為傲</a></li><li><a href='/news/acn/201805310263-1.aspx'>擺脫賣壓 港股反彈收漲</a></li><li><a href='/news/firstnews/201805310244-1.aspx'>美使館微博公布中國人權報告 網管尷尬</a></li></ul></div><div class="nav_more"><span><a href="/list/acn-1.aspx">more></a></span></div></div></li><li><a id="ctl00_ctl00_MegaMenu_MegaMenuItem3_ClassifyName" href="/list/afe-1.aspx">財經</a><div><div class="nav-column"><div class="nav-column-pic"><a id="ctl00_ctl00_MegaMenu_MegaMenuItem3_hypl_img1" href="/news/firstnews/201805315008-1.aspx"><img id="ctl00_ctl00_MegaMenu_MegaMenuItem3_img_1" src="http://img5.cna.com.tw/www/WebPhotos/400/20180531/63778501.jpg" alt="美國將對加墨歐盟課鋼鋁關稅 貿易戰疑慮升高" border="0" /></a></div><ul><li class="pic_title"><a id="ctl00_ctl00_MegaMenu_MegaMenuItem3_title_1" href="/news/firstnews/201805315008-1.aspx">美國將對加墨歐盟課鋼鋁關稅 貿易戰疑慮升高</a></li><li><a id="ctl00_ctl00_MegaMenu_MegaMenuItem3_title_2" href="/news/afe/201805310404-1.aspx">美加徵金屬關稅 美股開盤多數走低</a></li></ul></div><div class="nav-column2"><ul><li><a href='/news/afe/201805310402-1.aspx'>美加徵鋼鋁關稅 墨報復歐盟告上世貿組織</a></li><li><a href='/news/afe/201805310394-1.aspx'>信評公司：世界盃足球賽對俄經濟助益有限</a></li><li><a href='/news/afe/201805310392-1.aspx'>美國宣布祭出鋼鋁關稅 道瓊應聲走跌</a></li><li><a href='/news/afe/201805310390-1.aspx'>美鋼鋁關稅 加墨歐盟及台日都未豁免</a></li><li><a href='/news/afe/201805310388-1.aspx'>5月歐元區通膨率衝上1.9% ECB鬆口氣</a></li><li><a href='/news/afe/201805310387-1.aspx'>檢討條款卡關 中國與斯里蘭卡自貿談判陷僵局</a></li><li><a href='/news/afe/201805310385-1.aspx'>威力彩第107044期 頭獎摃龜</a></li><li><a href='/news/afe/201805310383-1.aspx'>今彩539第107130期 頭獎摃龜</a></li></ul></div><div class="nav_more"><span><a href="/list/afe-1.aspx">more></a></span></div></div></li><li><a id="ctl00_ctl00_MegaMenu_MegaMenuItem4_ClassifyName" href="/list/ait-1.aspx">科技</a><div><div class="nav-column"><div class="nav-column-pic"><a id="ctl00_ctl00_MegaMenu_MegaMenuItem4_hypl_img1" href="/news/ait/201805310029-1.aspx"><img id="ctl00_ctl00_MegaMenu_MegaMenuItem4_img_1" src="http://img5.cna.com.tw/www/WebPhotos/400/20180531/43320712.jpg" alt="蘋果傳攻超音波感測 生物辨識也可以" border="0" /></a></div><ul><li class="pic_title"><a id="ctl00_ctl00_MegaMenu_MegaMenuItem4_title_1" href="/news/ait/201805310029-1.aspx">蘋果傳攻超音波感測 生物辨識也可以</a></li><li><a id="ctl00_ctl00_MegaMenu_MegaMenuItem4_title_2" href="/news/ait/201805310376-1.aspx">谷歌Files Go中國上市 重返中國再跨步</a></li></ul></div><div class="nav-column2"><ul><li><a href='/news/ait/201805310137-1.aspx'>大陸在中東沙漠種植水稻 初獲成功</a></li><li><a href='/news/ait/201805300127-1.aspx'>iOS 11.4更新 支援HomePod立體聲配對</a></li><li><a href='/news/ait/201805290332-1.aspx'>格陵蘭望遠鏡觀測黑洞 中研院參與跨國研究</a></li><li><a href='/news/ait/201805290156-1.aspx'>LINE Labs上線 iOS系統能搶先試用新功能</a></li><li><a href='/news/ait/201805290110-1.aspx'>河豚中毒或有藥救 陸科學家公布成果</a></li><li><a href='/news/ait/201805290074-1.aspx'>災防應用科技成果 卓榮泰：盼能協助新南向國家</a></li><li><a href='/news/ait/201805290020-1.aspx'>俄要求蘋果 協助封鎖Telegram應用程式</a></li><li><a href='/news/ait/201805290019-1.aspx'>蘋果傳軸承有新設計  採柔韌彈性材質</a></li></ul></div><div class="nav_more"><span><a href="/list/ait-1.aspx">more></a></span></div></div></li><li><a id="ctl00_ctl00_MegaMenu_MegaMenuItem2_ClassifyName" href="/list/ahel-1.aspx">生活</a><div><div class="nav-column"><div class="nav-column-pic"><a id="ctl00_ctl00_MegaMenu_MegaMenuItem2_hypl_img1" href="/news/ahel/201805310367-1.aspx"><img id="ctl00_ctl00_MegaMenu_MegaMenuItem2_img_1" src="http://img5.cna.com.tw/www/WebPhotos/400/20180531/11378840.jpg" alt="台北人想少製造PM2.5 多搭捷運公車" border="0" /></a></div><ul><li class="pic_title"><a id="ctl00_ctl00_MegaMenu_MegaMenuItem2_title_1" href="/news/ahel/201805310367-1.aspx">台北人想少製造PM2.5 多搭捷運公車</a></li><li><a id="ctl00_ctl00_MegaMenu_MegaMenuItem2_title_2" href="/news/firstnews/201805310344-1.aspx">為陸蟹尋生機 政院核定京棧飯店易地</a></li></ul></div><div class="nav-column2"><ul><li><a href='/news/ahel/201805310325-1.aspx'>抗日本腦炎 高市豬隻加速疫苗接種</a></li><li><a href='/news/firstnews/201805315006-1.aspx'>災防簡訊取消地震報告發送 保留速報</a></li><li><a href='/news/ahel/201805310319-1.aspx'>清大機器人分辨人車 自動轉彎不亂撞</a></li><li><a href='/news/ahel/201805310318-1.aspx'>至少16大學申請漲學費 近3年最多</a></li><li><a href='/news/ahel/201805310316-1.aspx'>科技執法 北宜公路將導入區間測超速</a></li><li><a href='/news/ahel/201805310306-1.aspx'>香蕉搶種過量  內外銷因應拉抬價格</a></li><li><a href='/news/ahel/201805310301-1.aspx'>阿里山半山腰的平原 體驗鄒族射箭吹鳥笛</a></li><li><a href='/news/ahel/201805310294-1.aspx'>籃球校隊日彈跳萬次 髕骨肌腱反覆發炎</a></li></ul></div><div class="nav_more"><span><a href="/list/ahel-1.aspx">more></a></span></div></div></li><li><a id="ctl00_ctl00_MegaMenu_MegaMenuItem1_ClassifyName" href="/list/asoc-1.aspx">社會</a><div><div class="nav-column"><div class="nav-column-pic"><a id="ctl00_ctl00_MegaMenu_MegaMenuItem1_hypl_img1" href="/news/asoc/201805310403-1.aspx"><img id="ctl00_ctl00_MegaMenu_MegaMenuItem1_img_1" src="http://img5.cna.com.tw/www/WebPhotos/400/20180531/62507376.jpg" alt="到法務部丟汽油彈  北檢聲押男嫌" border="0" /></a></div><ul><li class="pic_title"><a id="ctl00_ctl00_MegaMenu_MegaMenuItem1_title_1" href="/news/asoc/201805310403-1.aspx">到法務部丟汽油彈  北檢聲押男嫌</a></li><li><a id="ctl00_ctl00_MegaMenu_MegaMenuItem1_title_2" href="/news/asoc/201805310342-1.aspx">以高鐵小黃運毒 新北警查獲藍色小精靈</a></li></ul></div><div class="nav-column2"><ul><li><a href='/news/asoc/201805310333-1.aspx'>到國民黨中央黨部縱火 北檢聲押男嫌</a></li><li><a href='/news/asoc/201805310331-1.aspx'>嘉義市工人熱休克 體溫高達42度</a></li><li><a href='/news/asoc/201805310328-1.aspx'>法院內性騷女法警 美國男子遭起訴</a></li><li><a href='/news/asoc/201805310292-1.aspx'>翁仁賢燒死6親友判死 最高法院撤銷發回</a></li><li><a href='/news/asoc/201805310279-1.aspx'>遭男子縱火未遂 法務部譴責暴力</a></li><li><a href='/news/asoc/201805310276-1.aspx'>國中生撿樹上垃圾墜落花圃  幸僅輕傷</a></li><li><a href='/news/asoc/201805310255-1.aspx'>美籍幼教師兼格鬥士種大麻 警攻堅逮人</a></li><li><a href='/news/asoc/201805310224-1.aspx'>屏東漁船海上喋血 印尼漁工被收押</a></li></ul></div><div class="nav_more"><span><a href="/list/asoc-1.aspx">more></a></span></div></div></li><li><a id="ctl00_ctl00_MegaMenu_MegaMenuItem9_ClassifyName" href="/list/aloc-1.aspx">地方</a><div><div class="nav-column"><div class="nav-column-pic"><a id="ctl00_ctl00_MegaMenu_MegaMenuItem9_hypl_img1" href="/news/aloc/201805310343-1.aspx"><img id="ctl00_ctl00_MegaMenu_MegaMenuItem9_img_1" src="http://img5.cna.com.tw/www/WebPhotos/400/20180531/30955189.jpg" alt="三峽溪東刺鼻惡臭  疑是露天燃燒廢棄物" border="0" /></a></div><ul><li class="pic_title"><a id="ctl00_ctl00_MegaMenu_MegaMenuItem9_title_1" href="/news/aloc/201805310343-1.aspx">三峽溪東刺鼻惡臭  疑是露天燃燒廢棄物</a></li><li><a id="ctl00_ctl00_MegaMenu_MegaMenuItem9_title_2" href="/news/aloc/201805310357-1.aspx">台南抗旱 盼6月底前不進入三階限水</a></li></ul></div><div class="nav-column2"><ul><li><a href='/news/aloc/201805310348-1.aspx'>屏東林邊溪河床堆百噸豬雞糞 環局找元凶</a></li><li><a href='/news/aloc/201805310347-1.aspx'>澎湖庇護工場端節肉粽 縣長認購千顆挺身障</a></li><li><a href='/news/aloc/201805310317-1.aspx'>拚席次過半 國民黨高市議員提名增至36人</a></li><li><a href='/news/aloc/201805310310-1.aspx'>青年護台灣活動到彰化 訴求食安反空污</a></li><li><a href='/news/aloc/201805310302-1.aspx'>水試所復育海草床成功  放流10萬隻沙蟹</a></li><li><a href='/news/aloc/201805310300-1.aspx'>台東香蕉鳳梨價崩  縣府忙找通路</a></li><li><a href='/news/aloc/201805310289-1.aspx'>議員質疑林默娘花車棄置倉庫 北市評估續展方式</a></li><li><a href='/news/aloc/201805310281-1.aspx'>視察產地被爆吃魚翅 吳音寧：一口都沒吃</a></li></ul></div><div class="nav_more"><span><a href="/list/aloc-1.aspx">more></a></span></div></div></li><li><a id="ctl00_ctl00_MegaMenu_MegaMenuItem10_ClassifyName" href="/list/acul-1.aspx">文化</a><div><div class="nav-column"><div class="nav-column-pic"><a id="ctl00_ctl00_MegaMenu_MegaMenuItem10_hypl_img1" href="/news/acul/201805310303-1.aspx"><img id="ctl00_ctl00_MegaMenu_MegaMenuItem10_img_1" src="http://img5.cna.com.tw/www/WebPhotos/400/20180531/2186547.jpg" alt="好好吃特展  從飲食看見多元文化" border="0" /></a></div><ul><li class="pic_title"><a id="ctl00_ctl00_MegaMenu_MegaMenuItem10_title_1" href="/news/acul/201805310303-1.aspx">好好吃特展  從飲食看見多元文化</a></li><li><a id="ctl00_ctl00_MegaMenu_MegaMenuItem10_title_2" href="/news/acul/201805310393-1.aspx">雲門巡演巴黎  林懷民笑談不知退休怎麼過</a></li></ul></div><div class="nav-column2"><ul><li><div id='megamenu_adbox' onclick="window.open('http://www.cna.com.tw/culture/', '_blank'); ga('send', 'event', 'banner-ui','link','文化menu-文化plus');" style="width: 350px; height: 35px; margin-bottom: 12px; position: absolute; display: inline-block; opacity: 0; cursor: pointer;">文化+</div><div id='div-gpt-ad-1514531045985-0' style='height:35px; width:350px; margin-bottom: 12px;'></div></li><li><a href='/news/acul/201805310275-1.aspx'>北港百年藝鎮計畫 獲前瞻補助</a></li><li><a href='/news/acul/201805310250-1.aspx'>東華大學文學獎頒獎 吳明益讚花蓮寫作環境</a></li><li><a href='/news/acul/201805310130-1.aspx'>台灣文學獎得主巡迴演講 6/9登場</a></li><li><a href='/news/acul/201805300390-1.aspx'>全球華人漫畫大賽  選拔未來之星</a></li><li><a href='/news/acul/201805300364-1.aspx'>吳靜吉傳記自況擺渡人  吳念真戲稱牽豬哥</a></li><li><a href='/news/acul/201805300344-1.aspx'>王大閎在陸有知音 出版方遺憾展覽未辦成</a></li><li><a href='/news/acul/201805300047-1.aspx'>紐約台灣書院影展  聚焦多元文化與新移民</a></li><li><a href='/news/acul/201805290340-1.aspx'>王大閎辭世 鄭麗君：思想創作與台灣同在</a></li></ul></div><div class="nav_more"><span><a href="/list/acul-1.aspx">more></a></span></div></div></li><li><a id="ctl00_ctl00_MegaMenu_MegaMenuItem8_ClassifyName" href="/list/aspt-1.aspx">運動</a><div><div class="nav-column"><div class="nav-column-pic"><a id="ctl00_ctl00_MegaMenu_MegaMenuItem8_hypl_img1" href="/news/aspt/201805310354-1.aspx"><img id="ctl00_ctl00_MegaMenu_MegaMenuItem8_img_1" src="http://img5.cna.com.tw/www/WebPhotos/400/20180531/29239669.jpg" alt="國際觀光沙排賽澎湖開打 大馬香港組隊挑戰" border="0" /></a></div><ul><li class="pic_title"><a id="ctl00_ctl00_MegaMenu_MegaMenuItem8_title_1" href="/news/aspt/201805310354-1.aspx">國際觀光沙排賽澎湖開打 大馬香港組隊挑戰</a></li><li><a id="ctl00_ctl00_MegaMenu_MegaMenuItem8_title_2" href="/news/aspt/201805310399-1.aspx">蔣智賢關鍵安 富邦力克桃猿</a></li></ul></div><div class="nav-column2"><ul><li><a href='/news/aspt/201805310397-1.aspx'>黑豹裝掀法網熱議 小威：感覺像超級英雄</a></li><li><a href='/news/aspt/201805310396-1.aspx'>東京奧運馬拉松路線揭曉  號稱空前棒</a></li><li><a href='/news/aspt/201805310391-1.aspx'>亞運電競國手出爐 英雄聯盟代表6/5前公布</a></li><li><a href='/news/aspt/201805310389-1.aspx'>林智勝重回一軍吞2K 中信不敵統一</a></li><li><a href='/news/aspt/201805310377-1.aspx'>陽岱鋼重回先發敲2安打 巨人不敵火腿</a></li><li><a href='/news/aspt/201805310364-1.aspx'>東京2020奧運馬拉松 高溫與爬坡雙挑戰</a></li><li><a href='/news/aspt/201805310351-1.aspx'>席丹閃辭皇馬教頭 震撼足壇</a></li><li><a href='/news/aspt/201805310350-1.aspx'>備戰東京奧運 棒協：亞運後決定總教練</a></li></ul></div><div class="nav_more"><span><a href="/list/aspt-1.aspx">more></a></span></div></div></li><li><a id="ctl00_ctl00_MegaMenu_MegaMenuItem7_ClassifyName" href="/list/amov-1.aspx">娛樂</a><div><div class="nav-column"><div class="nav-column-pic"><a id="ctl00_ctl00_MegaMenu_MegaMenuItem7_hypl_img1" href="/news/amov/201805310360-1.aspx"><img id="ctl00_ctl00_MegaMenu_MegaMenuItem7_img_1" src="http://img5.cna.com.tw/www/WebPhotos/400/20180531/3770866.jpg" alt="蕭秉治走過低潮推新作 遇五月天找回表演自信" border="0" /></a></div><ul><li class="pic_title"><a id="ctl00_ctl00_MegaMenu_MegaMenuItem7_title_1" href="/news/amov/201805310360-1.aspx">蕭秉治走過低潮推新作 遇五月天找回表演自信</a></li><li><a id="ctl00_ctl00_MegaMenu_MegaMenuItem7_title_2" href="/news/amov/201805310314-1.aspx">孫越兒子穿父親西裝追憶 鄭麗君頒總統褒揚令</a></li></ul></div><div class="nav-column2"><ul><li><a href='/news/firstnews/201805310284-1.aspx'>孫越感恩會無菸日舉行 張小燕哽咽陶喆獻唱</a></li><li><a href='/news/amov/201805310237-1.aspx'>後來的我們 劉若英向阿信要來當片名</a></li><li><a href='/news/amov/201805310183-1.aspx'>懸疑劇情引爆點 吳慷仁首扛商業片主角演法醫</a></li><li><a href='/news/amov/201805300395-1.aspx'>羅大佑邀樂團茄子蛋開趴 搖滾老歌連發</a></li><li><a href='/news/amov/201805300373-1.aspx'>從未婚拍到當爸 黃曉明王力宏讚新片帶好運</a></li><li><a href='/news/amov/201805300050-1.aspx'>我愛羅珊女星把非裔人士比做猩猩 節目遭砍</a></li><li><a href='/news/firstnews/201805290196-1.aspx'>五月天阿信曾有漫畫夢 譜曲致敬漫畫大師鄭問[影]</a></li><li><a href='/news/amov/201805290153-1.aspx'>首屆台北影視音創投會 促配音創作者媒合</a></li></ul></div><div class="nav_more"><span><a href="/list/amov-1.aspx">more></a></span></div></div></li><li><a href="/list/sp-1.aspx">專題</a><div class="menu_right"><div class="nav-column3"><ul><li><a href="http://www.cna.com.tw/project/20180518-RoyalFamily">溫莎王朝的繼承者們 | 哈利梅根大婚</a></li><li><a href="http://www.cna.com.tw/project/20180516-AutomotiveIndustry/">向特斯拉下戰帖 德國汽車工業的逆襲</a></li><li><a href="http://www.cna.com.tw/project/2018_namieamuro/index.html">安室奈美惠25年天后路 華麗轉身回歸平凡</a></li><li><a href="http://www.cna.com.tw/project/cards/20180427-koreasummit/">金正恩文在寅歷史性會面 看懂南北韓峰會</a></li><li><a href="http://www.cna.com.tw/project/cards/20180423-measles/index.html">麻疹疫情延燒 事件始末一次看懂</a></li><li><a href="http://www.cna.com.tw/project/20180422-EarthDay/">世界地球日 愛護地球從終結塑膠汙染開始</a></li><li><a href="http://www.cna.com.tw/project/cards/20180408-fraud/index.html">台灣不想要的名聲–跨國詐騙幕後追蹤</a></li><li><a href="http://www.cna.com.tw/project/20180403_AnnaChennault/">陳香梅精彩一生謝幕 飛虎夫人傳奇從中央社開始</a></li><li><a href="http://www.cna.com.tw/project/cards/20180324-tariffs/">美中貿易戰開打 因果影響一次看懂</a></li></ul></div></div></li><li><a href="http://cnavideo.cna.com.tw/">影音</a><div><div class="nav-column"><div class="nav-column-pic"><a href="http://cnavideo.cna.com.tw/Misc/Latest/Video-1/004330866?v=B%2f4X%2bx7KiArHJSkrLpzq%2fg%3d%3d"><img src="http://img5.cna.com.tw/www/VOD-IMG/cnavideo/CNAV_20180531_004330866.jpg" alt="迎世足 俄嚴禁足球流氓文化"></a></div><ul><li class="pic_title"><a href="http://cnavideo.cna.com.tw/Misc/Latest/Video-1/004330866?v=B%2f4X%2bx7KiArHJSkrLpzq%2fg%3d%3d">迎世足 俄嚴禁足球流氓文化</a></li><li><a href="http://cnavideo.cna.com.tw/Misc/Latest/Video-1/004330865?v=slihbu%2fHcAMZq8%2byYC2IBQ%3d%3d">齋戒月遇熱浪 印巴熱傷害人數飆</a></li></ul></div><div class="nav-column2"><ul><li><a href='http://cnavideo.cna.com.tw/Misc/Latest/Video-1/004330864?v=OVxKG%2bnZ98G6z0UUsikMoA%3d%3d' target="_blank">加州高房價 中產階級吃不消</a></li><li><a href='http://cnavideo.cna.com.tw/Misc/Latest/Video-1/004330863?v=sPI772AP0KvTyDke3x864A%3d%3d' target="_blank">喜獲秋田犬 俄滑冰天后笑開懷</a></li><li><a href='http://cnavideo.cna.com.tw/Misc/Latest/Video-1/004330862?v=rxHt0bgzhsmlPmKkWxTR0A%3d%3d' target="_blank">美緊縮移民 伊凡卡親子照惹議</a></li><li><a href='http://cnavideo.cna.com.tw/Misc/Latest/Video-1/004330861?v=hGIBP%2fkYOMzfSENqQ9Asdg%3d%3d' target="_blank">兩韓破冰 聚焦南韓徵兵制</a></li><li><a href='http://cnavideo.cna.com.tw/Misc/Latest/Video-1/004330860?v=6VZsJUaZza4JGl449PJxRA%3d%3d' target="_blank">義政局動盪 歐元區挫咧等</a></li><li><a href='http://cnavideo.cna.com.tw/Misc/Latest/Video-1/004330859?v=QAgGGe3zCeR0Vjbld7eeOg%3d%3d' target="_blank">臺灣友邦連環斷 陸重彈一中老調</a></li><li><a href='http://cnavideo.cna.com.tw/Misc/Latest/Video-1/004330857?v=pOJ82TTyRhVIBXO2H5wtvA%3d%3d' target="_blank">101退役鋼纜重生</a></li><li><a href='http://cnavideo.cna.com.tw/Misc/Latest/Video-1/004330856?v=%2f%2fqnO6Crh0reLsrnuCuPKQ%3d%3d' target="_blank">臺美睫技術優 搶攻印度市場</a></li></ul></div><div class="nav_more"><span><a href="http://cnavideo.cna.com.tw/">more></a></span></div></div></li></ul></div></div></div><div class="search"><input id="searchbox" name="searchfield" type="search" placeholder="最近六個月的中央社新聞搜尋" /><div class="magnifier" style="cursor: pointer;"><img src="/images/magnifier12.png" id="search" alt="搜尋" /></div></div><div class="keyword"> 關鍵字： <span><a href="/tag/%E7%B5%B1%E4%B8%80%E7%99%BC%E7%A5%A8">統一發票</a></span><span><a href="/tag/%E9%A2%B1%E9%A2%A8">颱風</a></span><span><a href="/tag/%E5%91%82%E7%A7%80%E8%93%AE">呂秀蓮</a></span><span><a href="/tag/%E9%99%B3%E5%85%8B%E8%8F%AF">陳克華</a></span></div></div></div><div id="textslider_main"><div class="textslider_box"><div id="pnlmarquee" class="slideText">
	<ul><li><a href="/news/afe/201805310404-1.aspx">[23:53] 財經 / 美加徵金屬關稅 美股開盤多數走低</a></li><li><a href="/news/asoc/201805310403-1.aspx">[23:48] 社會 / 到法務部丟汽油彈  北檢聲押男嫌</a></li><li><a href="/news/afe/201805310402-1.aspx">[23:21] 財經 / 美加徵鋼鋁關稅 墨報復歐盟告上世貿組織</a></li><li><a href="/news/aopl/201805310401-1.aspx">[23:09] 國際 / 杜特蒂自陳往事  被學校開除撒謊下跪</a></li><li><a href="/news/aopl/201805310400-1.aspx">[23:06] 國際 / 川普：期盼接獲金正恩信函 會商過程很正面</a></li><li><a href="/news/aspt/201805310399-1.aspx">[23:01] 運動 / 蔣智賢關鍵安 富邦力克桃猿</a></li><li><a href="/news/aopl/201805310398-1.aspx">[23:00] 國際 / 川金會逼近 金正恩向俄外長抱怨美國霸權</a></li><li><a href="/news/aspt/201805310397-1.aspx">[22:58] 運動 / 黑豹裝掀法網熱議 小威：感覺像超級英雄</a></li><li><a href="/news/aspt/201805310396-1.aspx">[22:58] 運動 / 東京奧運馬拉松路線揭曉  號稱空前棒</a></li><li><a href="/news/aipl/201805310395-1.aspx">[23:46] 政治 / 蘇貞昌競選辦公室成立 女兒擔綱互動設計</a></li></ul>
</div><div class="social_box"><div class="fb"><a href="https://www.facebook.com/pages/%E4%B8%AD%E5%A4%AE%E7%A4%BE%E6%96%B0%E8%81%9E%E7%B2%89%E7%B5%B2%E5%9C%98/148395741852581" target="_blank"><img src="/images/Facebook.png" alt="facebook" /></a></div><div class="g_plus"><a href="https://plus.google.com/102054703728087773572/posts" target="_blank"><img src="/images/Google_plus.png" alt="Google_plus" /></a></div><div class="line"><a href="http://line.me/ti/p/%40tiq8051j"><img src="/images/line.png" alt="line" /></a></div><div class="rss"><a href="/about/rss.aspx"><img src="/images/RSS.png" alt="rss" /></a></div><div class="tools"><a href="https://s3.amazonaws.com/com.alexa.toolbar/atbp/ja391k/download/index.htm" target="_blank"><img src="/images/Wrench.png" alt="tools" /></a></div></div></div></div><div id="cnacna_2968_9096_9762_1_script"></div><div class="wrapper_box"><div class="ad_970_2"><div id='div-gpt-ad-1484029040360-0'></div></div><div class="left_wrapper_inpage"><div id="left_socail"><div id="contact-buttons-bar" class="slide-on-scroll"><button id="slick-toggle" class="contact-button-link show-hide-contact-bar"><span class="fa fa-angle-left"></span></button><div id="slickbox"><a href="http://www.facebook.com/share.php?u=http://www.cna.com.tw/news/afe/201805310390-1.aspx" class="contact-button-link cb-ancor facebook" title="分享文章至FB" onclick=" getShortUrl('http://www.cna.com.tw/news/afe/201805310390-1.aspx?utm_source=site.facebook&utm_medium=share&utm_campaign=fbuser', function(result){ window.open('http://www.facebook.com/share.php?u='+result, 'window', 'width=550, height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1'); }); return false;"></a><a href="https://plus.google.com/share?url=http://www.cna.com.tw/news/afe/201805310390-1.aspx" class="contact-button-link gplus" title="分享文章至 Google+" onclick=" getShortUrl('http://www.cna.com.tw/news/afe/201805310390-1.aspx?utm_source=site.googleplus&utm_medium=share&utm_campaign=googleplususer', function(result){ window.open('https://plus.google.com/share?url='+result, 'window', 'width=600, height=600,personalbar=0,toolbar=0,scrollbars=1,resizable=1'); }); return false;"></a><a href="http://twitter.com/home/?status=美鋼鋁關稅 加墨歐盟及台日都未豁免 http://www.cna.com.tw/news/afe/201805310390-1.aspx" class="contact-button-link twitter" title="分享文章至 Twitter" onclick=" getShortUrl('http://www.cna.com.tw/news/afe/201805310390-1.aspx?utm_source=site.twitter&utm_medium=share&utm_campaign=twitteruser', function(result){ window.open('http://twitter.com/share?url='+result, 'window', 'width=550, height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1'); }); return false;"></a><a href="http://line.naver.jp/R/msg/text/?美鋼鋁關稅 加墨歐盟及台日都未豁免%0D%0Ahttp://www.cna.com.tw/news/afe/201805310390-1.aspx" class="contact-button-link lineicon" title="分享文章至 Line" onclick=" getShortUrl('http://www.cna.com.tw/news/afe/201805310390-1.aspx?utm_source=LINE&utm_medium=share&utm_campaign=lineuser', function(result){ window.open('http://line.naver.jp/R/msg/text/?美鋼鋁關稅 加墨歐盟及台日都未豁免%0D%0A'+result, 'window', 'width=550, height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1'); }); return false;"></a></div></div></div><div class="news_article"><div class="breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/" itemprop="url"><span itemprop="title">首頁</span></a></span><span>></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/list/afe-1.aspx" itemprop="url"><span itemprop="title">財經</span></a></span><a href="http://feeds.feedburner.com/rsscna/finance" target="_blank"><img src="/images/icon_rss02.gif" alt="rss"></a></div><div class="news_title"><h1 itemprop="headline">美鋼鋁關稅 加墨歐盟及台日都未豁免</h1></div><div class="update_times"><p>發稿時間：2018/05/31 22:36</p><p class="blue">最新更新：2018/05/31 22:36</p><p> 字級： <a class="font_small" href="#"><img src="/images/icon_a-.jpg" alt="字級縮小"></a><a class="font_big" href="#"><img src="/images/icon_a_plus.jpg" alt="字級放大"></a></p></div><div class="inpage_social_box"><div class="in_fb"><a href="http://www.facebook.com/share.php?u=http://www.cna.com.tw/news/afe/201805310390-1.aspx" title="分享文章至FB" onclick=" getShortUrl('http://www.cna.com.tw/news/afe/201805310390-1.aspx?utm_source=site.facebook&utm_medium=share&utm_campaign=fbuser', function(result){ window.open('http://www.facebook.com/share.php?u='+result, 'window', 'width=550, height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1'); }); return false;"></a></div><div class="in_gplus"><a href="https://plus.google.com/share?url=http://www.cna.com.tw/news/afe/201805310390-1.aspx" title="分享文章至 Google+" onclick=" getShortUrl('http://www.cna.com.tw/news/afe/201805310390-1.aspx?utm_source=site.googleplus&utm_medium=share&utm_campaign=googleplususer', function(result){ window.open('https://plus.google.com/share?url='+result, 'window', 'width=600, height=600,personalbar=0,toolbar=0,scrollbars=1,resizable=1'); }); return false;"></a></div><div class="in_twitter"><a href="http://twitter.com/home/?status=美鋼鋁關稅 加墨歐盟及台日都未豁免 http://www.cna.com.tw/news/afe/201805310390-1.aspx" title="分享文章至 Twitter" onclick=" getShortUrl('http://www.cna.com.tw/news/afe/201805310390-1.aspx?utm_source=site.twitter&utm_medium=share&utm_campaign=twitteruser', function(result){ window.open('http://twitter.com/share?url='+result, 'window', 'width=550, height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1'); }); return false;"></a></div><div class="in_line"><a href="http://line.naver.jp/R/msg/text/?美鋼鋁關稅 加墨歐盟及台日都未豁免%0D%0Ahttp://www.cna.com.tw/news/afe/201805310390-1.aspx" title="分享文章至 Line" onclick=" getShortUrl('http://www.cna.com.tw/news/afe/201805310390-1.aspx?utm_source=LINE&utm_medium=share&utm_campaign=lineuser', function(result){ window.open('http://line.naver.jp/R/msg/text/?美鋼鋁關稅 加墨歐盟及台日都未豁免%0D%0A'+result, 'window', 'width=550, height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1'); }); return false;"></a></div><div class="in_tools"><div class="sub"><a href="#"></a></div><div class="sub_tools"><a href="/afe/201805310390/sendmail?Url=http://www.cna.com.tw/news/afe/201805310390-1.aspx">轉寄</a><br /><a class="printarea" href="#">列印</a></div></div></div><div class="article_box"><section itemprop="articleBody"><p>（中央社記者鄭崇生華盛頓31日專電）美國商務部長羅斯今天說，加拿大、墨西哥及歐盟將不再享有鋼鋁關稅豁免，另外台灣與日本這次仍未列入豁免，但這不代表美國視相關國家及實體為國安威脅與風險。<br /><br />美國根據貿易擴張法232條款、基於國家安全理由，全面性開徵鋼鋁進口關稅，豁免展延將於美東時間今天午夜到期，羅斯（Wilbur Ross）今天上午舉行電話簡報會，公布包括加拿大、墨西哥及歐洲聯盟（EU）這次都未能獲得豁免，這些與美國價值觀相近的傳統貿易夥伴，都將課徵鋁為10%、鋼為25%的進口關稅。<br /><br />中央社記者問，美國究竟要求哪些條件，才能讓貿易夥伴獲得豁免，而像是台灣與日本這次仍不在豁免清單上，「難道這意味著台灣和日本對美國來說造成國安威脅？」<br /><br />對此，羅斯表示，國安威脅不只是軍事上的，在經貿上，包括競爭條件等對美國產業造成傷害，美國就會視為安全受威脅，但這不是直接指那些特定貿易夥伴是美國的國安威脅。<br /><br />他說，美國未發現有任何特定國家及實體造成安全風險，但美國看的是整體情形，像是鋼鋁的全球供應鏈，及對美國自身的鋼鋁產業及就業造成的影響。<br /><br />還有台灣記者問，究竟美國需要台灣改善哪些條件，台灣才能獲得鋼鋁關稅的豁免，羅斯則指出，和貿易夥伴的談判會在談判桌上進行，不會向記者與公眾公告周知。<br /><br />羅斯也表示，美國會繼續與貿易夥伴談判，他以中國為例說，美國施行關稅，中國也採取回應措施，但雙方繼續協商，而他也預計6月1日展開中國行。<br /><br />包括加拿大、墨西哥及歐盟從今天午夜（台北時間6月1日中午12時）起不再享有鋼鋁進口稅豁免，羅斯明白表示，加拿大與墨西哥未能獲得豁免展延，和與美國在北美自由貿易協定（NAFTA）上的談判有關；儘管美國與歐盟的談判有進展，但歐盟仍未能解決美國關切的一些重點，也因此，歐盟無法獲得豁免展延。<br /><br />他說，美國期待與加拿大、墨西哥及歐盟持續談判協商，美國還在等這些貿易夥伴回應。（編輯：郭中翰）1070531</p><div id='div-gpt-ad-1507261211278-0'></div></section></div><span itemprop="publisher" itemscope itemtype="http://schema.org/Organization"><meta itemprop="name" content="中央通訊社" /><span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.cna.com.tw/images/cnalogo_176x117.jpg"><meta itemprop="width" content="176"><meta itemprop="height" content="140"></span></span><link href="/js/video/video-js.min.css?v=0516v01" rel="stylesheet" type="text/css"><script type="text/javascript"> var pCategory = "afe"; var pTNo = "0"; var pId = "201805310390"; var pType = "EF"; </script><div class="fb_fanpage_inpage"><div class="fb_title"><img src="/images/Like_thumb.png" alt="fb_fanpage">這裡有個好粉絲團，需要你關注！ <span style="padding-left: 200px;"> 來這裡追蹤更多好新聞</span></div><div class="fb_box"><div class="fb-page" data-href="https://www.facebook.com/cnanewstaiwan" data-width="500" data-height="150" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/cnanewstaiwan"><a href="https://www.facebook.com/cnanewstaiwan">中央社新聞粉絲團</a></blockquote></div></div></div><div class="qrcode_box"><div class="qrcode_pic_r"><img data-src="http://imgcdn.cna.com.tw/www/images/QR/qrcode_cnaline.png" src="/images/bg_logo.png" alt="加入line@"></div><div class="qrcode_pic_r"><img data-src="http://imgcdn.cna.com.tw/www/images/QR/qrcode_cnaand.png" src="/images/bg_logo.png" alt="一手新聞APP下載_android"></div><div class="qrcode_pic_l"><img data-src="http://imgcdn.cna.com.tw/www/images/QR/qrcode_cnaios.png" src="/images/bg_logo.png" alt="一手新聞APP下載_ios"></div><div class="qrcode_pic_r"><a href=" https://line.me/R/ti/p/%40tiq8051j" target="_blank"><img data-src="http://imgcdn.cna.com.tw/www/images/QR/lineplay.png" src="/images/bg_logo.png" alt="加入line@" /></a></div><div class="qrcode_pic_r"><a href="https://market.android.com/details?id=m.cna.com.tw.App" target="_blank"><img data-src="http://imgcdn.cna.com.tw/www/images/QR/googleplay.png" src="/images/bg_logo.png" alt="一手新聞APP下載_android" /></a></div><div class="qrcode_pic_l"><a href="http://itunes.apple.com/tw/app//id444433899?mt=8" target="_blank"><img data-src="http://imgcdn.cna.com.tw/www/images/QR/appstore.png" src="/images/bg_logo.png" alt="一手新聞APP下載_ios" /></a></div><div class="qrcode_title">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;一手新聞APP &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;LINE@</div><div class="star_raty"><p>對此新聞評分：</p><div id="jRate" class="star"></div><div id="onchange-value"></div></div></div><div class="fb_fanpage_share"><span><a href="https://www.facebook.com/cnanewstaiwan/?fref=nf" target="_blank" title="中央社粉絲團">Facebook</a></span><div class="fb-like" data-href="https://www.facebook.com/cnanewstaiwan/?fref=nf" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false"></div>想看更多好新聞 按讚加入中央社新聞粉絲團 </div><div class="like_search"><div class="fb-like" data-layout="box_count" data-action="recommend" data-show-faces="true" data-share="false" style="float: left; margin: 0 10px"></div><div class="google_btn"><g:plusone size="tall" count="false" href="http://www.cna.com.tw/news/afe/201805310390-1.aspx"></g:plusone></div><div class="search_inline"><form><input id="middle_keyword" style="color: #0d47a1;" type="search" placeholder="還想找什麼新聞 從這裡搜更多！..."></form><a id="middle_search" href="#"><div class="magnifier"><img src="/images/magnifier_2.png" alt="搜尋"></div></a></div></div><div class="inpage_social_box"><div class="in_fb"><a href="http://www.facebook.com/share.php?u=http://www.cna.com.tw/news/afe/201805310390-1.aspx" title="分享文章至FB" onclick=" getShortUrl('http://www.cna.com.tw/news/afe/201805310390-1.aspx?utm_source=site.facebook&utm_medium=share&utm_campaign=fbuser', function(result){ window.open('http://www.facebook.com/share.php?u='+result, 'window', 'width=550, height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1'); }); return false;"></a></div><div class="in_gplus"><a href="https://plus.google.com/share?url=http://www.cna.com.tw/news/afe/201805310390-1.aspx" title="分享文章至 Google+" onclick=" getShortUrl('http://www.cna.com.tw/news/afe/201805310390-1.aspx?utm_source=site.googleplus&utm_medium=share&utm_campaign=googleplususer', function(result){ window.open('https://plus.google.com/share?url='+result, 'window', 'width=600, height=600,personalbar=0,toolbar=0,scrollbars=1,resizable=1'); }); return false;"></a></div><div class="in_twitter"><a href="http://twitter.com/home/?status= http://www.cna.com.tw/news/afe/201805310390-1.aspx" title="分享文章至 Twitter" onclick=" getShortUrl('http://www.cna.com.tw/news/afe/201805310390-1.aspx?utm_source=site.twitter&utm_medium=share&utm_campaign=twitteruser', function(result){ window.open('http://twitter.com/share?url='+result, 'window', 'width=550, height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1'); }); return false;"></a></div><div class="in_line"><a href="http://line.naver.jp/R/msg/text/?%0D%0Ahttp://www.cna.com.tw/news/afe/201805310390-1.aspx" title="分享文章至 Line" onclick=" getShortUrl('http://www.cna.com.tw/news/afe/201805310390-1.aspx?utm_source=LINE&utm_medium=share&utm_campaign=lineuser', function(result){ window.open('http://line.naver.jp/R/msg/text/?%0D%0A'+result, 'window', 'width=550, height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1'); }); return false;"></a></div><div class="in_tools"><div class="sub"><a href="#"></a></div><div class="sub_tools"><a href="/afe/201805310390/sendmail?Url=http://www.cna.com.tw/news/afe/201805310390-1.aspx">轉寄</a><br /><a class="printarea" href="#">列印</a></div></div></div><script type="text/javascript"> var pChannel = "cht.afe"; var pTNo = "0"; var pId = "201805310390"; </script><div id="_popIn_recommend"></div><div class="_pvmax_recommend" data-widget-id="0c743d1a-6cb6-4202-8d2a-e478628aea1c"></div><div class="other_news_box"><div class="other_title"><a href="/list/afe-1.aspx">其他財經新聞</a></div><ul><li><a href='/news/afe/201805310404-1.aspx'>美加徵金屬關稅 美股開盤多數走低</a></li><li><a href='/news/afe/201805310402-1.aspx'>美加徵鋼鋁關稅 墨報復歐盟告上世貿組織</a></li><li><a href='/news/afe/201805310394-1.aspx'>信評公司：世界盃足球賽對俄經濟助益有限</a></li><li><a href='/news/afe/201805310392-1.aspx'>美國宣布祭出鋼鋁關稅 道瓊應聲走跌</a></li><li><a href='/news/afe/201805310390-1.aspx'>美鋼鋁關稅 加墨歐盟及台日都未豁免</a></li><li><a href='/news/afe/201805310388-1.aspx'>5月歐元區通膨率衝上1.9% ECB鬆口氣</a></li><li><a href='/news/afe/201805310387-1.aspx'>檢討條款卡關 中國與斯里蘭卡自貿談判陷僵局</a></li></ul></div><div class="ad_336"><div id='div-gpt-ad-1447048290722-0' style='height:250px; width:300px;'></div></div><div class="ad_336_2"><div id='div-gpt-ad-1410833215973-0' style='width: 300px; height: 250px;'></div></div><div class="other_news_box_2"><div class="other_title"><a href="/list/firstnews-1.aspx">其他重點新聞</a></div><ul><li><a href='/news/firstnews/201805315008-1.aspx'>美國將對加墨歐盟課鋼鋁關稅 貿易戰疑慮升高</a></li><li><a href='/news/firstnews/201805310380-1.aspx'>黨沒有分裂本錢 蔡總統將親自拜會呂秀蓮</a></li><li><a href='/news/firstnews/201805315007-1.aspx'>呂秀蓮：民進黨已經跟我沒有關係了</a></li><li><a href='/news/firstnews/201805310355-1.aspx'>黃國昌公布大創案4段錄音 沈榮津：會了解處理</a></li><li><a href='/news/firstnews/201805310344-1.aspx'>為陸蟹尋生機 政院核定京棧飯店易地</a></li><li><a href='/news/firstnews/201805310341-1.aspx'>感謝獲准來台安置  黃燕淚訴中共迫害</a></li><li><a href='/news/firstnews/201805310332-1.aspx'>辜仲諒接掌棒協 盼台灣棒球拿下第一名</a></li></ul></div><div class="inline_pic_title"><a href="/photoalbum/index-1.aspx"><img data-src="/images/Picture.png" src="/images/bg_logo.png" alt="新聞圖輯">新聞圖輯</a></div><div class="inline_pic"><div class="inlinepic_box"><div class="inlinepic"><div class="inphto"><a href='/photoalbum/1151-1.aspx'><img data-src='http://img5.cna.com.tw/www/WebPhotos/photoalbum/201805/20180531185018s.jpg' src="/images/bg_logo.png" alt="孫越感恩會 眾星追憶"></a></div></div><div class="in_title"><p><a href='/photoalbum/1151-1.aspx'>孫越感恩會 眾星追憶</a></p></div></div><div class="inlinepic_box"><div class="inlinepic"><div class="inphto"><a href='/photoalbum/1149-1.aspx'><img data-src='http://img5.cna.com.tw/www/WebPhotos/photoalbum/201805/20180520214159s.jpg' src="/images/bg_logo.png" alt="520農運30週年"></a></div></div><div class="in_title"><p><a href='/photoalbum/1149-1.aspx'>520農運30週年</a></p></div></div><div class="inlinepic_box"><div class="inlinepic"><div class="inphto"><a href='/photoalbum/1150-1.aspx'><img data-src='http://img5.cna.com.tw/www/WebPhotos/photoalbum/201805/20180526155508s.jpg' src="/images/bg_logo.png" alt="一週重要新聞影像回顧（0520-0526）"></a></div></div><div class="in_title"><p><a href='/photoalbum/1150-1.aspx'>一週重要新聞影像回顧（0520-0526）</a></p></div></div></div></div></div></div><script type="text/javascript" src="/js/bundle_master_submaster.min.js?v=0516v01"></script><script type="text/javascript" src="/js/usrctrl_newsview.min.js?v=0516v01"></script><script type="text/javascript" src="/js/usrctrl_social.min.js?v=0516v01"></script><script type="text/javascript" src="/js/page_detail.min.js?v=0516v01"></script><div class="right_wrapper_inpage"><div class="ad_300_3"><div id='div-gpt-ad-1414039299994-0' style='height: 250px; width: 300px;'></div></div><div class="news_chart_inpage"><ul class="tabs"><li class="like-2"><a href="#tab-15"><a href="http://www.cna.com.tw/list/fun-1.aspx" target="_blank"><img src="/images/like-2.gif?v=20170728" alt="主編推薦">主編推薦</a></a></li><li class="cblack"><a href="#tab-16"><a href="http://www.cna.com.tw/list/afav-1.aspx" target="_blank"><img src="/images/Growing_bar_graph_512.png" alt="點閱排行">點閱排行</a></a></li></ul><div class="news_chart_list_inpage"><div id="tab-15"><ul class="list"><li><a href="http://www.cna.com.tw/news/ahel/201805270032-1.aspx" title="半世紀的袍澤之情 女中尉無主墓重見天日" onClick="ga('send', 'event', 'fun tab', 'click', 'http://www.cna.com.tw/news/ahel/201805270032-1.aspx');" >‧ 半世紀的袍澤之情 女中尉無主墓...</a></li><li><a href="http://www.cna.com.tw/topic/newstopic/1055-1/201805210028-1.aspx" title="華西街蛇店吹熄燈號 弄蛇人職業一同殞落" onClick="ga('send', 'event', 'fun tab', 'click', 'http://www.cna.com.tw/topic/newstopic/1055-1/201805210028-1.aspx');" >‧ 華西街蛇店吹熄燈號 弄蛇人職業...</a></li><li><a href="http://www.cna.com.tw/news/firstnews/201805180033-1.aspx" title="專題／520農運激發群眾運動 台灣解嚴後的民怨出口" onClick="ga('send', 'event', 'fun tab', 'click', 'http://www.cna.com.tw/news/firstnews/201805180033-1.aspx');" >‧ 專題／520農運激發群眾運動 台灣...</a></li><li><a href="http://www.cna.com.tw/project/20180516-AutomotiveIndustry/" title="專題／向特斯拉下戰帖 德國汽車工業的逆襲" onClick="ga('send', 'event', 'fun tab', 'click', 'http://www.cna.com.tw/project/20180516-AutomotiveIndustry/');" >‧ 專題／向特斯拉下戰帖 德國汽車...</a></li><li><a href="http://www.cna.com.tw/topic/newstopic/1051-1/201805160040-1.aspx" title="專題／綠島垂淚碑 見證斑斑血淚人權史" onClick="ga('send', 'event', 'fun tab', 'click', 'http://www.cna.com.tw/topic/newstopic/1051-1/201805160040-1.aspx');" >‧ 專題／綠島垂淚碑 見證斑斑血淚...</a></li><li><a href="http://www.cna.com.tw/project/2018_namieamuro/index.html" title="專題／安室奈美惠25年天后路 華麗轉身回歸平凡" onClick="ga('send', 'event', 'fun tab', 'click', 'http://www.cna.com.tw/project/2018_namieamuro/index.html');" >‧ 專題／安室奈美惠25年天后路 華...</a></li><li><a href="http://www.cna.com.tw/news/firstnews/201805070056-1.aspx" title="蘇祈麟世界儀隊錦標賽第4名：做到不可思議的事" onClick="ga('send', 'event', 'fun tab', 'click', 'http://www.cna.com.tw/news/firstnews/201805070056-1.aspx');" >‧ 蘇祈麟世界儀隊錦標賽第4名：做...</a></li><li><a href="http://www.cna.com.tw/topic/newstopic/1051-1/201805160044-1.aspx" title="紅葉少棒傳奇 幕後推手是政治受難者" onClick="ga('send', 'event', 'fun tab', 'click', 'http://www.cna.com.tw/topic/newstopic/1051-1/201805160044-1.aspx');" >‧ 紅葉少棒傳奇 幕後推手是政治受...</a></li><li><a href="http://www.cna.com.tw/news/ahel/201805040284-1.aspx" title="安寧病房授獎 癌童最後一哩路感人" onClick="ga('send', 'event', 'fun tab', 'click', 'http://www.cna.com.tw/news/ahel/201805040284-1.aspx');" >‧ 安寧病房授獎 癌童最後一哩路感...</a></li><li><a href="http://www.cna.com.tw/news/firstnews/201805020260-1.aspx" title="中美洲外交生變 與美中勢力消長有關" onClick="ga('send', 'event', 'fun tab', 'click', 'http://www.cna.com.tw/news/firstnews/201805020260-1.aspx');" >‧ 中美洲外交生變 與美中勢力消長...</a></li><li><a href="http://www.cna.com.tw/news/firstnews/201805010284-1.aspx" title="汪洋的救命天使 越裔美國人拭淚謝恩" onClick="ga('send', 'event', 'fun tab', 'click', 'http://www.cna.com.tw/news/firstnews/201805010284-1.aspx');" >‧ 汪洋的救命天使 越裔美國人拭淚...</a></li></ul></div><div id="tab-16"><ul class="list2"><li><a href="http://www.cna.com.tw/news/firstnews/201805305008-1.aspx" title="呂秀蓮：道不同不相為謀 跟民進黨說ByeBye">‧ 呂秀蓮：道不同不相為謀 跟民進...</a></li><li><a href="http://www.cna.com.tw/news/firstnews/201805305007-1.aspx" title="苗栗7萬多戶停電 台電：通霄電廠跳脫">‧ 苗栗7萬多戶停電 台電：通霄電廠...</a></li><li><a href="http://www.cna.com.tw/news/firstnews/201805295003-1.aspx" title="吳茂昆請辭教育部長獲准 行政院證實">‧ 吳茂昆請辭教育部長獲准 行政院...</a></li><li><a href="http://www.cna.com.tw/news/firstnews/201805280346-1.aspx" title="木村拓哉15歲女兒Kōki 日本模特兒界新星[影]">‧ 木村拓哉15歲女兒Kōki 日...</a></li><li><a href="http://www.cna.com.tw/news/firstnews/201805280340-1.aspx" title="扮蜘蛛人救4歲童 馬利移民獲法國公民權">‧ 扮蜘蛛人救4歲童 馬利移民獲法國...</a></li><li><a href="http://www.cna.com.tw/news/firstnews/201805295008-1.aspx" title="大樂透頭彩獨得8億獎落彰化 史上單注獎金第2高">‧ 大樂透頭彩獨得8億獎落彰化 史上...</a></li><li><a href="http://www.cna.com.tw/news/firstnews/201805290143-1.aspx" title="誠品敦南店2020恐熄燈 誠品：一定會有24小時書店">‧ 誠品敦南店2020恐熄燈 誠品：一...</a></li><li><a href="http://www.cna.com.tw/news/firstnews/201805290259-1.aspx" title="國父紀念館設計者 王大閎辭世享壽101歲">‧ 國父紀念館設計者 王大閎辭世享...</a></li><li><a href="http://www.cna.com.tw/news/firstnews/201805290172-1.aspx" title="基層警察年功俸最高俸額調高 2.8萬人立即受惠">‧ 基層警察年功俸最高俸額調高 2.8...</a></li><li><a href="http://www.cna.com.tw/news/aloc/201805270109-1.aspx" title="當年鄉民手提活鯉魚送禮 池上大坡池卸妝拚復育">‧ 當年鄉民手提活鯉魚送禮 池上大...</a></li><li><a href="http://www.cna.com.tw/culture/article/20180527w007" title="太少人談論的鄭問 太少人認識的台灣驕傲">‧ 太少人談論的鄭問 太少人認識的...</a></li></ul></div></div></div><div class="ad_300_3"><div id='div-gpt-ad-1447208039162-0' style='height: 250px; width: 300px;'></div></div><div class="right_social_inpage"><div class="fb-page" data-href="https://www.facebook.com/cnanewstaiwan" data-width="300" data-height="500" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/cnanewstaiwan"><a href="https://www.facebook.com/cnanewstaiwan">中央社新聞粉絲團</a></blockquote></div></div></div><div class="right_pic_title"><a href="/photoalbum/index-1.aspx"><img data-src="/images/Picture.png" src="/images/bg_logo.png" alt="新聞圖輯" />新聞圖輯</a></div><div class="rightpic"><a href="/photoalbum/1151-1.aspx"><div class="rightpic_caption">孫越感恩會 眾星追憶</div><img data-src="http://img5.cna.com.tw/www/WebPhotos/photoalbum/201805/20180531185018.jpg" src="/images/bg_logo.png" alt="孫越感恩會 眾星追憶" /></a></div><div class="ad_300_3"><span class="icon"><a class="venobox_comics vbox-item" data-vbtype="iframe" href="/cooperation/ttida/comics_album.aspx" onclick="ga('send', 'event', 'banner-adcomics','click','comics-detail');"><img src="/images/Add_searching_512.png" alt="zoom in" /></a></span><span><a class="venobox_comics vbox-item" data-vbtype="iframe" href="/cooperation/ttida/comics_album.aspx" onclick="ga('send', 'event', 'banner-adcomics','click','comics-detail');"><img src="http://imgcdn.cna.com.tw/www/images/ad/ttida/003_300.png" alt="地機族" id="ttida_comics_300" /></a></span></div><div class="ad_300_3" id="sticky"><div id='div-gpt-ad-1414039382865-0' style='width: 300px; height: 600px;'></div></div></div></div><link rel="stylesheet" href="http://maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css" /><link rel="stylesheet" href="/css/contact-buttons.min.css?v=20171102" /><div class="footer_box"><div class="footer"><div class="footer_soical"><div class="fb-page" data-href="https://www.facebook.com/cnanewstaiwan" data-width="500" data-height="150" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/cnanewstaiwan"><a href="https://www.facebook.com/cnanewstaiwan">中央社新聞粉絲團</a></blockquote></div></div></div><div class="cna_product"><div class="pd_1"><a href="http://m.cna.com.tw/" target="_blank"><img data-src="/images/Smartphone_Call_512.png" src="/images/bg_logo.png" alt="手機版" /><p>手機版</p></a></div><div class="pd_2"><a href="http://itunes.apple.com/tw/app//id444433899?mt=8" target="_blank"><img data-src="/images/Smartphone_Call_512.png" src="/images/bg_logo.png" alt="iPhone" /><p>iPhone</p></a></div><div class="pd_2"><a href="https://market.android.com/details?id=m.cna.com.tw.App" target="_blank"><img data-src="/images/Android_device_512.png" src="/images/bg_logo.png" alt="Android" /><p>Android</p></a></div><div class="pd_2"><a href="http://itunes.apple.com/tw/app//id444438688?mt=8" target="_blank"><img data-src="/images/Tablet_512.png" src="/images/bg_logo.png" alt="iPad" /><p>iPad</p></a></div><div class="pd_2"><a href="http://japan.cna.com.tw/" target="_blank"><img data-src="/images/PC_computer_with_monitor_512.png" src="/images/bg_logo.png" alt="日文電腦" /><p>日文電腦</p></a></div><div class="pd_2"><a href="http://m.focustaiwan.tw/" target="_blank"><img data-src="/images/ft.png" src="/images/bg_logo.png" src="/images/bg_logo.png" alt="Englishmobile" /><p> English<br /> mobile </p></a></div><div class="pd_2"><a href="http://itunes.apple.com/tw/app/focus-taiwan-for-iphone/id444442003?mt=8" target="_blank"><img data-src="/images/ft2.png" src="/images/bg_logo.png" alt="EnglishiPhone" /><p> English<br /> iPhone </p></a></div><div class="pd_2"><a href="https://market.android.com/details?id=m.cna.com.tw.EngApp" target="_blank"><img data-src="/images/ft.png" src="/images/bg_logo.png" alt="EnglishiPhone"><p> English<br /> Android </p></a></div><div class="pd_2"><a href="https://itunes.apple.com/tw/app/cai-jing-sui-shen-bao/id702673979?l=zh&mt=8" target="_blank"><img data-src="/images/money.png" src="/images/bg_logo.png" alt="money"><p> 財經<br /> iPhone </p></a></div><div class="pd_2"><a href="https://play.google.com/store/apps/details?id=m.cna.com.cnabcweb" target="_blank"><img data-src="/images/money2.png" src="/images/bg_logo.png" alt="money"><p> 財經<br /> Android </p></a></div></div></div><div class="other_info">關於中央社 | <a href="/about/info.aspx">簡介</a> | <a href="/about/logo.aspx">企業識別</a> | <a href="/about/open.aspx">公開資訊</a> | <a href="/about/framework.aspx">組織架構</a> | <a href="/about/product.aspx">產品與服務</a> | <a href="/about/contact.aspx">聯絡資訊</a> | <a href="/about/install.aspx">設置條例摘要</a> | <a href="/about/privacy.aspx">隱私權聲明</a> | <a href="/about/faq.aspx">FAQ</a> 客服專線：0800-256-688 | 客服信箱：services@mail.cna.com.tw</div></div><div class="myicon icon-up back2top"><a href="#"><div class="back2top_box"><div class="icon-up-circle"></div><span class="name">TOP</span><div class="icon-up-triangle"></div></div></a></div></form><link rel="stylesheet" href="/css/venobox.min.css?v=20171102" /><script type="text/javascript"> var _comscore = _comscore || []; _comscore.push({ c1: "2", c2: "16827998" }); (function () { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })(); </script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=16827998&cv=2.0&cj=1" alt="comscoretag" /></noscript><script type="text/javascript"> var _nSVID = "twcna"; var _nCreative = "twcna-banner"; var _nCampaign = "tw-cna"; var _nND = "//secure-us.imrworldwide.com/"; function _nGetPLC() { try { return parent.document.location.href; } catch (e) { return document.referrer; } } var _nHost = _nGetPLC().split("/")[2]; var _nIMG = new Image(1, 1); var _nSI = escape(_nCampaign + "/" + _nHost + "/" + _nCreative); _nIMG.src = _nND + "cgi-bin/m?rnd=" + (new Date()).getTime() + "&ci=adtrack&cg=" + _nSVID + "&si=" + _nSI + "&at=view&rt=banner&ca=" + _nSVID + "&cr=" + _nCreative + "&pc=" + _nHost; </script><ins class="rmax" data-rmax-space-id="da6b8d196c784bb5" data-rmax-space-type="NATIVE" data-target-id=".rightpic" data-target-pos="AFTER"></ins><ins class="rmax" data-rmax-space-id="adeaffed72174f40" data-rmax-space-type="NATIVE" data-target-id=".newslist2" data-target-pos="BEFORE"></ins><div id='div-gpt-ad-1467018679897-0' style='height: 1px; width: 1px;'></div><script src="https://apis.google.com/js/platform.js" async defer> {lang: 'zh-TW'} </script></body></html>