<!DOCTYPE html><html id="ctl00_ctl00_html" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://ogp.me/ns/fb#" itemscope="" itemtype="http://schema.org/NewsArticle" itemid="http://www.cna.com.tw/news/afe/201806140165-1.aspx"><head><meta charset="utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1, user-scalable=1" /><meta http-equiv="X-UA-Compatible" content="IE=Edge; IE=10; IE=9; IE=8; IE=7" /><title>
	中央社 CNA
</title><meta name="Description" itemprop="description" content="24小時報導國際、財經、科技、醫藥、生活、運動、教育、政治、影劇、社會、地方即時新聞的網站，並提供社群討論、分享功能。" /><meta name="keywords" itemprop="keywords" content="News, 新聞, 即時新聞, 中央社" /><meta property="fb:admins" content="100000193024403" /><meta property="fb:pages" content="148395741852581" /><meta property="fb:pages" content="214159925349838" /><meta property="fb:app_id" content="524202197752727" /><link rel="icon" type="image/png" href="http://img1.cna.com.tw/www/images/fav-icon.png" /><link href="/images/cna_info/apple-touch-icon.png" rel="apple-touch-icon" /><style>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</style><script> (function (i, s, o, g, r, a, m) { i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () { (i[r].q = i[r].q || []).push(arguments) }, i[r].l = 1 * new Date(); a = s.createElement(o), m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m) })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga'); ga('create', 'UA-6826760-1', 'auto'); ga('create', 'UA-6826760-19', 'auto', 'websiteTracker'); ga('send', 'pageview'); ga('websiteTracker.send', 'pageview'); </script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; </script><script type="text/javascript"> _atrk_opts = { atrk_acct: "mSSth1a0k700aV", domain: "cna.com.tw", dynamic: true }; (function () { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(as, s); })(); </script><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=mSSth1a0k700aV" style="display:none" height="1" width="1" alt="" /></noscript></head><body><form name="aspnetForm" method="post" action="201806140165-1.aspx" id="aspnetForm">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="181A63B0" /><div class="header_box"><div class="tool_link"><a href="http://www.cna.com.tw/">正</a> / <a href="http://61.219.29.200/gb/www.cna.com.tw">簡</a> | <a href="http://m.cna.com.tw/" target="_blank">手機版</a> | <div class="app_links"><a href="#">取得APP</a><div class="phone_menu"><ul class="submenu"><li><a href="http://m.cna.com.tw/" target="_blank">手機網頁</a></li><li><a href="http://itunes.apple.com/tw/app//id444433899?mt=8" target="_blank">iPhone</a><br /><img src="http://img1.cna.com.tw/www/images/QR/qrcode_cnaios2.png" border="0" alt="一手新聞APP for ios 下載" /></li><li><a href="https://market.android.com/details?id=m.cna.com.tw.App" target="_blank">Android</a><br /><img src="http://img1.cna.com.tw/www/images/QR/qrcode_cnaand2.png" border="0" alt="一手新聞APP for android 下載" /></li><li><a href="http://itunes.apple.com/tw/app//id444438688?mt=8" target="_blank">iPad</a><br /><img src="http://img1.cna.com.tw/www/images/QR/qrcode_cnaipad.png" border="0" alt="一手新聞iPad for ios 下載" /></li><li><a href="http://itunes.apple.com/tw/app/focus-taiwan-for-iphone/id444442003?mt=8" target="_blank">Focus Taiwan iPhone</a><br /><img src="http://img1.cna.com.tw/www/images/QR/qrcode_cnafti.png" border="0" alt="FocusTaiwan APP for ios download" /></li><li><a href="https://market.android.com/details?id=m.cna.com.tw.EngApp" target="_blank">Focus Taiwan Android </a><br /><img src="http://img1.cna.com.tw/www/images/QR/qrcode_cnafta.png" border="0" alt="FocusTaiwan APP for android download" /></li></ul></div></div> | <a href="http://www.cna.com.tw/">中文新聞</a> | <a href="http://focustaiwan.tw/" target="_blank">Focus Taiwan</a> | <a href="http://spanish.cna.com.tw/ReadNews/Spnlist_Read.aspx" target="_blank">Español</a> | <a href="http://japan.cna.com.tw/" target="_blank">フォーカス台湾</a> | <a href="http://www.cnabc.com/" target="_blank">商情</a> | <a href="http://www.cna.com.tw/PublicationList/publication-1.aspx" target="_blank">出版品</a> | <a href="http://service.cna.com.tw/" target="_blank">客戶頻道</a> | <a href="https://www.phototaiwan.com/" target="_blank">影像空間</a> | <a href="">設為首頁</a></div><div class="header_content"><div class="logo"><a href="/"><img src="/images/logo.png" alt="中央通訊社" /></a></div><div class="btn_nav_box"><div id="ctl00_ctl00_pnlsubweblink" class="sub_btn">
	<ul><li><a href="http://food.cna.com.tw/" target="_blank">吃吃喝喝</a><span>‧</span></li><li><a href="http://travel.cna.com.tw/" target="_blank">旅遊GOGO</a><span>‧</span></li><li><a href="http://health.cna.com.tw/" target="_blank">健康報報</a><span>‧</span></li><li><a href="http://3c.cna.com.tw/" target="_blank">3C玩家</a><span>‧</span></li><li><a href="http://car.cna.com.tw/" target="_blank">愛車世界</a></li></ul>
</div><div class="nav_box"><div id="menu-wrapper" class="main-menu"><ul class="nav"><li><a href="/list/aall-1.aspx">總覽</a><div class="menu_left"><div class="nav-column3"><ul><li><a href='/news/aipl/201806140191-1.aspx'>共軍機艦頻繞台 楊念祖：必然的動作</a></li><li><a href='/news/aopl/201806140190-1.aspx'>南非清真寺遇襲2死 嫌犯遭擊斃</a></li><li><a href='/news/afe/201806140189-1.aspx'>投資人獲利了結 日股收黑</a></li><li><a href='/news/aopl/201806140188-1.aspx'>喬治亞示威不斷 總理請辭</a></li><li><a href='/news/aipl/201806140187-1.aspx'>2票之差險勝 江啟臣當選新任國民黨團總召</a></li><li><a href='/news/aopl/201806140186-1.aspx'>旅遊網公布日本30大景點 千本鳥居5連霸</a></li><li><a href='/news/aopl/201806140185-1.aspx'>韓國國際觀光展 台灣館秀海灣之旅</a></li><li><a href='/news/ahel/201806140184-1.aspx'>呼吸急促乾咳 菜瓜布肺找上門</a></li><li><a href='/news/asoc/201806140183-1.aspx'>北農案出庭應訊  韓國瑜：誠實回答問題</a></li></ul></div></div></li><li><a id="ctl00_ctl00_MegaMenu_MegaMenuItem11_ClassifyName" href="/list/firstnews-1.aspx">焦點</a><div><div class="nav-column"><div class="nav-column-pic"><a id="ctl00_ctl00_MegaMenu_MegaMenuItem11_hypl_img1" href="/news/firstnews/201806140166-1.aspx"><img id="ctl00_ctl00_MegaMenu_MegaMenuItem11_img_1" src="http://img5.cna.com.tw/www/WebPhotos/400/20180614/23553590.jpg" alt="文在寅會蓬佩奧談川金會 稱世人逃過核武威脅" border="0" /></a></div><ul><li class="pic_title"><a id="ctl00_ctl00_MegaMenu_MegaMenuItem11_title_1" href="/news/firstnews/201806140166-1.aspx">文在寅會蓬佩奧談川金會 稱世人逃過核武威脅</a></li><li><a id="ctl00_ctl00_MegaMenu_MegaMenuItem11_title_2" href="/news/firstnews/201806140162-1.aspx">西南氣流降雨遲到 熱帶性低氣壓吸水氣</a></li></ul></div><div class="nav-column2"><ul><li><a href='/news/firstnews/201806140161-1.aspx'>台股賣壓湧現 重挫159點失守月線</a></li><li><a href='/news/firstnews/201806140158-1.aspx'>賴揆宣布金融發展行動方案 2年內新增百檔上市櫃</a></li><li><a href='/news/firstnews/201806140149-1.aspx'>東電宣示 日本福島縣將邁無核電機組</a></li><li><a href='/news/firstnews/201806140146-1.aspx'>年改7月上路 30年資月退少領5千至1.8萬元</a></li><li><a href='/news/firstnews/201806140144-1.aspx'>軍改納離婚配偶年金請求權  朝野無共識</a></li><li><a href='/news/firstnews/201806140128-1.aspx'>屏東佳冬淹水 台17線羌園段一度封閉</a></li><li><a href='/news/firstnews/201806140070-1.aspx'>美升息亞股走跌 台股帶量重挫百點</a></li><li><a href='/news/firstnews/201806140062-1.aspx'>世足賽開踢看點總整理 梅西C羅巨星爭霸</a></li></ul></div><div class="nav_more"><span><a href="/list/firstnews-1.aspx">more></a></span></div></div></li><li><a id="ctl00_ctl00_MegaMenu_MegaMenuItem_ClassifyName" href="/list/aipl-1.aspx">政治</a><div><div class="nav-column"><div class="nav-column-pic"><a id="ctl00_ctl00_MegaMenu_MegaMenuItem_hypl_img1" href="/news/aipl/201806140152-1.aspx"><img id="ctl00_ctl00_MegaMenu_MegaMenuItem_img_1" src="http://img5.cna.com.tw/www/WebPhotos/400/20180614/19227795.jpg" alt="年資補償金爭議藍促修法 綠：已納入臨時會議程" border="0" /></a></div><ul><li class="pic_title"><a id="ctl00_ctl00_MegaMenu_MegaMenuItem_title_1" href="/news/aipl/201806140152-1.aspx">年資補償金爭議藍促修法 綠：已納入臨時會議程</a></li><li><a id="ctl00_ctl00_MegaMenu_MegaMenuItem_title_2" href="/news/aipl/201806140191-1.aspx">共軍機艦頻繞台 楊念祖：必然的動作</a></li></ul></div><div class="nav-column2"><ul><li><a href='/news/aipl/201806140187-1.aspx'>2票之差險勝 江啟臣當選新任國民黨團總召</a></li><li><a href='/news/aipl/201806140172-1.aspx'>資金回台是否租稅特赦 施俊吉：恐引發499之亂</a></li><li><a href='/news/aipl/201806140148-1.aspx'>大雨將來襲  蔡總統提醒國人做好防災準備</a></li><li><a href='/news/firstnews/201806140146-1.aspx'>年改7月上路 30年資月退少領5千至1.8萬元</a></li><li><a href='/news/firstnews/201806140144-1.aspx'>軍改納離婚配偶年金請求權  朝野無共識</a></li><li><a href='/news/aipl/201806140136-1.aspx'>美助卿羅伊斯超親民 與台灣民眾一起打太極</a></li><li><a href='/news/aipl/201806140133-1.aspx'>大雨將來襲 賴揆指示注意端午連假交通衝擊</a></li><li><a href='/news/aipl/201806140114-1.aspx'>考選部規劃  依考生填志願結果動態增設考區</a></li></ul></div><div class="nav_more"><span><a href="/list/aipl-1.aspx">more></a></span></div></div></li><li><a id="ctl00_ctl00_MegaMenu_MegaMenuItem5_ClassifyName" href="/list/aopl-1.aspx">國際</a><div><div class="nav-column"><div class="nav-column-pic"><a id="ctl00_ctl00_MegaMenu_MegaMenuItem5_hypl_img1" href="/news/firstnews/201806140166-1.aspx"><img id="ctl00_ctl00_MegaMenu_MegaMenuItem5_img_1" src="http://img5.cna.com.tw/www/WebPhotos/400/20180614/23553590.jpg" alt="文在寅會蓬佩奧談川金會 稱世人逃過核武威脅" border="0" /></a></div><ul><li class="pic_title"><a id="ctl00_ctl00_MegaMenu_MegaMenuItem5_title_1" href="/news/firstnews/201806140166-1.aspx">文在寅會蓬佩奧談川金會 稱世人逃過核武威脅</a></li><li><a id="ctl00_ctl00_MegaMenu_MegaMenuItem5_title_2" href="/news/aopl/201806140190-1.aspx">南非清真寺遇襲2死 嫌犯遭擊斃</a></li></ul></div><div class="nav-column2"><ul><li><a href='/news/aopl/201806140188-1.aspx'>喬治亞示威不斷 總理請辭</a></li><li><a href='/news/aopl/201806140186-1.aspx'>旅遊網公布日本30大景點 千本鳥居5連霸</a></li><li><a href='/news/aopl/201806140185-1.aspx'>韓國國際觀光展 台灣館秀海灣之旅</a></li><li><a href='/news/aopl/201806140167-1.aspx'>線上指導IS攻擊者 旅美以色列婦女遭逮起訴</a></li><li><a href='/news/aopl/201806140143-1.aspx'>法國會批准國鐵改革案 馬克宏一大勝利</a></li><li><a href='/news/aopl/201806140139-1.aspx'>美國務卿：北韓明白非核化須迅速進行</a></li><li><a href='/news/aopl/201806140124-1.aspx'>韓美外長首爾會談 磋商川金會後續事宜</a></li><li><a href='/news/aopl/201806140118-1.aspx'>歷史峰會後談北韓人權 川普輕描淡寫帶過</a></li></ul></div><div class="nav_more"><span><a href="/list/aopl-1.aspx">more></a></span></div></div></li><li><a id="ctl00_ctl00_MegaMenu_MegaMenuItem6_ClassifyName" href="/list/acn-1.aspx">兩岸</a><div><div class="nav-column"><div class="nav-column-pic"><a id="ctl00_ctl00_MegaMenu_MegaMenuItem6_hypl_img1" href="/news/acn/201806140182-1.aspx"><img id="ctl00_ctl00_MegaMenu_MegaMenuItem6_img_1" src="http://img5.cna.com.tw/www/WebPhotos/400/20180614/42193453.jpg" alt="陸小企業融資難壽命短  官方將公布增貸政策" border="0" /></a></div><ul><li class="pic_title"><a id="ctl00_ctl00_MegaMenu_MegaMenuItem6_title_1" href="/news/acn/201806140182-1.aspx">陸小企業融資難壽命短  官方將公布增貸政策</a></li><li><a id="ctl00_ctl00_MegaMenu_MegaMenuItem6_title_2" href="/news/acn/201806140151-1.aspx">考古證實 楚長城為中國最古老長城</a></li></ul></div><div class="nav-column2"><ul><li><a href='/news/acn/201806140141-1.aspx'>中國新目標：公民出入境通關排隊 不超過半小時</a></li><li><a href='/news/acn/201806140134-1.aspx'>中國銀保監會主席：不必擔憂金融開放危險</a></li><li><a href='/news/acn/201806140122-1.aspx'>台灣集資興建 西安驪山明聖宮慈善捐助爆醜聞</a></li><li><a href='/news/acn/201806140113-1.aspx'>湖南全真派道士結婚生子 被控違反教規</a></li><li><a href='/news/acn/201806140102-1.aspx'>出版自由再收緊  傳北京下架已發行圖書</a></li><li><a href='/news/acn/201806140086-1.aspx'>未知軍改 陸男以老式證件冒中將被捕</a></li><li><a href='/news/acn/201806140081-1.aspx'>中澳不和 傳中國拿澳洲葡萄酒開刀</a></li><li><a href='/news/acn/201806140066-1.aspx'>北韓非核化 分析：北京不會強烈要求撤薩德</a></li></ul></div><div class="nav_more"><span><a href="/list/acn-1.aspx">more></a></span></div></div></li><li><a id="ctl00_ctl00_MegaMenu_MegaMenuItem3_ClassifyName" href="/list/afe-1.aspx">財經</a><div><div class="nav-column"><div class="nav-column-pic"><a id="ctl00_ctl00_MegaMenu_MegaMenuItem3_hypl_img1" href="/news/firstnews/201806140161-1.aspx"><img id="ctl00_ctl00_MegaMenu_MegaMenuItem3_img_1" src="http://img5.cna.com.tw/www/WebPhotos/400/20180614/54187613.jpg" alt="台股賣壓湧現 重挫159點失守月線" border="0" /></a></div><ul><li class="pic_title"><a id="ctl00_ctl00_MegaMenu_MegaMenuItem3_title_1" href="/news/firstnews/201806140161-1.aspx">台股賣壓湧現 重挫159點失守月線</a></li><li><a id="ctl00_ctl00_MegaMenu_MegaMenuItem3_title_2" href="/news/afe/201806140189-1.aspx">投資人獲利了結 日股收黑</a></li></ul></div><div class="nav-column2"><ul><li><a href='/news/afe/201806140179-1.aspx'>美升息台股跌 法人：中長多格局不變</a></li><li><a href='/news/afe/201806140177-1.aspx'>升息縮表如溫水煮青蛙 學者：青蛙快受不了了</a></li><li><a href='/news/afe/201806140175-1.aspx'>王品股價貼息 高層離職傳聞干擾</a></li><li><a href='/news/afe/201806140160-1.aspx'>旺宏打敗美商 拚搶日本7成NOR市場</a></li><li><a href='/news/firstnews/201806140158-1.aspx'>賴揆宣布金融發展行動方案 2年內新增百檔上市櫃</a></li><li><a href='/news/afe/201806140157-1.aspx'>大同太陽能電廠未經環評 七股漁民北上抗議</a></li><li><a href='/news/afe/201806140150-1.aspx'>動力-KY看好輝達新晶片 第4季會很旺</a></li><li><a href='/news/firstnews/201806140149-1.aspx'>東電宣示 日本福島縣將邁無核電機組</a></li></ul></div><div class="nav_more"><span><a href="/list/afe-1.aspx">more></a></span></div></div></li><li><a id="ctl00_ctl00_MegaMenu_MegaMenuItem4_ClassifyName" href="/list/ait-1.aspx">科技</a><div><div class="nav-column"><div class="nav-column-pic"><a id="ctl00_ctl00_MegaMenu_MegaMenuItem4_hypl_img1" href="/news/ait/201806140079-1.aspx"><img id="ctl00_ctl00_MegaMenu_MegaMenuItem4_img_1" src="http://img5.cna.com.tw/www/WebPhotos/400/20180614/54341736.jpg" alt="沙塵暴襲火星  NASA機會號進入休眠狀態" border="0" /></a></div><ul><li class="pic_title"><a id="ctl00_ctl00_MegaMenu_MegaMenuItem4_title_1" href="/news/ait/201806140079-1.aspx">沙塵暴襲火星  NASA機會號進入休眠狀態</a></li><li><a id="ctl00_ctl00_MegaMenu_MegaMenuItem4_title_2" href="/news/ait/201806140039-1.aspx">南極洲融冰近3兆公噸 海平面上升8公釐</a></li></ul></div><div class="nav-column2"><ul><li><a href='/news/ait/201806140027-1.aspx'>蘋果傳深耕智慧鍵盤 雷射處理製程浮出檯面</a></li><li><a href='/news/firstnews/201806140020-1.aspx'>阻止警方未獲合法授權解鎖 蘋果強化iPhone加密</a></li><li><a href='/news/ait/201806130259-1.aspx'>中國試鋪太陽能公路  困難與疑問仍多</a></li><li><a href='/news/ait/201806120212-1.aspx'>灌輸黑暗素材 麻省理工首創精神變態AI</a></li><li><a href='/news/ait/201806120038-1.aspx'>全球暖化衝擊蔬菜產量 危及食安健康</a></li><li><a href='/news/ait/201806110368-1.aspx'>馬斯克預告 8月推出特斯拉全自駕功能</a></li><li><a href='/news/ait/201806090129-1.aspx'>最快電腦頭銜易主 美新超級電腦速率快兩倍</a></li><li><a href='/news/ait/201806090068-1.aspx'>隱私和便利拔河 二維碼支付的中國</a></li></ul></div><div class="nav_more"><span><a href="/list/ait-1.aspx">more></a></span></div></div></li><li><a id="ctl00_ctl00_MegaMenu_MegaMenuItem2_ClassifyName" href="/list/ahel-1.aspx">生活</a><div><div class="nav-column"><div class="nav-column-pic"><a id="ctl00_ctl00_MegaMenu_MegaMenuItem2_hypl_img1" href="/news/firstnews/201806140162-1.aspx"><img id="ctl00_ctl00_MegaMenu_MegaMenuItem2_img_1" src="http://img5.cna.com.tw/www/WebPhotos/400/20180614/57938078.jpg" alt="西南氣流降雨遲到 熱帶性低氣壓吸水氣" border="0" /></a></div><ul><li class="pic_title"><a id="ctl00_ctl00_MegaMenu_MegaMenuItem2_title_1" href="/news/firstnews/201806140162-1.aspx">西南氣流降雨遲到 熱帶性低氣壓吸水氣</a></li><li><a id="ctl00_ctl00_MegaMenu_MegaMenuItem2_title_2" href="/news/ahel/201806140184-1.aspx">呼吸急促乾咳 菜瓜布肺找上門</a></li></ul></div><div class="nav-column2"><ul><li><a href='/news/ahel/201806140173-1.aspx'>綠燈秒數不足 北市擴大試辦觸動延長秒數</a></li><li><a href='/news/ahel/201806140170-1.aspx'>香蕉可降血壓解疲勞  營養師力挺吃蕉</a></li><li><a href='/news/ahel/201806140163-1.aspx'>印度首都區陷沙塵暴 PM10超標嚴重</a></li><li><a href='/news/ahel/201806140159-1.aspx'>熱帶性低氣壓 可能發展為第6號颱風</a></li><li><a href='/news/ahel/201806140153-1.aspx'>糧食浪費減1成 農委會8月端方案</a></li><li><a href='/news/ahel/201806140135-1.aspx'>豪華郵輪靠泊花蓮港 電音三太子迎賓</a></li><li><a href='/news/ahel/201806140132-1.aspx'>台中飛東京14日首航 未來天天有航班</a></li><li><a href='/news/ahel/201806140131-1.aspx'>端午節連假至 北市加強交通疏導勤務</a></li></ul></div><div class="nav_more"><span><a href="/list/ahel-1.aspx">more></a></span></div></div></li><li><a id="ctl00_ctl00_MegaMenu_MegaMenuItem1_ClassifyName" href="/list/asoc-1.aspx">社會</a><div><div class="nav-column"><div class="nav-column-pic"><a id="ctl00_ctl00_MegaMenu_MegaMenuItem1_hypl_img1" href="/news/asoc/201806140054-1.aspx"><img id="ctl00_ctl00_MegaMenu_MegaMenuItem1_img_1" src="http://img5.cna.com.tw/www/WebPhotos/400/20180614/20465092.jpg" alt="釐清北農獎金發放等案 韓國瑜赴北檢出庭" border="0" /></a></div><ul><li class="pic_title"><a id="ctl00_ctl00_MegaMenu_MegaMenuItem1_title_1" href="/news/asoc/201806140054-1.aspx">釐清北農獎金發放等案 韓國瑜赴北檢出庭</a></li><li><a id="ctl00_ctl00_MegaMenu_MegaMenuItem1_title_2" href="/news/asoc/201806140183-1.aspx">北農案出庭應訊  韓國瑜：誠實回答問題</a></li></ul></div><div class="nav-column2"><ul><li><a href='/news/asoc/201806140178-1.aspx'>偵破遠銀遭駭案 陳詰昌獲選全國模範警察</a></li><li><a href='/news/asoc/201806140123-1.aspx'>毒品通緝犯入住摩鐵 業者涉藏匿送辦</a></li><li><a href='/news/asoc/201806140036-1.aspx'>油鍋起火焚燒豆腐工廠 消防全面搶救</a></li><li><a href='/news/asoc/201806130397-1.aspx'>通霄電廠除役機組管路悶燒 無損失傷亡</a></li><li><a href='/news/asoc/201806130396-1.aspx'>啞鈴擊殺小姑水泥封屍 檢方求處無期徒刑</a></li><li><a href='/news/asoc/201806130386-1.aspx'>蚵道施工忘漲潮  砂石車漂出海男子獲救</a></li><li><a href='/news/asoc/201806130370-1.aspx'>運將暈眩撞橋墩翻車  車上3港客輕傷</a></li><li><a href='/news/asoc/201806130365-1.aspx'>涉偽造八大行業探訪報告  5警緩起訴</a></li></ul></div><div class="nav_more"><span><a href="/list/asoc-1.aspx">more></a></span></div></div></li><li><a id="ctl00_ctl00_MegaMenu_MegaMenuItem9_ClassifyName" href="/list/aloc-1.aspx">地方</a><div><div class="nav-column"><div class="nav-column-pic"><a id="ctl00_ctl00_MegaMenu_MegaMenuItem9_hypl_img1" href="/news/aloc/201806140117-1.aspx"><img id="ctl00_ctl00_MegaMenu_MegaMenuItem9_img_1" src="http://img5.cna.com.tw/www/WebPhotos/400/20180614/61035924.jpg" alt="設太陽能場引爭議 雲林縣府：切割養殖綠能" border="0" /></a></div><ul><li class="pic_title"><a id="ctl00_ctl00_MegaMenu_MegaMenuItem9_title_1" href="/news/aloc/201806140117-1.aspx">設太陽能場引爭議 雲林縣府：切割養殖綠能</a></li><li><a id="ctl00_ctl00_MegaMenu_MegaMenuItem9_title_2" href="/news/aloc/201806140180-1.aspx">澎湖花火節21日閉幕 戰機衝場演練先賭為快</a></li></ul></div><div class="nav-column2"><ul><li><a href='/news/aloc/201806140176-1.aspx'>行銷棧貳庫 許立明扮船員推薦新景點</a></li><li><a href='/news/aloc/201806140171-1.aspx'>華裔青年當老師  暑期英語體驗營免費參加</a></li><li><a href='/news/aloc/201806140111-1.aspx'>果菜七大公會：全力支持北農總經理吳音寧</a></li><li><a href='/news/aloc/201806140100-1.aspx'>謠傳茄苳樹王將全面開挖 中市府澄清</a></li><li><a href='/news/aloc/201806140084-1.aspx'>台南選情 大小藍綠拚中間選民認同</a></li><li><a href='/news/aloc/201806140083-1.aspx'>決戰台南  高思博不接受空降說</a></li><li><a href='/news/aloc/201806140082-1.aspx'>黨內外有挑戰 黃偉哲：戒慎但不恐懼</a></li><li><a href='/news/aloc/201806140067-1.aspx'>陳子敬許忠信參選 藍綠台南選情添變數</a></li></ul></div><div class="nav_more"><span><a href="/list/aloc-1.aspx">more></a></span></div></div></li><li><a id="ctl00_ctl00_MegaMenu_MegaMenuItem10_ClassifyName" href="/list/acul-1.aspx">文化</a><div><div class="nav-column"><div class="nav-column-pic"><a id="ctl00_ctl00_MegaMenu_MegaMenuItem10_hypl_img1" href="/news/acul/201806140164-1.aspx"><img id="ctl00_ctl00_MegaMenu_MegaMenuItem10_img_1" src="http://img.youtube.com/vi/9krMDbEUMD0/0.jpg" alt="開齋節前夕  文總發布新南向系列動畫[影]" border="0" /></a></div><ul><li class="pic_title"><a id="ctl00_ctl00_MegaMenu_MegaMenuItem10_title_1" href="/news/acul/201806140164-1.aspx">開齋節前夕  文總發布新南向系列動畫[影]</a></li><li><a id="ctl00_ctl00_MegaMenu_MegaMenuItem10_title_2" href="/news/acul/201806140155-1.aspx">40年情緣再續 北市交重啟音樂季</a></li></ul></div><div class="nav-column2"><ul><li><div id='megamenu_adbox' onclick="window.open('http://www.cna.com.tw/culture/', '_blank'); ga('send', 'event', 'banner-ui','link','文化menu-文化plus');" style="width: 350px; height: 35px; margin-bottom: 12px; position: absolute; display: inline-block; opacity: 0; cursor: pointer;">文化+</div><div id='div-gpt-ad-1514531045985-0' style='height:35px; width:350px; margin-bottom: 12px;'></div></li><li><a href='/news/acul/201806140057-1.aspx'>八仙塵燃3年 結痂週記不忘傷友火後人生</a></li><li><a href='/news/acul/201806130350-1.aspx'>國際漫畫家大會在台開幕 畫下南北韓和平期許</a></li><li><a href='/news/acul/201806130310-1.aspx'>台灣攝影師拍警衛亭  日本美術館典藏</a></li><li><a href='/news/acul/201806130254-1.aspx'>安錫動畫影展開幕 台灣8家動畫廠商參展交流</a></li><li><a href='/news/acul/201806130052-1.aspx'>蔡明亮人生第一次直播 脫離不了壯圍沙丘</a></li><li><a href='/news/acul/201806120334-1.aspx'>龍逆鱗加入同性之愛 挑戰明華園尺度</a></li><li><a href='/news/acul/201806120261-1.aspx'>旅遊作家浩克合體 代言屏東大武山文學營</a></li><li><a href='/news/acul/201806120163-1.aspx'>網路世界成創作來源 廖堉安弘光辦個展</a></li></ul></div><div class="nav_more"><span><a href="/list/acul-1.aspx">more></a></span></div></div></li><li><a id="ctl00_ctl00_MegaMenu_MegaMenuItem8_ClassifyName" href="/list/aspt-1.aspx">運動</a><div><div class="nav-column"><div class="nav-column-pic"><a id="ctl00_ctl00_MegaMenu_MegaMenuItem8_hypl_img1" href="/news/aspt/201806140154-1.aspx"><img id="ctl00_ctl00_MegaMenu_MegaMenuItem8_img_1" src="http://img5.cna.com.tw/www/WebPhotos/400/20180614/24989009.jpg" alt="蔡易廷蝴蝶球投出特色  中職測試會拚圓夢" border="0" /></a></div><ul><li class="pic_title"><a id="ctl00_ctl00_MegaMenu_MegaMenuItem8_title_1" href="/news/aspt/201806140154-1.aspx">蔡易廷蝴蝶球投出特色  中職測試會拚圓夢</a></li><li><a id="ctl00_ctl00_MegaMenu_MegaMenuItem8_title_2" href="/news/aspt/201806140115-1.aspx">球迷注意 世界盃觀賽禁止物品看這裡</a></li></ul></div><div class="nav-column2"><ul><li><a href='/news/aspt/201806140099-1.aspx'>超級新秀雙響砲4打點 國民擊退洋基</a></li><li><a href='/news/aspt/201806140075-1.aspx'>世足賽可為巴西帶動逾千億元商機</a></li><li><a href='/news/aspt/201806140074-1.aspx'>林子偉連15場敲安 張進德5打數1安打</a></li><li><a href='/news/firstnews/201806140062-1.aspx'>世足賽開踢看點總整理 梅西C羅巨星爭霸</a></li><li><a href='/news/aspt/201806140042-1.aspx'>MLB哈尼格2分砲建功 水手8-6擒天使</a></li><li><a href='/news/aspt/201806130384-1.aspx'>桃猿點亮封王魔術數字M3 最快15日封王</a></li><li><a href='/news/aspt/201806130371-1.aspx'>世足賽登場倒數 德國力拚56年來首次連霸</a></li><li><a href='/news/firstnews/201806135005-1.aspx'>世界盃西班牙總教練遭開除 接掌皇馬成導火線</a></li></ul></div><div class="nav_more"><span><a href="/list/aspt-1.aspx">more></a></span></div></div></li><li><a id="ctl00_ctl00_MegaMenu_MegaMenuItem7_ClassifyName" href="/list/amov-1.aspx">娛樂</a><div><div class="nav-column"><div class="nav-column-pic"><a id="ctl00_ctl00_MegaMenu_MegaMenuItem7_hypl_img1" href="/news/amov/201806140156-1.aspx"><img id="ctl00_ctl00_MegaMenu_MegaMenuItem7_img_1" src="http://img5.cna.com.tw/www/WebPhotos/400/20180614/4816228.jpg" alt="蟻人離台  盼有機會再訪台灣粉絲" border="0" /></a></div><ul><li class="pic_title"><a id="ctl00_ctl00_MegaMenu_MegaMenuItem7_title_1" href="/news/amov/201806140156-1.aspx">蟻人離台  盼有機會再訪台灣粉絲</a></li><li><a id="ctl00_ctl00_MegaMenu_MegaMenuItem7_title_2" href="/news/amov/201806140119-1.aspx">洛基影星1990年代涉性侵 美檢要查</a></li></ul></div><div class="nav-column2"><ul><li><a href='/news/amov/201806140014-1.aspx'>狄鶯清晨低調返台  快閃離開機場</a></li><li><a href='/news/amov/201806130322-1.aspx'>只有大海知道 風光入選亞太電影獎</a></li><li><a href='/news/amov/201806130287-1.aspx'>追夢人有他 良善之地男星為女兒站出來</a></li><li><a href='/news/amov/201806130261-1.aspx'>伊凡潔琳起初不識蟻人 保羅戲裡外好爸爸</a></li><li><a href='/news/amov/201806130240-1.aspx'>台灣經濟奇蹟功臣 奇蹟的女兒聚焦1970年女工[影]</a></li><li><a href='/news/amov/201806130042-1.aspx'>蕭敬騰忙巡演發專輯 新曲剖析欲望直視人性</a></li><li><a href='/news/amov/201806120352-1.aspx'>楊貴媚錄實境節目開民宿 蔡明亮拉行李登門</a></li><li><a href='/news/amov/201806120247-1.aspx'>金曲歌后艾怡良獻美聲 組曲致敬蘇芮</a></li></ul></div><div class="nav_more"><span><a href="/list/amov-1.aspx">more></a></span></div></div></li><li><a href="/list/sp-1.aspx">專題</a><div class="menu_right"><div class="nav-column3"><ul><li><a href="http://www.cna.com.tw/project/cards/20180611-G7/">G7峰會網路瘋傳 照片背後的故事</a></li><li><a href="http://www.cna.com.tw/project/cards/20180611-graduationspeech">勇敢勇敢再勇敢 畢業演說告訴我們大學沒教的事</a></li><li><a href="http://www.cna.com.tw/project/cards/20180607-frankfu/index.html">傅達仁 拿麥克風次數比拿筷子多的精彩人生</a></li><li><a href="http://www.cna.com.tw/project/20180612-TrumpKimSummit/index.html">川金會狂人過招 亞太新局勢</a></li><li><a href="http://www.cna.com.tw/project/20180518-RoyalFamily">溫莎王朝的繼承者們 | 哈利梅根大婚</a></li><li><a href="http://www.cna.com.tw/project/20180516-AutomotiveIndustry/">向特斯拉下戰帖 德國汽車工業的逆襲</a></li><li><a href="http://www.cna.com.tw/project/2018_namieamuro/index.html">安室奈美惠25年天后路 華麗轉身回歸平凡</a></li><li><a href="http://www.cna.com.tw/project/cards/20180427-koreasummit/">金正恩文在寅歷史性會面 看懂南北韓峰會</a></li><li><a href="http://www.cna.com.tw/project/cards/20180423-measles/index.html">麻疹疫情延燒 事件始末一次看懂</a></li></ul></div></div></li><li><a href="http://cnavideo.cna.com.tw/">影音</a><div><div class="nav-column"><div class="nav-column-pic"><a href="http://cnavideo.cna.com.tw/Misc/Latest/Video-1/004330946?v=MBsagEyatcKfQT3CS8jpwQ%3d%3d"><img src="http://img5.cna.com.tw/www/VOD-IMG/cnavideo/CNAV_20180614_004330946.jpg" alt="大陸國台辦：反對美臺官方往來"></a></div><ul><li class="pic_title"><a href="http://cnavideo.cna.com.tw/Misc/Latest/Video-1/004330946?v=MBsagEyatcKfQT3CS8jpwQ%3d%3d">大陸國台辦：反對美臺官方往來</a></li><li><a href="http://cnavideo.cna.com.tw/Misc/Latest/Video-1/004330943?v=Lj%2fbe3YD3NXny51CQZXg%2fA%3d%3d">美國在臺協會 慶新館落成</a></li></ul></div><div class="nav-column2"><ul><li><a href='http://cnavideo.cna.com.tw/Misc/Latest/Video-1/004330942?v=zLQYJc%2bF3u8fHMyKM8cVYw%3d%3d' target="_blank">兩岸議題 莫健：蔡總統務實講理</a></li><li><a href='http://cnavideo.cna.com.tw/Misc/Latest/Video-1/004330941?v=WJ5eXnssDNTQzNv01LppMQ%3d%3d' target="_blank">莫健看臺美關係 強調臺非籌碼</a></li><li><a href='http://cnavideo.cna.com.tw/Misc/Latest/Video-1/004330939?v=vH2smaxcR9kj02x9E4sCfg%3d%3d' target="_blank">川金世紀峰會 承諾北韓非核化</a></li><li><a href='http://cnavideo.cna.com.tw/Misc/Latest/Video-1/004330938?v=MXLW6EO%2fm6rqVRJ9pxVNyg%3d%3d' target="_blank">美國在臺協會 慶新館落成</a></li><li><a href='http://cnavideo.cna.com.tw/Misc/Latest/Video-1/004330937?v=epeIwjdi2V9Y0dP5%2fKUcQw%3d%3d' target="_blank">川金世紀峰會 承諾北韓非核化</a></li><li><a href='http://cnavideo.cna.com.tw/Misc/Latest/Video-1/004330935?v=kbGZ%2b3twVq2%2fFkCHLKKv3A%3d%3d' target="_blank">國際風味評鑑賽 臺食品亮眼</a></li><li><a href='http://cnavideo.cna.com.tw/Misc/Latest/Video-1/004330933?v=oAHotF2K6RnOhix9varjhQ%3d%3d' target="_blank">旺角騷亂 梁天琦判囚六年</a></li><li><a href='http://cnavideo.cna.com.tw/Misc/Latest/Video-1/004330932?v=ILJmi5hfGgunRh6vypLTYw%3d%3d' target="_blank">川金過招 星國美食場外飄香</a></li></ul></div><div class="nav_more"><span><a href="http://cnavideo.cna.com.tw/">more></a></span></div></div></li></ul></div></div></div><div class="search"><input id="searchbox" name="searchfield" type="search" placeholder="最近六個月的中央社新聞搜尋" /><div class="magnifier" style="cursor: pointer;"><img src="/images/magnifier12.png" id="search" alt="搜尋" /></div></div><div class="keyword"> 關鍵字： <span><a href="/tag/%E4%B8%96%E8%B6%B3">世足</a></span><span><a href="/tag/%E7%8E%8B%E7%82%B3%E5%BF%A0">王炳忠</a></span><span><a href="/tag/%E7%8B%84%E9%B6%AF">狄鶯</a></span><span><a href="/tag/M17">M17</a></span></div></div></div><div id="textslider_main"><div class="textslider_box"><div id="pnlmarquee" class="slideText">
	<ul><li><a href="/news/aipl/201806140191-1.aspx">[14:38] 政治 / 共軍機艦頻繞台 楊念祖：必然的動作</a></li><li><a href="/news/aopl/201806140190-1.aspx">[14:33] 國際 / 南非清真寺遇襲2死 嫌犯遭擊斃</a></li><li><a href="/news/afe/201806140189-1.aspx">[14:33] 財經 / 投資人獲利了結 日股收黑</a></li><li><a href="/news/aopl/201806140188-1.aspx">[14:32] 國際 / 喬治亞示威不斷 總理請辭</a></li><li><a href="/news/aipl/201806140187-1.aspx">[14:31] 政治 / 2票之差險勝 江啟臣當選新任國民黨團總召</a></li><li><a href="/news/aopl/201806140186-1.aspx">[14:30] 國際 / 旅遊網公布日本30大景點 千本鳥居5連霸</a></li><li><a href="/news/aopl/201806140185-1.aspx">[14:30] 國際 / 韓國國際觀光展 台灣館秀海灣之旅</a></li><li><a href="/news/ahel/201806140184-1.aspx">[14:30] 生活 / 呼吸急促乾咳 菜瓜布肺找上門</a></li><li><a href="/news/asoc/201806140183-1.aspx">[14:29] 社會 / 北農案出庭應訊  韓國瑜：誠實回答問題</a></li><li><a href="/news/acn/201806140182-1.aspx">[14:36] 兩岸 / 陸小企業融資難壽命短  官方將公布增貸政策</a></li></ul>
</div><div class="social_box"><div class="fb"><a href="https://www.facebook.com/pages/%E4%B8%AD%E5%A4%AE%E7%A4%BE%E6%96%B0%E8%81%9E%E7%B2%89%E7%B5%B2%E5%9C%98/148395741852581" target="_blank"><img src="/images/Facebook.png" alt="facebook" /></a></div><div class="g_plus"><a href="https://plus.google.com/102054703728087773572/posts" target="_blank"><img src="/images/Google_plus.png" alt="Google_plus" /></a></div><div class="line"><a href="http://line.me/ti/p/%40tiq8051j"><img src="/images/line.png" alt="line" /></a></div><div class="rss"><a href="/about/rss.aspx"><img src="/images/RSS.png" alt="rss" /></a></div><div class="tools"><a href="https://s3.amazonaws.com/com.alexa.toolbar/atbp/ja391k/download/index.htm" target="_blank"><img src="/images/Wrench.png" alt="tools" /></a></div></div></div></div><div id="cnacna_2968_9096_9762_1_script"></div><div class="wrapper_box"><div class="ad_970_2"><div id='div-gpt-ad-1484029040360-0'></div></div><div class="left_wrapper_inpage"><div id="left_socail"><div id="contact-buttons-bar" class="slide-on-scroll"><button id="slick-toggle" class="contact-button-link show-hide-contact-bar"><span class="fa fa-angle-left"></span></button><div id="slickbox"><a href="http://www.facebook.com/share.php?u=http://www.cna.com.tw/news/afe/201806140165-1.aspx" class="contact-button-link cb-ancor facebook" title="分享文章至FB" onclick=" getShortUrl('http://www.cna.com.tw/news/afe/201806140165-1.aspx?utm_source=site.facebook&utm_medium=share&utm_campaign=fbuser', function(result){ window.open('http://www.facebook.com/share.php?u='+result, 'window', 'width=550, height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1'); }); return false;"></a><a href="https://plus.google.com/share?url=http://www.cna.com.tw/news/afe/201806140165-1.aspx" class="contact-button-link gplus" title="分享文章至 Google+" onclick=" getShortUrl('http://www.cna.com.tw/news/afe/201806140165-1.aspx?utm_source=site.googleplus&utm_medium=share&utm_campaign=googleplususer', function(result){ window.open('https://plus.google.com/share?url='+result, 'window', 'width=600, height=600,personalbar=0,toolbar=0,scrollbars=1,resizable=1'); }); return false;"></a><a href="http://twitter.com/home/?status= http://www.cna.com.tw/news/afe/201806140165-1.aspx" class="contact-button-link twitter" title="分享文章至 Twitter" onclick=" getShortUrl('http://www.cna.com.tw/news/afe/201806140165-1.aspx?utm_source=site.twitter&utm_medium=share&utm_campaign=twitteruser', function(result){ window.open('http://twitter.com/share?url='+result, 'window', 'width=550, height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1'); }); return false;"></a><a href="http://line.naver.jp/R/msg/text/?%0D%0Ahttp://www.cna.com.tw/news/afe/201806140165-1.aspx" class="contact-button-link lineicon" title="分享文章至 Line" onclick=" getShortUrl('http://www.cna.com.tw/news/afe/201806140165-1.aspx?utm_source=LINE&utm_medium=share&utm_campaign=lineuser', function(result){ window.open('http://line.naver.jp/R/msg/text/?%0D%0A'+result, 'window', 'width=550, height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1'); }); return false;"></a></div></div></div><div class="news_article"><div class="breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/" itemprop="url"><span itemprop="title">首頁</span></a></span><span>></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/list/afe-1.aspx" itemprop="url"><span itemprop="title">財經</span></a></span><a href="http://feeds.feedburner.com/rsscna/finance" target="_blank"><img src="/images/icon_rss02.gif" alt="rss"></a></div><div class="news_title"><h1 itemprop="headline">查無此新聞！！！</h1></div><div class="update_times"><p>發稿時間：</p><p class="blue">最新更新：</p><p> 字級： <a class="font_small" href="#"><img src="/images/icon_a-.jpg" alt="字級縮小"></a><a class="font_big" href="#"><img src="/images/icon_a_plus.jpg" alt="字級放大"></a></p></div><div class="inpage_social_box"><div class="in_fb"><a href="http://www.facebook.com/share.php?u=http://www.cna.com.tw/news/afe/201806140165-1.aspx" title="分享文章至FB" onclick=" getShortUrl('http://www.cna.com.tw/news/afe/201806140165-1.aspx?utm_source=site.facebook&utm_medium=share&utm_campaign=fbuser', function(result){ window.open('http://www.facebook.com/share.php?u='+result, 'window', 'width=550, height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1'); }); return false;"></a></div><div class="in_gplus"><a href="https://plus.google.com/share?url=http://www.cna.com.tw/news/afe/201806140165-1.aspx" title="分享文章至 Google+" onclick=" getShortUrl('http://www.cna.com.tw/news/afe/201806140165-1.aspx?utm_source=site.googleplus&utm_medium=share&utm_campaign=googleplususer', function(result){ window.open('https://plus.google.com/share?url='+result, 'window', 'width=600, height=600,personalbar=0,toolbar=0,scrollbars=1,resizable=1'); }); return false;"></a></div><div class="in_twitter"><a href="http://twitter.com/home/?status= http://www.cna.com.tw/news/afe/201806140165-1.aspx" title="分享文章至 Twitter" onclick=" getShortUrl('http://www.cna.com.tw/news/afe/201806140165-1.aspx?utm_source=site.twitter&utm_medium=share&utm_campaign=twitteruser', function(result){ window.open('http://twitter.com/share?url='+result, 'window', 'width=550, height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1'); }); return false;"></a></div><div class="in_line"><a href="http://line.naver.jp/R/msg/text/?%0D%0Ahttp://www.cna.com.tw/news/afe/201806140165-1.aspx" title="分享文章至 Line" onclick=" getShortUrl('http://www.cna.com.tw/news/afe/201806140165-1.aspx?utm_source=LINE&utm_medium=share&utm_campaign=lineuser', function(result){ window.open('http://line.naver.jp/R/msg/text/?%0D%0A'+result, 'window', 'width=550, height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1'); }); return false;"></a></div><div class="in_tools"><div class="sub"><a href="#"></a></div><div class="sub_tools"><a href="/afe/201806140165/sendmail?Url=http://www.cna.com.tw/news/afe/201806140165-1.aspx">轉寄</a><br /><a class="printarea" href="#">列印</a></div></div></div><div class="article_box"><section itemprop="articleBody"><div id='div-gpt-ad-1507261211278-0'></div></section></div><span itemprop="publisher" itemscope itemtype="http://schema.org/Organization"><meta itemprop="name" content="中央通訊社" /><span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.cna.com.tw/images/cnalogo_176x117.jpg"><meta itemprop="width" content="176"><meta itemprop="height" content="140"></span></span><link href="/js/video/video-js.min.css?v=0516v01" rel="stylesheet" type="text/css"><script type="text/javascript"> var pCategory = ""; var pTNo = ""; var pId = ""; var pType = ""; </script><div class="fb_fanpage_inpage"><div class="fb_title"><img src="/images/Like_thumb.png" alt="fb_fanpage">這裡有個好粉絲團，需要你關注！ <span style="padding-left: 200px;"> 來這裡追蹤更多好新聞</span></div><div class="fb_box"><div class="fb-page" data-href="https://www.facebook.com/cnanewstaiwan" data-width="500" data-height="150" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/cnanewstaiwan"><a href="https://www.facebook.com/cnanewstaiwan">中央社新聞粉絲團</a></blockquote></div></div></div><div class="qrcode_box"><div class="qrcode_pic_r"><img data-src="http://imgcdn.cna.com.tw/www/images/QR/qrcode_cnaline.png" src="/images/bg_logo.png" alt="加入line@"></div><div class="qrcode_pic_r"><img data-src="http://imgcdn.cna.com.tw/www/images/QR/qrcode_cnaand.png" src="/images/bg_logo.png" alt="一手新聞APP下載_android"></div><div class="qrcode_pic_l"><img data-src="http://imgcdn.cna.com.tw/www/images/QR/qrcode_cnaios.png" src="/images/bg_logo.png" alt="一手新聞APP下載_ios"></div><div class="qrcode_pic_r"><a href=" https://line.me/R/ti/p/%40tiq8051j" target="_blank"><img data-src="http://imgcdn.cna.com.tw/www/images/QR/lineplay.png" src="/images/bg_logo.png" alt="加入line@" /></a></div><div class="qrcode_pic_r"><a href="https://market.android.com/details?id=m.cna.com.tw.App" target="_blank"><img data-src="http://imgcdn.cna.com.tw/www/images/QR/googleplay.png" src="/images/bg_logo.png" alt="一手新聞APP下載_android" /></a></div><div class="qrcode_pic_l"><a href="http://itunes.apple.com/tw/app//id444433899?mt=8" target="_blank"><img data-src="http://imgcdn.cna.com.tw/www/images/QR/appstore.png" src="/images/bg_logo.png" alt="一手新聞APP下載_ios" /></a></div><div class="qrcode_title">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;一手新聞APP &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;LINE@</div><div class="star_raty"><p>對此新聞評分：</p><div id="jRate" class="star"></div><div id="onchange-value"></div></div></div><div class="fb_fanpage_share"><span><a href="https://www.facebook.com/cnanewstaiwan/?fref=nf" target="_blank" title="中央社粉絲團">Facebook</a></span><div class="fb-like" data-href="https://www.facebook.com/cnanewstaiwan/?fref=nf" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false"></div>想看更多好新聞 按讚加入中央社新聞粉絲團 </div><div class="like_search"><div class="fb-like" data-layout="box_count" data-action="recommend" data-show-faces="true" data-share="false" style="float: left; margin: 0 10px"></div><div class="google_btn"><g:plusone size="tall" count="false" href="http://www.cna.com.tw/news/afe/201806140165-1.aspx"></g:plusone></div><div class="search_inline"><form><input id="middle_keyword" style="color: #0d47a1;" type="search" placeholder="還想找什麼新聞 從這裡搜更多！..."></form><a id="middle_search" href="#"><div class="magnifier"><img src="/images/magnifier_2.png" alt="搜尋"></div></a></div></div><div class="inpage_social_box"><div class="in_fb"><a href="http://www.facebook.com/share.php?u=http://www.cna.com.tw/news/afe/201806140165-1.aspx" title="分享文章至FB" onclick=" getShortUrl('http://www.cna.com.tw/news/afe/201806140165-1.aspx?utm_source=site.facebook&utm_medium=share&utm_campaign=fbuser', function(result){ window.open('http://www.facebook.com/share.php?u='+result, 'window', 'width=550, height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1'); }); return false;"></a></div><div class="in_gplus"><a href="https://plus.google.com/share?url=http://www.cna.com.tw/news/afe/201806140165-1.aspx" title="分享文章至 Google+" onclick=" getShortUrl('http://www.cna.com.tw/news/afe/201806140165-1.aspx?utm_source=site.googleplus&utm_medium=share&utm_campaign=googleplususer', function(result){ window.open('https://plus.google.com/share?url='+result, 'window', 'width=600, height=600,personalbar=0,toolbar=0,scrollbars=1,resizable=1'); }); return false;"></a></div><div class="in_twitter"><a href="http://twitter.com/home/?status= http://www.cna.com.tw/news/afe/201806140165-1.aspx" title="分享文章至 Twitter" onclick=" getShortUrl('http://www.cna.com.tw/news/afe/201806140165-1.aspx?utm_source=site.twitter&utm_medium=share&utm_campaign=twitteruser', function(result){ window.open('http://twitter.com/share?url='+result, 'window', 'width=550, height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1'); }); return false;"></a></div><div class="in_line"><a href="http://line.naver.jp/R/msg/text/?%0D%0Ahttp://www.cna.com.tw/news/afe/201806140165-1.aspx" title="分享文章至 Line" onclick=" getShortUrl('http://www.cna.com.tw/news/afe/201806140165-1.aspx?utm_source=LINE&utm_medium=share&utm_campaign=lineuser', function(result){ window.open('http://line.naver.jp/R/msg/text/?%0D%0A'+result, 'window', 'width=550, height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1'); }); return false;"></a></div><div class="in_tools"><div class="sub"><a href="#"></a></div><div class="sub_tools"><a href="/afe/201806140165/sendmail?Url=http://www.cna.com.tw/news/afe/201806140165-1.aspx">轉寄</a><br /><a class="printarea" href="#">列印</a></div></div></div><script type="text/javascript"> var pChannel = "cht.afe"; var pTNo = ""; var pId = ""; </script><div id="_popIn_recommend"></div><div class="_pvmax_recommend" data-widget-id="0c743d1a-6cb6-4202-8d2a-e478628aea1c"></div><div class="other_news_box"><div class="other_title"><a href="/list/afe-1.aspx">其他財經新聞</a></div><ul><li><a href='/news/afe/201806140189-1.aspx'>投資人獲利了結 日股收黑</a></li><li><a href='/news/afe/201806140179-1.aspx'>美升息台股跌 法人：中長多格局不變</a></li><li><a href='/news/afe/201806140177-1.aspx'>升息縮表如溫水煮青蛙 學者：青蛙快受不了了</a></li><li><a href='/news/afe/201806140175-1.aspx'>王品股價貼息 高層離職傳聞干擾</a></li><li><a href='/news/afe/201806140161-1.aspx'>台股賣壓湧現 重挫159點失守月線</a></li><li><a href='/news/afe/201806140160-1.aspx'>旺宏打敗美商 拚搶日本7成NOR市場</a></li><li><a href='/news/afe/201806140158-1.aspx'>賴揆宣布金融發展行動方案 2年內新增百檔上市櫃</a></li></ul></div><div class="ad_336"><div id='div-gpt-ad-1447048290722-0' style='height:250px; width:300px;'></div></div><div class="ad_336_2"><div id='div-gpt-ad-1410833215973-0' style='width: 300px; height: 250px;'></div></div><div class="other_news_box_2"><div class="other_title"><a href="/list/firstnews-1.aspx">其他重點新聞</a></div><ul><li><a href='/news/firstnews/201806140166-1.aspx'>文在寅會蓬佩奧談川金會 稱世人逃過核武威脅</a></li><li><a href='/news/firstnews/201806140162-1.aspx'>西南氣流降雨遲到 熱帶性低氣壓吸水氣</a></li><li><a href='/news/firstnews/201806140161-1.aspx'>台股賣壓湧現 重挫159點失守月線</a></li><li><a href='/news/firstnews/201806140158-1.aspx'>賴揆宣布金融發展行動方案 2年內新增百檔上市櫃</a></li><li><a href='/news/firstnews/201806140149-1.aspx'>東電宣示 日本福島縣將邁無核電機組</a></li><li><a href='/news/firstnews/201806140146-1.aspx'>年改7月上路 30年資月退少領5千至1.8萬元</a></li><li><a href='/news/firstnews/201806140144-1.aspx'>軍改納離婚配偶年金請求權  朝野無共識</a></li></ul></div><div class="inline_pic_title"><a href="/photoalbum/index-1.aspx"><img data-src="/images/Picture.png" src="/images/bg_logo.png" alt="新聞圖輯">新聞圖輯</a></div><div class="inline_pic"><div class="inlinepic_box"><div class="inlinepic"><div class="inphto"><a href='/photoalbum/1156-1.aspx'><img data-src='http://img5.cna.com.tw/www/WebPhotos/photoalbum/201806/20180612095115s.jpg' src="/images/bg_logo.png" alt="川金會新加坡現場直擊"></a></div></div><div class="in_title"><p><a href='/photoalbum/1156-1.aspx'>川金會新加坡現場直擊</a></p></div></div><div class="inlinepic_box"><div class="inlinepic"><div class="inphto"><a href='/photoalbum/1154-1.aspx'><img data-src='http://img5.cna.com.tw/www/WebPhotos/photoalbum/201806/20180606161556s.jpg' src="/images/bg_logo.png" alt="高雄車站新站先睹為快"></a></div></div><div class="in_title"><p><a href='/photoalbum/1154-1.aspx'>高雄車站新站先睹為快</a></p></div></div><div class="inlinepic_box"><div class="inlinepic"><div class="inphto"><a href='/photoalbum/1153-1.aspx'><img data-src='http://img5.cna.com.tw/www/WebPhotos/photoalbum/201806/20180603205107s.jpg' src="/images/bg_logo.png" alt="Hito音樂獎直擊"></a></div></div><div class="in_title"><p><a href='/photoalbum/1153-1.aspx'>Hito音樂獎直擊</a></p></div></div></div></div></div></div><script type="text/javascript" src="/js/bundle_master_submaster.min.js?v=0516v01"></script><script type="text/javascript" src="/js/usrctrl_newsview.min.js?v=0516v01"></script><script type="text/javascript" src="/js/usrctrl_social.min.js?v=0516v01"></script><script type="text/javascript" src="/js/page_detail.min.js?v=0516v01"></script><div class="right_wrapper_inpage"><div class="ad_300_3"><div id='div-gpt-ad-1414039299994-0' style='height: 250px; width: 300px;'></div></div><div class="news_chart_inpage"><ul class="tabs"><li class="like-2"><a href="#tab-15"><a href="http://www.cna.com.tw/list/fun-1.aspx" target="_blank"><img src="/images/like-2.gif?v=20170728" alt="主編推薦">主編推薦</a></a></li><li class="cblack"><a href="#tab-16"><a href="http://www.cna.com.tw/list/afav-1.aspx" target="_blank"><img src="/images/Growing_bar_graph_512.png" alt="點閱排行">點閱排行</a></a></li></ul><div class="news_chart_list_inpage"><div id="tab-15"><ul class="list"><li><a href="http://www.cna.com.tw/project/cards/20180611-graduationspeech/" title="畢業演說告訴我們大學沒教的事 勇敢勇敢再勇敢" onClick="ga('send', 'event', 'fun tab', 'click', 'http://www.cna.com.tw/project/cards/20180611-graduationspeech/');" >‧ 畢業演說告訴我們大學沒教的事 ...</a></li><li><a href="http://www.cna.com.tw/news/firstnews/201806100061-1.aspx" title="G7領袖顧形象比照片 凝結瞬間講不同故事" onClick="ga('send', 'event', 'fun tab', 'click', 'http://www.cna.com.tw/news/firstnews/201806100061-1.aspx');" >‧ G7領袖顧形象比照片 凝結瞬間講...</a></li><li><a href="http://www.cna.com.tw/news/firstnews/201806080170-1.aspx" title="日本來信未寫路名 台灣郵差抽絲剝繭找到信件主人" onClick="ga('send', 'event', 'fun tab', 'click', 'http://www.cna.com.tw/news/firstnews/201806080170-1.aspx');" >‧ 日本來信未寫路名 台灣郵差抽絲...</a></li><li><a href="http://www.cna.com.tw/project/20180612-TrumpKimSummit/index.html" title="專題／川金會狂人過招 亞太新局勢" onClick="ga('send', 'event', 'fun tab', 'click', 'http://www.cna.com.tw/project/20180612-TrumpKimSummit/index.html');" >‧ 專題／川金會狂人過招 亞太新局...</a></li><li><a href="http://www.cna.com.tw/news/firstnews/201806030018-1.aspx" title="布吉納法索駐點一待9年 別後願君多珍重" onClick="ga('send', 'event', 'fun tab', 'click', 'http://www.cna.com.tw/news/firstnews/201806030018-1.aspx');" >‧ 布吉納法索駐點一待9年 別後願君...</a></li><li><a href="http://www.cna.com.tw/news/ahel/201805270032-1.aspx" title="半世紀的袍澤之情 女中尉無主墓重見天日" onClick="ga('send', 'event', 'fun tab', 'click', 'http://www.cna.com.tw/news/ahel/201805270032-1.aspx');" >‧ 半世紀的袍澤之情 女中尉無主墓...</a></li><li><a href="http://www.cna.com.tw/topic/newstopic/1055-1/201805210028-1.aspx" title="華西街蛇店吹熄燈號 弄蛇人職業一同殞落" onClick="ga('send', 'event', 'fun tab', 'click', 'http://www.cna.com.tw/topic/newstopic/1055-1/201805210028-1.aspx');" >‧ 華西街蛇店吹熄燈號 弄蛇人職業...</a></li><li><a href="http://www.cna.com.tw/news/firstnews/201805180033-1.aspx" title="專題／520農運激發群眾運動 台灣解嚴後的民怨出口" onClick="ga('send', 'event', 'fun tab', 'click', 'http://www.cna.com.tw/news/firstnews/201805180033-1.aspx');" >‧ 專題／520農運激發群眾運動 台灣...</a></li><li><a href="http://www.cna.com.tw/project/20180516-AutomotiveIndustry/" title="專題／向特斯拉下戰帖 德國汽車工業的逆襲" onClick="ga('send', 'event', 'fun tab', 'click', 'http://www.cna.com.tw/project/20180516-AutomotiveIndustry/');" >‧ 專題／向特斯拉下戰帖 德國汽車...</a></li><li><a href="http://www.cna.com.tw/topic/newstopic/1051-1/201805160040-1.aspx" title="專題／綠島垂淚碑 見證斑斑血淚人權史" onClick="ga('send', 'event', 'fun tab', 'click', 'http://www.cna.com.tw/topic/newstopic/1051-1/201805160040-1.aspx');" >‧ 專題／綠島垂淚碑 見證斑斑血淚...</a></li><li><a href="http://www.cna.com.tw/project/2018_namieamuro/index.html" title="專題／安室奈美惠25年天后路 華麗轉身回歸平凡" onClick="ga('send', 'event', 'fun tab', 'click', 'http://www.cna.com.tw/project/2018_namieamuro/index.html');" >‧ 專題／安室奈美惠25年天后路 華...</a></li></ul></div><div id="tab-16"><ul class="list2"><li><a href="http://www.cna.com.tw/news/firstnews/201806120034-1.aspx" title="川普見金正恩 73年破冰一握[影]">‧ 川普見金正恩 73年破冰一握[影]</a></li><li><a href="http://www.cna.com.tw/news/firstnews/201806125005-1.aspx" title="AIT新館啟用 總統：堅定台美共同目標信念">‧ AIT新館啟用 總統：堅定台美共同...</a></li><li><a href="http://www.cna.com.tw/news/firstnews/201806120339-1.aspx" title="川金會聯合聲明全文">‧ 川金會聯合聲明全文</a></li><li><a href="http://www.cna.com.tw/news/firstnews/201806120419-1.aspx" title="喬治王子玩槍作勢射凱特 英輿論熱議">‧ 喬治王子玩槍作勢射凱特 英輿論...</a></li><li><a href="http://www.cna.com.tw/news/firstnews/201806135002-1.aspx" title="新黨青年軍王炳忠等人涉違國安法 遭北檢起訴">‧ 新黨青年軍王炳忠等人涉違國安法...</a></li><li><a href="http://www.cna.com.tw/news/firstnews/201806130043-1.aspx" title="化解與希臘近30年糾紛 馬其頓將改名北馬其頓">‧ 化解與希臘近30年糾紛 馬其頓將...</a></li><li><a href="http://www.cna.com.tw/news/aipl/201806110353-1.aspx" title="內政部身分證設計活動 得獎作品揭曉 ">‧ 內政部身分證設計活動 得獎作品...</a></li><li><a href="http://www.cna.com.tw/news/asoc/201806110210-1.aspx" title="職棒統一獅攝影車禍不治 家屬急尋事故畫面">‧ 職棒統一獅攝影車禍不治 家屬急...</a></li><li><a href="http://www.cna.com.tw/news/firstnews/201806100021-1.aspx" title="新北市2.6萬戶深夜停電 黑冠麻鷺惹的禍">‧ 新北市2.6萬戶深夜停電 黑冠麻鷺...</a></li><li><a href="http://www.cna.com.tw/news/firstnews/201806100061-1.aspx" title="G7領袖顧形象比照片 凝結瞬間講不同故事">‧ G7領袖顧形象比照片 凝結瞬間講...</a></li><li><a href="http://www.cna.com.tw/news/firstnews/201806085005-1.aspx" title="波登自殺身亡享壽61歲 名廚特色主持風格成絕響">‧ 波登自殺身亡享壽61歲 名廚特色...</a></li></ul></div></div></div><div class="ad_300_3"><div id='div-gpt-ad-1447208039162-0' style='height: 250px; width: 300px;'></div></div><div class="right_social_inpage"><div class="fb-page" data-href="https://www.facebook.com/cnanewstaiwan" data-width="300" data-height="500" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/cnanewstaiwan"><a href="https://www.facebook.com/cnanewstaiwan">中央社新聞粉絲團</a></blockquote></div></div></div><div class="right_pic_title"><a href="/photoalbum/index-1.aspx"><img data-src="/images/Picture.png" src="/images/bg_logo.png" alt="新聞圖輯" />新聞圖輯</a></div><div class="rightpic"><a href="/photoalbum/1156-1.aspx"><div class="rightpic_caption">川金會新加坡現場直擊</div><img data-src="http://img5.cna.com.tw/www/WebPhotos/photoalbum/201806/20180612095115.jpg" src="/images/bg_logo.png" alt="川金會新加坡現場直擊" /></a></div><div class="ad_300_3"><span class="icon"><a class="venobox_comics vbox-item" data-vbtype="iframe" href="/cooperation/ttida/comics_album.aspx" onclick="ga('send', 'event', 'banner-adcomics','click','comics-detail');"><img src="/images/Add_searching_512.png" alt="zoom in" /></a></span><span><a class="venobox_comics vbox-item" data-vbtype="iframe" href="/cooperation/ttida/comics_album.aspx" onclick="ga('send', 'event', 'banner-adcomics','click','comics-detail');"><img src="http://imgcdn.cna.com.tw/www/images/ad/ttida/003_300.png" alt="地機族" id="ttida_comics_300" /></a></span></div><div class="ad_300_3" id="sticky"><div id='div-gpt-ad-1414039382865-0' style='width: 300px; height: 600px;'></div></div></div></div><link rel="stylesheet" href="http://maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css" /><link rel="stylesheet" href="/css/contact-buttons.min.css?v=20171102" /><div class="footer_box"><div class="footer"><div class="footer_soical"><div class="fb-page" data-href="https://www.facebook.com/cnanewstaiwan" data-width="500" data-height="150" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/cnanewstaiwan"><a href="https://www.facebook.com/cnanewstaiwan">中央社新聞粉絲團</a></blockquote></div></div></div><div class="cna_product"><div class="pd_1"><a href="http://m.cna.com.tw/" target="_blank"><img data-src="/images/Smartphone_Call_512.png" src="/images/bg_logo.png" alt="手機版" /><p>手機版</p></a></div><div class="pd_2"><a href="http://itunes.apple.com/tw/app//id444433899?mt=8" target="_blank"><img data-src="/images/Smartphone_Call_512.png" src="/images/bg_logo.png" alt="iPhone" /><p>iPhone</p></a></div><div class="pd_2"><a href="https://market.android.com/details?id=m.cna.com.tw.App" target="_blank"><img data-src="/images/Android_device_512.png" src="/images/bg_logo.png" alt="Android" /><p>Android</p></a></div><div class="pd_2"><a href="http://itunes.apple.com/tw/app//id444438688?mt=8" target="_blank"><img data-src="/images/Tablet_512.png" src="/images/bg_logo.png" alt="iPad" /><p>iPad</p></a></div><div class="pd_2"><a href="http://japan.cna.com.tw/" target="_blank"><img data-src="/images/PC_computer_with_monitor_512.png" src="/images/bg_logo.png" alt="日文電腦" /><p>日文電腦</p></a></div><div class="pd_2"><a href="http://m.focustaiwan.tw/" target="_blank"><img data-src="/images/ft.png" src="/images/bg_logo.png" src="/images/bg_logo.png" alt="Englishmobile" /><p> English<br /> mobile </p></a></div><div class="pd_2"><a href="http://itunes.apple.com/tw/app/focus-taiwan-for-iphone/id444442003?mt=8" target="_blank"><img data-src="/images/ft2.png" src="/images/bg_logo.png" alt="EnglishiPhone" /><p> English<br /> iPhone </p></a></div><div class="pd_2"><a href="https://market.android.com/details?id=m.cna.com.tw.EngApp" target="_blank"><img data-src="/images/ft.png" src="/images/bg_logo.png" alt="EnglishiPhone"><p> English<br /> Android </p></a></div><div class="pd_2"><a href="https://itunes.apple.com/tw/app/cai-jing-sui-shen-bao/id702673979?l=zh&mt=8" target="_blank"><img data-src="/images/money.png" src="/images/bg_logo.png" alt="money"><p> 財經<br /> iPhone </p></a></div><div class="pd_2"><a href="https://play.google.com/store/apps/details?id=m.cna.com.cnabcweb" target="_blank"><img data-src="/images/money2.png" src="/images/bg_logo.png" alt="money"><p> 財經<br /> Android </p></a></div></div></div><div class="other_info">關於中央社 | <a href="/about/info.aspx">簡介</a> | <a href="/about/logo.aspx">企業識別</a> | <a href="/about/open.aspx">公開資訊</a> | <a href="/about/framework.aspx">組織架構</a> | <a href="/about/product.aspx">產品與服務</a> | <a href="/about/contact.aspx">聯絡資訊</a> | <a href="/about/install.aspx">設置條例摘要</a> | <a href="/about/privacy.aspx">隱私權聲明</a> | <a href="/about/faq.aspx">FAQ</a> 客服專線：0800-256-688 週一至週五 9:00-12:00；13:00-18:00 | 客服信箱：services@mail.cna.com.tw</div></div><div class="myicon icon-up back2top"><a href="#"><div class="back2top_box"><div class="icon-up-circle"></div><span class="name">TOP</span><div class="icon-up-triangle"></div></div></a></div></form><link rel="stylesheet" href="/css/venobox.min.css?v=20171102" /><script type="text/javascript"> var _comscore = _comscore || []; _comscore.push({ c1: "2", c2: "16827998" }); (function () { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })(); </script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=16827998&cv=2.0&cj=1" alt="comscoretag" /></noscript><script type="text/javascript"> var _nSVID = "twcna"; var _nCreative = "twcna-banner"; var _nCampaign = "tw-cna"; var _nND = "//secure-us.imrworldwide.com/"; function _nGetPLC() { try { return parent.document.location.href; } catch (e) { return document.referrer; } } var _nHost = _nGetPLC().split("/")[2]; var _nIMG = new Image(1, 1); var _nSI = escape(_nCampaign + "/" + _nHost + "/" + _nCreative); _nIMG.src = _nND + "cgi-bin/m?rnd=" + (new Date()).getTime() + "&ci=adtrack&cg=" + _nSVID + "&si=" + _nSI + "&at=view&rt=banner&ca=" + _nSVID + "&cr=" + _nCreative + "&pc=" + _nHost; </script><ins class="rmax" data-rmax-space-id="da6b8d196c784bb5" data-rmax-space-type="NATIVE" data-target-id=".rightpic" data-target-pos="AFTER"></ins><ins class="rmax" data-rmax-space-id="adeaffed72174f40" data-rmax-space-type="NATIVE" data-target-id=".newslist2" data-target-pos="BEFORE"></ins><div id='div-gpt-ad-1467018679897-0' style='height: 1px; width: 1px;'></div><script src="https://apis.google.com/js/platform.js" async defer> {lang: 'zh-TW'} </script></body></html>