<!DOCTYPE html><html id="ctl00_ctl00_html" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://ogp.me/ns/fb#" itemscope="" itemtype="http://schema.org/NewsArticle" itemid="http://www.cna.com.tw/news/aloc/201801110107-1.aspx"><head><link href="http://www.cna.com.tw/news/aloc/201801110107-1.aspx" rel="canonical" /><link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.cna.com.tw/news/aloc/201801110107.aspx" /><link rel="alternate" media="handheld" href="http://m.cna.com.tw/news/aloc/201801110107.aspx" /><meta charset="utf-8" /><link href="http://img5.cna.com.tw/www/images/pic_fb.jpg" rel="image_src" type="image/jpeg" /><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1, user-scalable=1" /><meta property="og:description" content="（中央社記者劉建邦台北11日電）台北市財政局今天說，為改善前2年招商不利情況，成立促參專案辦公室，招商投資狀況逐漸提升，去年已完成內科之心等5件投資案，民間投資金額達新台幣80億元。 | 地方" /><meta http-equiv="X-UA-Compatible" content="IE=Edge; IE=10; IE=9; IE=8; IE=7" /><meta property="og:image" itemprop="image" content="http://img5.cna.com.tw/www/images/pic_fb.jpg" /><meta property="og:image:width" content="200" /><meta property="og:image:height" content="200" /><meta property="og:url" itemprop="url" content="http://www.cna.com.tw/news/aloc/201801110107-1.aspx" /><meta property="og:title" itemprop="name" content="揮別招商不利  北市府：投資漸提升 | 地方 | 中央社 CNA" /><meta property="article:publisher" content="https://www.facebook.com/cnanewstaiwan" /><meta property="article:author" content="https://www.facebook.com/cnanewstaiwan" /><meta itemprop="author" content="中央通訊社" /><meta itemprop="dateCreated" content="2018/01/11 12:11:00" /><meta itemprop="dateModified" content="2018/01/11 12:11:00" /><meta property="og:type" content="article" /><meta itemprop="datePublished" content="2018/01/11 12:11:00" /><title>
	揮別招商不利  北市府：投資漸提升 | 地方 | 中央社 CNA
</title><meta name="Description" itemprop="description" content="（中央社記者劉建邦台北11日電）台北市財政局今天說，為改善前2年招商不利情況，成立促參專案辦公室，招商投資狀況逐漸提升，去年已完成內科之心等5件投資案，民間投資金額達新台幣80億元。 | 地方" /><link href="https://plus.google.com/102054703728087773572" rel="author" /><meta name="keywords" itemprop="keywords" content="揮別招商不利  北市府：投資漸提升,, News, 新聞, 即時新聞, 中央社" /><meta property="fb:admins" content="100000193024403" /><meta property="fb:pages" content="148395741852581" /><meta property="fb:pages" content="214159925349838" /><meta property="fb:app_id" content="524202197752727" /><link rel="icon" type="image/png" href="http://img1.cna.com.tw/www/images/fav-icon.png" /><link href="/images/cna_info/apple-touch-icon.png" rel="apple-touch-icon" /><style>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</style><script> (function (i, s, o, g, r, a, m) { i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () { (i[r].q = i[r].q || []).push(arguments) }, i[r].l = 1 * new Date(); a = s.createElement(o), m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m) })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga'); ga('create', 'UA-6826760-1', 'auto'); ga('create', 'UA-6826760-19', 'auto', 'websiteTracker'); ga('send', 'pageview'); ga('websiteTracker.send', 'pageview'); </script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; </script><script type="text/javascript"> _atrk_opts = { atrk_acct: "mSSth1a0k700aV", domain: "cna.com.tw", dynamic: true }; (function () { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(as, s); })(); </script><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=mSSth1a0k700aV" style="display:none" height="1" width="1" alt="" /></noscript></head><body><form name="aspnetForm" method="post" action="./201801110107-1.aspx" id="aspnetForm">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKMTIzNDE4Mjg2MGQYHQU5Y3RsMDAkY3RsMDAkd3JhcHBlcl9ib3gkY3BoQXJ0aWNsZSROZXdzVmlldyRQYWdlciRsdlBhZ2VyD2dkBRhjdGwwMCRjdGwwMCRsdlZvdGUyMDE2XzIPZ2QFKWN0bDAwJGN0bDAwJE1lZ2FNZW51JE1lZ2FNZW51SXRlbTMkbHZsaXN0DxQrAA5kZGRkZGRkPCsACAACCGRkZGYC/////w9kBSVjdGwwMCRjdGwwMCR3cmFwcGVyX2JveCRGdW5fRmF2JGx2RnVuDxQrAA5kZGRkZGRkPCsACwACC2RkZGYC/////w9kBTRjdGwwMCRjdGwwMCR3cmFwcGVyX2JveCRjcGhBcnRpY2xlJFNvY2lhbCRsdktleVdvcmRzD2dkBSljdGwwMCRjdGwwMCRNZWdhTWVudSRNZWdhTWVudUl0ZW01JGx2bGlzdA8UKwAOZGRkZGRkZDwrAAgAAghkZGRmAv////8PZAUpY3RsMDAkY3RsMDAkTWVnYU1lbnUkTWVnYU1lbnVJdGVtMiRsdmxpc3QPFCsADmRkZGRkZGQ8KwAIAAIIZGRkZgL/////D2QFKWN0bDAwJGN0bDAwJE1lZ2FNZW51JE1lZ2FNZW51SXRlbTkkbHZsaXN0DxQrAA5kZGRkZGRkPCsACAACCGRkZGYC/////w9kBSljdGwwMCRjdGwwMCRNZWdhTWVudSRNZWdhTWVudUl0ZW0xJGx2bGlzdA8UKwAOZGRkZGRkZDwrAAgAAghkZGRmAv////8PZAU1Y3RsMDAkY3RsMDAkd3JhcHBlcl9ib3gkY3BoQXJ0aWNsZSRwaG90b2FsYnVtJGx2QWxidW0PFCsADmRkZGRkZGQUKwADZGRkAgNkZGRmAv////8PZAUoY3RsMDAkY3RsMDAkTWVnYU1lbnUkTWVnYU1lbnVJdGVtJGx2bGlzdA8UKwAOZGRkZGRkZDwrAAgAAghkZGRmAv////8PZAUVY3RsMDAkY3RsMDAkbHZNYXJxdWVlDxQrAA5kZGRkZGRkPCsACgACCmRkZGYC/////w9kBRpjdGwwMCRjdGwwMCRNZWdhTWVudSRsdkFsbA8UKwAOZGRkZGRkZDwrAAkAAglkZGRmAv////8PZAUlY3RsMDAkY3RsMDAkd3JhcHBlcl9ib3gkRnVuX0ZhdiRsdkZhdg8UKwAOZGRkZGRkZDwrAAsAAgtkZGRmAv////8PZAUzY3RsMDAkY3RsMDAkd3JhcHBlcl9ib3gkY3BoQXJ0aWNsZSRsdlRvZGF5SW5IaXN0b3J5D2dkBRhjdGwwMCRjdGwwMCRsdlZvdGUyMDE2XzEPZ2QFLmN0bDAwJGN0bDAwJHdyYXBwZXJfYm94JGNwaEFydGljbGUkbHZPdGhlck5ld3MPFCsADmRkZGRkZGQ8KwAHAAIHZGRkZgL/////D2QFKmN0bDAwJGN0bDAwJE1lZ2FNZW51JE1lZ2FNZW51SXRlbTEwJGx2bGlzdA8UKwAOZGRkZGRkZDwrAAgAAghkZGRmAv////8PZAUpY3RsMDAkY3RsMDAkTWVnYU1lbnUkTWVnYU1lbnVJdGVtNiRsdmxpc3QPFCsADmRkZGRkZGQ8KwAIAAIIZGRkZgL/////D2QFKWN0bDAwJGN0bDAwJHdyYXBwZXJfYm94JGNwaEFydGljbGUkbHZHUEhPD2dkBR9jdGwwMCRjdGwwMCR3cmFwcGVyX2JveCRsdkFsYnVtDxQrAA5kZGRkZGRkFCsAAWQCAWRkZGYC/////w9kBRVjdGwwMCRjdGwwMCRsdktleVdvcmQPFCsADmRkZGRkZGQ8KwAEAAIEZGRkZgL/////D2QFKWN0bDAwJGN0bDAwJE1lZ2FNZW51JE1lZ2FNZW51SXRlbTgkbHZsaXN0DxQrAA5kZGRkZGRkPCsACAACCGRkZGYC/////w9kBRxjdGwwMCRjdGwwMCRNZWdhTWVudSRsdlZpZGVvDxQrAA5kZGRkZGRkPCsACAACCGRkZGYC/////w9kBSljdGwwMCRjdGwwMCRNZWdhTWVudSRNZWdhTWVudUl0ZW03JGx2bGlzdA8UKwAOZGRkZGRkZDwrAAgAAghkZGRmAv////8PZAUqY3RsMDAkY3RsMDAkTWVnYU1lbnUkTWVnYU1lbnVJdGVtMTEkbHZsaXN0DxQrAA5kZGRkZGRkPCsACAACCGRkZGYC/////w9kBRljdGwwMCRjdGwwMCRNZWdhTWVudSRsdlNQDxQrAA5kZGRkZGRkPCsACQACCWRkZGYC/////w9kBSljdGwwMCRjdGwwMCRNZWdhTWVudSRNZWdhTWVudUl0ZW00JGx2bGlzdA8UKwAOZGRkZGRkZDwrAAgAAghkZGRmAv////8PZAUuY3RsMDAkY3RsMDAkd3JhcHBlcl9ib3gkY3BoQXJ0aWNsZSRsdkZpcnN0TmV3cw8UKwAOZGRkZGRkZDwrAAcAAgdkZGRmAv////8PZPWgKcLzoKUl8NS2csFqim2bywH/o4aoGe796vrrbeIU" />

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="181A63B0" /><div class="header_box"><div class="tool_link"><a href="http://www.cna.com.tw/">正</a> / <a href="http://61.219.29.200/gb/www.cna.com.tw">簡</a> | <a href="http://m.cna.com.tw/" target="_blank">手機版</a> | <div class="app_links"><a href="#">取得APP</a><div class="phone_menu"><ul class="submenu"><li><a href="http://m.cna.com.tw/" target="_blank">手機網頁</a></li><li><a href="http://itunes.apple.com/tw/app//id444433899?mt=8" target="_blank">iPhone</a><br /><img src="http://img1.cna.com.tw/www/images/QR/qrcode_cnaios2.png" border="0" alt="一手新聞APP for ios 下載" /></li><li><a href="https://market.android.com/details?id=m.cna.com.tw.App" target="_blank">Android</a><br /><img src="http://img1.cna.com.tw/www/images/QR/qrcode_cnaand2.png" border="0" alt="一手新聞APP for android 下載" /></li><li><a href="http://itunes.apple.com/tw/app//id444438688?mt=8" target="_blank">iPad</a><br /><img src="http://img1.cna.com.tw/www/images/QR/qrcode_cnaipad.png" border="0" alt="一手新聞iPad for ios 下載" /></li><li><a href="http://itunes.apple.com/tw/app/focus-taiwan-for-iphone/id444442003?mt=8" target="_blank">Focus Taiwan iPhone</a><br /><img src="http://img1.cna.com.tw/www/images/QR/qrcode_cnafti.png" border="0" alt="FocusTaiwan APP for ios download" /></li><li><a href="https://market.android.com/details?id=m.cna.com.tw.EngApp" target="_blank">Focus Taiwan Android </a><br /><img src="http://img1.cna.com.tw/www/images/QR/qrcode_cnafta.png" border="0" alt="FocusTaiwan APP for android download" /></li></ul></div></div> | <a href="http://www.cna.com.tw/">中文新聞</a> | <a href="http://focustaiwan.tw/" target="_blank">Focus Taiwan</a> | <a href="http://spanish.cna.com.tw/ReadNews/Spnlist_Read.aspx" target="_blank">Español</a> | <a href="http://japan.cna.com.tw/" target="_blank">フォーカス台湾</a> | <a href="http://www.cnabc.com/" target="_blank">商情</a> | <a href="http://www.cna.com.tw/PublicationList/publication-1.aspx" target="_blank">出版品</a> | <a href="http://service.cna.com.tw/" target="_blank">客戶頻道</a> | <a href="https://www.phototaiwan.com/" target="_blank">影像空間</a> | <a href="">設為首頁</a></div><div class="header_content"><div class="logo"><a href="/"><img src="/images/logo.png" alt="中央通訊社" /></a></div><div class="btn_nav_box"><div id="ctl00_ctl00_pnlsubweblink" class="sub_btn">
	<ul><li><a href="http://food.cna.com.tw/" target="_blank">吃吃喝喝</a><span>‧</span></li><li><a href="http://travel.cna.com.tw/" target="_blank">旅遊GOGO</a><span>‧</span></li><li><a href="http://health.cna.com.tw/" target="_blank">健康報報</a><span>‧</span></li><li><a href="http://3c.cna.com.tw/" target="_blank">3C玩家</a><span>‧</span></li><li><a href="http://car.cna.com.tw/" target="_blank">愛車世界</a></li></ul>
</div><div class="nav_box"><div id="menu-wrapper" class="main-menu"><ul class="nav"><li><a href="/list/aall-1.aspx">總覽</a><div class="menu_left"><div class="nav-column3"><ul><li><a href='/news/ahel/201801110271-1.aspx'>勞保紓困貸款 12日起受理申請</a></li><li><a href='/news/afe/201801110270-1.aspx'>再生能源回歸市場機制  下限費率擬刪除</a></li><li><a href='/news/asoc/201801110269-1.aspx'>福懋橄欖油混油案 前油脂處長等5人判刑</a></li><li><a href='/news/aopl/201801110267-1.aspx'>興建1100多戶西岸屯墾住宅 以色列准了</a></li><li><a href='/news/afe/201801110266-1.aspx'>台灣之星成績亮眼 邁200萬戶</a></li><li><a href='/news/ahel/201801110265-1.aspx'>華航原欲接手興航ATR  未能深度檢查破局</a></li><li><a href='/news/aopl/201801110264-1.aspx'>憂慮中國巡弋飛彈  日擬發展整合防禦</a></li><li><a href='/news/asoc/201801110263-1.aspx'>柯文昌綠點內線案  最高法院駁回非常上訴</a></li><li><a href='/news/aipl/201801110262-1.aspx'>劉世芳不選高市長 綠選將尊重繼續拚</a></li></ul></div></div></li><li><a id="ctl00_ctl00_MegaMenu_MegaMenuItem11_ClassifyName" href="/list/firstnews-1.aspx">焦點</a><div><div class="nav-column"><div class="nav-column-pic"><a id="ctl00_ctl00_MegaMenu_MegaMenuItem11_hypl_img1" href="/news/firstnews/201801110242-1.aspx"><img id="ctl00_ctl00_MegaMenu_MegaMenuItem11_img_1" src="http://img5.cna.com.tw/www/WebPhotos/400/20180111/48684542.jpg" alt="台人印尼涉毒遭求處死刑 外交部籲勿觸法" border="0" /></a></div><ul><li class="pic_title"><a id="ctl00_ctl00_MegaMenu_MegaMenuItem11_title_1" href="/news/firstnews/201801110242-1.aspx">台人印尼涉毒遭求處死刑 外交部籲勿觸法</a></li><li><a id="ctl00_ctl00_MegaMenu_MegaMenuItem11_title_2" href="/news/firstnews/201801110236-1.aspx">胖達人案 小S公公許慶祥緩刑確定</a></li></ul></div><div class="nav-column2"><ul><li><a href='/news/firstnews/201801110232-1.aspx'>陸委會：李明哲已移監湖南赤山監獄</a></li><li><a href='/news/firstnews/201801115005-1.aspx'>劉世芳不捨陳菊遭攻擊 不參加高雄市長初選</a></li><li><a href='/news/firstnews/201801110087-1.aspx'>政院草案 2025年再生能源發電占20%入法</a></li><li><a href='/news/firstnews/201801115004-1.aspx'>涉安毒走私  印尼檢方求處8台人死刑</a></li><li><a href='/news/firstnews/201801115003-1.aspx'>勞基法修正 賴清德：林美珠展現責任擔當[影]</a></li><li><a href='/news/firstnews/201801110058-1.aspx'>文在寅川普熱線 兩韓對話期間美國不動武</a></li><li><a href='/news/firstnews/201801110056-1.aspx'>談判在即 傳加準備接受美可能退出NAFTA</a></li><li><a href='/news/firstnews/201801110034-1.aspx'>世界棒壘球最新排名 台灣保住第4</a></li></ul></div><div class="nav_more"><span><a href="/list/firstnews-1.aspx">more></a></span></div></div></li><li><a id="ctl00_ctl00_MegaMenu_MegaMenuItem_ClassifyName" href="/list/aipl-1.aspx">政治</a><div><div class="nav-column"><div class="nav-column-pic"><a id="ctl00_ctl00_MegaMenu_MegaMenuItem_hypl_img1" href="/news/aipl/201801110246-1.aspx"><img id="ctl00_ctl00_MegaMenu_MegaMenuItem_img_1" src="http://img5.cna.com.tw/www/WebPhotos/400/20180111/15241078.jpg" alt="總統與五院院長餐敘 司改後續是重點" border="0" /></a></div><ul><li class="pic_title"><a id="ctl00_ctl00_MegaMenu_MegaMenuItem_title_1" href="/news/aipl/201801110246-1.aspx">總統與五院院長餐敘 司改後續是重點</a></li><li><a id="ctl00_ctl00_MegaMenu_MegaMenuItem_title_2" href="/news/aipl/201801110262-1.aspx">劉世芳不選高市長 綠選將尊重繼續拚</a></li></ul></div><div class="nav-column2"><ul><li><a href='/news/aipl/201801110254-1.aspx'>劉世芳退出高雄市長初選 民進黨：尊重</a></li><li><a href='/news/aipl/201801110252-1.aspx'>江永和投入綠營宜縣長初選 指上天安排</a></li><li><a href='/news/aipl/201801110243-1.aspx'>校園性騷擾加害人轉學 擬不再強制通報</a></li><li><a href='/news/aipl/201801110216-1.aspx'>非核家園目標入法 用電大戶將強制用綠電</a></li><li><a href='/news/aipl/201801110206-1.aspx'>立院審查磨刀霍霍  陳師孟興奮楊芳玲平常心</a></li><li><a href='/news/aipl/201801110205-1.aspx'>第5屆補提名監委若通過 任期僅剩兩年半</a></li><li><a href='/news/aipl/201801110197-1.aspx'>劉世芳不選高市長 陳其邁：繼續君子之爭</a></li><li><a href='/news/aipl/201801110194-1.aspx'>社民黨擬聯合民團 發動公投退回勞基法</a></li></ul></div><div class="nav_more"><span><a href="/list/aipl-1.aspx">more></a></span></div></div></li><li><a id="ctl00_ctl00_MegaMenu_MegaMenuItem5_ClassifyName" href="/list/aopl-1.aspx">國際</a><div><div class="nav-column"><div class="nav-column-pic"><a id="ctl00_ctl00_MegaMenu_MegaMenuItem5_hypl_img1" href="/news/firstnews/201801110242-1.aspx"><img id="ctl00_ctl00_MegaMenu_MegaMenuItem5_img_1" src="http://img5.cna.com.tw/www/WebPhotos/400/20180111/48684542.jpg" alt="台人印尼涉毒遭求處死刑 外交部籲勿觸法" border="0" /></a></div><ul><li class="pic_title"><a id="ctl00_ctl00_MegaMenu_MegaMenuItem5_title_1" href="/news/firstnews/201801110242-1.aspx">台人印尼涉毒遭求處死刑 外交部籲勿觸法</a></li><li><a id="ctl00_ctl00_MegaMenu_MegaMenuItem5_title_2" href="/news/aopl/201801110267-1.aspx">興建1100多戶西岸屯墾住宅 以色列准了</a></li></ul></div><div class="nav-column2"><ul><li><a href='/news/aopl/201801110264-1.aspx'>憂慮中國巡弋飛彈  日擬發展整合防禦</a></li><li><a href='/news/aopl/201801110259-1.aspx'>馬克宏到訪  中：與法企締約2百億美元</a></li><li><a href='/news/aopl/201801110257-1.aspx'>越南彈藥庫爆炸  無人傷亡</a></li><li><a href='/news/aopl/201801110256-1.aspx'>攝氏42度高溫下健行 美男命喪澳洲內陸</a></li><li><a href='/news/aopl/201801110245-1.aspx'>李顯龍臉書發文  要制止假新聞造成危害</a></li><li><a href='/news/aopl/201801110241-1.aspx'>反性騷擾 美眾議員發起黑衣赴國情咨文</a></li><li><a href='/news/aopl/201801110234-1.aspx'>接見日環球小姐 安倍鬆口洩露高球成績</a></li><li><a href='/news/aopl/201801110211-1.aspx'>日本抗議中國軍艦駛鄰接海域 中方不接受</a></li></ul></div><div class="nav_more"><span><a href="/list/aopl-1.aspx">more></a></span></div></div></li><li><a id="ctl00_ctl00_MegaMenu_MegaMenuItem6_ClassifyName" href="/list/acn-1.aspx">兩岸</a><div><div class="nav-column"><div class="nav-column-pic"><a id="ctl00_ctl00_MegaMenu_MegaMenuItem6_hypl_img1" href="/news/firstnews/201801110232-1.aspx"><img id="ctl00_ctl00_MegaMenu_MegaMenuItem6_img_1" src="http://img5.cna.com.tw/www/WebPhotos/400/20180111/14447234.jpg" alt="陸委會：李明哲已移監湖南赤山監獄" border="0" /></a></div><ul><li class="pic_title"><a id="ctl00_ctl00_MegaMenu_MegaMenuItem6_title_1" href="/news/firstnews/201801110232-1.aspx">陸委會：李明哲已移監湖南赤山監獄</a></li><li><a id="ctl00_ctl00_MegaMenu_MegaMenuItem6_title_2" href="/news/acn/201801110249-1.aspx">日抗議中共軍艦入釣島  陸反控製造事端</a></li></ul></div><div class="nav-column2"><ul><li><a href='/news/acn/201801110228-1.aspx'>萬豪酒店為藏獨按讚 被陸民逼迫收回</a></li><li><a href='/news/acn/201801110225-1.aspx'>中國湧現日資撤離潮？北京否認</a></li><li><a href='/news/acn/201801110190-1.aspx'>陸流感肆虐 曝兒科醫師嚴重不足</a></li><li><a href='/news/acn/201801110172-1.aspx'>令外國人更易學漢字　陸企推嶄新方法</a></li><li><a href='/news/acn/201801110161-1.aspx'>微信多方通話  北京市法院靠它來庭審</a></li><li><a href='/news/acn/201801110138-1.aspx'>酸溜溜  習近平獲頒嚴控媒體獎</a></li><li><a href='/news/acn/201801110125-1.aspx'>陸企祭福利房留人才 華為推出3萬間</a></li><li><a href='/news/acn/201801110066-1.aspx'>港交所推同股不同權 原因一次看懂</a></li></ul></div><div class="nav_more"><span><a href="/list/acn-1.aspx">more></a></span></div></div></li><li><a id="ctl00_ctl00_MegaMenu_MegaMenuItem3_ClassifyName" href="/list/afe-1.aspx">財經</a><div><div class="nav-column"><div class="nav-column-pic"><a id="ctl00_ctl00_MegaMenu_MegaMenuItem3_hypl_img1" href="/news/afe/201801110251-1.aspx"><img id="ctl00_ctl00_MegaMenu_MegaMenuItem3_img_1" src="http://img5.cna.com.tw/www/WebPhotos/400/20180111/31298074.jpg" alt="台銀曼谷代表人辦事處開幕 傾力新南向" border="0" /></a></div><ul><li class="pic_title"><a id="ctl00_ctl00_MegaMenu_MegaMenuItem3_title_1" href="/news/afe/201801110251-1.aspx">台銀曼谷代表人辦事處開幕 傾力新南向</a></li><li><a id="ctl00_ctl00_MegaMenu_MegaMenuItem3_title_2" href="/news/afe/201801110270-1.aspx">再生能源回歸市場機制  下限費率擬刪除</a></li></ul></div><div class="nav-column2"><ul><li><a href='/news/afe/201801110266-1.aspx'>台灣之星成績亮眼 邁200萬戶</a></li><li><a href='/news/afe/201801110258-1.aspx'>填英脫歐後預算缺口 歐盟擬徵塑膠包裝稅</a></li><li><a href='/news/afe/201801110239-1.aspx'>日圓走升拖累 日股隨美股頹勢收跌</a></li><li><a href='/news/afe/201801110238-1.aspx'>支付連金流串接電商 華碩官網入列</a></li><li><a href='/news/afe/201801110235-1.aspx'>CES展來了 5G物聯網生態圈受期待</a></li><li><a href='/news/afe/201801110233-1.aspx'>台旅遊潛力好  商仲：8家國際旅館將設點</a></li><li><a href='/news/afe/201801110224-1.aspx'>宣揚家鄉味  3位大老闆攜手創業賣麵粉煎</a></li><li><a href='/news/afe/201801110223-1.aspx'>南韓擬禁加密貨幣交易 比特幣聞訊暴跌</a></li></ul></div><div class="nav_more"><span><a href="/list/afe-1.aspx">more></a></span></div></div></li><li><a id="ctl00_ctl00_MegaMenu_MegaMenuItem4_ClassifyName" href="/list/ait-1.aspx">科技</a><div><div class="nav-column"><div class="nav-column-pic"><a id="ctl00_ctl00_MegaMenu_MegaMenuItem4_hypl_img1" href="/news/ait/201801110222-1.aspx"><img id="ctl00_ctl00_MegaMenu_MegaMenuItem4_img_1" src="http://img5.cna.com.tw/www/WebPhotos/400/20180111/59507117.jpg" alt="美CES展 台商人臉部辨識系統受矚目" border="0" /></a></div><ul><li class="pic_title"><a id="ctl00_ctl00_MegaMenu_MegaMenuItem4_title_1" href="/news/ait/201801110222-1.aspx">美CES展 台商人臉部辨識系統受矚目</a></li><li><a id="ctl00_ctl00_MegaMenu_MegaMenuItem4_title_2" href="/news/ait/201801110153-1.aspx">三星旗艦機S9 傳2月MWC前夕亮相</a></li></ul></div><div class="nav-column2"><ul><li><a href='/news/ait/201801110106-1.aspx'>美消費電子展會場停電2小時 原因不明</a></li><li><a href='/news/ait/201801110067-1.aspx'>iPhone X賣得好不好 這項調查露玄機</a></li><li><a href='/news/ait/201801110016-1.aspx'>CES大咖新秀爭鳴 瞄準自動駕駛車聯網</a></li><li><a href='/news/ait/201801100392-1.aspx'>打破語言藩籬 荷蘭商Travis推翻譯神器</a></li><li><a href='/news/ait/201801100330-1.aspx'>宏碁VR應用 巴拉圭議長來台體驗</a></li><li><a href='/news/ait/201801100244-1.aspx'>走30步路就可測血糖 穿戴裝置2年後上市</a></li><li><a href='/news/ait/201801100169-1.aspx'>CES聚焦AI 美韓中大廠搶地盤</a></li><li><a href='/news/ait/201801100156-1.aspx'>AI完全實現 童子賢：可能發生破壞式創新</a></li></ul></div><div class="nav_more"><span><a href="/list/ait-1.aspx">more></a></span></div></div></li><li><a id="ctl00_ctl00_MegaMenu_MegaMenuItem2_ClassifyName" href="/list/ahel-1.aspx">生活</a><div><div class="nav-column"><div class="nav-column-pic"><a id="ctl00_ctl00_MegaMenu_MegaMenuItem2_hypl_img1" href="/news/ahel/201801110265-1.aspx"><img id="ctl00_ctl00_MegaMenu_MegaMenuItem2_img_1" src="http://img5.cna.com.tw/www/WebPhotos/400/20180111/16294333.jpg" alt="華航原欲接手興航ATR  未能深度檢查破局" border="0" /></a></div><ul><li class="pic_title"><a id="ctl00_ctl00_MegaMenu_MegaMenuItem2_title_1" href="/news/ahel/201801110265-1.aspx">華航原欲接手興航ATR  未能深度檢查破局</a></li><li><a id="ctl00_ctl00_MegaMenu_MegaMenuItem2_title_2" href="/news/ahel/201801110271-1.aspx">勞保紓困貸款 12日起受理申請</a></li></ul></div><div class="nav-column2"><ul><li><a href='/news/ahel/201801110250-1.aspx'>看好亞洲市場  多家郵輪公司布局台灣</a></li><li><a href='/news/ahel/201801110229-1.aspx'>AI智慧太厲害 謝依旻學習心面對</a></li><li><a href='/news/ahel/201801110213-1.aspx'>男子吞魚刺不以為意 腹部劇痛腸穿孔</a></li><li><a href='/news/ahel/201801110204-1.aspx'>華信新機ATR 農曆年前首飛高雄-馬公</a></li><li><a href='/news/ahel/201801110198-1.aspx'>國中教育會考 學障可申請語音報讀</a></li><li><a href='/news/ahel/201801110185-1.aspx'>屏大音樂系增數位音樂 拼轉型招生率大增</a></li><li><a href='/news/ahel/201801110175-1.aspx'>台大遴選會：蔡明興無不得擔任委員事由</a></li><li><a href='/news/ahel/201801110171-1.aspx'>寒流發威　阿里山中午下冰珠</a></li></ul></div><div class="nav_more"><span><a href="/list/ahel-1.aspx">more></a></span></div></div></li><li><a id="ctl00_ctl00_MegaMenu_MegaMenuItem1_ClassifyName" href="/list/asoc-1.aspx">社會</a><div><div class="nav-column"><div class="nav-column-pic"><a id="ctl00_ctl00_MegaMenu_MegaMenuItem1_hypl_img1" href="/news/firstnews/201801110236-1.aspx"><img id="ctl00_ctl00_MegaMenu_MegaMenuItem1_img_1" src="http://img5.cna.com.tw/www/WebPhotos/400/20180111/52398008.jpg" alt="胖達人案 小S公公許慶祥緩刑確定" border="0" /></a></div><ul><li class="pic_title"><a id="ctl00_ctl00_MegaMenu_MegaMenuItem1_title_1" href="/news/firstnews/201801110236-1.aspx">胖達人案 小S公公許慶祥緩刑確定</a></li><li><a id="ctl00_ctl00_MegaMenu_MegaMenuItem1_title_2" href="/news/asoc/201801110269-1.aspx">福懋橄欖油混油案 前油脂處長等5人判刑</a></li></ul></div><div class="nav-column2"><ul><li><a href='/news/asoc/201801110263-1.aspx'>柯文昌綠點內線案  最高法院駁回非常上訴</a></li><li><a href='/news/asoc/201801110248-1.aspx'>公開扁病情資訊  陳順勝盼勿政治操作</a></li><li><a href='/news/asoc/201801110247-1.aspx'>小黃司機狎韓女案 高院改依性交重罪判刑</a></li><li><a href='/news/asoc/201801110231-1.aspx'>龍發堂疫病8年死百人  住持等3人列被告</a></li><li><a href='/news/asoc/201801110215-1.aspx'>涉貪遭訴陳世璋請辭 桃園市府稱沒放水</a></li><li><a href='/news/asoc/201801110203-1.aspx'>酒醉男開車追撞越南籍女工 2死1重傷</a></li><li><a href='/news/asoc/201801110180-1.aspx'>男子殺越南女友後跳樓重傷 殺人罪起訴</a></li><li><a href='/news/asoc/201801110176-1.aspx'>農曆年將至  北市警偕金融機構防搶演練</a></li></ul></div><div class="nav_more"><span><a href="/list/asoc-1.aspx">more></a></span></div></div></li><li><a id="ctl00_ctl00_MegaMenu_MegaMenuItem9_ClassifyName" href="/list/aloc-1.aspx">地方</a><div><div class="nav-column"><div class="nav-column-pic"><a id="ctl00_ctl00_MegaMenu_MegaMenuItem9_hypl_img1" href="/news/aloc/201801110240-1.aspx"><img id="ctl00_ctl00_MegaMenu_MegaMenuItem9_img_1" src="http://img5.cna.com.tw/www/WebPhotos/400/20180111/21644267.jpg" alt="醫師為家鄉獻己力  捐創世到宅服務車" border="0" /></a></div><ul><li class="pic_title"><a id="ctl00_ctl00_MegaMenu_MegaMenuItem9_title_1" href="/news/aloc/201801110240-1.aspx">醫師為家鄉獻己力  捐創世到宅服務車</a></li><li><a id="ctl00_ctl00_MegaMenu_MegaMenuItem9_title_2" href="/news/aloc/201801110261-1.aspx">雪霸聖稜線白頭 九九山莊也積雪</a></li></ul></div><div class="nav-column2"><ul><li><a href='/news/aloc/201801110255-1.aspx'>竹市柯子湖濕地引水改善 提升淨化水量</a></li><li><a href='/news/aloc/201801110244-1.aspx'>金門赴新北戶政交流 體驗文青咖啡</a></li><li><a href='/news/aloc/201801110227-1.aspx'>低溫特報啟動巡護  雲林關懷獨居弱勢</a></li><li><a href='/news/aloc/201801110220-1.aspx'>98歲實習服務生  挑戰圍爐上菜秀</a></li><li><a href='/news/aloc/201801110217-1.aspx'>華山攜手中餐職業工會  辦團圓宴助獨老</a></li><li><a href='/news/aloc/201801110214-1.aspx'>擎天廳整修中 春節開放參觀5天</a></li><li><a href='/news/aloc/201801110201-1.aspx'>丹大4村落整合 護山林推動生態旅遊</a></li><li><a href='/news/aloc/201801110179-1.aspx'>花東基金大方送 電動機車輕鬆購</a></li></ul></div><div class="nav_more"><span><a href="/list/aloc-1.aspx">more></a></span></div></div></li><li><a id="ctl00_ctl00_MegaMenu_MegaMenuItem10_ClassifyName" href="/list/acul-1.aspx">文化</a><div><div class="nav-column"><div class="nav-column-pic"><a id="ctl00_ctl00_MegaMenu_MegaMenuItem10_hypl_img1" href="/news/acul/201801110192-1.aspx"><img id="ctl00_ctl00_MegaMenu_MegaMenuItem10_img_1" src="http://img5.cna.com.tw/www/WebPhotos/400/20180111/37880827.jpg" alt="睽違6年  諏訪內晶子來台與NSO合作演出" border="0" /></a></div><ul><li class="pic_title"><a id="ctl00_ctl00_MegaMenu_MegaMenuItem10_title_1" href="/news/acul/201801110192-1.aspx">睽違6年  諏訪內晶子來台與NSO合作演出</a></li><li><a id="ctl00_ctl00_MegaMenu_MegaMenuItem10_title_2" href="/news/acul/201801110230-1.aspx">胡德夫赴南極大聲歌唱　感受純淨環境</a></li></ul></div><div class="nav-column2"><ul><li><div id='megamenu_adbox' onclick="window.open('http://www.cna.com.tw/culture/', '_blank'); ga('send', 'event', 'banner-ui','link','文化menu-文化plus');" style="width: 350px; height: 35px; margin-bottom: 12px; position: absolute; display: inline-block; opacity: 0; cursor: pointer;">文化+</div><div id='div-gpt-ad-1514531045985-0' style='height:35px; width:350px; margin-bottom: 12px;'></div></li><li><a href='/news/acul/201801110210-1.aspx'>凡亞藝術空間赴美 把台灣藝術帶到國際</a></li><li><a href='/news/acul/201801100383-1.aspx'>台灣戲曲藝術節  3月起新登場</a></li><li><a href='/news/acul/201801100374-1.aspx'>電子書跳躍成長  讀墨閱讀分鐘破2千萬</a></li><li><a href='/news/acul/201801100316-1.aspx'>明華園新作俠貓  看見被遺忘的台灣英雄</a></li><li><a href='/news/acul/201801100072-1.aspx'>百年歷史建築  品嘗豐裡的一碗米苔目</a></li><li><a href='/news/acul/201801090348-1.aspx'>黃春明體驗館啟用  重現大師寫稿情境</a></li><li><a href='/news/acul/201801090334-1.aspx'>全台25文學館 台北書展大串連</a></li><li><a href='/news/acul/201801090308-1.aspx'>韋宗成哈亞西漫畫助拳紙風車反毒戲劇</a></li></ul></div><div class="nav_more"><span><a href="/list/acul-1.aspx">more></a></span></div></div></li><li><a id="ctl00_ctl00_MegaMenu_MegaMenuItem8_ClassifyName" href="/list/aspt-1.aspx">體育</a><div><div class="nav-column"><div class="nav-column-pic"><a id="ctl00_ctl00_MegaMenu_MegaMenuItem8_hypl_img1" href="/news/aspt/201801110218-1.aspx"><img id="ctl00_ctl00_MegaMenu_MegaMenuItem8_img_1" src="http://img5.cna.com.tw/www/WebPhotos/400/20180111/57686677.jpg" alt="台日迷你網球交流  促進學童重視禮儀" border="0" /></a></div><ul><li class="pic_title"><a id="ctl00_ctl00_MegaMenu_MegaMenuItem8_title_1" href="/news/aspt/201801110218-1.aspx">台日迷你網球交流  促進學童重視禮儀</a></li><li><a id="ctl00_ctl00_MegaMenu_MegaMenuItem8_title_2" href="/news/aspt/201801110260-1.aspx">改章程收個人會員 足協理事未同意</a></li></ul></div><div class="nav-column2"><ul><li><a href='/news/aspt/201801110226-1.aspx'>台灣人壽成棒隊測試會 19人入選</a></li><li><a href='/news/aspt/201801110219-1.aspx'>灰狼巴特勒26分助陣 雷霆苦吞3連敗</a></li><li><a href='/news/aspt/201801110199-1.aspx'>富邦悍將與羅力續約  2月報到</a></li><li><a href='/news/aspt/201801110167-1.aspx'>內馬爾12碼罰球 巴黎進法聯盃4強</a></li><li><a href='/news/aspt/201801110163-1.aspx'>帶隊打入季後賽 黃甘霖真除升總教練</a></li><li><a href='/news/aspt/201801110144-1.aspx'>北韓赴冬奧疑雲散 維安和售票打強心針</a></li><li><a href='/news/aspt/201801110123-1.aspx'>草皮不能輸　陸中超球隊聘全球護草大師</a></li><li><a href='/news/aspt/201801110064-1.aspx'>2018金門馬拉松13日開跑  高手雲集</a></li></ul></div><div class="nav_more"><span><a href="/list/aspt-1.aspx">more></a></span></div></div></li><li><a id="ctl00_ctl00_MegaMenu_MegaMenuItem7_ClassifyName" href="/list/amov-1.aspx">娛樂</a><div><div class="nav-column"><div class="nav-column-pic"><a id="ctl00_ctl00_MegaMenu_MegaMenuItem7_hypl_img1" href="/news/amov/201801110202-1.aspx"><img id="ctl00_ctl00_MegaMenu_MegaMenuItem7_img_1" src="http://img5.cna.com.tw/www/WebPhotos/400/20180111/21292745.jpg" alt="校園電影嘉義取景 謝祖武林美秀搞曖昧" border="0" /></a></div><ul><li class="pic_title"><a id="ctl00_ctl00_MegaMenu_MegaMenuItem7_title_1" href="/news/amov/201801110202-1.aspx">校園電影嘉義取景 謝祖武林美秀搞曖昧</a></li><li><a id="ctl00_ctl00_MegaMenu_MegaMenuItem7_title_2" href="/news/amov/201801110183-1.aspx">瑞奇馬丁證實 與交往2年男友完婚</a></li></ul></div><div class="nav-column2"><ul><li><a href='/news/amov/201801100371-1.aspx'>台灣藝人組隊赴南方音樂節 交流音樂魅力</a></li><li><a href='/news/amov/201801100337-1.aspx'>花甲電影版何潤東尬一角  為戲苦練台語</a></li><li><a href='/news/amov/201801100266-1.aspx'>五月天三度登武道館 5月東京開唱</a></li><li><a href='/news/amov/201801100151-1.aspx'>演唱會沒唱足 陸歌手趙雷吃罰單</a></li><li><a href='/news/amov/201801100128-1.aspx'>法老牌女星：男人應有與女人調情自由</a></li><li><a href='/news/amov/201801100115-1.aspx'>歐普拉若選總統 梅姨開出夢幻內閣名單[影]</a></li><li><a href='/news/amov/201801090379-1.aspx'>彭佳慧唱歌習慣手叉腰  黃子佼：洗澡呢</a></li><li><a href='/news/amov/201801090376-1.aspx'>英國奧斯卡 水底情深橫掃12項提名</a></li></ul></div><div class="nav_more"><span><a href="/list/amov-1.aspx">more></a></span></div></div></li><li><a href="/list/sp-1.aspx">專題</a><div class="menu_right"><div class="nav-column3"><ul><li><a href="http://www.cna.com.tw/news/firstnews/201712305004-1.aspx">跨年不出門 看電視上網迎接2018</a></li><li><a href="http://www.cna.com.tw/news/firstnews/201712295007-1.aspx">107年元旦新制 攸關權益不可不知</a></li><li><a href="http://www.cna.com.tw/news/firstnews/201712265005-1.aspx">2018跨年拍煙火迎曙光 全台活動懶人包</a></li><li><a href="http://www.cna.com.tw/news/firstnews/201712265007-1.aspx">2018跨年晚會台北散場攻略【互動地圖】</a></li><li><a href="http://www.cna.com.tw/project/2017yearofphoto/index.html">用鏡頭記錄2017年 不能忘記的51個畫面</a></li><li><a href="http://www.cna.com.tw/project/cards/20171214-airpollution/index.html">霧霾中求生存 先從認識空污開始</a></li><li><a href="http://www.cna.com.tw/project/20171207-silencebreakers/index.html">Silence Breakers榮膺年度風雲人物 挺身而出反性騷擾</a></li><li><a href="http://www.cna.com.tw/project/20171207-Jerusalem/index.html">美國承認以色列首都是耶路撒冷 為何是顆震撼彈？</a></li><li><a href="http://www.cna.com.tw/project/cards/20171130-buchuko/">澎湖仁醫侯武忠 開船巡診身影成絕響</a></li></ul></div></div></li><li><a href="http://cnavideo.cna.com.tw/">影音</a><div><div class="nav-column"><div class="nav-column-pic"><a href="http://cnavideo.cna.com.tw/Misc/Latest/Video-1/004329866?v=Wj3g6COXryOLSKJItwWloA%3d%3d"><img src="http://img5.cna.com.tw/www/VOD-IMG/cnavideo/CNAV_20180110_004329866.jpg" alt="臺裔滑冰新星陳楷雯 拚戰冬奧"></a></div><ul><li class="pic_title"><a href="http://cnavideo.cna.com.tw/Misc/Latest/Video-1/004329866?v=Wj3g6COXryOLSKJItwWloA%3d%3d">臺裔滑冰新星陳楷雯 拚戰冬奧</a></li><li><a href="http://cnavideo.cna.com.tw/Misc/Latest/Video-1/004329865?v=bXVGUqF165%2fvVGQbNbmycg%3d%3d">英女王回憶加冕 嫌馬車難坐</a></li></ul></div><div class="nav-column2"><ul><li><a href='http://cnavideo.cna.com.tw/Misc/Latest/Video-1/004329863?v=SySFyQOSW06dkZEh6ReWYA%3d%3d' target="_blank">美停庇護 20萬薩移民恐被逐</a></li><li><a href='http://cnavideo.cna.com.tw/Misc/Latest/Video-1/004329862?v=fHCXx3qSc1MgYU2nSWEU7Q%3d%3d' target="_blank">敘國老師淪難民 在德展新人生</a></li><li><a href='http://cnavideo.cna.com.tw/Misc/Latest/Video-1/004329861?v=sUyWty1pkBsArsF4i3qvGA%3d%3d' target="_blank">唱歌訣竅 彭佳慧習慣手叉腰</a></li><li><a href='http://cnavideo.cna.com.tw/Misc/Latest/Video-1/004329860?v=p6hwguwaO6H73KYQ%2f80QCw%3d%3d' target="_blank">澳同志田徑情侶 搶頭香完婚</a></li><li><a href='http://cnavideo.cna.com.tw/Misc/Latest/Video-1/004329858?v=RsQ6jtzmRqPXdu7ZrAI3Aw%3d%3d' target="_blank">諾貝爾得主：中需更多高科技教育</a></li><li><a href='http://cnavideo.cna.com.tw/Misc/Latest/Video-1/004329857?v=NzDiypz41eivgs4J5YQDyQ%3d%3d' target="_blank">歐普拉為女性發聲 眾星叫好</a></li><li><a href='http://cnavideo.cna.com.tw/Misc/Latest/Video-1/004329856?v=Q2dXcsLL85faLQEGlwgiYA%3d%3d' target="_blank">法國總統馬克宏 首度訪中</a></li><li><a href='http://cnavideo.cna.com.tw/Misc/Latest/Video-1/004329855?v=Y6wYhJAay5%2fJ9auKej9ckw%3d%3d' target="_blank">黑耶穌出巡 百萬信徒迎迓</a></li></ul></div><div class="nav_more"><span><a href="http://cnavideo.cna.com.tw/">more></a></span></div></div></li></ul></div></div></div><div class="search"><input id="searchbox" name="searchfield" type="search" placeholder="最近六個月的中央社新聞搜尋" /><div class="magnifier" style="cursor: pointer;"><img src="/images/magnifier12.png" id="search" alt="搜尋" /></div></div><div class="keyword"> 關鍵字： <span><a href="/tag/%E5%8A%89%E4%B8%96%E8%8A%B3">劉世芳</a></span><span><a href="/tag/%E5%AF%92%E6%B5%81">寒流</a></span><span><a href="/tag/%E5%8B%9E%E5%9F%BA%E6%B3%95">勞基法</a></span><span><a href="/tag/%E9%87%91%E7%90%83%E7%8D%8E">金球獎</a></span></div></div></div><div id="textslider_main"><div class="textslider_box"><div id="pnlmarquee" class="slideText">
	<ul><li><a href="/news/ahel/201801110271-1.aspx">[17:49] 生活 / 勞保紓困貸款 12日起受理申請</a></li><li><a href="/news/afe/201801110270-1.aspx">[17:47] 財經 / 再生能源回歸市場機制  下限費率擬刪除</a></li><li><a href="/news/asoc/201801110269-1.aspx">[17:47] 社會 / 福懋橄欖油混油案 前油脂處長等5人判刑</a></li><li><a href="/news/aopl/201801110267-1.aspx">[17:46] 國際 / 興建1100多戶西岸屯墾住宅 以色列准了</a></li><li><a href="/news/afe/201801110266-1.aspx">[17:46] 財經 / 台灣之星成績亮眼 邁200萬戶</a></li><li><a href="/news/ahel/201801110265-1.aspx">[17:55] 生活 / 華航原欲接手興航ATR  未能深度檢查破局</a></li><li><a href="/news/aopl/201801110264-1.aspx">[17:45] 國際 / 憂慮中國巡弋飛彈  日擬發展整合防禦</a></li><li><a href="/news/asoc/201801110263-1.aspx">[17:44] 社會 / 柯文昌綠點內線案  最高法院駁回非常上訴</a></li><li><a href="/news/aipl/201801110262-1.aspx">[17:58] 政治 / 劉世芳不選高市長 綠選將尊重繼續拚</a></li><li><a href="/news/aloc/201801110261-1.aspx">[17:39] 地方 / 雪霸聖稜線白頭 九九山莊也積雪</a></li></ul>
</div><div class="social_box"><div class="fb"><a href="https://www.facebook.com/pages/%E4%B8%AD%E5%A4%AE%E7%A4%BE%E6%96%B0%E8%81%9E%E7%B2%89%E7%B5%B2%E5%9C%98/148395741852581" target="_blank"><img src="/images/Facebook.png" alt="facebook" /></a></div><div class="g_plus"><a href="https://plus.google.com/102054703728087773572/posts" target="_blank"><img src="/images/Google_plus.png" alt="Google_plus" /></a></div><div class="line"><a href="http://line.me/ti/p/%40tiq8051j"><img src="/images/line.png" alt="line" /></a></div><div class="rss"><a href="/about/rss.aspx"><img src="/images/RSS.png" alt="rss" /></a></div><div class="tools"><a href="https://s3.amazonaws.com/com.alexa.toolbar/atbp/ja391k/download/index.htm" target="_blank"><img src="/images/Wrench.png" alt="tools" /></a></div></div></div></div><div id="cnacna_2968_9096_9762_1_script"></div><div class="wrapper_box"><div class="ad_970_2"><div id='div-gpt-ad-1484029040360-0'></div></div><div class="left_wrapper_inpage"><div id="left_socail"><div id="contact-buttons-bar" class="slide-on-scroll"><button id="slick-toggle" class="contact-button-link show-hide-contact-bar"><span class="fa fa-angle-left"></span></button><div id="slickbox"><a href="http://www.facebook.com/share.php?u=http://www.cna.com.tw/news/aloc/201801110107-1.aspx" class="contact-button-link cb-ancor facebook" title="分享文章至FB" onclick=" getShortUrl('http://www.cna.com.tw/news/aloc/201801110107-1.aspx?utm_source=site.facebook&utm_medium=share&utm_campaign=fbuser', function(result){ window.open('http://www.facebook.com/share.php?u='+result, 'window', 'width=550, height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1'); }); return false;"></a><a href="https://plus.google.com/share?url=http://www.cna.com.tw/news/aloc/201801110107-1.aspx" class="contact-button-link gplus" title="分享文章至 Google+" onclick=" getShortUrl('http://www.cna.com.tw/news/aloc/201801110107-1.aspx?utm_source=site.googleplus&utm_medium=share&utm_campaign=googleplususer', function(result){ window.open('https://plus.google.com/share?url='+result, 'window', 'width=600, height=600,personalbar=0,toolbar=0,scrollbars=1,resizable=1'); }); return false;"></a><a href="http://twitter.com/home/?status=揮別招商不利  北市府：投資漸提升 http://www.cna.com.tw/news/aloc/201801110107-1.aspx" class="contact-button-link twitter" title="分享文章至 Twitter" onclick=" getShortUrl('http://www.cna.com.tw/news/aloc/201801110107-1.aspx?utm_source=site.twitter&utm_medium=share&utm_campaign=twitteruser', function(result){ window.open('http://twitter.com/share?url='+result, 'window', 'width=550, height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1'); }); return false;"></a><a href="http://line.naver.jp/R/msg/text/?揮別招商不利  北市府：投資漸提升%0D%0Ahttp://www.cna.com.tw/news/aloc/201801110107-1.aspx" class="contact-button-link lineicon" title="分享文章至 Line" onclick=" getShortUrl('http://www.cna.com.tw/news/aloc/201801110107-1.aspx?utm_source=LINE&utm_medium=share&utm_campaign=lineuser', function(result){ window.open('http://line.naver.jp/R/msg/text/?揮別招商不利  北市府：投資漸提升%0D%0A'+result, 'window', 'width=550, height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1'); }); return false;"></a></div></div></div><div class="news_article"><div class="breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/" itemprop="url"><span itemprop="title">首頁</span></a></span><span>></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/list/aloc-1.aspx" itemprop="url"><span itemprop="title">地方</span></a></span><a href="http://feeds.feedburner.com/rsscna/local" target="_blank"><img src="/images/icon_rss02.gif" alt="rss"></a></div><div class="news_title"><h1 itemprop="headline">揮別招商不利  北市府：投資漸提升</h1></div><div class="update_times"><p>發稿時間：2018/01/11 12:11</p><p class="blue">最新更新：2018/01/11 12:11</p><p> 字級： <a class="font_small" href="#"><img src="/images/icon_a-.jpg" alt="字級縮小"></a><a class="font_big" href="#"><img src="/images/icon_a_plus.jpg" alt="字級放大"></a></p></div><div class="inpage_social_box"><div class="in_fb"><a href="http://www.facebook.com/share.php?u=http://www.cna.com.tw/news/aloc/201801110107-1.aspx" title="分享文章至FB" onclick=" getShortUrl('http://www.cna.com.tw/news/aloc/201801110107-1.aspx?utm_source=site.facebook&utm_medium=share&utm_campaign=fbuser', function(result){ window.open('http://www.facebook.com/share.php?u='+result, 'window', 'width=550, height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1'); }); return false;"></a></div><div class="in_gplus"><a href="https://plus.google.com/share?url=http://www.cna.com.tw/news/aloc/201801110107-1.aspx" title="分享文章至 Google+" onclick=" getShortUrl('http://www.cna.com.tw/news/aloc/201801110107-1.aspx?utm_source=site.googleplus&utm_medium=share&utm_campaign=googleplususer', function(result){ window.open('https://plus.google.com/share?url='+result, 'window', 'width=600, height=600,personalbar=0,toolbar=0,scrollbars=1,resizable=1'); }); return false;"></a></div><div class="in_twitter"><a href="http://twitter.com/home/?status=揮別招商不利  北市府：投資漸提升 http://www.cna.com.tw/news/aloc/201801110107-1.aspx" title="分享文章至 Twitter" onclick=" getShortUrl('http://www.cna.com.tw/news/aloc/201801110107-1.aspx?utm_source=site.twitter&utm_medium=share&utm_campaign=twitteruser', function(result){ window.open('http://twitter.com/share?url='+result, 'window', 'width=550, height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1'); }); return false;"></a></div><div class="in_line"><a href="http://line.naver.jp/R/msg/text/?揮別招商不利  北市府：投資漸提升%0D%0Ahttp://www.cna.com.tw/news/aloc/201801110107-1.aspx" title="分享文章至 Line" onclick=" getShortUrl('http://www.cna.com.tw/news/aloc/201801110107-1.aspx?utm_source=LINE&utm_medium=share&utm_campaign=lineuser', function(result){ window.open('http://line.naver.jp/R/msg/text/?揮別招商不利  北市府：投資漸提升%0D%0A'+result, 'window', 'width=550, height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1'); }); return false;"></a></div><div class="in_tools"><div class="sub"><a href="#"></a></div><div class="sub_tools"><a href="/aloc/201801110107/sendmail?Url=http://www.cna.com.tw/news/aloc/201801110107-1.aspx">轉寄</a><br /><a class="printarea" href="#">列印</a></div></div></div><div class="article_box"><section itemprop="articleBody"><p>（中央社記者劉建邦台北11日電）台北市財政局今天說，為改善前2年招商不利情況，成立促參專案辦公室，招商投資狀況逐漸提升，去年已完成內科之心等5件投資案，民間投資金額達新台幣80億元。<br /><br />新北市政府宣布與亞馬遜雲端運算（AWS）合作打造聯合創新中心，讓外界想起台北市前2年招商不利狀況。<br /><br />台北市政府財政局長陳志銘受訪表示，市長柯文哲上任前2年招商不利和五大案有關，即台北文創BOT案、雙子星大樓聯開案、三創園區BOT案、美河市案、大巨蛋BOT案等，經事後檢討並改良機制，設立促參專案辦公室統整重大招商案，讓業者重新對北市產生信心。<br /><br />他說，經統計，去年度招商案包含內科之心BOT案、市議會舊址設定地上權案、和平國小籃球館OT案、士林運動中心OT案、南湖高中運動場館OT案，估計民間投資金額達80億元。<br /><br />陳志銘表示，參與北市府投標業者都具自己營運和開發團隊，像內科之心BOT案由宏匯集團及協助團隊工研院執行，和前市府得標業者清一色都是資金充沛的壽險業者，完全不同。<br /><br />他說，今年民間投資參與案還有南港生技BOT、南港轉運站BOT、南港商三特公辦都更、台北車站雙子星聯合開發案、市議會舊址二期設定地上權案，預計招商成績逐漸提升。<br /><br />財政局統計，105年度促參案件有5件、民間投資金額為6529萬元；104年度有6件、民間投資金額15.06億元。1070111</p><div id='div-gpt-ad-1507261211278-0'></div></section></div><span itemprop="publisher" itemscope itemtype="http://schema.org/Organization"><meta itemprop="name" content="中央通訊社" /><span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.cna.com.tw/images/cnalogo_176x117.jpg"><meta itemprop="width" content="176"><meta itemprop="height" content="140"></span></span><link href="/js/video/video-js.min.css?v=0108v01" rel="stylesheet" type="text/css"><script type="text/javascript"> var pCategory = "aloc"; var pTNo = "0"; var pId = "201801110107"; var pType = "LG"; </script><div class="fb_fanpage_inpage"><div class="fb_title"><img src="/images/Like_thumb.png" alt="fb_fanpage">這裡有個好粉絲團，需要你關注！ <span style="padding-left: 200px;"> 來這裡追蹤更多好新聞</span></div><div class="fb_box"><div class="fb-page" data-href="https://www.facebook.com/cnanewstaiwan" data-width="500" data-height="150" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/cnanewstaiwan"><a href="https://www.facebook.com/cnanewstaiwan">中央社新聞粉絲團</a></blockquote></div></div></div><div class="qrcode_box"><div class="qrcode_pic_r"><img data-src="http://imgcdn.cna.com.tw/www/images/QR/qrcode_cnaline.png" src="/images/bg_logo.png" alt="加入line@"></div><div class="qrcode_pic_r"><img data-src="http://imgcdn.cna.com.tw/www/images/QR/qrcode_cnaand.png" src="/images/bg_logo.png" alt="一手新聞APP下載_android"></div><div class="qrcode_pic_l"><img data-src="http://imgcdn.cna.com.tw/www/images/QR/qrcode_cnaios.png" src="/images/bg_logo.png" alt="一手新聞APP下載_ios"></div><div class="qrcode_pic_r"><a href=" https://line.me/R/ti/p/%40tiq8051j" target="_blank"><img data-src="http://imgcdn.cna.com.tw/www/images/QR/lineplay.png" src="/images/bg_logo.png" alt="加入line@" /></a></div><div class="qrcode_pic_r"><a href="https://market.android.com/details?id=m.cna.com.tw.App" target="_blank"><img data-src="http://imgcdn.cna.com.tw/www/images/QR/googleplay.png" src="/images/bg_logo.png" alt="一手新聞APP下載_android" /></a></div><div class="qrcode_pic_l"><a href="http://itunes.apple.com/tw/app//id444433899?mt=8" target="_blank"><img data-src="http://imgcdn.cna.com.tw/www/images/QR/appstore.png" src="/images/bg_logo.png" alt="一手新聞APP下載_ios" /></a></div><div class="qrcode_title">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;一手新聞APP &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;LINE@</div><div class="star_raty"><p>對此新聞評分：</p><div id="jRate" class="star"></div><div id="onchange-value"></div></div></div><div class="fb_fanpage_share"><span><a href="https://www.facebook.com/cnanewstaiwan/?fref=nf" target="_blank" title="中央社粉絲團">Facebook</a></span><div class="fb-like" data-href="https://www.facebook.com/cnanewstaiwan/?fref=nf" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false"></div>想看更多好新聞 按讚加入中央社新聞粉絲團 </div><div class="like_search"><div class="fb-like" data-layout="box_count" data-action="recommend" data-show-faces="true" data-share="false" style="float: left; margin: 0 10px"></div><div class="google_btn"><g:plusone size="tall" count="false" href="http://www.cna.com.tw/news/aloc/201801110107-1.aspx"></g:plusone></div><div class="search_inline"><form><input id="middle_keyword" style="color: #0d47a1;" type="search" placeholder="還想找什麼新聞 從這裡搜更多！..."></form><a id="middle_search" href="#"><div class="magnifier"><img src="/images/magnifier_2.png" alt="搜尋"></div></a></div></div><div class="inpage_social_box"><div class="in_fb"><a href="http://www.facebook.com/share.php?u=http://www.cna.com.tw/news/aloc/201801110107-1.aspx" title="分享文章至FB" onclick=" getShortUrl('http://www.cna.com.tw/news/aloc/201801110107-1.aspx?utm_source=site.facebook&utm_medium=share&utm_campaign=fbuser', function(result){ window.open('http://www.facebook.com/share.php?u='+result, 'window', 'width=550, height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1'); }); return false;"></a></div><div class="in_gplus"><a href="https://plus.google.com/share?url=http://www.cna.com.tw/news/aloc/201801110107-1.aspx" title="分享文章至 Google+" onclick=" getShortUrl('http://www.cna.com.tw/news/aloc/201801110107-1.aspx?utm_source=site.googleplus&utm_medium=share&utm_campaign=googleplususer', function(result){ window.open('https://plus.google.com/share?url='+result, 'window', 'width=600, height=600,personalbar=0,toolbar=0,scrollbars=1,resizable=1'); }); return false;"></a></div><div class="in_twitter"><a href="http://twitter.com/home/?status= http://www.cna.com.tw/news/aloc/201801110107-1.aspx" title="分享文章至 Twitter" onclick=" getShortUrl('http://www.cna.com.tw/news/aloc/201801110107-1.aspx?utm_source=site.twitter&utm_medium=share&utm_campaign=twitteruser', function(result){ window.open('http://twitter.com/share?url='+result, 'window', 'width=550, height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1'); }); return false;"></a></div><div class="in_line"><a href="http://line.naver.jp/R/msg/text/?%0D%0Ahttp://www.cna.com.tw/news/aloc/201801110107-1.aspx" title="分享文章至 Line" onclick=" getShortUrl('http://www.cna.com.tw/news/aloc/201801110107-1.aspx?utm_source=LINE&utm_medium=share&utm_campaign=lineuser', function(result){ window.open('http://line.naver.jp/R/msg/text/?%0D%0A'+result, 'window', 'width=550, height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1'); }); return false;"></a></div><div class="in_tools"><div class="sub"><a href="#"></a></div><div class="sub_tools"><a href="/aloc/201801110107/sendmail?Url=http://www.cna.com.tw/news/aloc/201801110107-1.aspx">轉寄</a><br /><a class="printarea" href="#">列印</a></div></div></div><script type="text/javascript"> var pChannel = "cht.aloc"; var pTNo = "0"; var pId = "201801110107"; </script><div class="_pvmax_recommend" data-widget-id="0c743d1a-6cb6-4202-8d2a-e478628aea1c"></div><div class="other_news_box"><div class="other_title"><a href="/list/aloc-1.aspx">其他地方新聞</a></div><ul><li><a href='/news/aloc/201801110261-1.aspx'>雪霸聖稜線白頭 九九山莊也積雪</a></li><li><a href='/news/aloc/201801110255-1.aspx'>竹市柯子湖濕地引水改善 提升淨化水量</a></li><li><a href='/news/aloc/201801110244-1.aspx'>金門赴新北戶政交流 體驗文青咖啡</a></li><li><a href='/news/aloc/201801110240-1.aspx'>醫師為家鄉獻己力  捐創世到宅服務車</a></li><li><a href='/news/aloc/201801110227-1.aspx'>低溫特報啟動巡護  雲林關懷獨居弱勢</a></li><li><a href='/news/aloc/201801110220-1.aspx'>98歲實習服務生  挑戰圍爐上菜秀</a></li><li><a href='/news/aloc/201801110217-1.aspx'>華山攜手中餐職業工會  辦團圓宴助獨老</a></li></ul></div><div class="ad_336"><div id='div-gpt-ad-1447048290722-0' style='height:250px; width:300px;'></div></div><div class="ad_336_2"><div id='div-gpt-ad-1410833215973-0' style='width: 300px; height: 250px;'></div></div><div class="other_news_box_2"><div class="other_title"><a href="/list/firstnews-1.aspx">其他重點新聞</a></div><ul><li><a href='/news/firstnews/201801110242-1.aspx'>台人印尼涉毒遭求處死刑 外交部籲勿觸法</a></li><li><a href='/news/firstnews/201801110236-1.aspx'>胖達人案 小S公公許慶祥緩刑確定</a></li><li><a href='/news/firstnews/201801110232-1.aspx'>陸委會：李明哲已移監湖南赤山監獄</a></li><li><a href='/news/firstnews/201801115005-1.aspx'>劉世芳不捨陳菊遭攻擊 不參加高雄市長初選</a></li><li><a href='/news/firstnews/201801110087-1.aspx'>政院草案 2025年再生能源發電占20%入法</a></li><li><a href='/news/firstnews/201801115004-1.aspx'>涉安毒走私  印尼檢方求處8台人死刑</a></li><li><a href='/news/firstnews/201801115003-1.aspx'>勞基法修正 賴清德：林美珠展現責任擔當[影]</a></li></ul></div><div class="inline_pic_title"><a href="/photoalbum/index-1.aspx"><img data-src="/images/Picture.png" src="/images/bg_logo.png" alt="新聞圖輯">新聞圖輯</a></div><div class="inline_pic"><div class="inlinepic_box"><div class="inlinepic"><div class="inphto"><a href='/photoalbum/1104-1.aspx'><img data-src='http://img5.cna.com.tw/www/WebPhotos/photoalbum/201801/20180106080303s.jpg' src="/images/bg_logo.png" alt="五月天嗨翻桃園棒球場"></a></div></div><div class="in_title"><p><a href='/photoalbum/1104-1.aspx'>五月天嗨翻桃園棒球場</a></p></div></div><div class="inlinepic_box"><div class="inlinepic"><div class="inphto"><a href='/photoalbum/1103-1.aspx'><img data-src='http://img5.cna.com.tw/www/WebPhotos/photoalbum/201801/20180105105546s.jpg' src="/images/bg_logo.png" alt="美東暴風雪"></a></div></div><div class="in_title"><p><a href='/photoalbum/1103-1.aspx'>美東暴風雪</a></p></div></div><div class="inlinepic_box"><div class="inlinepic"><div class="inphto"><a href='/photoalbum/1105-1.aspx'><img data-src='http://img5.cna.com.tw/www/WebPhotos/photoalbum/201801/20180106180959s.jpg' src="/images/bg_logo.png" alt="一週重要新聞影像回顧（1061231-1070106）"></a></div></div><div class="in_title"><p><a href='/photoalbum/1105-1.aspx'>一週重要新聞影像回顧（1061231-1070106）</a></p></div></div></div></div></div></div><script type="text/javascript" src="/js/bundle_master_submaster.min.js?v=0108v01"></script><script type="text/javascript" src="/js/usrctrl_newsview.min.js?v=0108v01"></script><script type="text/javascript" src="/js/usrctrl_social.min.js?v=0108v01"></script><script type="text/javascript" src="/js/page_detail.min.js?v=0108v01"></script><div class="right_wrapper_inpage"><div class="ad_300_3"><div id='div-gpt-ad-1414039299994-0' style='height: 250px; width: 300px;'></div></div><div class="news_chart_inpage"><ul class="tabs"><li class="like-2"><a href="#tab-15"><a href="http://www.cna.com.tw/list/fun-1.aspx" target="_blank"><img src="/images/like-2.gif?v=20170728" alt="主編推薦">主編推薦</a></a></li><li class="cblack"><a href="#tab-16"><a href="http://www.cna.com.tw/list/afav-1.aspx" target="_blank"><img src="/images/Growing_bar_graph_512.png" alt="點閱排行">點閱排行</a></a></li></ul><div class="news_chart_list_inpage"><div id="tab-15"><ul class="list"><li><a href="http://www.cna.com.tw/news/amov/201801090098-1.aspx" title="林心如新戲遭下架 電視人透露幕後原因" onClick="ga('send', 'event', 'fun tab', 'click', 'http://www.cna.com.tw/news/amov/201801090098-1.aspx');" >‧ 林心如新戲遭下架 電視人透露幕...</a></li><li><a href="http://www.cna.com.tw/news/firstnews/201801095002-1.aspx" title="歐普拉為女性發聲 金球獎致詞惹哭眾星【全文】" onClick="ga('send', 'event', 'fun tab', 'click', 'http://www.cna.com.tw/news/firstnews/201801095002-1.aspx');" >‧ 歐普拉為女性發聲 金球獎致詞惹...</a></li><li><a href="http://www.cna.com.tw/news/firstnews/201801070012-1.aspx" title="日月潭九蛙成水情指標 原來是誤會一場" onClick="ga('send', 'event', 'fun tab', 'click', 'http://www.cna.com.tw/news/firstnews/201801070012-1.aspx');" >‧ 日月潭九蛙成水情指標 原來是誤...</a></li><li><a href="http://www.cna.com.tw/news/firstnews/201801040016-1.aspx" title="自評不起眼石頭 陳葦綾努力讓人看見" onClick="ga('send', 'event', 'fun tab', 'click', 'http://www.cna.com.tw/news/firstnews/201801040016-1.aspx');" >‧ 自評不起眼石頭 陳葦綾努力讓人...</a></li><li><a href="http://www.cna.com.tw/news/aspt/201801010178-1.aspx" title="台灣單車環島夯 國外觀光客也瘋狂" onClick="ga('send', 'event', 'fun tab', 'click', 'http://www.cna.com.tw/news/aspt/201801010178-1.aspx');" >‧ 台灣單車環島夯 國外觀光客也瘋...</a></li><li><a href="http://www.cna.com.tw/culture/article1.html" title="【文化+封面故事】再當一次說故事的孩子" onClick="ga('send', 'event', 'fun tab', 'click', 'http://www.cna.com.tw/culture/article1.html');" >‧ 【文化+封面故事】再當一次說故...</a></li><li><a href="http://www.cna.com.tw/news/ahel/201801010084-1.aspx" title="從百萬業務員走向社企 盼為家鄉振觀光" onClick="ga('send', 'event', 'fun tab', 'click', 'http://www.cna.com.tw/news/ahel/201801010084-1.aspx');" >‧ 從百萬業務員走向社企 盼為家鄉...</a></li><li><a href="http://www.cna.com.tw/news/firstnews/201712300029-1.aspx" title="雨遮不計坪 買房要做足功課回推實坪" onClick="ga('send', 'event', 'fun tab', 'click', 'http://www.cna.com.tw/news/firstnews/201712300029-1.aspx');" >‧ 雨遮不計坪 買房要做足功課回推...</a></li><li><a href="http://www.cna.com.tw/news/aloc/201712290214-1.aspx" title="教室有水獺 金門學童活生生保育課" onClick="ga('send', 'event', 'fun tab', 'click', 'http://www.cna.com.tw/news/aloc/201712290214-1.aspx');" >‧ 教室有水獺 金門學童活生生保育...</a></li><li><a href="http://www.cna.com.tw/news/firstnews/201712295007-1.aspx" title="107年元旦新制 攸關權益不可不知" onClick="ga('send', 'event', 'fun tab', 'click', 'http://www.cna.com.tw/news/firstnews/201712295007-1.aspx');" >‧ 107年元旦新制 攸關權益不可不知</a></li><li><a href="http://www.cna.com.tw/project/2017yearofphoto/index.html" title="用鏡頭記錄2017年 不能忘記的51個畫面" onClick="ga('send', 'event', 'fun tab', 'click', 'http://www.cna.com.tw/project/2017yearofphoto/index.html');" >‧ 用鏡頭記錄2017年 不能忘記的51...</a></li></ul></div><div id="tab-16"><ul class="list2"><li><a href="http://www.cna.com.tw/news/firstnews/201801095002-1.aspx" title="歐普拉金球獎致詞為女性發聲 眾星感動落淚【全文】">‧ 歐普拉金球獎致詞為女性發聲 眾...</a></li><li><a href="http://www.cna.com.tw/news/firstnews/201801095006-1.aspx" title="影射馬英九收獻金 周玉蔻逆轉改判賠180萬">‧ 影射馬英九收獻金 周玉蔻逆轉改...</a></li><li><a href="http://www.cna.com.tw/news/firstnews/201801105005-1.aspx" title="立院三讀 7休1輪班間隔有條件放寬">‧ 立院三讀 7休1輪班間隔有條件放...</a></li><li><a href="http://www.cna.com.tw/news/firstnews/201801100088-1.aspx" title="勞基法修正 工商團體：企業勞工雙贏">‧ 勞基法修正 工商團體：企業勞工...</a></li><li><a href="http://www.cna.com.tw/news/firstnews/201801100017-1.aspx" title="鼓勵美台官員互訪 美眾院通過台灣旅行法">‧ 鼓勵美台官員互訪 美眾院通過台...</a></li><li><a href="http://www.cna.com.tw/news/firstnews/201801085010-1.aspx" title="勞團台北車站臥軌抗議修勞基法 上萬旅客受影響[更新]">‧ 勞團台北車站臥軌抗議修勞基法 ...</a></li><li><a href="http://www.cna.com.tw/news/firstnews/201801080188-1.aspx" title="金球獎演說撼人心 歐普拉選總統呼聲高[影]">‧ 金球獎演說撼人心 歐普拉選總統...</a></li><li><a href="http://www.cna.com.tw/news/firstnews/201801070206-1.aspx" title="林心如網劇遭下架 政府盼陸方尊重藝術">‧ 林心如網劇遭下架 政府盼陸方尊...</a></li><li><a href="http://www.cna.com.tw/news/firstnews/201801050347-1.aspx" title="管中閔求學路波折 非校友選上台大校長">‧ 管中閔求學路波折 非校友選上台...</a></li><li><a href="http://www.cna.com.tw/news/firstnews/201801040059-1.aspx" title="陳喬恩酒駕送辦 10萬元交保">‧ 陳喬恩酒駕送辦 10萬元交保</a></li><li><a href="http://www.cna.com.tw/news/firstnews/201801070012-1.aspx" title="日月潭九蛙成水情指標 原來是誤會一場">‧ 日月潭九蛙成水情指標 原來是誤...</a></li></ul></div></div></div><div class="ad_300_3"><div id='div-gpt-ad-1447208039162-0' style='height: 250px; width: 300px;'></div></div><div class="right_social_inpage"><div class="fb-page" data-href="https://www.facebook.com/cnanewstaiwan" data-width="300" data-height="500" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/cnanewstaiwan"><a href="https://www.facebook.com/cnanewstaiwan">中央社新聞粉絲團</a></blockquote></div></div></div><div class="right_pic_title"><a href="/photoalbum/index-1.aspx"><img data-src="/images/Picture.png" src="/images/bg_logo.png" alt="新聞圖輯" />新聞圖輯</a></div><div class="rightpic"><a href="/photoalbum/1104-1.aspx"><div class="rightpic_caption">五月天嗨翻桃園棒球場</div><img data-src="http://img5.cna.com.tw/www/WebPhotos/photoalbum/201801/20180106080303.jpg" src="/images/bg_logo.png" alt="五月天嗨翻桃園棒球場" /></a></div><div class="ad_300_3" id="sticky"><div id='div-gpt-ad-1414039382865-0' style='width: 300px; height: 600px;'></div></div></div></div><link rel="stylesheet" href="http://maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css" /><link rel="stylesheet" href="/css/contact-buttons.min.css?v=20171102" /><div class="footer_box"><div class="footer"><div class="footer_soical"><div class="fb-page" data-href="https://www.facebook.com/cnanewstaiwan" data-width="500" data-height="150" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/cnanewstaiwan"><a href="https://www.facebook.com/cnanewstaiwan">中央社新聞粉絲團</a></blockquote></div></div></div><div class="cna_product"><div class="pd_1"><a href="http://m.cna.com.tw/" target="_blank"><img data-src="/images/Smartphone_Call_512.png" src="/images/bg_logo.png" alt="手機版" /><p>手機版</p></a></div><div class="pd_2"><a href="http://itunes.apple.com/tw/app//id444433899?mt=8" target="_blank"><img data-src="/images/Smartphone_Call_512.png" src="/images/bg_logo.png" alt="iPhone" /><p>iPhone</p></a></div><div class="pd_2"><a href="https://market.android.com/details?id=m.cna.com.tw.App" target="_blank"><img data-src="/images/Android_device_512.png" src="/images/bg_logo.png" alt="Android" /><p>Android</p></a></div><div class="pd_2"><a href="http://itunes.apple.com/tw/app//id444438688?mt=8" target="_blank"><img data-src="/images/Tablet_512.png" src="/images/bg_logo.png" alt="iPad" /><p>iPad</p></a></div><div class="pd_2"><a href="http://japan.cna.com.tw/" target="_blank"><img data-src="/images/PC_computer_with_monitor_512.png" src="/images/bg_logo.png" alt="日文電腦" /><p>日文電腦</p></a></div><div class="pd_2"><a href="http://m.focustaiwan.tw/" target="_blank"><img data-src="/images/ft.png" src="/images/bg_logo.png" src="/images/bg_logo.png" alt="Englishmobile" /><p> English<br /> mobile </p></a></div><div class="pd_2"><a href="http://itunes.apple.com/tw/app/focus-taiwan-for-iphone/id444442003?mt=8" target="_blank"><img data-src="/images/ft2.png" src="/images/bg_logo.png" alt="EnglishiPhone" /><p> English<br /> iPhone </p></a></div><div class="pd_2"><a href="https://market.android.com/details?id=m.cna.com.tw.EngApp" target="_blank"><img data-src="/images/ft.png" src="/images/bg_logo.png" alt="EnglishiPhone"><p> English<br /> Android </p></a></div><div class="pd_2"><a href="https://itunes.apple.com/tw/app/cai-jing-sui-shen-bao/id702673979?l=zh&mt=8" target="_blank"><img data-src="/images/money.png" src="/images/bg_logo.png" alt="money"><p> 財經<br /> iPhone </p></a></div><div class="pd_2"><a href="https://play.google.com/store/apps/details?id=m.cna.com.cnabcweb" target="_blank"><img data-src="/images/money2.png" src="/images/bg_logo.png" alt="money"><p> 財經<br /> Android </p></a></div></div></div><div class="other_info">關於中央社 | <a href="/about/info.aspx">簡介</a> | <a href="/about/logo.aspx">企業識別</a> | <a href="/about/open.aspx">公開資訊</a> | <a href="/about/framework.aspx">組織架構</a> | <a href="/about/product.aspx">產品與服務</a> | <a href="/about/contact.aspx">聯絡資訊</a> | <a href="/about/install.aspx">設置條例摘要</a> | <a href="/about/privacy.aspx">隱私權聲明</a> | <a href="/about/faq.aspx">FAQ</a> 客服專線：0800-256-688 | 客服信箱：services@mail.cna.com.tw</div></div><div class="myicon icon-up back2top"><a href="#"><div class="back2top_box"><div class="icon-up-circle"></div><span class="name">TOP</span><div class="icon-up-triangle"></div></div></a></div></form><link rel="stylesheet" href="/css/venobox.min.css?v=20171102" /><script type="text/javascript"> var _comscore = _comscore || []; _comscore.push({ c1: "2", c2: "16827998" }); (function () { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })(); </script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=16827998&cv=2.0&cj=1" alt="comscoretag" /></noscript><script type="text/javascript"> var _nSVID = "twcna"; var _nCreative = "twcna-banner"; var _nCampaign = "tw-cna"; var _nND = "//secure-us.imrworldwide.com/"; function _nGetPLC() { try { return parent.document.location.href; } catch (e) { return document.referrer; } } var _nHost = _nGetPLC().split("/")[2]; var _nIMG = new Image(1, 1); var _nSI = escape(_nCampaign + "/" + _nHost + "/" + _nCreative); _nIMG.src = _nND + "cgi-bin/m?rnd=" + (new Date()).getTime() + "&ci=adtrack&cg=" + _nSVID + "&si=" + _nSI + "&at=view&rt=banner&ca=" + _nSVID + "&cr=" + _nCreative + "&pc=" + _nHost; </script><ins class="rmax" data-rmax-space-id="da6b8d196c784bb5" data-rmax-space-type="NATIVE" data-target-id=".rightpic" data-target-pos="AFTER"></ins><ins class="rmax" data-rmax-space-id="c845aebee11a4a83" data-rmax-space-type="NATIVE" data-target-id=".slideText li" data-target-index="2" data-target-pos="AFTER"></ins><ins class="rmax" data-rmax-space-id="adeaffed72174f40" data-rmax-space-type="NATIVE" data-target-id=".newslist2" data-target-pos="BEFORE"></ins><div id='div-gpt-ad-1467018679897-0' style='height: 1px; width: 1px;'></div><script src="https://apis.google.com/js/platform.js" async defer> {lang: 'zh-TW'} </script></body></html>