<!DOCTYPE html><html id="ctl00_ctl00_html" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://ogp.me/ns/fb#" itemscope="" itemtype="http://schema.org/NewsArticle" itemid="http://www.cna.com.tw/news/asoc/201808060225-1.aspx"><head><meta charset="utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1, user-scalable=1" /><link href="http://www.cna.com.tw/news/asoc/201808060225-1.aspx" rel="canonical" /><link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.cna.com.tw/news/asoc/201808060225.aspx" /><link rel="alternate" media="handheld" href="http://m.cna.com.tw/news/asoc/201808060225.aspx" /><link href="http://img5.cna.com.tw/www/images/pic_fb.jpg" rel="image_src" type="image/jpeg" /><meta http-equiv="X-UA-Compatible" content="IE=Edge; IE=10; IE=9; IE=8; IE=7" /><meta property="og:title" itemprop="name" content="涉婚外情 前球星王傳家與外遇對象遭起訴 | 社會 | 中央社 CNA" /><meta property="og:type" content="article" /><meta property="og:description" content="（中央社記者王揚宇台北6日電）前職棒球星王傳家被胡姓妻子指控，涉嫌與一名杜姓女子發生婚外情，並向台北地檢署提告；北檢偵辦後今天分別依涉犯刑法通姦、相姦罪嫌，起訴王傳家與杜女。 | 社會" /><title>
	涉婚外情 前球星王傳家與外遇對象遭起訴 | 社會 | 中央社 CNA
</title><meta property="og:image" itemprop="image" content="http://img5.cna.com.tw/www/images/pic_fb.jpg" /><meta property="og:image:width" content="200" /><meta property="og:image:height" content="200" /><meta property="og:url" itemprop="url" content="http://www.cna.com.tw/news/asoc/201808060225-1.aspx" /><meta property="article:publisher" content="https://www.facebook.com/cnanewstaiwan" /><meta property="article:author" content="https://www.facebook.com/cnanewstaiwan" /><meta itemprop="author" content="中央通訊社" /><meta itemprop="dateCreated" content="2018/08/06 17:16:00" /><meta itemprop="dateModified" content="2018/08/06 17:16:00" /><meta name="Description" itemprop="description" content="（中央社記者王揚宇台北6日電）前職棒球星王傳家被胡姓妻子指控，涉嫌與一名杜姓女子發生婚外情，並向台北地檢署提告；北檢偵辦後今天分別依涉犯刑法通姦、相姦罪嫌，起訴王傳家與杜女。 | 社會" /><meta itemprop="datePublished" content="2018/08/06 17:16:00" /><link href="https://plus.google.com/102054703728087773572" rel="author" /><meta name="keywords" itemprop="keywords" content="涉婚外情 前球星王傳家與外遇對象遭起訴,, News, 新聞, 即時新聞, 中央社" /><meta property="fb:admins" content="100000193024403" /><meta property="fb:pages" content="148395741852581" /><meta property="fb:pages" content="214159925349838" /><meta property="fb:app_id" content="524202197752727" /><link rel="icon" type="image/png" href="http://img1.cna.com.tw/www/images/fav-icon.png" /><link href="/images/cna_info/apple-touch-icon.png" rel="apple-touch-icon" /><style>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</style><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-WCLJ4Q5');</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; </script><script type="text/javascript"> _atrk_opts = { atrk_acct: "mSSth1a0k700aV", domain: "cna.com.tw", dynamic: true }; (function () { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(as, s); })(); </script><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=mSSth1a0k700aV" style="display:none" height="1" width="1" alt="" /></noscript></head><body><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WCLJ4Q5" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><form name="aspnetForm" method="post" action="201808060225-1.aspx" id="aspnetForm">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="181A63B0" /><div class="header_box"><div class="tool_link"><a href="http://www.cna.com.tw/">正</a> / <a href="http://61.219.29.200/gb/www.cna.com.tw">簡</a> | <a href="http://m.cna.com.tw/" target="_blank">手機版</a> | <div class="app_links"><a href="#">取得APP</a><div class="phone_menu"><ul class="submenu"><li><a href="http://m.cna.com.tw/" target="_blank">手機網頁</a></li><li><a href="http://itunes.apple.com/tw/app//id444433899?mt=8" target="_blank">iPhone</a><br /><img src="http://img1.cna.com.tw/www/images/QR/qrcode_cnaios2.png" border="0" alt="一手新聞APP for ios 下載" /></li><li><a href="https://market.android.com/details?id=m.cna.com.tw.App" target="_blank">Android</a><br /><img src="http://img1.cna.com.tw/www/images/QR/qrcode_cnaand2.png" border="0" alt="一手新聞APP for android 下載" /></li><li><a href="http://itunes.apple.com/tw/app//id444438688?mt=8" target="_blank">iPad</a><br /><img src="http://img1.cna.com.tw/www/images/QR/qrcode_cnaipad.png" border="0" alt="一手新聞iPad for ios 下載" /></li><li><a href="http://itunes.apple.com/tw/app/focus-taiwan-for-iphone/id444442003?mt=8" target="_blank">Focus Taiwan iPhone</a><br /><img src="http://img1.cna.com.tw/www/images/QR/qrcode_cnafti.png" border="0" alt="FocusTaiwan APP for ios download" /></li><li><a href="https://market.android.com/details?id=m.cna.com.tw.EngApp" target="_blank">Focus Taiwan Android </a><br /><img src="http://img1.cna.com.tw/www/images/QR/qrcode_cnafta.png" border="0" alt="FocusTaiwan APP for android download" /></li></ul></div></div> | <a href="http://www.cna.com.tw/">中文新聞</a> | <a href="http://focustaiwan.tw/" target="_blank">Focus Taiwan</a> | <a href="http://spanish.cna.com.tw/ReadNews/Spnlist_Read.aspx" target="_blank">Español</a> | <a href="http://japan.cna.com.tw/" target="_blank">フォーカス台湾</a> | <a href="http://www.cnabc.com/" target="_blank">商情</a> | <a href="http://www.cna.com.tw/PublicationList/publication-1.aspx" target="_blank">出版品</a> | <a href="http://service.cna.com.tw/" target="_blank">客戶頻道</a> | <a href="https://www.phototaiwan.com/" target="_blank">影像空間</a> | <a href="">設為首頁</a></div><div class="header_content"><div class="logo"><a href="/"><img src="/images/logo.png" alt="中央通訊社" /></a></div><div class="btn_nav_box"><div id="ctl00_ctl00_pnlsubweblink" class="sub_btn">
	<ul><li><a href="http://food.cna.com.tw/" target="_blank">吃吃喝喝</a><span>‧</span></li><li><a href="http://travel.cna.com.tw/" target="_blank">旅遊GOGO</a><span>‧</span></li><li><a href="http://health.cna.com.tw/" target="_blank">健康報報</a><span>‧</span></li><li><a href="http://3c.cna.com.tw/" target="_blank">3C玩家</a><span>‧</span></li><li><a href="http://car.cna.com.tw/" target="_blank">愛車世界</a></li></ul>
</div><div class="nav_box"><div id="menu-wrapper" class="main-menu"><ul class="nav"><li><a href="/list/aall-1.aspx">總覽</a><div class="menu_left"><div class="nav-column3"><ul><li><a href='/news/acn/201808060245-1.aspx'>陸外交部干涉活動  港外國記者會強調言論自由</a></li><li><a href='/news/asoc/201808060244-1.aspx'>中部出現娃娃機大盜 黃男台中落網</a></li><li><a href='/news/ahel/201808060243-1.aspx'>浴室磁磚割傷  傷口感染大便細菌</a></li><li><a href='/news/ahel/201808060242-1.aspx'>大學考試分發7日放榜 可上網或用App查榜</a></li><li><a href='/news/ahel/201808060230-1.aspx'>長庚團隊前進印尼 分享泌尿與關節保健</a></li><li><a href='/news/ahel/201808060228-1.aspx'>空服員3大不滿與訴求 7日上凱道要答案</a></li><li><a href='/news/ahel/201808060226-1.aspx'>大熱天喝冰啤酒消暑  醫：恐增中暑風險</a></li><li><a href='/news/asoc/201808060225-1.aspx'>涉婚外情 前球星王傳家與外遇對象遭起訴</a></li><li><a href='/news/aloc/201808060224-1.aspx'>爭取司法文化園區 黃偉哲盼遷回八卦樓</a></li></ul></div></div></li><li><a id="ctl00_ctl00_MegaMenu_MegaMenuItem11_ClassifyName" href="/list/firstnews-1.aspx">焦點</a><div><div class="nav-column"><div class="nav-column-pic"><a id="ctl00_ctl00_MegaMenu_MegaMenuItem11_hypl_img1" href="/news/firstnews/201808065002-1.aspx"><img id="ctl00_ctl00_MegaMenu_MegaMenuItem11_img_1" src="http://img.youtube.com/vi/zI_r0DojR7A/0.jpg" alt="台積電染WannaCry變種病毒 季營收影響低於2%" border="0" /></a></div><ul><li class="pic_title"><a id="ctl00_ctl00_MegaMenu_MegaMenuItem11_title_1" href="/news/firstnews/201808065002-1.aspx">台積電染WannaCry變種病毒 季營收影響低於2%</a></li><li><a id="ctl00_ctl00_MegaMenu_MegaMenuItem11_title_2" href="/news/firstnews/201808060206-1.aspx">龍目島強震 蔡總統印尼文推文：台灣願協助</a></li></ul></div><div class="nav-column2"><ul><li><a href='/news/firstnews/201808060200-1.aspx'>機師罷工投票可望通過 8月底前未協商將罷工</a></li><li><a href='/news/firstnews/201808060146-1.aspx'>印尼龍目島強震增至91死 當局持續搜救中</a></li><li><a href='/news/firstnews/201808060117-1.aspx'>中華台北爭論  賴揆：政府要保護選手參賽權</a></li><li><a href='/news/firstnews/201808060081-1.aspx'>中國人行阻貶激勵亞幣 新台幣午盤升9.9分</a></li><li><a href='/news/firstnews/201808060078-1.aspx'>龍目島地震受困15名台灣旅客 全數平安待接應</a></li><li><a href='/news/firstnews/201808060073-1.aspx'>傳擬對更台灣名外航反制 交通部暫無答案</a></li><li><a href='/news/firstnews/201808060060-1.aspx'>紐時回顧台灣棒球 簽賭案曼尼旋風都入列</a></li><li><a href='/news/firstnews/201808060042-1.aspx'>國艦國造 蔡總統：明年國防預算增加183億</a></li></ul></div><div class="nav_more"><span><a href="/list/firstnews-1.aspx">more></a></span></div></div></li><li><a id="ctl00_ctl00_MegaMenu_MegaMenuItem_ClassifyName" href="/list/aipl-1.aspx">政治</a><div><div class="nav-column"><div class="nav-column-pic"><a id="ctl00_ctl00_MegaMenu_MegaMenuItem_hypl_img1" href="/news/firstnews/201808060206-1.aspx"><img id="ctl00_ctl00_MegaMenu_MegaMenuItem_img_1" src="http://img5.cna.com.tw/www/WebPhotos/400/20180806/11885202.jpg" alt="龍目島強震 蔡總統印尼文推文：台灣願協助" border="0" /></a></div><ul><li class="pic_title"><a id="ctl00_ctl00_MegaMenu_MegaMenuItem_title_1" href="/news/firstnews/201808060206-1.aspx">龍目島強震 蔡總統印尼文推文：台灣願協助</a></li><li><a id="ctl00_ctl00_MegaMenu_MegaMenuItem_title_2" href="/news/aipl/201808060170-1.aspx">地方社福支出未排富 立院報告：中央宜督促檢討</a></li></ul></div><div class="nav-column2"><ul><li><a href='/news/aipl/201808060136-1.aspx'>印尼龍目島強震 外交部設應變小組助台旅客</a></li><li><a href='/news/aipl/201808060135-1.aspx'>世盟改選理事長 饒穎奇交棒曾永權</a></li><li><a href='/news/aipl/201808060131-1.aspx'>呂秀蓮：市政乏善可陳 柯文哲是卡通系教主</a></li><li><a href='/news/aipl/201808060122-1.aspx'>蔡總統監誓 徐國勇葉俊榮等人完成宣誓</a></li><li><a href='/news/firstnews/201808060117-1.aspx'>中華台北爭論  賴揆：政府要保護選手參賽權</a></li><li><a href='/news/aipl/201808060084-1.aspx'>傳交通部擬反制外航更名 立委籲審慎評估</a></li><li><a href='/news/aipl/201808060075-1.aspx'>新黨青年軍批打壓兩岸交流 陸委會：誤會</a></li><li><a href='/news/aipl/201808060072-1.aspx'>廖述宗紀念獎肯定 林昶佐：繼續全力以赴打拚</a></li></ul></div><div class="nav_more"><span><a href="/list/aipl-1.aspx">more></a></span></div></div></li><li><a id="ctl00_ctl00_MegaMenu_MegaMenuItem5_ClassifyName" href="/list/aopl-1.aspx">國際</a><div><div class="nav-column"><div class="nav-column-pic"><a id="ctl00_ctl00_MegaMenu_MegaMenuItem5_hypl_img1" href="/news/aopl/201808060176-1.aspx"><img id="ctl00_ctl00_MegaMenu_MegaMenuItem5_img_1" src="http://img5.cna.com.tw/www/WebPhotos/400/20180806/31049348.jpg" alt="龍目島強震15台客滯留 8人獲安頓待返台" border="0" /></a></div><ul><li class="pic_title"><a id="ctl00_ctl00_MegaMenu_MegaMenuItem5_title_1" href="/news/aopl/201808060176-1.aspx">龍目島強震15台客滯留 8人獲安頓待返台</a></li><li><a id="ctl00_ctl00_MegaMenu_MegaMenuItem5_title_2" href="/news/aopl/201808060220-1.aspx">北韓發動媒體宣傳戰 促美國停止制裁</a></li></ul></div><div class="nav-column2"><ul><li><a href='/news/aopl/201808060215-1.aspx'>南韓媒體：北韓以體育旅遊創匯</a></li><li><a href='/news/aopl/201808060199-1.aspx'>民調 文在寅支持率升至63.2%</a></li><li><a href='/news/aopl/201808060197-1.aspx'>日本海灘首次發現藍鯨屍體 死因待查</a></li><li><a href='/news/aopl/201808060194-1.aspx'>紐西蘭總理結束產假 感謝內閣和人民支持</a></li><li><a href='/news/aopl/201808060184-1.aspx'>學生抗議第9天 孟加拉擬考慮將車禍致死判死刑</a></li><li><a href='/news/aopl/201808060181-1.aspx'>新加坡測試虹膜掃描 掃描眼睛通關</a></li><li><a href='/news/aopl/201808060174-1.aspx'>日本溫泉飯店大火 350人疏散無人受傷</a></li><li><a href='/news/aopl/201808060167-1.aspx'>印尼龍目島強震 旅客憂第2波地震急逃離</a></li></ul></div><div class="nav_more"><span><a href="/list/aopl-1.aspx">more></a></span></div></div></li><li><a id="ctl00_ctl00_MegaMenu_MegaMenuItem6_ClassifyName" href="/list/acn-1.aspx">兩岸</a><div><div class="nav-column"><div class="nav-column-pic"><a id="ctl00_ctl00_MegaMenu_MegaMenuItem6_hypl_img1" href="/news/acn/201808060209-1.aspx"><img id="ctl00_ctl00_MegaMenu_MegaMenuItem6_img_1" src="http://img5.cna.com.tw/www/WebPhotos/400/20180806/6050875.jpg" alt="中美貿易戰開打  傷的是誰的荷包？" border="0" /></a></div><ul><li class="pic_title"><a id="ctl00_ctl00_MegaMenu_MegaMenuItem6_title_1" href="/news/acn/201808060209-1.aspx">中美貿易戰開打  傷的是誰的荷包？</a></li><li><a id="ctl00_ctl00_MegaMenu_MegaMenuItem6_title_2" href="/news/acn/201808060245-1.aspx">陸外交部干涉活動  港外國記者會強調言論自由</a></li></ul></div><div class="nav-column2"><ul><li><a href='/news/acn/201808060222-1.aspx'>港股收紅 滬股續挫至2年半最低點</a></li><li><a href='/news/acn/201808060218-1.aspx'>習近平6度指示當耳邊風  中紀委督軍拆違建</a></li><li><a href='/news/acn/201808060191-1.aspx'>港府擬興建首家中醫院</a></li><li><a href='/news/acn/201808060190-1.aspx'>賭神賭聖角色原型 港媒：特異功能人士張寶勝病故</a></li><li><a href='/news/acn/201808060183-1.aspx'>陸網貸平台投資人傳遭截訪  工作人員稱不知情</a></li><li><a href='/news/acn/201808060154-1.aspx'>遼寧高溫飆40度 養殖海參熱死溶化</a></li><li><a href='/news/acn/201808060149-1.aspx'>陸首例跨性別就業歧視案  當事人：我仍受歧視</a></li><li><a href='/news/acn/201808060143-1.aspx'>非洲豬瘟 中國遼寧官方：疫情有效控制</a></li></ul></div><div class="nav_more"><span><a href="/list/acn-1.aspx">more></a></span></div></div></li><li><a id="ctl00_ctl00_MegaMenu_MegaMenuItem3_ClassifyName" href="/list/afe-1.aspx">財經</a><div><div class="nav-column"><div class="nav-column-pic"><a id="ctl00_ctl00_MegaMenu_MegaMenuItem3_hypl_img1" href="/news/firstnews/201808065002-1.aspx"><img id="ctl00_ctl00_MegaMenu_MegaMenuItem3_img_1" src="http://img5.cna.com.tw/www/WebPhotos/400/20180806/43075159.jpg" alt="台積電染WannaCry變種病毒 季營收影響低於2%" border="0" /></a></div><ul><li class="pic_title"><a id="ctl00_ctl00_MegaMenu_MegaMenuItem3_title_1" href="/news/firstnews/201808065002-1.aspx">台積電染WannaCry變種病毒 季營收影響低於2%</a></li><li><a id="ctl00_ctl00_MegaMenu_MegaMenuItem3_title_2" href="/news/afe/201808060216-1.aspx">台積電說明病毒感染事件  魏哲家將親上火線</a></li></ul></div><div class="nav-column2"><ul><li><a href='/news/afe/201808060208-1.aspx'>精測上半年賺一個股本 進軍記憶體測試</a></li><li><a href='/news/afe/201808060207-1.aspx'>牧德7月營收3.24億元 連15個月創新高</a></li><li><a href='/news/afe/201808060203-1.aspx'>選擇權交易人抗議亂砍倉 開發金：依程序沖銷</a></li><li><a href='/news/afe/201808060202-1.aspx'>標檢局抽檢12件嬰幼兒帽 4件中文標示不合規</a></li><li><a href='/news/afe/201808060198-1.aspx'>宏達電7月營收冷 Q2每股虧2.53元</a></li><li><a href='/news/afe/201808060196-1.aspx'>金管會強化洗錢防制 盯保險業認識客戶作業</a></li><li><a href='/news/afe/201808060188-1.aspx'>新台幣升7.6分 收30.630元</a></li><li><a href='/news/afe/201808060187-1.aspx'>上銀7月營收歷年單月新高 訂單滿載</a></li></ul></div><div class="nav_more"><span><a href="/list/afe-1.aspx">more></a></span></div></div></li><li><a id="ctl00_ctl00_MegaMenu_MegaMenuItem4_ClassifyName" href="/list/ait-1.aspx">科技</a><div><div class="nav-column"><div class="nav-column-pic"><a id="ctl00_ctl00_MegaMenu_MegaMenuItem4_hypl_img1" href="/news/ait/201808060211-1.aspx"><img id="ctl00_ctl00_MegaMenu_MegaMenuItem4_img_1" src="http://img5.cna.com.tw/www/WebPhotos/400/20180806/20180806000104.jpg" alt="歐中定位衛星將覆蓋全球 功能擴大" border="0" /></a></div><ul><li class="pic_title"><a id="ctl00_ctl00_MegaMenu_MegaMenuItem4_title_1" href="/news/ait/201808060211-1.aspx">歐中定位衛星將覆蓋全球 功能擴大</a></li><li><a id="ctl00_ctl00_MegaMenu_MegaMenuItem4_title_2" href="/news/ait/201808060166-1.aspx">南科廠商LED新技術 搶食逾300億美元大餅</a></li></ul></div><div class="nav-column2"><ul><li><a href='/news/ait/201808060022-1.aspx'>蘋果AR新技術  擋風玻璃數位圖案提供行車資訊</a></li><li><a href='/news/ait/201808050095-1.aspx'>華為產品搭載美老舊軟體元件 英憂潛藏安全風險</a></li><li><a href='/news/ait/201808050025-1.aspx'>iPhone新3款估9月亮相 4大要點浮出檯面</a></li><li><a href='/news/ait/201808040220-1.aspx'>NASA選定9太空人 美國不靠俄羅斯送</a></li><li><a href='/news/ait/201808040210-1.aspx'>臉書約會服務Facebook Dating 開始內部測試</a></li><li><a href='/news/ait/201808040038-1.aspx'>腦科學奧秘 科技部邀學者分享研究成果</a></li><li><a href='/news/ait/201808030291-1.aspx'>福七升空疑延宕  科技部：時程美方決定</a></li><li><a href='/news/ait/201808030271-1.aspx'>LINE桌機版更新 支援付費表情貼與檢舉按鈕</a></li></ul></div><div class="nav_more"><span><a href="/list/ait-1.aspx">more></a></span></div></div></li><li><a id="ctl00_ctl00_MegaMenu_MegaMenuItem2_ClassifyName" href="/list/ahel-1.aspx">生活</a><div><div class="nav-column"><div class="nav-column-pic"><a id="ctl00_ctl00_MegaMenu_MegaMenuItem2_hypl_img1" href="/news/ahel/201808060230-1.aspx"><img id="ctl00_ctl00_MegaMenu_MegaMenuItem2_img_1" src="http://img5.cna.com.tw/www/WebPhotos/400/20180806/20180806000098.jpg" alt="長庚團隊前進印尼 分享泌尿與關節保健" border="0" /></a></div><ul><li class="pic_title"><a id="ctl00_ctl00_MegaMenu_MegaMenuItem2_title_1" href="/news/ahel/201808060230-1.aspx">長庚團隊前進印尼 分享泌尿與關節保健</a></li><li><a id="ctl00_ctl00_MegaMenu_MegaMenuItem2_title_2" href="/news/ahel/201808060243-1.aspx">浴室磁磚割傷  傷口感染大便細菌</a></li></ul></div><div class="nav-column2"><ul><li><a href='/news/ahel/201808060242-1.aspx'>大學考試分發7日放榜 可上網或用App查榜</a></li><li><a href='/news/ahel/201808060228-1.aspx'>空服員3大不滿與訴求 7日上凱道要答案</a></li><li><a href='/news/ahel/201808060226-1.aspx'>大熱天喝冰啤酒消暑  醫：恐增中暑風險</a></li><li><a href='/news/ahel/201808060214-1.aspx'>攝護腺癌常無症狀 中台灣4成發現已晚期</a></li><li><a href='/news/ahel/201808060212-1.aspx'>台鐵高捷站內轉乘 十月中起免出站</a></li><li><a href='/news/firstnews/201808060200-1.aspx'>機師罷工投票可望通過 8月底前未協商將罷工</a></li><li><a href='/news/ahel/201808060162-1.aspx'>教部推小玉山計畫 送台生赴世界百大名校深造</a></li><li><a href='/news/ahel/201808060160-1.aspx'>對流旺盛 全台9縣市大雨特報</a></li></ul></div><div class="nav_more"><span><a href="/list/ahel-1.aspx">more></a></span></div></div></li><li><a id="ctl00_ctl00_MegaMenu_MegaMenuItem1_ClassifyName" href="/list/asoc-1.aspx">社會</a><div><div class="nav-column"><div class="nav-column-pic"><a id="ctl00_ctl00_MegaMenu_MegaMenuItem1_hypl_img1" href="/news/asoc/201808060179-1.aspx"><img id="ctl00_ctl00_MegaMenu_MegaMenuItem1_img_1" src="http://img5.cna.com.tw/www/WebPhotos/400/20180806/20180806000088.jpg" alt="假求職貸款詐騙百人 超商交貨便同名露餡" border="0" /></a></div><ul><li class="pic_title"><a id="ctl00_ctl00_MegaMenu_MegaMenuItem1_title_1" href="/news/asoc/201808060179-1.aspx">假求職貸款詐騙百人 超商交貨便同名露餡</a></li><li><a id="ctl00_ctl00_MegaMenu_MegaMenuItem1_title_2" href="/news/asoc/201808060244-1.aspx">中部出現娃娃機大盜 黃男台中落網</a></li></ul></div><div class="nav-column2"><ul><li><a href='/news/asoc/201808060225-1.aspx'>涉婚外情 前球星王傳家與外遇對象遭起訴</a></li><li><a href='/news/asoc/201808060172-1.aspx'>國道故障車駕駛遭撞亡  警籲勿站車道上</a></li><li><a href='/news/asoc/201808060163-1.aspx'>剁兄雙掌焚屍假死詐保  法院判無期徒刑</a></li><li><a href='/news/asoc/201808060105-1.aspx'>公廁馬桶遭炸毀  雄警鎖定兩人追緝</a></li><li><a href='/news/asoc/201808060074-1.aspx'>捷運淡水站換燈具不慎觸電 工人不治</a></li><li><a href='/news/asoc/201808060058-1.aspx'>國道路肩換胎遭後車追撞 駕駛身亡</a></li><li><a href='/news/firstnews/201808065001-1.aspx'>107年8月6日台灣各報頭條速報</a></li><li><a href='/news/asoc/201808050210-1.aspx'>逆子持榔頭弒母遭收押</a></li></ul></div><div class="nav_more"><span><a href="/list/asoc-1.aspx">more></a></span></div></div></li><li><a id="ctl00_ctl00_MegaMenu_MegaMenuItem9_ClassifyName" href="/list/aloc-1.aspx">地方</a><div><div class="nav-column"><div class="nav-column-pic"><a id="ctl00_ctl00_MegaMenu_MegaMenuItem9_hypl_img1" href="/news/aloc/201808060224-1.aspx"><img id="ctl00_ctl00_MegaMenu_MegaMenuItem9_img_1" src="http://img5.cna.com.tw/www/WebPhotos/400/20180806/20180806000103.jpg" alt="爭取司法文化園區 黃偉哲盼遷回八卦樓" border="0" /></a></div><ul><li class="pic_title"><a id="ctl00_ctl00_MegaMenu_MegaMenuItem9_title_1" href="/news/aloc/201808060224-1.aspx">爭取司法文化園區 黃偉哲盼遷回八卦樓</a></li><li><a id="ctl00_ctl00_MegaMenu_MegaMenuItem9_title_2" href="/news/aloc/201808060205-1.aspx">基隆救國團預計年底搬遷  房舍捐市府</a></li></ul></div><div class="nav-column2"><ul><li><a href='/news/aloc/201808060195-1.aspx'>活化中興新村 南投與中央樂見目標一致</a></li><li><a href='/news/aloc/201808060193-1.aspx'>新北市登革熱恐北移  市府緊急防治</a></li><li><a href='/news/aloc/201808060192-1.aspx'>雲林版日月潭滯洪池  網路票選徵名</a></li><li><a href='/news/aloc/201808060189-1.aspx'>嘉義脊髓損傷協會公益路跑  籌募家園基金</a></li><li><a href='/news/aloc/201808060182-1.aspx'>林邊分駐所女警英語溜 背包客好幫手</a></li><li><a href='/news/aloc/201808060178-1.aspx'>大溪再造計畫  鄭文燦：打造慢活慢城風情</a></li><li><a href='/news/aloc/201808060171-1.aspx'>國際技能競賽會旗抵台 許銘春：台灣獲肯定</a></li><li><a href='/news/aloc/201808060165-1.aspx'>羅騰園找新家  蔣月惠與房東20年情誼斷</a></li></ul></div><div class="nav_more"><span><a href="/list/aloc-1.aspx">more></a></span></div></div></li><li><a id="ctl00_ctl00_MegaMenu_MegaMenuItem10_ClassifyName" href="/list/acul-1.aspx">文化</a><div><div class="nav-column"><div class="nav-column-pic"><a id="ctl00_ctl00_MegaMenu_MegaMenuItem10_hypl_img1" href="/news/acul/201808060157-1.aspx"><img id="ctl00_ctl00_MegaMenu_MegaMenuItem10_img_1" src="http://img5.cna.com.tw/www/WebPhotos/400/20180806/20180806000071.jpg" alt="史坦威鋼琴亞太決賽 台灣代表年僅11歲" border="0" /></a></div><ul><li class="pic_title"><a id="ctl00_ctl00_MegaMenu_MegaMenuItem10_title_1" href="/news/acul/201808060157-1.aspx">史坦威鋼琴亞太決賽 台灣代表年僅11歲</a></li><li><a id="ctl00_ctl00_MegaMenu_MegaMenuItem10_title_2" href="/news/acul/201808060219-1.aspx">周東彥光年紀事 以科技引領觀眾橫越記憶與夢境</a></li></ul></div><div class="nav-column2"><ul><li><div id='megamenu_adbox' onclick="window.open('http://www.cna.com.tw/culture/', '_blank'); ga('send', 'event', 'banner-ui','link','文化menu-文化plus');" style="width: 350px; height: 35px; margin-bottom: 12px; position: absolute; display: inline-block; opacity: 0; cursor: pointer;">文化+</div><div id='div-gpt-ad-1514531045985-0' style='height:35px; width:350px; margin-bottom: 12px;'></div></li><li><a href='/news/acul/201808050144-1.aspx'>首屆紀州庵校刊賽 中山女中小心青放獲首獎</a></li><li><a href='/news/firstnews/201808055004-1.aspx'>我們的鬼文化──古今原來有意思</a></li><li><a href='/news/acul/201808050032-1.aspx'>加拿大台灣文化節  探索台菲文化連結</a></li><li><a href='/news/acul/201808040224-1.aspx'>宋隆泉東京辦攝影展 謝長廷見照感慨萬千</a></li><li><a href='/news/acul/201808040212-1.aspx'>雲門屏東戶外公演 數千觀眾無畏細雨觀賞</a></li><li><a href='/news/acul/201808040168-1.aspx'>荔枝窩VS炮子崙  港台專家分享社區活化</a></li><li><a href='/news/acul/201808040167-1.aspx'>掙扎兩種母愛間 真誠書寫獲移工文學首獎</a></li><li><a href='/news/acul/201808045007-1.aspx'>看過計程車司機與1987 讀李容馬自傳補一堂轉型正義課</a></li></ul></div><div class="nav_more"><span><a href="/list/acul-1.aspx">more></a></span></div></div></li><li><a id="ctl00_ctl00_MegaMenu_MegaMenuItem8_ClassifyName" href="/list/aspt-1.aspx">運動</a><div><div class="nav-column"><div class="nav-column-pic"><a id="ctl00_ctl00_MegaMenu_MegaMenuItem8_hypl_img1" href="/news/aspt/201808060210-1.aspx"><img id="ctl00_ctl00_MegaMenu_MegaMenuItem8_img_1" src="http://img5.cna.com.tw/www/WebPhotos/400/20180806/20180806000091.jpg" alt="小馬聯盟野馬級世界少棒賽  中華隊將爭冠" border="0" /></a></div><ul><li class="pic_title"><a id="ctl00_ctl00_MegaMenu_MegaMenuItem8_title_1" href="/news/aspt/201808060210-1.aspx">小馬聯盟野馬級世界少棒賽  中華隊將爭冠</a></li><li><a id="ctl00_ctl00_MegaMenu_MegaMenuItem8_title_2" href="/news/aspt/201808060175-1.aspx">中華電信攜手台師大 整合資源培育女籃好手</a></li></ul></div><div class="nav-column2"><ul><li><a href='/news/aspt/201808060158-1.aspx'>歐錦賽計時系統出包 英泳將世界紀錄秒數被改</a></li><li><a href='/news/aspt/201808060120-1.aspx'>甲子園開幕  前嘉農球員著復刻球衣亮相</a></li><li><a href='/news/aspt/201808060100-1.aspx'>高球英國女子公開賽 盧曉晴並列15名</a></li><li><a href='/news/aspt/201808060091-1.aspx'>胡智為中繼失1分 張育成敲安2打點</a></li><li><a href='/news/firstnews/201808060060-1.aspx'>紐時回顧台灣棒球 簽賭案曼尼旋風都入列</a></li><li><a href='/news/aspt/201808060049-1.aspx'>小馬青棒江國謙好投 中華隊晉冠軍戰</a></li><li><a href='/news/aspt/201808060039-1.aspx'>聖荷西女網雙打決賽直落二勝 詹詠然本季首冠</a></li><li><a href='/news/firstnews/201808060024-1.aspx'>文姿云領軍中華空手道隊 亞運拚4面獎牌</a></li></ul></div><div class="nav_more"><span><a href="/list/aspt-1.aspx">more></a></span></div></div></li><li><a id="ctl00_ctl00_MegaMenu_MegaMenuItem7_ClassifyName" href="/list/amov-1.aspx">娛樂</a><div><div class="nav-column"><div class="nav-column-pic"><a id="ctl00_ctl00_MegaMenu_MegaMenuItem7_hypl_img1" href="/news/amov/201808060213-1.aspx"><img id="ctl00_ctl00_MegaMenu_MegaMenuItem7_img_1" src="http://img5.cna.com.tw/www/WebPhotos/400/20180806/20180806000099.jpg" alt="聲林之王節目海選 王偉忠期許華語森林新聲音" border="0" /></a></div><ul><li class="pic_title"><a id="ctl00_ctl00_MegaMenu_MegaMenuItem7_title_1" href="/news/amov/201808060213-1.aspx">聲林之王節目海選 王偉忠期許華語森林新聲音</a></li><li><a id="ctl00_ctl00_MegaMenu_MegaMenuItem7_title_2" href="/news/amov/201808060111-1.aspx">韓國創百年高溫 影帝河正宇直呼台灣涼爽</a></li></ul></div><div class="nav-column2"><ul><li><a href='/news/amov/201808060098-1.aspx'>與神同行2紅毯直播收視飆 江林公子最多人看[影]</a></li><li><a href='/news/amov/201808060027-1.aspx'>200人團隊打造泰拳動畫電影 漫博會特映</a></li><li><a href='/news/amov/201808060023-1.aspx'>送醫後首度發言 黛咪洛瓦特：還需時間戒癮</a></li><li><a href='/news/amov/201808050190-1.aspx'>與神同行劇組訪台走紅毯 千名粉絲爭睹偶像</a></li><li><a href='/news/amov/201808050122-1.aspx'>韓片與神同行劇組來台  向粉絲揮手</a></li><li><a href='/news/amov/201808050096-1.aspx'>鍾瑤替亞太影展拍公益短片 傳達對自然關懷</a></li><li><a href='/news/firstnews/201808055003-1.aspx'>盧凱彤傳墜樓身亡 3天前才說「準備做大事」</a></li><li><a href='/news/amov/201808050048-1.aspx'>孕育你的孩子 吳曉樂：沒有一種暴力被視為應該</a></li></ul></div><div class="nav_more"><span><a href="/list/amov-1.aspx">more></a></span></div></div></li><li><a href="/list/sp-1.aspx">專題</a><div class="menu_right"><div class="nav-column3"><ul><li><a href="http://www.cna.com.tw/news/firstnews/201808035004-1.aspx">寧靜海面藏危險 夏日戲水最常忽略的3大地雷</a></li><li><a href="http://www.cna.com.tw/project/20180730-Plastic/">限塑16年 我們改變了什麼？</a></li><li><a href="http://www.cna.com.tw/project/cards/20180628-air-pollution-control-act/">
空污法修正是為了消滅老車嗎？究竟影響了誰？</a></li><li><a href="http://www.cna.com.tw/project/cards/20180626-hightemperature/">天氣熱飆高溫 小心熱傷害上身</a></li><li><a href="http://www.cna.com.tw/project/cards/20180618-straw/">塑膠吸管為什麼不能回收？其他國家怎麼做？</a></li><li><a href="http://www.cna.com.tw/project/cards/20180611-G7/">G7峰會網路瘋傳 照片背後的故事</a></li><li><a href="http://www.cna.com.tw/project/cards/20180611-graduationspeech">勇敢勇敢再勇敢 畢業演說告訴我們大學沒教的事</a></li><li><a href="http://www.cna.com.tw/project/cards/20180607-frankfu/index.html">傅達仁 拿麥克風次數比拿筷子多的精彩人生</a></li><li><a href="http://www.cna.com.tw/project/20180612-TrumpKimSummit/index.html">川金會狂人過招 亞太新局勢</a></li></ul></div></div></li><li><a href="http://cnavideo.cna.com.tw/">影音</a><div><div class="nav-column"><div class="nav-column-pic"><a href="http://cnavideo.cna.com.tw/Misc/Latest/Video-1/004331379?v=4Xa0GIIQ1aRTOhE9%2btGlGw%3d%3d"><img src="http://img5.cna.com.tw/www/VOD-IMG/cnavideo/CNAV_20180806_004331379.jpg" alt="八家將融合街舞 嗨翻大馬旅展"></a></div><ul><li class="pic_title"><a href="http://cnavideo.cna.com.tw/Misc/Latest/Video-1/004331379?v=4Xa0GIIQ1aRTOhE9%2btGlGw%3d%3d">八家將融合街舞 嗨翻大馬旅展</a></li><li><a href="http://cnavideo.cna.com.tw/Misc/Latest/Video-1/004331378?v=FpIZIH3oukOD1gslTMPYhQ%3d%3d">江宜樺演講 籲兩岸維持和平</a></li></ul></div><div class="nav-column2"><ul><li><a href='http://cnavideo.cna.com.tw/Misc/Latest/Video-1/004331377?v=pxfAJldbbi2SG%2bz8RfSIcg%3d%3d' target="_blank">臺灣民主珍貴影像 東京展出</a></li><li><a href='http://cnavideo.cna.com.tw/Misc/Latest/Video-1/004331376?v=Kr1uPZVa5QU1lzpcA4%2b5Sw%3d%3d' target="_blank">與神同行劇組訪台 粉絲爭睹偶像</a></li><li><a href='http://cnavideo.cna.com.tw/Misc/Latest/Video-1/004331375?v=ZQv76HQROQvJrXaWcM79%2fg%3d%3d' target="_blank">臺鞋搶進印度 語言政策挑戰多</a></li><li><a href='http://cnavideo.cna.com.tw/Misc/Latest/Video-1/004331374?v=esQOCh45n%2bnTgvFQsa5Osg%3d%3d' target="_blank">同志運動會 法國舊金山挺臺</a></li><li><a href='http://cnavideo.cna.com.tw/Misc/Latest/Video-1/004331373?v=N6C8wTTc7FUmT8rhDiuL2A%3d%3d' target="_blank">臺灣靈異節目祖師爺 澎恰恰</a></li><li><a href='http://cnavideo.cna.com.tw/Misc/Latest/Video-1/004331372?v=veOk9O0VLlPbRDk3Sjmqgw%3d%3d' target="_blank">鬼話人生:司馬中原的虛妄與溫柔</a></li><li><a href='http://cnavideo.cna.com.tw/Misc/Latest/Video-1/004331371?v=2Lc4IJ3EslxNWRvSKHx6%2fQ%3d%3d' target="_blank">賴義雄追思會 台僑齊聚緬懷</a></li><li><a href='http://cnavideo.cna.com.tw/Misc/Latest/Video-1/004331370?v=KN392jc3baqpfE9CyVNT0A%3d%3d' target="_blank">金曲新人茄子蛋 台語親像家人</a></li></ul></div><div class="nav_more"><span><a href="http://cnavideo.cna.com.tw/">more></a></span></div></div></li></ul></div></div></div><div class="search"><input id="searchbox" name="searchfield" type="search" placeholder="最近六個月的中央社新聞搜尋" /><div class="magnifier" style="cursor: pointer;"><img src="/images/magnifier12.png" id="search" alt="搜尋" /></div></div><div class="keyword"> 關鍵字： <span><a href="/tag/%E9%BE%8D%E7%9B%AE%E5%B3%B6">龍目島</a></span><span><a href="/tag/%E7%9B%A7%E5%87%B1%E5%BD%A4">盧凱彤</a></span><span><a href="/tag/%E5%BE%90%E4%BD%B3%E7%91%A9">徐佳瑩</a></span><span><a href="/tag/%E5%8F%B0%E7%A9%8D%E9%9B%BB">台積電</a></span></div></div></div><div id="textslider_main"><div class="textslider_box"><div id="pnlmarquee" class="slideText">
	<ul><li><a href="/news/acn/201808060245-1.aspx">[17:35] 兩岸 / 陸外交部干涉活動  港外國記者會強調言論自由</a></li><li><a href="/news/asoc/201808060244-1.aspx">[17:33] 社會 / 中部出現娃娃機大盜 黃男台中落網</a></li><li><a href="/news/ahel/201808060243-1.aspx">[17:32] 生活 / 浴室磁磚割傷  傷口感染大便細菌</a></li><li><a href="/news/ahel/201808060242-1.aspx">[17:28] 生活 / 大學考試分發7日放榜 可上網或用App查榜</a></li><li><a href="/news/ahel/201808060230-1.aspx">[17:42] 生活 / 長庚團隊前進印尼 分享泌尿與關節保健</a></li><li><a href="/news/ahel/201808060228-1.aspx">[17:25] 生活 / 空服員3大不滿與訴求 7日上凱道要答案</a></li><li><a href="/news/ahel/201808060226-1.aspx">[17:20] 生活 / 大熱天喝冰啤酒消暑  醫：恐增中暑風險</a></li><li><a href="/news/asoc/201808060225-1.aspx">[17:16] 社會 / 涉婚外情 前球星王傳家與外遇對象遭起訴</a></li><li><a href="/news/aloc/201808060224-1.aspx">[17:32] 地方 / 爭取司法文化園區 黃偉哲盼遷回八卦樓</a></li><li><a href="/news/firstnews/201808065002-1.aspx">[17:21] 重點新聞 / 台積電染WannaCry變種病毒 季營收影響低於2%</a></li></ul>
</div><div class="social_box"><div class="fb"><a href="https://www.facebook.com/pages/%E4%B8%AD%E5%A4%AE%E7%A4%BE%E6%96%B0%E8%81%9E%E7%B2%89%E7%B5%B2%E5%9C%98/148395741852581" target="_blank"><img src="/images/Facebook.png" alt="facebook" /></a></div><div class="g_plus"><a href="https://plus.google.com/102054703728087773572/posts" target="_blank"><img src="/images/Google_plus.png" alt="Google_plus" /></a></div><div class="line"><a href="http://line.me/ti/p/%40tiq8051j"><img src="/images/line.png" alt="line" /></a></div><div class="rss"><a href="/about/rss.aspx"><img src="/images/RSS.png" alt="rss" /></a></div><div class="tools"><a href="https://s3.amazonaws.com/com.alexa.toolbar/atbp/ja391k/download/index.htm" target="_blank"><img src="/images/Wrench.png" alt="tools" /></a></div></div></div></div><div id="cnacna_2968_9096_9762_1_script"></div><div class="wrapper_box"><div class="ad_970_2"><div id='div-gpt-ad-1484029040360-0'></div></div><div class="left_wrapper_inpage"><div id="left_socail"><div id="contact-buttons-bar" class="slide-on-scroll"><button id="slick-toggle" class="contact-button-link show-hide-contact-bar"><span class="fa fa-angle-left"></span></button><div id="slickbox"><a href="http://www.facebook.com/share.php?u=http://www.cna.com.tw/news/asoc/201808060225-1.aspx" class="contact-button-link cb-ancor facebook" title="分享文章至FB" onclick=" getShortUrl('http://www.cna.com.tw/news/asoc/201808060225-1.aspx?utm_source=site.facebook&utm_medium=share&utm_campaign=fbuser', function(result){ window.open('http://www.facebook.com/share.php?u='+result, 'window', 'width=550, height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1'); }); return false;"></a><a href="https://plus.google.com/share?url=http://www.cna.com.tw/news/asoc/201808060225-1.aspx" class="contact-button-link gplus" title="分享文章至 Google+" onclick=" getShortUrl('http://www.cna.com.tw/news/asoc/201808060225-1.aspx?utm_source=site.googleplus&utm_medium=share&utm_campaign=googleplususer', function(result){ window.open('https://plus.google.com/share?url='+result, 'window', 'width=600, height=600,personalbar=0,toolbar=0,scrollbars=1,resizable=1'); }); return false;"></a><a href="http://twitter.com/home/?status=涉婚外情 前球星王傳家與外遇對象遭起訴 http://www.cna.com.tw/news/asoc/201808060225-1.aspx" class="contact-button-link twitter" title="分享文章至 Twitter" onclick=" getShortUrl('http://www.cna.com.tw/news/asoc/201808060225-1.aspx?utm_source=site.twitter&utm_medium=share&utm_campaign=twitteruser', function(result){ window.open('http://twitter.com/share?url='+result, 'window', 'width=550, height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1'); }); return false;"></a><a href="http://line.naver.jp/R/msg/text/?涉婚外情 前球星王傳家與外遇對象遭起訴%0D%0Ahttp://www.cna.com.tw/news/asoc/201808060225-1.aspx" class="contact-button-link lineicon" title="分享文章至 Line" onclick=" getShortUrl('http://www.cna.com.tw/news/asoc/201808060225-1.aspx?utm_source=LINE&utm_medium=share&utm_campaign=lineuser', function(result){ window.open('http://line.naver.jp/R/msg/text/?涉婚外情 前球星王傳家與外遇對象遭起訴%0D%0A'+result, 'window', 'width=550, height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1'); }); return false;"></a></div></div></div><div class="news_article"><div class="breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/" itemprop="url"><span itemprop="title">首頁</span></a></span><span>></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/list/asoc-1.aspx" itemprop="url"><span itemprop="title">社會</span></a></span><a href="http://feeds.feedburner.com/rsscna/social" target="_blank"><img src="/images/icon_rss02.gif" alt="rss"></a></div><div class="news_title"><h1 itemprop="headline">涉婚外情 前球星王傳家與外遇對象遭起訴</h1></div><div class="update_times"><p>發稿時間：2018/08/06 17:16</p><p class="blue">最新更新：2018/08/06 17:16</p><p> 字級： <a class="font_small" href="#"><img src="/images/icon_a-.jpg" alt="字級縮小"></a><a class="font_big" href="#"><img src="/images/icon_a_plus.jpg" alt="字級放大"></a></p></div><div class="inpage_social_box"><div class="in_fb"><a href="http://www.facebook.com/share.php?u=http://www.cna.com.tw/news/asoc/201808060225-1.aspx" title="分享文章至FB" onclick=" getShortUrl('http://www.cna.com.tw/news/asoc/201808060225-1.aspx?utm_source=site.facebook&utm_medium=share&utm_campaign=fbuser', function(result){ window.open('http://www.facebook.com/share.php?u='+result, 'window', 'width=550, height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1'); }); return false;"></a></div><div class="in_gplus"><a href="https://plus.google.com/share?url=http://www.cna.com.tw/news/asoc/201808060225-1.aspx" title="分享文章至 Google+" onclick=" getShortUrl('http://www.cna.com.tw/news/asoc/201808060225-1.aspx?utm_source=site.googleplus&utm_medium=share&utm_campaign=googleplususer', function(result){ window.open('https://plus.google.com/share?url='+result, 'window', 'width=600, height=600,personalbar=0,toolbar=0,scrollbars=1,resizable=1'); }); return false;"></a></div><div class="in_twitter"><a href="http://twitter.com/home/?status=涉婚外情 前球星王傳家與外遇對象遭起訴 http://www.cna.com.tw/news/asoc/201808060225-1.aspx" title="分享文章至 Twitter" onclick=" getShortUrl('http://www.cna.com.tw/news/asoc/201808060225-1.aspx?utm_source=site.twitter&utm_medium=share&utm_campaign=twitteruser', function(result){ window.open('http://twitter.com/share?url='+result, 'window', 'width=550, height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1'); }); return false;"></a></div><div class="in_line"><a href="http://line.naver.jp/R/msg/text/?涉婚外情 前球星王傳家與外遇對象遭起訴%0D%0Ahttp://www.cna.com.tw/news/asoc/201808060225-1.aspx" title="分享文章至 Line" onclick=" getShortUrl('http://www.cna.com.tw/news/asoc/201808060225-1.aspx?utm_source=LINE&utm_medium=share&utm_campaign=lineuser', function(result){ window.open('http://line.naver.jp/R/msg/text/?涉婚外情 前球星王傳家與外遇對象遭起訴%0D%0A'+result, 'window', 'width=550, height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1'); }); return false;"></a></div><div class="in_tools"><div class="sub"><a href="#"></a></div><div class="sub_tools"><a href="/asoc/201808060225/sendmail?Url=http://www.cna.com.tw/news/asoc/201808060225-1.aspx">轉寄</a><br /><a class="printarea" href="#">列印</a></div></div></div><div class="article_box"><section itemprop="articleBody"><p>（中央社記者王揚宇台北6日電）前職棒球星王傳家被胡姓妻子指控，涉嫌與一名杜姓女子發生婚外情，並向台北地檢署提告；北檢偵辦後今天分別依涉犯刑法通姦、相姦罪嫌，起訴王傳家與杜女。<br /><br />檢方調查，杜女明知王傳家為有配偶之人，他們2人基於通姦及相姦的犯意，於民國106年11月4日凌晨某時許，於杜在新北市三峽區承租的住處發生性行為。<br /><br />胡女在同日凌晨5時20分左右前往現場蒐證，發現王傳家與杜女全身赤裸共處一室，胡向警方報案提告；北檢偵辦後根據相關卷證資料、證人證詞，認為王傳家涉犯刑法通姦罪嫌，杜女則是涉犯刑法相姦罪嫌，因此今天對他們2人提起公訴。（編輯：梁君棣）1070806</p><div id='div-gpt-ad-1507261211278-0'></div><div id='div-gpt-ad-1528969939317-0'></div></section></div><span itemprop="publisher" itemscope itemtype="http://schema.org/Organization"><meta itemprop="name" content="中央通訊社" /><span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.cna.com.tw/images/cnalogo_176x117.jpg"><meta itemprop="width" content="176"><meta itemprop="height" content="140"></span></span><link href="/js/video/video-js.min.css?v=0720v01" rel="stylesheet" type="text/css"><script type="text/javascript"> var pCategory = "asoc"; var pTNo = "0"; var pId = "201808060225"; var pType = "JD"; </script><div class="fb_fanpage_inpage"><div class="fb_title"><img src="/images/Like_thumb.png" alt="fb_fanpage">這裡有個好粉絲團，需要你關注！ <span style="padding-left: 200px;"> 來這裡追蹤更多好新聞</span></div><div class="fb_box"><div class="fb-page" data-href="https://www.facebook.com/cnanewstaiwan" data-width="500" data-height="150" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/cnanewstaiwan"><a href="https://www.facebook.com/cnanewstaiwan">中央社新聞粉絲團</a></blockquote></div></div></div><div class="qrcode_box"><div class="qrcode_pic_r"><img data-src="http://imgcdn.cna.com.tw/www/images/QR/qrcode_cnaline.png" src="/images/bg_logo.png" alt="加入line@"></div><div class="qrcode_pic_r"><img data-src="http://imgcdn.cna.com.tw/www/images/QR/qrcode_cnaand.png" src="/images/bg_logo.png" alt="一手新聞APP下載_android"></div><div class="qrcode_pic_l"><img data-src="http://imgcdn.cna.com.tw/www/images/QR/qrcode_cnaios.png" src="/images/bg_logo.png" alt="一手新聞APP下載_ios"></div><div class="qrcode_pic_r"><a href=" https://line.me/R/ti/p/%40tiq8051j" target="_blank"><img data-src="http://imgcdn.cna.com.tw/www/images/QR/lineplay.png" src="/images/bg_logo.png" alt="加入line@" /></a></div><div class="qrcode_pic_r"><a href="https://market.android.com/details?id=m.cna.com.tw.App" target="_blank"><img data-src="http://imgcdn.cna.com.tw/www/images/QR/googleplay.png" src="/images/bg_logo.png" alt="一手新聞APP下載_android" /></a></div><div class="qrcode_pic_l"><a href="http://itunes.apple.com/tw/app//id444433899?mt=8" target="_blank"><img data-src="http://imgcdn.cna.com.tw/www/images/QR/appstore.png" src="/images/bg_logo.png" alt="一手新聞APP下載_ios" /></a></div><div class="qrcode_title">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;一手新聞APP &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;LINE@</div><div class="star_raty"><p>對此新聞評分：</p><div id="jRate" class="star"></div><div id="onchange-value"></div></div></div><div class="fb_fanpage_share"><span><a href="https://www.facebook.com/cnanewstaiwan/?fref=nf" target="_blank" title="中央社粉絲團">Facebook</a></span><div class="fb-like" data-href="https://www.facebook.com/cnanewstaiwan/?fref=nf" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false"></div>想看更多好新聞 按讚加入中央社新聞粉絲團 </div><div class="like_search"><div class="fb-like" data-layout="box_count" data-action="recommend" data-show-faces="true" data-share="false" style="float: left; margin: 0 10px"></div><div class="google_btn"><g:plusone size="tall" count="false" href="http://www.cna.com.tw/news/asoc/201808060225-1.aspx"></g:plusone></div><div class="search_inline"><form><input id="middle_keyword" style="color: #0d47a1;" type="search" placeholder="還想找什麼新聞 從這裡搜更多！..."></form><a id="middle_search" href="#"><div class="magnifier"><img src="/images/magnifier_2.png" alt="搜尋"></div></a></div></div><div class="inpage_social_box"><div class="in_fb"><a href="http://www.facebook.com/share.php?u=http://www.cna.com.tw/news/asoc/201808060225-1.aspx" title="分享文章至FB" onclick=" getShortUrl('http://www.cna.com.tw/news/asoc/201808060225-1.aspx?utm_source=site.facebook&utm_medium=share&utm_campaign=fbuser', function(result){ window.open('http://www.facebook.com/share.php?u='+result, 'window', 'width=550, height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1'); }); return false;"></a></div><div class="in_gplus"><a href="https://plus.google.com/share?url=http://www.cna.com.tw/news/asoc/201808060225-1.aspx" title="分享文章至 Google+" onclick=" getShortUrl('http://www.cna.com.tw/news/asoc/201808060225-1.aspx?utm_source=site.googleplus&utm_medium=share&utm_campaign=googleplususer', function(result){ window.open('https://plus.google.com/share?url='+result, 'window', 'width=600, height=600,personalbar=0,toolbar=0,scrollbars=1,resizable=1'); }); return false;"></a></div><div class="in_twitter"><a href="http://twitter.com/home/?status= http://www.cna.com.tw/news/asoc/201808060225-1.aspx" title="分享文章至 Twitter" onclick=" getShortUrl('http://www.cna.com.tw/news/asoc/201808060225-1.aspx?utm_source=site.twitter&utm_medium=share&utm_campaign=twitteruser', function(result){ window.open('http://twitter.com/share?url='+result, 'window', 'width=550, height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1'); }); return false;"></a></div><div class="in_line"><a href="http://line.naver.jp/R/msg/text/?%0D%0Ahttp://www.cna.com.tw/news/asoc/201808060225-1.aspx" title="分享文章至 Line" onclick=" getShortUrl('http://www.cna.com.tw/news/asoc/201808060225-1.aspx?utm_source=LINE&utm_medium=share&utm_campaign=lineuser', function(result){ window.open('http://line.naver.jp/R/msg/text/?%0D%0A'+result, 'window', 'width=550, height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1'); }); return false;"></a></div><div class="in_tools"><div class="sub"><a href="#"></a></div><div class="sub_tools"><a href="/asoc/201808060225/sendmail?Url=http://www.cna.com.tw/news/asoc/201808060225-1.aspx">轉寄</a><br /><a class="printarea" href="#">列印</a></div></div></div><script type="text/javascript"> var pChannel = "cht.asoc"; var pTNo = "0"; var pId = "201808060225"; </script><div id="_popIn_recommend"></div><div class="_pvmax_recommend" data-widget-id="0c743d1a-6cb6-4202-8d2a-e478628aea1c"></div><div class="other_news_box"><div class="other_title"><a href="/list/asoc-1.aspx">其他社會新聞</a></div><ul><li><a href='/news/asoc/201808060244-1.aspx'>中部出現娃娃機大盜 黃男台中落網</a></li><li><a href='/news/asoc/201808060225-1.aspx'>涉婚外情 前球星王傳家與外遇對象遭起訴</a></li><li><a href='/news/asoc/201808060179-1.aspx'>假求職貸款詐騙百人 超商交貨便同名露餡</a></li><li><a href='/news/asoc/201808060172-1.aspx'>國道故障車駕駛遭撞亡  警籲勿站車道上</a></li><li><a href='/news/asoc/201808060163-1.aspx'>剁兄雙掌焚屍假死詐保  法院判無期徒刑</a></li><li><a href='/news/asoc/201808060105-1.aspx'>公廁馬桶遭炸毀  雄警鎖定兩人追緝</a></li><li><a href='/news/asoc/201808060074-1.aspx'>捷運淡水站換燈具不慎觸電 工人不治</a></li></ul></div><div class="ad_336"><div id='div-gpt-ad-1447048290722-0' style='height:250px; width:300px;'></div></div><div class="ad_336_2"><div id='div-gpt-ad-1410833215973-0' style='width: 300px; height: 250px;'></div></div><div class="other_news_box_2"><div class="other_title"><a href="/list/firstnews-1.aspx">其他重點新聞</a></div><ul><li><a href='/news/firstnews/201808065002-1.aspx'>台積電染WannaCry變種病毒 季營收影響低於2%</a></li><li><a href='/news/firstnews/201808060206-1.aspx'>龍目島強震 蔡總統印尼文推文：台灣願協助</a></li><li><a href='/news/firstnews/201808060200-1.aspx'>機師罷工投票可望通過 8月底前未協商將罷工</a></li><li><a href='/news/firstnews/201808060146-1.aspx'>印尼龍目島強震增至91死 當局持續搜救中</a></li><li><a href='/news/firstnews/201808060117-1.aspx'>中華台北爭論  賴揆：政府要保護選手參賽權</a></li><li><a href='/news/firstnews/201808060081-1.aspx'>中國人行阻貶激勵亞幣 新台幣午盤升9.9分</a></li><li><a href='/news/firstnews/201808060078-1.aspx'>龍目島地震受困15名台灣旅客 全數平安待接應</a></li></ul></div><div class="inline_pic_title"><a href="/photoalbum/index-1.aspx"><img data-src="/images/Picture.png" src="/images/bg_logo.png" alt="新聞圖輯">新聞圖輯</a></div><div class="inline_pic"><div class="inlinepic_box"><div class="inlinepic"><div class="inphto"><a href='/photoalbum/1173-1.aspx'><img data-src='http://img5.cna.com.tw/www/WebPhotos/photoalbum/201808/20180806173050s.jpg' src="/images/bg_logo.png" alt="廣島原爆73週年"></a></div></div><div class="in_title"><p><a href='/photoalbum/1173-1.aspx'>廣島原爆73週年</a></p></div></div><div class="inlinepic_box"><div class="inlinepic"><div class="inphto"><a href='/photoalbum/1172-1.aspx'><img data-src='http://img5.cna.com.tw/www/WebPhotos/photoalbum/201808/20180804151058s.jpg' src="/images/bg_logo.png" alt="一週重要新聞影像回顧（0729-0804）"></a></div></div><div class="in_title"><p><a href='/photoalbum/1172-1.aspx'>一週重要新聞影像回顧（0729-0804）</a></p></div></div><div class="inlinepic_box"><div class="inlinepic"><div class="inphto"><a href='/photoalbum/1168-1.aspx'><img data-src='http://img5.cna.com.tw/www/WebPhotos/photoalbum/201807/20180717125309s.jpg' src="/images/bg_logo.png" alt="阿帕契成軍典禮"></a></div></div><div class="in_title"><p><a href='/photoalbum/1168-1.aspx'>阿帕契成軍典禮</a></p></div></div></div></div></div></div><script type="text/javascript" src="/js/bundle_master_submaster.min.js?v=0720v01"></script><script type="text/javascript" src="/js/usrctrl_newsview.min.js?v=0720v01"></script><script type="text/javascript" src="/js/usrctrl_social.min.js?v=0720v01"></script><script type="text/javascript" src="/js/page_detail.min.js?v=0720v01"></script><div class="right_wrapper_inpage"><div class="ad_300_3"><div id='div-gpt-ad-1414039299994-0' style='height: 250px; width: 300px;'></div></div><div class="news_chart_inpage"><ul class="tabs"><li class="like-2"><a href="#tab-15"><a href="http://www.cna.com.tw/list/fun-1.aspx" target="_blank"><img src="/images/like-2.gif?v=20170728" alt="主編推薦">主編推薦</a></a></li><li class="cblack"><a href="#tab-16"><a href="http://www.cna.com.tw/list/afav-1.aspx" target="_blank"><img src="/images/Growing_bar_graph_512.png" alt="點閱排行">點閱排行</a></a></li></ul><div class="news_chart_list_inpage"><div id="tab-15"><ul class="list"><li><a href="http://www.cna.com.tw/news/firstnews/201808040002-1.aspx" title="德憲法法院：否認猶太大屠殺 不受言論自由保障" onClick="ga('send', 'event', 'fun tab', 'click', 'http://www.cna.com.tw/news/firstnews/201808040002-1.aspx');" >‧ 德憲法法院：否認猶太大屠殺 不...</a></li><li><a href="http://www.cna.com.tw/project/20180730-plastic/" title="專題／限塑16年 我們改變了什麼？" onClick="ga('send', 'event', 'fun tab', 'click', 'http://www.cna.com.tw/project/20180730-plastic/');" >‧ 專題／限塑16年 我們改變了什麼...</a></li><li><a href="http://www.cna.com.tw/news/firstnews/201807180057-1.aspx" title="專題／2022卡達世足賽 5件應知道的事" onClick="ga('send', 'event', 'fun tab', 'click', 'http://www.cna.com.tw/news/firstnews/201807180057-1.aspx');" >‧ 專題／2022卡達世足賽 5件應知道...</a></li><li><a href="http://www.cna.com.tw/news/firstnews/201807080029-1.aspx" title="日本證券業首位女總裁 吳文繡談成功秘訣" onClick="ga('send', 'event', 'fun tab', 'click', 'http://www.cna.com.tw/news/firstnews/201807080029-1.aspx');" >‧ 日本證券業首位女總裁 吳文繡談...</a></li><li><a href="http://www.cna.com.tw/news/firstnews/201807070025-1.aspx" title="青少年沉迷網路 家長力有未逮壓力大" onClick="ga('send', 'event', 'fun tab', 'click', 'http://www.cna.com.tw/news/firstnews/201807070025-1.aspx');" >‧ 青少年沉迷網路 家長力有未逮壓...</a></li><li><a href="http://www.cna.com.tw/news/firstnews/201807070079-1.aspx" title="美大豆貨輪狂飆 貿易戰中國忐忑情緒的集體投射" onClick="ga('send', 'event', 'fun tab', 'click', 'http://www.cna.com.tw/news/firstnews/201807070079-1.aspx');" >‧ 美大豆貨輪狂飆 貿易戰中國忐忑...</a></li><li><a href="http://www.cna.com.tw/news/acn/201807040071-1.aspx" title="陸客赴台遊10週年 上海民眾對台灣人印象深刻" onClick="ga('send', 'event', 'fun tab', 'click', 'http://www.cna.com.tw/news/acn/201807040071-1.aspx');" >‧ 陸客赴台遊10週年 上海民眾對台...</a></li><li><a href="http://www.cna.com.tw/news/firstnews/201806250021-1.aspx" title="特派專欄 蒙馬特不失本質遊客去過還想再去" onClick="ga('send', 'event', 'fun tab', 'click', 'http://www.cna.com.tw/news/firstnews/201806250021-1.aspx');" >‧ 特派專欄 蒙馬特不失本質遊客去...</a></li><li><a href="http://www.cna.com.tw/news/firstnews/201806230179-1.aspx" title="美軍百年優良傳統 陣亡官兵安葬祖國" onClick="ga('send', 'event', 'fun tab', 'click', 'http://www.cna.com.tw/news/firstnews/201806230179-1.aspx');" >‧ 美軍百年優良傳統 陣亡官兵安葬...</a></li><li><a href="http://www.cna.com.tw/news/firstnews/201806205003-1.aspx" title="特派專欄 北京駐點觀察：消失的採訪對象" onClick="ga('send', 'event', 'fun tab', 'click', 'http://www.cna.com.tw/news/firstnews/201806205003-1.aspx');" >‧ 特派專欄 北京駐點觀察：消失的...</a></li><li><a href="http://www.cna.com.tw/project/cards/20180618-straw/" title="塑膠吸管為什麼不能回收？其他國家怎麼做？" onClick="ga('send', 'event', 'fun tab', 'click', 'http://www.cna.com.tw/project/cards/20180618-straw/');" >‧ 塑膠吸管為什麼不能回收？其他國...</a></li></ul></div><div id="tab-16"><ul class="list2"><li><a href="http://www.cna.com.tw/news/firstnews/201808055003-1.aspx" title="盧凱彤傳墜樓身亡 3天前才說「準備做大事」">‧ 盧凱彤傳墜樓身亡 3天前才說「準...</a></li><li><a href="http://www.cna.com.tw/news/firstnews/201808040142-1.aspx" title="台股萬點行情一年多 有3大怪現象">‧ 台股萬點行情一年多 有3大怪現象</a></li><li><a href="http://www.cna.com.tw/news/firstnews/201808050013-1.aspx" title="國旗飛揚巴黎同志運動會 美法挺台幫忙揮">‧ 國旗飛揚巴黎同志運動會 美法挺...</a></li><li><a href="http://www.cna.com.tw/news/firstnews/201808025004-1.aspx" title="中國製降血壓藥又出包 台灣再增4款藥中鏢">‧ 中國製降血壓藥又出包 台灣再增4...</a></li><li><a href="http://www.cna.com.tw/news/firstnews/201808030044-1.aspx" title="台灣另一個驕傲 福衛七號最快年底升空">‧ 台灣另一個驕傲 福衛七號最快年...</a></li><li><a href="http://www.cna.com.tw/news/firstnews/201808035003-1.aspx" title="中國查明星逃稅近200人 多名台灣演員入列">‧ 中國查明星逃稅近200人 多名台灣...</a></li><li><a href="http://www.cna.com.tw/news/firstnews/201808015003-1.aspx" title="統一發票千萬獎開出15張 花25元停車成千萬富翁">‧ 統一發票千萬獎開出15張 花25元...</a></li><li><a href="http://www.cna.com.tw/news/firstnews/201808020196-1.aspx" title="中國退休教授與外媒連線訪談 警察破門帶走">‧ 中國退休教授與外媒連線訪談 警...</a></li><li><a href="http://www.cna.com.tw/news/firstnews/201808025005-1.aspx" title="遭陸網友指台獨藝人 宋芸樺：我是中國人">‧ 遭陸網友指台獨藝人 宋芸樺：我...</a></li><li><a href="http://www.cna.com.tw/news/firstnews/201808020014-1.aspx" title="美參院通過國防授權法 支持強化台灣軍力">‧ 美參院通過國防授權法 支持強化...</a></li><li><a href="http://www.cna.com.tw/news/firstnews/201808010052-1.aspx" title="日本記者敘利亞失蹤3年 網路出現求救影片">‧ 日本記者敘利亞失蹤3年 網路出現...</a></li></ul></div></div></div><div class="ad_300_3"><div id='div-gpt-ad-1447208039162-0' style='height: 250px; width: 300px;'></div></div><div class="right_social_inpage"><div class="fb-page" data-href="https://www.facebook.com/cnanewstaiwan" data-width="300" data-height="500" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/cnanewstaiwan"><a href="https://www.facebook.com/cnanewstaiwan">中央社新聞粉絲團</a></blockquote></div></div></div><div class="right_pic_title"><a href="/photoalbum/index-1.aspx"><img data-src="/images/Picture.png" src="/images/bg_logo.png" alt="新聞圖輯" />新聞圖輯</a></div><div class="rightpic"><a href="/photoalbum/1173-1.aspx"><div class="rightpic_caption">廣島原爆73週年</div><img data-src="http://img5.cna.com.tw/www/WebPhotos/photoalbum/201808/20180806173050.jpg" src="/images/bg_logo.png" alt="廣島原爆73週年" /></a></div><div class="ad_300_3"><span class="icon"><a class="venobox_comics vbox-item" data-vbtype="iframe" href="/cooperation/ttida/comics_album.aspx" onclick="ga('send', 'event', 'banner-adcomics','click','comics-detail');"><img src="/images/Add_searching_512.png" alt="zoom in" /></a></span><span><a class="venobox_comics vbox-item" data-vbtype="iframe" href="/cooperation/ttida/comics_album.aspx" onclick="ga('send', 'event', 'banner-adcomics','click','comics-detail');"><img src="http://imgcdn.cna.com.tw/www/images/ad/ttida/003_300.png" alt="地機族" id="ttida_comics_300" /></a></span></div><div class="ad_300_3" id="sticky"><div id='div-gpt-ad-1414039382865-0' style='width: 300px; height: 600px;'></div></div></div></div><link rel="stylesheet" href="http://maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css" /><link rel="stylesheet" href="/css/contact-buttons.min.css?v=20171102" /><div class="footer_box"><div class="footer"><div class="footer_soical"><div class="fb-page" data-href="https://www.facebook.com/cnanewstaiwan" data-width="500" data-height="150" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/cnanewstaiwan"><a href="https://www.facebook.com/cnanewstaiwan">中央社新聞粉絲團</a></blockquote></div></div></div><div class="cna_product"><div class="pd_1"><a href="http://m.cna.com.tw/" target="_blank"><img data-src="/images/Smartphone_Call_512.png" src="/images/bg_logo.png" alt="手機版" /><p>手機版</p></a></div><div class="pd_2"><a href="http://itunes.apple.com/tw/app//id444433899?mt=8" target="_blank"><img data-src="/images/Smartphone_Call_512.png" src="/images/bg_logo.png" alt="iPhone" /><p>iPhone</p></a></div><div class="pd_2"><a href="https://market.android.com/details?id=m.cna.com.tw.App" target="_blank"><img data-src="/images/Android_device_512.png" src="/images/bg_logo.png" alt="Android" /><p>Android</p></a></div><div class="pd_2"><a href="http://itunes.apple.com/tw/app//id444438688?mt=8" target="_blank"><img data-src="/images/Tablet_512.png" src="/images/bg_logo.png" alt="iPad" /><p>iPad</p></a></div><div class="pd_2"><a href="http://japan.cna.com.tw/" target="_blank"><img data-src="/images/PC_computer_with_monitor_512.png" src="/images/bg_logo.png" alt="日文電腦" /><p>日文電腦</p></a></div><div class="pd_2"><a href="http://m.focustaiwan.tw/" target="_blank"><img data-src="/images/ft.png" src="/images/bg_logo.png" src="/images/bg_logo.png" alt="Englishmobile" /><p> English<br /> mobile </p></a></div><div class="pd_2"><a href="http://itunes.apple.com/tw/app/focus-taiwan-for-iphone/id444442003?mt=8" target="_blank"><img data-src="/images/ft2.png" src="/images/bg_logo.png" alt="EnglishiPhone" /><p> English<br /> iPhone </p></a></div><div class="pd_2"><a href="https://market.android.com/details?id=m.cna.com.tw.EngApp" target="_blank"><img data-src="/images/ft.png" src="/images/bg_logo.png" alt="EnglishiPhone"><p> English<br /> Android </p></a></div><div class="pd_2"><a href="https://itunes.apple.com/tw/app/cai-jing-sui-shen-bao/id702673979?l=zh&mt=8" target="_blank"><img data-src="/images/money.png" src="/images/bg_logo.png" alt="money"><p> 財經<br /> iPhone </p></a></div><div class="pd_2"><a href="https://play.google.com/store/apps/details?id=m.cna.com.cnabcweb" target="_blank"><img data-src="/images/money2.png" src="/images/bg_logo.png" alt="money"><p> 財經<br /> Android </p></a></div></div></div><div class="other_info">關於中央社 | <a href="/about/info.aspx">簡介</a> | <a href="/about/logo.aspx">企業識別</a> | <a href="/about/open.aspx">公開資訊</a> | <a href="/about/framework.aspx">組織架構</a> | <a href="/about/product.aspx">產品與服務</a> | <a href="/about/contact.aspx">聯絡資訊</a> | <a href="/about/install.aspx">設置條例摘要</a> | <a href="/about/privacy.aspx">隱私權聲明</a> | <a href="/about/faq.aspx">FAQ</a> 客服專線：0800-256-688 週一至週五 9:00-12:00；13:00-18:00 | 客服信箱：services@mail.cna.com.tw</div></div><div class="myicon icon-up back2top"><a href="#"><div class="back2top_box"><div class="icon-up-circle"></div><span class="name">TOP</span><div class="icon-up-triangle"></div></div></a></div></form><link rel="stylesheet" href="/css/venobox.min.css?v=20171102" /><script type="text/javascript"> var _comscore = _comscore || []; _comscore.push({ c1: "2", c2: "16827998" }); (function () { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })(); </script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=16827998&cv=2.0&cj=1" alt="comscoretag" /></noscript><script type="text/javascript"> var _nSVID = "twcna"; var _nCreative = "twcna-banner"; var _nCampaign = "tw-cna"; var _nND = "//secure-us.imrworldwide.com/"; function _nGetPLC() { try { return parent.document.location.href; } catch (e) { return document.referrer; } } var _nHost = _nGetPLC().split("/")[2]; var _nIMG = new Image(1, 1); var _nSI = escape(_nCampaign + "/" + _nHost + "/" + _nCreative); _nIMG.src = _nND + "cgi-bin/m?rnd=" + (new Date()).getTime() + "&ci=adtrack&cg=" + _nSVID + "&si=" + _nSI + "&at=view&rt=banner&ca=" + _nSVID + "&cr=" + _nCreative + "&pc=" + _nHost; </script><ins class="rmax" data-rmax-space-id="da6b8d196c784bb5" data-rmax-space-type="NATIVE" data-target-id=".rightpic" data-target-pos="AFTER"></ins><ins class="rmax" data-rmax-space-id="adeaffed72174f40" data-rmax-space-type="NATIVE" data-target-id=".newslist2" data-target-pos="BEFORE"></ins><div id='div-gpt-ad-1467018679897-0' style='height: 1px; width: 1px;'></div><script src="https://apis.google.com/js/platform.js" async defer> {lang: 'zh-TW'} </script></body></html>