<!DOCTYPE html><html id="ctl00_ctl00_html" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://ogp.me/ns/fb#" itemscope="" itemtype="http://schema.org/NewsArticle" itemid="http://www.cna.com.tw/news/firstnews/201802110053-1.aspx"><head><link href="http://www.cna.com.tw/news/firstnews/201802110053-1.aspx" rel="canonical" /><link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.cna.com.tw/news/firstnews/201802110053.aspx" /><link rel="alternate" media="handheld" href="http://m.cna.com.tw/news/firstnews/201802110053.aspx" /><meta charset="utf-8" /><link href="http://img5.cna.com.tw/www/WebPhotos/800/20180211/42409542.jpg" rel="image_src" type="image/jpeg" /><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1, user-scalable=1" /><meta property="og:description" content="（中央社記者陳政偉台北11日電）美國原油產量創新高，國際原油價格續跌，中油宣布，從12日凌晨零時起，汽、柴油每公升零售價各調降新台幣0.6元，95無鉛來到每公升27.9元，98無鉛也跌至30元以下，為今年的新低點。 | 重點新聞" /><meta http-equiv="X-UA-Compatible" content="IE=Edge; IE=10; IE=9; IE=8; IE=7" /><meta property="og:image" itemprop="image" content="http://img5.cna.com.tw/www/WebPhotos/800/20180211/42409542.jpg" /><meta property="og:image:width" content="800" /><meta property="og:image:height" content="800" /><meta property="og:url" itemprop="url" content="http://www.cna.com.tw/news/firstnews/201802110053-1.aspx" /><meta property="og:title" itemprop="name" content="油價創今年新低 汽柴油12日起降6角 | 財經 | 重點新聞 | 中央社 CNA" /><meta property="article:publisher" content="https://www.facebook.com/cnanewstaiwan" /><meta property="article:author" content="https://www.facebook.com/cnanewstaiwan" /><meta itemprop="author" content="中央通訊社" /><meta itemprop="dateCreated" content="2018/02/11 12:02:00" /><meta itemprop="dateModified" content="2018/02/11 12:36:00" /><meta property="og:type" content="article" /><meta itemprop="datePublished" content="2018/02/11 12:02:00" /><title>
	油價創今年新低 汽柴油12日起降6角 | 財經 | 重點新聞 | 中央社 CNA
</title><meta name="Description" itemprop="description" content="（中央社記者陳政偉台北11日電）美國原油產量創新高，國際原油價格續跌，中油宣布，從12日凌晨零時起，汽、柴油每公升零售價各調降新台幣0.6元，95無鉛來到每公升27.9元，98無鉛也跌至30元以下，為今年的新低點。 | 重點新聞" /><link href="https://plus.google.com/102054703728087773572" rel="author" /><meta name="keywords" itemprop="keywords" content="油價創今年新低 汽柴油12日起降6角,油價,中油,, News, 新聞, 即時新聞, 中央社" /><meta property="fb:admins" content="100000193024403" /><meta property="fb:pages" content="148395741852581" /><meta property="fb:pages" content="214159925349838" /><meta property="fb:app_id" content="524202197752727" /><link rel="icon" type="image/png" href="http://img1.cna.com.tw/www/images/fav-icon.png" /><link href="/images/cna_info/apple-touch-icon.png" rel="apple-touch-icon" /><style>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</style><script> (function (i, s, o, g, r, a, m) { i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () { (i[r].q = i[r].q || []).push(arguments) }, i[r].l = 1 * new Date(); a = s.createElement(o), m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m) })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga'); ga('create', 'UA-6826760-1', 'auto'); ga('create', 'UA-6826760-19', 'auto', 'websiteTracker'); ga('send', 'pageview'); ga('websiteTracker.send', 'pageview'); </script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; </script><script type="text/javascript"> _atrk_opts = { atrk_acct: "mSSth1a0k700aV", domain: "cna.com.tw", dynamic: true }; (function () { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(as, s); })(); </script><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=mSSth1a0k700aV" style="display:none" height="1" width="1" alt="" /></noscript></head><body><form name="aspnetForm" method="post" action="./201802110053-1.aspx" id="aspnetForm">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="181A63B0" /><div class="header_box"><div class="tool_link"><a href="http://www.cna.com.tw/">正</a> / <a href="http://61.219.29.200/gb/www.cna.com.tw">簡</a> | <a href="http://m.cna.com.tw/" target="_blank">手機版</a> | <div class="app_links"><a href="#">取得APP</a><div class="phone_menu"><ul class="submenu"><li><a href="http://m.cna.com.tw/" target="_blank">手機網頁</a></li><li><a href="http://itunes.apple.com/tw/app//id444433899?mt=8" target="_blank">iPhone</a><br /><img src="http://img1.cna.com.tw/www/images/QR/qrcode_cnaios2.png" border="0" alt="一手新聞APP for ios 下載" /></li><li><a href="https://market.android.com/details?id=m.cna.com.tw.App" target="_blank">Android</a><br /><img src="http://img1.cna.com.tw/www/images/QR/qrcode_cnaand2.png" border="0" alt="一手新聞APP for android 下載" /></li><li><a href="http://itunes.apple.com/tw/app//id444438688?mt=8" target="_blank">iPad</a><br /><img src="http://img1.cna.com.tw/www/images/QR/qrcode_cnaipad.png" border="0" alt="一手新聞iPad for ios 下載" /></li><li><a href="http://itunes.apple.com/tw/app/focus-taiwan-for-iphone/id444442003?mt=8" target="_blank">Focus Taiwan iPhone</a><br /><img src="http://img1.cna.com.tw/www/images/QR/qrcode_cnafti.png" border="0" alt="FocusTaiwan APP for ios download" /></li><li><a href="https://market.android.com/details?id=m.cna.com.tw.EngApp" target="_blank">Focus Taiwan Android </a><br /><img src="http://img1.cna.com.tw/www/images/QR/qrcode_cnafta.png" border="0" alt="FocusTaiwan APP for android download" /></li></ul></div></div> | <a href="http://www.cna.com.tw/">中文新聞</a> | <a href="http://focustaiwan.tw/" target="_blank">Focus Taiwan</a> | <a href="http://spanish.cna.com.tw/ReadNews/Spnlist_Read.aspx" target="_blank">Español</a> | <a href="http://japan.cna.com.tw/" target="_blank">フォーカス台湾</a> | <a href="http://www.cnabc.com/" target="_blank">商情</a> | <a href="http://www.cna.com.tw/PublicationList/publication-1.aspx" target="_blank">出版品</a> | <a href="http://service.cna.com.tw/" target="_blank">客戶頻道</a> | <a href="https://www.phototaiwan.com/" target="_blank">影像空間</a> | <a href="">設為首頁</a></div><div class="header_content"><div class="logo"><a href="/"><img src="/images/logo.png" alt="中央通訊社" /></a></div><div class="btn_nav_box"><div id="ctl00_ctl00_pnlsubweblink" class="sub_btn">
	<ul><li><a href="http://food.cna.com.tw/" target="_blank">吃吃喝喝</a><span>‧</span></li><li><a href="http://travel.cna.com.tw/" target="_blank">旅遊GOGO</a><span>‧</span></li><li><a href="http://health.cna.com.tw/" target="_blank">健康報報</a><span>‧</span></li><li><a href="http://3c.cna.com.tw/" target="_blank">3C玩家</a><span>‧</span></li><li><a href="http://car.cna.com.tw/" target="_blank">愛車世界</a></li></ul>
</div><div class="nav_box"><div id="menu-wrapper" class="main-menu"><ul class="nav"><li><a href="/list/aall-1.aspx">總覽</a><div class="menu_left"><div class="nav-column3"><ul><li><a href='/news/asoc/201802110182-1.aspx'>特搜憶搜救陸籍旅客 樓層緊貼如三明治</a></li><li><a href='/news/aspt/201802110181-1.aspx'>挪威男越野滑雪好手 首度參加冬奧摘金</a></li><li><a href='/news/acul/201802110180-1.aspx'>台北書展最後一天現人潮 三國書籍銷售佳</a></li><li><a href='/news/aopl/201802110179-1.aspx'>印尼4天主教徒遭砍傷　尚未確定是恐攻</a></li><li><a href='/news/acn/201802110178-1.aspx'>平潭往返台灣春運船班 還有4萬多張票</a></li><li><a href='/news/firstnews/201802110177-1.aspx'>台北書展53萬人次 2019年主題國為德國</a></li><li><a href='/news/asoc/201802110176-1.aspx'>採牛樟菇男子失聯  卡在中空樹心死亡</a></li><li><a href='/news/firstnews/201802110175-1.aspx'>盈拉兄妹現身北京 官方噤聲陸網友歡迎</a></li><li><a href='/news/asoc/201802110174-1.aspx'>陸軍司令與傅崐萁討論花蓮震災後復原</a></li></ul></div></div></li><li><a id="ctl00_ctl00_MegaMenu_MegaMenuItem11_ClassifyName" href="/list/firstnews-1.aspx">焦點</a><div><div class="nav-column"><div class="nav-column-pic"><a id="ctl00_ctl00_MegaMenu_MegaMenuItem11_hypl_img1" href="/news/firstnews/201802110177-1.aspx"><img id="ctl00_ctl00_MegaMenu_MegaMenuItem11_img_1" src="http://img5.cna.com.tw/www/WebPhotos/400/20180211/40039031.jpg" alt="台北書展53萬人次 2019年主題國為德國" border="0" /></a></div><ul><li class="pic_title"><a id="ctl00_ctl00_MegaMenu_MegaMenuItem11_title_1" href="/news/firstnews/201802110177-1.aspx">台北書展53萬人次 2019年主題國為德國</a></li><li><a id="ctl00_ctl00_MegaMenu_MegaMenuItem11_title_2" href="/news/firstnews/201802110175-1.aspx">盈拉兄妹現身北京 官方噤聲陸網友歡迎</a></li></ul></div><div class="nav-column2"><ul><li><a href='/news/firstnews/201802110168-1.aspx'>花蓮地震重創 台鐵東部幹線爆退票潮</a></li><li><a href='/news/firstnews/201802110169-1.aspx'>走在體改最前端 壘球協會率先完成改選</a></li><li><a href='/news/firstnews/201802110162-1.aspx'>全球股市熊出沒 股民不可不知10件事</a></li><li><a href='/news/firstnews/201802110141-1.aspx'>北京西單商場男子持刀行凶 造成一死12傷</a></li><li><a href='/news/firstnews/201802110129-1.aspx'>NBA勇士勝馬刺 教頭達成史上最快250勝</a></li><li><a href='/news/firstnews/201802110127-1.aspx'>花蓮雲門翠堤大樓將開拆 4手續保護陸客遺體</a></li><li><a href='/news/firstnews/201802110125-1.aspx'>花蓮餘震規模4.2 累積餘震301起</a></li><li><a href='/news/firstnews/201802110123-1.aspx'>特搜隊員返鄉遇地震 主動請命留在花蓮盡心力</a></li></ul></div><div class="nav_more"><span><a href="/list/firstnews-1.aspx">more></a></span></div></div></li><li><a id="ctl00_ctl00_MegaMenu_MegaMenuItem_ClassifyName" href="/list/aipl-1.aspx">政治</a><div><div class="nav-column"><div class="nav-column-pic"><a id="ctl00_ctl00_MegaMenu_MegaMenuItem_hypl_img1" href="/news/aipl/201802110142-1.aspx"><img id="ctl00_ctl00_MegaMenu_MegaMenuItem_img_1" src="http://img5.cna.com.tw/www/WebPhotos/400/20180211/31651002.jpg" alt="吳敦義探視花蓮災民  代表捐款200萬" border="0" /></a></div><ul><li class="pic_title"><a id="ctl00_ctl00_MegaMenu_MegaMenuItem_title_1" href="/news/aipl/201802110142-1.aspx">吳敦義探視花蓮災民  代表捐款200萬</a></li><li><a id="ctl00_ctl00_MegaMenu_MegaMenuItem_title_2" href="/news/aipl/201802110171-1.aspx">赴歐發聲返台 李凈瑜：懷抱著希望與信心</a></li></ul></div><div class="nav-column2"><ul><li><a href='/news/aipl/201802110121-1.aspx'>高市議員選情加溫 藍綠拚議會席次過半</a></li><li><a href='/news/aipl/201802110103-1.aspx'>花蓮地震 行政院：已撥近10億給花蓮</a></li><li><a href='/news/aipl/201802110090-1.aspx'>花蓮地震4000戶仍停水 賴揆指示3天內修復</a></li><li><a href='/news/aipl/201802110077-1.aspx'>花蓮地震 賴清德：重建專案小組已成立</a></li><li><a href='/news/firstnews/201802110068-1.aspx'>賴清德：中央關心花蓮地震 不會比台南地震少</a></li><li><a href='/news/aipl/201802110059-1.aspx'>縣市長提名不急 吳敦義：民進黨也在浮動</a></li><li><a href='/news/firstnews/201802110046-1.aspx'>花蓮地震 63國與4國際組織對台灣送暖</a></li><li><a href='/news/aipl/201802110029-1.aspx'>募一年期志願役軍官 綠贊成藍憂怎麼帶兵</a></li></ul></div><div class="nav_more"><span><a href="/list/aipl-1.aspx">more></a></span></div></div></li><li><a id="ctl00_ctl00_MegaMenu_MegaMenuItem5_ClassifyName" href="/list/aopl-1.aspx">國際</a><div><div class="nav-column"><div class="nav-column-pic"><a id="ctl00_ctl00_MegaMenu_MegaMenuItem5_hypl_img1" href="/news/aopl/201802110167-1.aspx"><img id="ctl00_ctl00_MegaMenu_MegaMenuItem5_img_1" src="http://img5.cna.com.tw/www/WebPhotos/400/20180211/4666364.jpg" alt="旅菲台商新春聯歡 不忘關懷花蓮震災" border="0" /></a></div><ul><li class="pic_title"><a id="ctl00_ctl00_MegaMenu_MegaMenuItem5_title_1" href="/news/aopl/201802110167-1.aspx">旅菲台商新春聯歡 不忘關懷花蓮震災</a></li><li><a id="ctl00_ctl00_MegaMenu_MegaMenuItem5_title_2" href="/news/aopl/201802110179-1.aspx">印尼4天主教徒遭砍傷　尚未確定是恐攻</a></li></ul></div><div class="nav-column2"><ul><li><a href='/news/aopl/201802110137-1.aspx'>瘋狂射殺4人 肯塔基槍手自殺</a></li><li><a href='/news/aopl/201802110120-1.aspx'>菲旅展買氣旺  台灣館吸引數千人</a></li><li><a href='/news/aopl/201802110107-1.aspx'>芝加哥旅展  觀光局推台灣海灣旅遊年</a></li><li><a href='/news/aopl/201802110105-1.aspx'>北韓官媒報會談坦率 未提邀文在寅來訪</a></li><li><a href='/news/aopl/201802110098-1.aspx'>花蓮地震  加保守黨黨魁致哀祈福</a></li><li><a href='/news/firstnews/201802110085-1.aspx'>泰國前總理盈拉兄妹海外流亡 北京露面</a></li><li><a href='/news/aopl/201802110084-1.aspx'>規模5.5地震襲祕魯南方 未傳重大傷亡</a></li><li><a href='/news/aopl/201802110080-1.aspx'>多倫多中文學校園遊會 年節闖關慶新春</a></li></ul></div><div class="nav_more"><span><a href="/list/aopl-1.aspx">more></a></span></div></div></li><li><a id="ctl00_ctl00_MegaMenu_MegaMenuItem6_ClassifyName" href="/list/acn-1.aspx">兩岸</a><div><div class="nav-column"><div class="nav-column-pic"><a id="ctl00_ctl00_MegaMenu_MegaMenuItem6_hypl_img1" href="/news/firstnews/201802110175-1.aspx"><img id="ctl00_ctl00_MegaMenu_MegaMenuItem6_img_1" src="http://img5.cna.com.tw/www/WebPhotos/400/20180211/55200530.jpg" alt="盈拉兄妹現身北京 官方噤聲陸網友歡迎" border="0" /></a></div><ul><li class="pic_title"><a id="ctl00_ctl00_MegaMenu_MegaMenuItem6_title_1" href="/news/firstnews/201802110175-1.aspx">盈拉兄妹現身北京 官方噤聲陸網友歡迎</a></li><li><a id="ctl00_ctl00_MegaMenu_MegaMenuItem6_title_2" href="/news/acn/201802110178-1.aspx">平潭往返台灣春運船班 還有4萬多張票</a></li></ul></div><div class="nav-column2"><ul><li><a href='/news/acn/201802110145-1.aspx'>中國省級監察委組建完成 領導層全數產生</a></li><li><a href='/news/firstnews/201802110141-1.aspx'>北京西單商場男子持刀行凶 造成一死12傷</a></li><li><a href='/news/acn/201802110138-1.aspx'>春節打牌 上海小賭470元就會抓</a></li><li><a href='/news/acn/201802110110-1.aspx'>中國公務App不便民 官員坦承辦不了事</a></li><li><a href='/news/acn/201802110104-1.aspx'>中國官媒：桂敏海涉嫌向境外提供情報被拘</a></li><li><a href='/news/firstnews/201802110063-1.aspx'>特派專欄 北京天氣詭譎 霾減少雪也沒了</a></li><li><a href='/news/firstnews/201802110023-1.aspx'>香港巴士車禍19死 乘客控司機賭氣開快車</a></li><li><a href='/news/acn/201802100228-1.aspx'>桂民海受訪疑點多  筆會籲北京公布真相</a></li></ul></div><div class="nav_more"><span><a href="/list/acn-1.aspx">more></a></span></div></div></li><li><a id="ctl00_ctl00_MegaMenu_MegaMenuItem3_ClassifyName" href="/list/afe-1.aspx">財經</a><div><div class="nav-column"><div class="nav-column-pic"><a id="ctl00_ctl00_MegaMenu_MegaMenuItem3_hypl_img1" href="/news/firstnews/201802110162-1.aspx"><img id="ctl00_ctl00_MegaMenu_MegaMenuItem3_img_1" src="http://img5.cna.com.tw/www/WebPhotos/400/20180211/19814548.jpg" alt="全球股市熊出沒 股民不可不知10件事" border="0" /></a></div><ul><li class="pic_title"><a id="ctl00_ctl00_MegaMenu_MegaMenuItem3_title_1" href="/news/firstnews/201802110162-1.aspx">全球股市熊出沒 股民不可不知10件事</a></li><li><a id="ctl00_ctl00_MegaMenu_MegaMenuItem3_title_2" href="/news/afe/201802110170-1.aspx">燃料成本增約兩成 4月電價喊漲恐有壓力</a></li></ul></div><div class="nav-column2"><ul><li><a href='/news/afe/201802110140-1.aspx'>鴻海嘉年華  員工眷屬最大獎加碼100位</a></li><li><a href='/news/afe/201802110135-1.aspx'>郭台銘：平衡貿易逆差  大家都有好處</a></li><li><a href='/news/afe/201802110117-1.aspx'>鴻海擬合資8K攝影 夏普擬推平價8K相機</a></li><li><a href='/news/afe/201802110111-1.aspx'>鴻海美國威州廠 郭台銘：最快4月底動土</a></li><li><a href='/news/afe/201802110078-1.aspx'>TBC將下架民視新聞台  NCC15日前開調處會議</a></li><li><a href='/news/afe/201802110071-1.aspx'>戴正吳：康達智2019上市會跟夥伴討論</a></li><li><a href='/news/afe/201802110055-1.aspx'>郭台銘大手筆 嘉年華會表演每人獎金3萬</a></li><li><a href='/news/firstnews/201802110053-1.aspx'>油價創今年新低 汽柴油12日起降6角</a></li></ul></div><div class="nav_more"><span><a href="/list/afe-1.aspx">more></a></span></div></div></li><li><a id="ctl00_ctl00_MegaMenu_MegaMenuItem4_ClassifyName" href="/list/ait-1.aspx">科技</a><div><div class="nav-column"><div class="nav-column-pic"><a id="ctl00_ctl00_MegaMenu_MegaMenuItem4_hypl_img1" href="/news/ait/201802110027-1.aspx"><img id="ctl00_ctl00_MegaMenu_MegaMenuItem4_img_1" src="http://img5.cna.com.tw/www/WebPhotos/400/20180211/15661646.jpg" alt="生物醫學突破 電子皮膚讓機器人有感覺" border="0" /></a></div><ul><li class="pic_title"><a id="ctl00_ctl00_MegaMenu_MegaMenuItem4_title_1" href="/news/ait/201802110027-1.aspx">生物醫學突破 電子皮膚讓機器人有感覺</a></li><li><a id="ctl00_ctl00_MegaMenu_MegaMenuItem4_title_2" href="/news/ait/201802100063-1.aspx">蘋果HomePod維修費279美元 幾乎可買新品</a></li></ul></div><div class="nav-column2"><ul><li><a href='/news/ait/201802100022-1.aspx'>貓對狗年看法 蘋果Siri回答超爆笑</a></li><li><a href='/news/ait/201802100021-1.aspx'>公車般大小行星 近距離掠過地球</a></li><li><a href='/news/ait/201802100012-1.aspx'>人工智慧濫用實例 假色情片及背後隱憂</a></li><li><a href='/news/ait/201802090357-1.aspx'>吐瓦魯沒有沉 研究：面積正在擴大</a></li><li><a href='/news/ait/201802090233-1.aspx'>機器人展示中心成立  中科爭取辦國際賽</a></li><li><a href='/news/ait/201802090206-1.aspx'>華碩ZenFone 5確定MWC發表  提前開賣</a></li><li><a href='/news/ait/201802090043-1.aspx'>智慧城市TOP 7 嘉義台南桃園入圍</a></li><li><a href='/news/ait/201802090034-1.aspx'>YouTube互動新功能 讓粉絲更黏</a></li></ul></div><div class="nav_more"><span><a href="/list/ait-1.aspx">more></a></span></div></div></li><li><a id="ctl00_ctl00_MegaMenu_MegaMenuItem2_ClassifyName" href="/list/ahel-1.aspx">生活</a><div><div class="nav-column"><div class="nav-column-pic"><a id="ctl00_ctl00_MegaMenu_MegaMenuItem2_hypl_img1" href="/news/firstnews/201802110168-1.aspx"><img id="ctl00_ctl00_MegaMenu_MegaMenuItem2_img_1" src="http://img5.cna.com.tw/www/WebPhotos/400/20180211/13485347.jpg" alt="花蓮地震重創 台鐵東部幹線爆退票潮" border="0" /></a></div><ul><li class="pic_title"><a id="ctl00_ctl00_MegaMenu_MegaMenuItem2_title_1" href="/news/firstnews/201802110168-1.aspx">花蓮地震重創 台鐵東部幹線爆退票潮</a></li><li><a id="ctl00_ctl00_MegaMenu_MegaMenuItem2_title_2" href="/news/ahel/201802110165-1.aspx">台北書展落幕  逛簡體館年輕人少了</a></li></ul></div><div class="nav-column2"><ul><li><a href='/news/ahel/201802110146-1.aspx'>國際女性科學日  獅子魚成澎湖女性代言人</a></li><li><a href='/news/ahel/201802110143-1.aspx'>黃熱病引發恐慌 里約大批猴子遭撲殺</a></li><li><a href='/news/ahel/201802110128-1.aspx'>第2號颱風三巴生成 對台灣無直接影響</a></li><li><a href='/news/ahel/201802110114-1.aspx'>智障者大筆揮毫 不一樣的春聯祈求幸福</a></li><li><a href='/news/ahel/201802110101-1.aspx'>寒流來襲 養殖業者應注意防寒</a></li><li><a href='/news/ahel/201802110096-1.aspx'>城市科大寒冬送暖 為病童家屬做健康料理</a></li><li><a href='/news/ahel/201802110076-1.aspx'>出國生病恐要命 急難救助電話一定要記</a></li><li><a href='/news/ahel/201802110069-1.aspx'>台鐵親子車廂 3/3新增西部幹線運行</a></li></ul></div><div class="nav_more"><span><a href="/list/ahel-1.aspx">more></a></span></div></div></li><li><a id="ctl00_ctl00_MegaMenu_MegaMenuItem1_ClassifyName" href="/list/asoc-1.aspx">社會</a><div><div class="nav-column"><div class="nav-column-pic"><a id="ctl00_ctl00_MegaMenu_MegaMenuItem1_hypl_img1" href="/news/asoc/201802110160-1.aspx"><img id="ctl00_ctl00_MegaMenu_MegaMenuItem1_img_1" src="http://img5.cna.com.tw/www/WebPhotos/400/20180211/49119070.jpg" alt="黑鷹落海  家屬盼讓罹難者進忠烈祠" border="0" /></a></div><ul><li class="pic_title"><a id="ctl00_ctl00_MegaMenu_MegaMenuItem1_title_1" href="/news/asoc/201802110160-1.aspx">黑鷹落海  家屬盼讓罹難者進忠烈祠</a></li><li><a id="ctl00_ctl00_MegaMenu_MegaMenuItem1_title_2" href="/news/asoc/201802110182-1.aspx">特搜憶搜救陸籍旅客 樓層緊貼如三明治</a></li></ul></div><div class="nav-column2"><ul><li><a href='/news/asoc/201802110176-1.aspx'>採牛樟菇男子失聯  卡在中空樹心死亡</a></li><li><a href='/news/asoc/201802110174-1.aspx'>陸軍司令與傅崐萁討論花蓮震災後復原</a></li><li><a href='/news/asoc/201802110173-1.aspx'>3歲男童超商碰婦女 10秒遭呼2巴掌</a></li><li><a href='/news/asoc/201802110172-1.aspx'>黑鷹6人罹難  國搜中心暫定搜至14日</a></li><li><a href='/news/asoc/201802110166-1.aspx'>憂花蓮舊遠百大樓倒塌  周邊居民抗議</a></li><li><a href='/news/asoc/201802110164-1.aspx'>憶921救災 呂秀蓮：能幫多少就幫多少</a></li><li><a href='/news/asoc/201802110161-1.aspx'>消費700發票誤植65萬  警助聯絡消費者</a></li><li><a href='/news/asoc/201802110139-1.aspx'>花蓮地震 傅崐萁：初估重建約需20億元</a></li></ul></div><div class="nav_more"><span><a href="/list/asoc-1.aspx">more></a></span></div></div></li><li><a id="ctl00_ctl00_MegaMenu_MegaMenuItem9_ClassifyName" href="/list/aloc-1.aspx">地方</a><div><div class="nav-column"><div class="nav-column-pic"><a id="ctl00_ctl00_MegaMenu_MegaMenuItem9_hypl_img1" href="/news/aloc/201802110136-1.aspx"><img id="ctl00_ctl00_MegaMenu_MegaMenuItem9_img_1" src="http://img5.cna.com.tw/www/WebPhotos/400/20180211/2743830.jpg" alt="元寶招財貓揭幕 嘉義民雄八景變九景" border="0" /></a></div><ul><li class="pic_title"><a id="ctl00_ctl00_MegaMenu_MegaMenuItem9_title_1" href="/news/aloc/201802110136-1.aspx">元寶招財貓揭幕 嘉義民雄八景變九景</a></li><li><a id="ctl00_ctl00_MegaMenu_MegaMenuItem9_title_2" href="/news/aloc/201802110163-1.aspx">中市府圍爐宴  越南移工享溫暖</a></li></ul></div><div class="nav-column2"><ul><li><a href='/news/aloc/201802110134-1.aspx'>小年夜情人節 小心貓狗誤食巧克力</a></li><li><a href='/news/aloc/201802110133-1.aspx'>新北狗年春聯 旺來福來人氣旺</a></li><li><a href='/news/aloc/201802110130-1.aspx'>侯友宜巡視傳統市場  體驗手作閃蝦花束</a></li><li><a href='/news/aloc/201802110122-1.aspx'>邁向國際化觀光 高美濕地設雙語告示牌</a></li><li><a href='/news/aloc/201802110119-1.aspx'>朱立倫參拜寺廟讚許賑災  發送狗來旺福袋</a></li><li><a href='/news/aloc/201802110108-1.aspx'>殘破祖厝 台灣行善義工團助原地重建過好年</a></li><li><a href='/news/aloc/201802110102-1.aspx'>不再怕跑法院 高市成立協會助伸張正義</a></li><li><a href='/news/aloc/201802110094-1.aspx'>移民署偕印尼駐台代表 拜年送暖移工</a></li></ul></div><div class="nav_more"><span><a href="/list/aloc-1.aspx">more></a></span></div></div></li><li><a id="ctl00_ctl00_MegaMenu_MegaMenuItem10_ClassifyName" href="/list/acul-1.aspx">文化</a><div><div class="nav-column"><div class="nav-column-pic"><a id="ctl00_ctl00_MegaMenu_MegaMenuItem10_hypl_img1" href="/news/acul/201802110180-1.aspx"><img id="ctl00_ctl00_MegaMenu_MegaMenuItem10_img_1" src="http://img5.cna.com.tw/www/WebPhotos/400/20180211/33536526.jpg" alt="台北書展最後一天現人潮 三國書籍銷售佳" border="0" /></a></div><ul><li class="pic_title"><a id="ctl00_ctl00_MegaMenu_MegaMenuItem10_title_1" href="/news/acul/201802110180-1.aspx">台北書展最後一天現人潮 三國書籍銷售佳</a></li><li><a id="ctl00_ctl00_MegaMenu_MegaMenuItem10_title_2" href="/news/firstnews/201802110177-1.aspx">台北書展53萬人次 2019年主題國為德國</a></li></ul></div><div class="nav-column2"><ul><li><div id='megamenu_adbox' onclick="window.open('http://www.cna.com.tw/culture/', '_blank'); ga('send', 'event', 'banner-ui','link','文化menu-文化plus');" style="width: 350px; height: 35px; margin-bottom: 12px; position: absolute; display: inline-block; opacity: 0; cursor: pointer;">文化+</div><div id='div-gpt-ad-1514531045985-0' style='height:35px; width:350px; margin-bottom: 12px;'></div></li><li><a href='/news/acul/201802110095-1.aspx'>給下一輪少年備忘錄 林黛嫚從家族史出發</a></li><li><a href='/news/acul/201802110083-1.aspx'>台北書展德國顯露特色 為明年主題國暖身</a></li><li><a href='/news/acul/201802110075-1.aspx'>阮光民漫畫2度翻拍 用九柑仔店搬上螢幕</a></li><li><a href='/news/acul/201802110074-1.aspx'>北城百畫帖影視化 還原30年代台北城</a></li><li><a href='/news/acul/201802110073-1.aspx'>孕育台漫IP練功平台 CCC創作集復刊重生</a></li><li><a href='/news/firstnews/201802110072-1.aspx'>改編漫畫拍影視夯 台漫IP搶市場</a></li><li><a href='/news/firstnews/201802115002-1.aspx'>從可愛到醜怪 貼圖成為台灣人的心情解藥</a></li><li><a href='/news/acul/201802100219-1.aspx'>珍本古籍拍賣會 胡適石頭記88萬元拍出</a></li></ul></div><div class="nav_more"><span><a href="/list/acul-1.aspx">more></a></span></div></div></li><li><a id="ctl00_ctl00_MegaMenu_MegaMenuItem8_ClassifyName" href="/list/aspt-1.aspx">體育</a><div><div class="nav-column"><div class="nav-column-pic"><a id="ctl00_ctl00_MegaMenu_MegaMenuItem8_hypl_img1" href="/news/firstnews/201802110169-1.aspx"><img id="ctl00_ctl00_MegaMenu_MegaMenuItem8_img_1" src="http://img5.cna.com.tw/www/WebPhotos/400/20180211/44139512.jpg" alt="走在體改最前端 壘球協會率先完成改選" border="0" /></a></div><ul><li class="pic_title"><a id="ctl00_ctl00_MegaMenu_MegaMenuItem8_title_1" href="/news/firstnews/201802110169-1.aspx">走在體改最前端 壘球協會率先完成改選</a></li><li><a id="ctl00_ctl00_MegaMenu_MegaMenuItem8_title_2" href="/news/aspt/201802110181-1.aspx">挪威男越野滑雪好手 首度參加冬奧摘金</a></li></ul></div><div class="nav-column2"><ul><li><a href='/news/aspt/201802110144-1.aspx'>林郁祐再見安打  台體大專聯賽闖進冠軍賽</a></li><li><a href='/news/firstnews/201802110129-1.aspx'>NBA勇士勝馬刺 教頭達成史上最快250勝</a></li><li><a href='/news/aspt/201802110118-1.aspx'>中信兄弟赴美春訓名單 未見林智勝</a></li><li><a href='/news/aspt/201802110116-1.aspx'>舊金山網球挑戰賽 莊吉生闖進冠軍賽</a></li><li><a href='/news/aspt/201802110106-1.aspx'>平昌冬奧籌委會證實遇駭 拒洩攻擊源頭</a></li><li><a href='/news/aspt/201802110099-1.aspx'>馬林魚總裁：陳偉殷可望列先發</a></li><li><a href='/news/aspt/201802110097-1.aspx'>戴維斯44分建功 鵜鶘2度延長賽終破籃網</a></li><li><a href='/news/aspt/201802110091-1.aspx'>戴資穎現身鴻海嘉年華 高唱盧廣仲夯曲</a></li></ul></div><div class="nav_more"><span><a href="/list/aspt-1.aspx">more></a></span></div></div></li><li><a id="ctl00_ctl00_MegaMenu_MegaMenuItem7_ClassifyName" href="/list/amov-1.aspx">娛樂</a><div><div class="nav-column"><div class="nav-column-pic"><a id="ctl00_ctl00_MegaMenu_MegaMenuItem7_hypl_img1" href="/news/amov/201802110006-1.aspx"><img id="ctl00_ctl00_MegaMenu_MegaMenuItem7_img_1" src="http://img5.cna.com.tw/www/WebPhotos/400/20180211/6313499.jpg" alt="曾任駐墨西哥大使 美老牌影星約翰蓋文辭世" border="0" /></a></div><ul><li class="pic_title"><a id="ctl00_ctl00_MegaMenu_MegaMenuItem7_title_1" href="/news/amov/201802110006-1.aspx">曾任駐墨西哥大使 美老牌影星約翰蓋文辭世</a></li><li><a id="ctl00_ctl00_MegaMenu_MegaMenuItem7_title_2" href="/news/amov/201802110092-1.aspx">柏林影展邀陷性醜聞名導 韓女星批偽善</a></li></ul></div><div class="nav-column2"><ul><li><a href='/news/amov/201802110018-1.aspx'>別消費我弟的死 慾望城市女星內鬨曝光</a></li><li><a href='/news/amov/201802100143-1.aspx'>人生大戲之後  董振良要導金門政治大戲</a></li><li><a href='/news/amov/201802100139-1.aspx'>伍迪艾倫涉性侵  演藝事業也受抵制</a></li><li><a href='/news/amov/201802090101-1.aspx'>涉吸毒 韓演員鄭錫元被警方緊急拘留</a></li><li><a href='/news/amov/201802090026-1.aspx'>洛城警方函送溫斯坦性侵案 檢方審查</a></li><li><a href='/news/amov/201802080355-1.aspx'>杜琪峰御用配樂大師  杰摩訪台化身DJ</a></li><li><a href='/news/firstnews/201802085004-1.aspx'>阿部寬來台代言 心疼花蓮災民捐千萬日幣</a></li><li><a href='/news/amov/201802080083-1.aspx'>麥可傑克森抄歌 製作人：音符騙不了人</a></li></ul></div><div class="nav_more"><span><a href="/list/amov-1.aspx">more></a></span></div></div></li><li><a href="/list/sp-1.aspx">專題</a><div class="menu_right"><div class="nav-column3"><ul><li><a href="http://www.cna.com.tw/project/20180202-NewYear/index.html">財犬來福迎新春 跟著達人大掃除</a></li><li><a href="http://www.cna.com.tw/project/cards/201801-songworld/index.html">13年暴增30億人？從歌詞看世界人口變化</a></li><li><a href="http://www.cna.com.tw/project/cards/20180120-trumpfirstanniversary/index.html">誰是接班人白宮版 川普這一年走了多少幕僚？</a></li><li><a href="http://www.cna.com.tw/project/201801_mountain/">【互動專題】記者重返現場 揭三叉山軍機墜毀神祕面紗</a></li><li><a href="http://www.cna.com.tw/news/firstnews/201801115007-1.aspx">流感進入流行期 這4個重點一定要知道</a></li><li><a href="http://www.cna.com.tw/news/firstnews/201712305004-1.aspx">跨年不出門 看電視上網迎接2018</a></li><li><a href="http://www.cna.com.tw/news/firstnews/201712295007-1.aspx">107年元旦新制 攸關權益不可不知</a></li><li><a href="http://www.cna.com.tw/news/firstnews/201712265005-1.aspx">2018跨年拍煙火迎曙光 全台活動懶人包</a></li><li><a href="http://www.cna.com.tw/news/firstnews/201712265007-1.aspx">2018跨年晚會台北散場攻略【互動地圖】</a></li></ul></div></div></li><li><a href="http://cnavideo.cna.com.tw/">影音</a><div><div class="nav-column"><div class="nav-column-pic"><a href="http://cnavideo.cna.com.tw/Misc/Latest/Video-1/004330103?v=YbIV%2bfQ0eMMB2%2b7wu7Pn%2bw%3d%3d"><img src="http://img5.cna.com.tw/www/VOD-IMG/cnavideo/CNAV_20180211_004330103.jpg" alt="兩韓冬奧牽手 美日緊盯"></a></div><ul><li class="pic_title"><a href="http://cnavideo.cna.com.tw/Misc/Latest/Video-1/004330103?v=YbIV%2bfQ0eMMB2%2b7wu7Pn%2bw%3d%3d">兩韓冬奧牽手 美日緊盯</a></li><li><a href="http://cnavideo.cna.com.tw/Misc/Latest/Video-1/004330102?v=zUuIddJOgzQplLe60TyQRg%3d%3d">香港雙層巴士側翻 警消搶救受困者</a></li></ul></div><div class="nav-column2"><ul><li><a href='http://cnavideo.cna.com.tw/Misc/Latest/Video-1/004330101?v=CzD1F0X4j92%2bK1hqvVaiFg%3d%3d' target="_blank">台北書展 書迷齊聚人氣旺</a></li><li><a href='http://cnavideo.cna.com.tw/Misc/Latest/Video-1/004330099?v=gSFh1ztRmZrXxCKf%2blYAjw%3d%3d' target="_blank">中國被失蹤案頻傳 國際關切</a></li><li><a href='http://cnavideo.cna.com.tw/Misc/Latest/Video-1/004330098?v=eSMUrA91JS7JwxJoRIy%2bJA%3d%3d' target="_blank">強迫失蹤問題 聯合國憂惡化</a></li><li><a href='http://cnavideo.cna.com.tw/Misc/Latest/Video-1/004330097?v=mgVBdRa%2f9D5yhbr7srQuUA%3d%3d' target="_blank">文在寅作東 宴會金正恩胞妹</a></li><li><a href='http://cnavideo.cna.com.tw/Misc/Latest/Video-1/004330096?v=q2BdvYbcgma6%2bN42libfLQ%3d%3d' target="_blank">平昌冬奧揭幕 金與正和文在寅握手</a></li><li><a href='http://cnavideo.cna.com.tw/Misc/Latest/Video-1/004330094?v=ZuzWxJ6UqnHdlmcYQ7Oujw%3d%3d' target="_blank">嗆辣白爛貓 療癒現代人</a></li><li><a href='http://cnavideo.cna.com.tw/Misc/Latest/Video-1/004330093?v=xHdteJd6tUIUge6%2f5cvLCw%3d%3d' target="_blank">荷蘭紅燈區觀光 4月起管制</a></li><li><a href='http://cnavideo.cna.com.tw/Misc/Latest/Video-1/004330092?v=ETyHh13qJyyz%2f8eSFUIlIg%3d%3d' target="_blank">可愛到醜怪 貼圖成心靈解藥</a></li></ul></div><div class="nav_more"><span><a href="http://cnavideo.cna.com.tw/">more></a></span></div></div></li></ul></div></div></div><div class="search"><input id="searchbox" name="searchfield" type="search" placeholder="最近六個月的中央社新聞搜尋" /><div class="magnifier" style="cursor: pointer;"><img src="/images/magnifier12.png" id="search" alt="搜尋" /></div></div><div class="keyword"> 關鍵字： <span><a href="/tag/%E9%A6%99%E6%B8%AF%E5%B7%B4%E5%A3%AB">香港巴士</a></span><span><a href="/tag/%E8%8A%B1%E8%93%AE%E5%9C%B0%E9%9C%87">花蓮地震</a></span><span><a href="/tag/%E5%B9%B3%E6%98%8C%E5%86%AC%E5%A5%A7">平昌冬奧</a></span><span><a href="/tag/%E9%9B%B2%E9%96%80%E7%BF%A0%E5%A0%A4">雲門翠堤</a></span></div></div></div><div id="textslider_main"><div class="textslider_box"><div id="pnlmarquee" class="slideText">
	<ul><li><a href="/news/asoc/201802110182-1.aspx">[19:42] 社會 / 特搜憶搜救陸籍旅客 樓層緊貼如三明治</a></li><li><a href="/news/aspt/201802110181-1.aspx">[19:32] 體育 / 挪威男越野滑雪好手 首度參加冬奧摘金</a></li><li><a href="/news/acul/201802110180-1.aspx">[19:47] 文化 / 台北書展最後一天現人潮 三國書籍銷售佳</a></li><li><a href="/news/aopl/201802110179-1.aspx">[19:24] 國際 / 印尼4天主教徒遭砍傷　尚未確定是恐攻</a></li><li><a href="/news/acn/201802110178-1.aspx">[19:22] 兩岸 / 平潭往返台灣春運船班 還有4萬多張票</a></li><li><a href="/news/firstnews/201802110177-1.aspx">[19:52] 重點新聞 / 台北書展53萬人次 2019年主題國為德國</a></li><li><a href="/news/asoc/201802110176-1.aspx">[19:13] 社會 / 採牛樟菇男子失聯  卡在中空樹心死亡</a></li><li><a href="/news/firstnews/201802110175-1.aspx">[19:16] 重點新聞 / 盈拉兄妹現身北京 官方噤聲陸網友歡迎</a></li><li><a href="/news/asoc/201802110174-1.aspx">[18:50] 社會 / 陸軍司令與傅崐萁討論花蓮震災後復原</a></li><li><a href="/news/asoc/201802110173-1.aspx">[18:50] 社會 / 3歲男童超商碰婦女 10秒遭呼2巴掌</a></li></ul>
</div><div class="social_box"><div class="fb"><a href="https://www.facebook.com/pages/%E4%B8%AD%E5%A4%AE%E7%A4%BE%E6%96%B0%E8%81%9E%E7%B2%89%E7%B5%B2%E5%9C%98/148395741852581" target="_blank"><img src="/images/Facebook.png" alt="facebook" /></a></div><div class="g_plus"><a href="https://plus.google.com/102054703728087773572/posts" target="_blank"><img src="/images/Google_plus.png" alt="Google_plus" /></a></div><div class="line"><a href="http://line.me/ti/p/%40tiq8051j"><img src="/images/line.png" alt="line" /></a></div><div class="rss"><a href="/about/rss.aspx"><img src="/images/RSS.png" alt="rss" /></a></div><div class="tools"><a href="https://s3.amazonaws.com/com.alexa.toolbar/atbp/ja391k/download/index.htm" target="_blank"><img src="/images/Wrench.png" alt="tools" /></a></div></div></div></div><div id="cnacna_2968_9096_9762_1_script"></div><div class="wrapper_box"><div class="ad_970_2"><div id='div-gpt-ad-1484029040360-0'></div></div><div class="left_wrapper_inpage"><div id="left_socail"><div id="contact-buttons-bar" class="slide-on-scroll"><button id="slick-toggle" class="contact-button-link show-hide-contact-bar"><span class="fa fa-angle-left"></span></button><div id="slickbox"><a href="http://www.facebook.com/share.php?u=http://www.cna.com.tw/news/firstnews/201802110053-1.aspx" class="contact-button-link cb-ancor facebook" title="分享文章至FB" onclick=" getShortUrl('http://www.cna.com.tw/news/firstnews/201802110053-1.aspx?utm_source=site.facebook&utm_medium=share&utm_campaign=fbuser', function(result){ window.open('http://www.facebook.com/share.php?u='+result, 'window', 'width=550, height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1'); }); return false;"></a><a href="https://plus.google.com/share?url=http://www.cna.com.tw/news/firstnews/201802110053-1.aspx" class="contact-button-link gplus" title="分享文章至 Google+" onclick=" getShortUrl('http://www.cna.com.tw/news/firstnews/201802110053-1.aspx?utm_source=site.googleplus&utm_medium=share&utm_campaign=googleplususer', function(result){ window.open('https://plus.google.com/share?url='+result, 'window', 'width=600, height=600,personalbar=0,toolbar=0,scrollbars=1,resizable=1'); }); return false;"></a><a href="http://twitter.com/home/?status=油價創今年新低 汽柴油12日起降6角 http://www.cna.com.tw/news/firstnews/201802110053-1.aspx" class="contact-button-link twitter" title="分享文章至 Twitter" onclick=" getShortUrl('http://www.cna.com.tw/news/firstnews/201802110053-1.aspx?utm_source=site.twitter&utm_medium=share&utm_campaign=twitteruser', function(result){ window.open('http://twitter.com/share?url='+result, 'window', 'width=550, height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1'); }); return false;"></a><a href="http://line.naver.jp/R/msg/text/?油價創今年新低 汽柴油12日起降6角%0D%0Ahttp://www.cna.com.tw/news/firstnews/201802110053-1.aspx" class="contact-button-link lineicon" title="分享文章至 Line" onclick=" getShortUrl('http://www.cna.com.tw/news/firstnews/201802110053-1.aspx?utm_source=LINE&utm_medium=share&utm_campaign=lineuser', function(result){ window.open('http://line.naver.jp/R/msg/text/?油價創今年新低 汽柴油12日起降6角%0D%0A'+result, 'window', 'width=550, height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1'); }); return false;"></a></div></div></div><div class="news_article"><div class="breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/" itemprop="url"><span itemprop="title">首頁</span></a></span><span>></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/list/firstnews-1.aspx" itemprop="url"><span itemprop="title">重點新聞</span></a></span><a href="http://feeds.feedburner.com/cnaFirstNews" target="_blank"><img src="/images/icon_rss02.gif" alt="rss"></a></div><div class="news_title"><h1 itemprop="headline">油價創今年新低 汽柴油12日起降6角</h1></div><div class="update_times"><p>發稿時間：2018/02/11 12:02</p><p class="blue">最新更新：2018/02/11 12:36</p><p> 字級： <a class="font_small" href="#"><img src="/images/icon_a-.jpg" alt="字級縮小"></a><a class="font_big" href="#"><img src="/images/icon_a_plus.jpg" alt="字級放大"></a></p></div><div class="inpage_social_box"><div class="in_fb"><a href="http://www.facebook.com/share.php?u=http://www.cna.com.tw/news/firstnews/201802110053-1.aspx" title="分享文章至FB" onclick=" getShortUrl('http://www.cna.com.tw/news/firstnews/201802110053-1.aspx?utm_source=site.facebook&utm_medium=share&utm_campaign=fbuser', function(result){ window.open('http://www.facebook.com/share.php?u='+result, 'window', 'width=550, height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1'); }); return false;"></a></div><div class="in_gplus"><a href="https://plus.google.com/share?url=http://www.cna.com.tw/news/firstnews/201802110053-1.aspx" title="分享文章至 Google+" onclick=" getShortUrl('http://www.cna.com.tw/news/firstnews/201802110053-1.aspx?utm_source=site.googleplus&utm_medium=share&utm_campaign=googleplususer', function(result){ window.open('https://plus.google.com/share?url='+result, 'window', 'width=600, height=600,personalbar=0,toolbar=0,scrollbars=1,resizable=1'); }); return false;"></a></div><div class="in_twitter"><a href="http://twitter.com/home/?status=油價創今年新低 汽柴油12日起降6角 http://www.cna.com.tw/news/firstnews/201802110053-1.aspx" title="分享文章至 Twitter" onclick=" getShortUrl('http://www.cna.com.tw/news/firstnews/201802110053-1.aspx?utm_source=site.twitter&utm_medium=share&utm_campaign=twitteruser', function(result){ window.open('http://twitter.com/share?url='+result, 'window', 'width=550, height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1'); }); return false;"></a></div><div class="in_line"><a href="http://line.naver.jp/R/msg/text/?油價創今年新低 汽柴油12日起降6角%0D%0Ahttp://www.cna.com.tw/news/firstnews/201802110053-1.aspx" title="分享文章至 Line" onclick=" getShortUrl('http://www.cna.com.tw/news/firstnews/201802110053-1.aspx?utm_source=LINE&utm_medium=share&utm_campaign=lineuser', function(result){ window.open('http://line.naver.jp/R/msg/text/?油價創今年新低 汽柴油12日起降6角%0D%0A'+result, 'window', 'width=550, height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1'); }); return false;"></a></div><div class="in_tools"><div class="sub"><a href="#"></a></div><div class="sub_tools"><a href="/firstnews/201802110053/sendmail?Url=http://www.cna.com.tw/news/firstnews/201802110053-1.aspx">轉寄</a><br /><a class="printarea" href="#">列印</a></div></div></div><div class="article_box"><section itemprop="articleBody"><div class="pic_750">
	<div class="pic_750_inner">
		<img src="http://img5.cna.com.tw/www/WebPhotos/800/20180211/42409542.jpg" alt="中油宣布，從12日凌晨零時起，汽、柴油每公升零售價各調降新台幣0.6元。（中央社檔案照片）" border="0" /><span>中油宣布，從12日凌晨零時起，汽、柴油每公升零售價各調降新台幣0.6元。（中央社檔案照片）</span>
	</div>
</div><p>（中央社記者陳政偉台北11日電）美國原油產量創新高，國際原油價格續跌，中油宣布，從12日凌晨零時起，汽、柴油每公升零售價各調降新台幣0.6元，95無鉛來到每公升27.9元，98無鉛也跌至30元以下，為今年的新低點。<br /><br />中油公司據浮動油價機制計算後，調降國內汽柴油每公升新台幣0.6元；調整後的參考零售價格，92無鉛汽油每公升新台幣26.4元、95無鉛汽油每公升27.9元、98無鉛汽油每公升29.9元、超級柴油每公升24.3元。<br /><br />據彭博資訊，紐約市場西德州中級原油的3月期貨價格創4週低點，倫敦市場北海布倫特原油的4月期貨價格，也是去年12月底迄今的最低點。國際原油價格創下兩個月來最大跌幅，美國原油產量創新高，引發市場對供應過剩的憂慮。<br /><br />中油日前宣布，農曆春節期間從12日凌晨零時起至25日深夜12時止，汽、柴油價格上漲不予調整，由中油自行吸收；但如果國際原油價格下跌，則依浮動油價機制調降。（編輯：林沂鋒）1070211<br /><br />慢點加油過好年 汽柴油12日調降0.6元<br /><br />（中央社記者陳政偉台北11日電）年關將至，中油宣布，美國原油產量續增，導致油價重挫，從12日凌晨零時起調降國內各式汽、柴油價格每公升各0.6元，降幅達3.26%。<br /><br />    中油表示，本週原油市場受美國股市動盪及美國原油產量續增、美國商用原油庫存連2週增加等因素影響，導致油價重挫。<br /><br />    中油指出，本週調價指標7D3B週均價為每桶63.98美元，較前週67.05美元下跌3.07美元，新台幣兌美元匯率貶值0.156元，國內油價依公式計算降幅為3.26%，汽、柴油每公升應分別調降0.6元。（編輯：林沂鋒）1070211</p><div id='div-gpt-ad-1507261211278-0'></div></section></div><span itemprop="publisher" itemscope itemtype="http://schema.org/Organization"><meta itemprop="name" content="中央通訊社" /><span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.cna.com.tw/images/cnalogo_176x117.jpg"><meta itemprop="width" content="176"><meta itemprop="height" content="140"></span></span><link href="/js/video/video-js.min.css?v=0130v01" rel="stylesheet" type="text/css"><script type="text/javascript"> var pCategory = "firstnews"; var pTNo = "0"; var pId = "201802110053"; var pType = "ED"; </script><div class="fb_fanpage_inpage"><div class="fb_title"><img src="/images/Like_thumb.png" alt="fb_fanpage">這裡有個好粉絲團，需要你關注！ <span style="padding-left: 200px;"> 來這裡追蹤更多好新聞</span></div><div class="fb_box"><div class="fb-page" data-href="https://www.facebook.com/cnanewstaiwan" data-width="500" data-height="150" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/cnanewstaiwan"><a href="https://www.facebook.com/cnanewstaiwan">中央社新聞粉絲團</a></blockquote></div></div></div><div class="qrcode_box"><div class="qrcode_pic_r"><img data-src="http://imgcdn.cna.com.tw/www/images/QR/qrcode_cnaline.png" src="/images/bg_logo.png" alt="加入line@"></div><div class="qrcode_pic_r"><img data-src="http://imgcdn.cna.com.tw/www/images/QR/qrcode_cnaand.png" src="/images/bg_logo.png" alt="一手新聞APP下載_android"></div><div class="qrcode_pic_l"><img data-src="http://imgcdn.cna.com.tw/www/images/QR/qrcode_cnaios.png" src="/images/bg_logo.png" alt="一手新聞APP下載_ios"></div><div class="qrcode_pic_r"><a href=" https://line.me/R/ti/p/%40tiq8051j" target="_blank"><img data-src="http://imgcdn.cna.com.tw/www/images/QR/lineplay.png" src="/images/bg_logo.png" alt="加入line@" /></a></div><div class="qrcode_pic_r"><a href="https://market.android.com/details?id=m.cna.com.tw.App" target="_blank"><img data-src="http://imgcdn.cna.com.tw/www/images/QR/googleplay.png" src="/images/bg_logo.png" alt="一手新聞APP下載_android" /></a></div><div class="qrcode_pic_l"><a href="http://itunes.apple.com/tw/app//id444433899?mt=8" target="_blank"><img data-src="http://imgcdn.cna.com.tw/www/images/QR/appstore.png" src="/images/bg_logo.png" alt="一手新聞APP下載_ios" /></a></div><div class="qrcode_title">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;一手新聞APP &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;LINE@</div><div class="star_raty"><p>對此新聞評分：</p><div id="jRate" class="star"></div><div id="onchange-value"></div></div></div><div class="fb_fanpage_share"><span><a href="https://www.facebook.com/cnanewstaiwan/?fref=nf" target="_blank" title="中央社粉絲團">Facebook</a></span><div class="fb-like" data-href="https://www.facebook.com/cnanewstaiwan/?fref=nf" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false"></div>想看更多好新聞 按讚加入中央社新聞粉絲團 </div><div id="ctl00_ctl00_wrapper_box_cphArticle_Social_pnlKeyWord" class="inline_keyword">
	 關鍵字： <span><a href="/search/hysearchws.aspx?q=%e6%b2%b9%e5%83%b9">油價</a></span><span><a href="/search/hysearchws.aspx?q=%e4%b8%ad%e6%b2%b9">中油</a></span>
</div><div class="like_search"><div class="fb-like" data-layout="box_count" data-action="recommend" data-show-faces="true" data-share="false" style="float: left; margin: 0 10px"></div><div class="google_btn"><g:plusone size="tall" count="false" href="http://www.cna.com.tw/news/firstnews/201802110053-1.aspx"></g:plusone></div><div class="search_inline"><form><input id="middle_keyword" style="color: #0d47a1;" type="search" placeholder="還想找什麼新聞 從這裡搜更多！..."></form><a id="middle_search" href="#"><div class="magnifier"><img src="/images/magnifier_2.png" alt="搜尋"></div></a></div></div><div class="inpage_social_box"><div class="in_fb"><a href="http://www.facebook.com/share.php?u=http://www.cna.com.tw/news/firstnews/201802110053-1.aspx" title="分享文章至FB" onclick=" getShortUrl('http://www.cna.com.tw/news/firstnews/201802110053-1.aspx?utm_source=site.facebook&utm_medium=share&utm_campaign=fbuser', function(result){ window.open('http://www.facebook.com/share.php?u='+result, 'window', 'width=550, height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1'); }); return false;"></a></div><div class="in_gplus"><a href="https://plus.google.com/share?url=http://www.cna.com.tw/news/firstnews/201802110053-1.aspx" title="分享文章至 Google+" onclick=" getShortUrl('http://www.cna.com.tw/news/firstnews/201802110053-1.aspx?utm_source=site.googleplus&utm_medium=share&utm_campaign=googleplususer', function(result){ window.open('https://plus.google.com/share?url='+result, 'window', 'width=600, height=600,personalbar=0,toolbar=0,scrollbars=1,resizable=1'); }); return false;"></a></div><div class="in_twitter"><a href="http://twitter.com/home/?status=油價創今年新低 汽柴油12日起降6角 http://www.cna.com.tw/news/firstnews/201802110053-1.aspx" title="分享文章至 Twitter" onclick=" getShortUrl('http://www.cna.com.tw/news/firstnews/201802110053-1.aspx?utm_source=site.twitter&utm_medium=share&utm_campaign=twitteruser', function(result){ window.open('http://twitter.com/share?url='+result, 'window', 'width=550, height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1'); }); return false;"></a></div><div class="in_line"><a href="http://line.naver.jp/R/msg/text/?油價創今年新低 汽柴油12日起降6角%0D%0Ahttp://www.cna.com.tw/news/firstnews/201802110053-1.aspx" title="分享文章至 Line" onclick=" getShortUrl('http://www.cna.com.tw/news/firstnews/201802110053-1.aspx?utm_source=LINE&utm_medium=share&utm_campaign=lineuser', function(result){ window.open('http://line.naver.jp/R/msg/text/?油價創今年新低 汽柴油12日起降6角%0D%0A'+result, 'window', 'width=550, height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1'); }); return false;"></a></div><div class="in_tools"><div class="sub"><a href="#"></a></div><div class="sub_tools"><a href="/firstnews/201802110053/sendmail?Url=http://www.cna.com.tw/news/firstnews/201802110053-1.aspx">轉寄</a><br /><a class="printarea" href="#">列印</a></div></div></div><script type="text/javascript"> var pChannel = "cht.firstnews"; var pTNo = "0"; var pId = "201802110053"; </script><div class="_pvmax_recommend" data-widget-id="0c743d1a-6cb6-4202-8d2a-e478628aea1c"></div><div class="other_news_box"><div class="other_title"><a href="/list/firstnews-1.aspx">其他重點新聞</a></div><ul><li><a href='/news/firstnews/201802110177-1.aspx'>台北書展53萬人次 2019年主題國為德國</a></li><li><a href='/news/firstnews/201802110175-1.aspx'>盈拉兄妹現身北京 官方噤聲陸網友歡迎</a></li><li><a href='/news/firstnews/201802110168-1.aspx'>花蓮地震重創 台鐵東部幹線爆退票潮</a></li><li><a href='/news/firstnews/201802110169-1.aspx'>走在體改最前端 壘球協會率先完成改選</a></li><li><a href='/news/firstnews/201802110162-1.aspx'>全球股市熊出沒 股民不可不知10件事</a></li><li><a href='/news/firstnews/201802110141-1.aspx'>北京西單商場男子持刀行凶 造成一死12傷</a></li><li><a href='/news/firstnews/201802110129-1.aspx'>NBA勇士勝馬刺 教頭達成史上最快250勝</a></li></ul></div><div class="ad_336"><div id='div-gpt-ad-1447048290722-0' style='height:250px; width:300px;'></div></div><div class="ad_336_2"><div id='div-gpt-ad-1410833215973-0' style='width: 300px; height: 250px;'></div></div><div class="other_news_box_2"><div class="other_title"><a href="/list/firstnews-1.aspx">其他重點新聞</a></div><ul><li><a href='/news/firstnews/201802110127-1.aspx'>花蓮雲門翠堤大樓將開拆 4手續保護陸客遺體</a></li><li><a href='/news/firstnews/201802110125-1.aspx'>花蓮餘震規模4.2 累積餘震301起</a></li><li><a href='/news/firstnews/201802110123-1.aspx'>特搜隊員返鄉遇地震 主動請命留在花蓮盡心力</a></li><li><a href='/news/firstnews/201802110113-1.aspx'>花蓮地震17死 搜救人員鞠躬後撤離</a></li><li><a href='/news/firstnews/201802110085-1.aspx'>泰國前總理盈拉兄妹海外流亡 北京露面</a></li><li><a href='/news/firstnews/201802110072-1.aspx'>改編漫畫拍影視夯 台漫IP搶市場</a></li><li><a href='/news/firstnews/201802110068-1.aspx'>賴清德：中央關心花蓮地震 不會比台南地震少</a></li></ul></div><div class="inline_pic_title"><a href="/photoalbum/index-1.aspx"><img data-src="/images/Picture.png" src="/images/bg_logo.png" alt="新聞圖輯">新聞圖輯</a></div><div class="inline_pic"><div class="inlinepic_box"><div class="inlinepic"><div class="inphto"><a href='/photoalbum/1115-1.aspx'><img data-src='http://img5.cna.com.tw/www/WebPhotos/photoalbum/201802/20180207230456s.jpg' src="/images/bg_logo.png" alt="花蓮地震災情"></a></div></div><div class="in_title"><p><a href='/photoalbum/1115-1.aspx'>花蓮地震災情</a></p></div></div><div class="inlinepic_box"><div class="inlinepic"><div class="inphto"><a href='/photoalbum/1116-1.aspx'><img data-src='http://img5.cna.com.tw/www/WebPhotos/photoalbum/201802/20180207155141s.jpg' src="/images/bg_logo.png" alt="花蓮強震 國軍馳援救災"></a></div></div><div class="in_title"><p><a href='/photoalbum/1116-1.aspx'>花蓮強震 國軍馳援救災</a></p></div></div><div class="inlinepic_box"><div class="inlinepic"><div class="inphto"><a href='/photoalbum/1117-1.aspx'><img data-src='http://img5.cna.com.tw/www/WebPhotos/photoalbum/201802/20180210222746s.jpg' src="/images/bg_logo.png" alt="一週重要新聞影像回顧（0204-0210）"></a></div></div><div class="in_title"><p><a href='/photoalbum/1117-1.aspx'>一週重要新聞影像回顧（0204-0210）</a></p></div></div></div></div></div></div><script type="text/javascript" src="/js/bundle_master_submaster.min.js?v=0130v01"></script><script type="text/javascript" src="/js/usrctrl_newsview.min.js?v=0130v01"></script><script type="text/javascript" src="/js/usrctrl_social.min.js?v=0130v01"></script><script type="text/javascript" src="/js/page_detail.min.js?v=0130v01"></script><div class="right_wrapper_inpage"><div class="ad_300_3"><div id='div-gpt-ad-1414039299994-0' style='height: 250px; width: 300px;'></div></div><div class="news_chart_inpage"><ul class="tabs"><li class="like-2"><a href="#tab-15"><a href="http://www.cna.com.tw/list/fun-1.aspx" target="_blank"><img src="/images/like-2.gif?v=20170728" alt="主編推薦">主編推薦</a></a></li><li class="cblack"><a href="#tab-16"><a href="http://www.cna.com.tw/list/afav-1.aspx" target="_blank"><img src="/images/Growing_bar_graph_512.png" alt="點閱排行">點閱排行</a></a></li></ul><div class="news_chart_list_inpage"><div id="tab-15"><ul class="list"><li><a href="http://www.cna.com.tw/news/firstnews/201802100202-1.aspx" title="花蓮地震全國動起來 深夜食堂遠道而來慰勞搜救員" onClick="ga('send', 'event', 'fun tab', 'click', 'http://www.cna.com.tw/news/firstnews/201802100202-1.aspx');" >‧ 花蓮地震全國動起來 深夜食堂遠...</a></li><li><a href="http://www.cna.com.tw/news/firstnews/201802090315-1.aspx" title="國盛六街住戶回想那夜驚逃 看見台灣最溫暖的一面" onClick="ga('send', 'event', 'fun tab', 'click', 'http://www.cna.com.tw/news/firstnews/201802090315-1.aspx');" >‧ 國盛六街住戶回想那夜驚逃 看見...</a></li><li><a href="http://www.cna.com.tw/news/firstnews/201802070371-1.aspx" title="花蓮地震 中央社與成大合作製3D影像助救災" onClick="ga('send', 'event', 'fun tab', 'click', 'http://www.cna.com.tw/news/firstnews/201802070371-1.aspx');" >‧ 花蓮地震 中央社與成大合作製3D...</a></li><li><a href="http://www.cna.com.tw/news/firstnews/201802080397-1.aspx" title="菲籍看護Melody罹難 日籍雇主哽咽盼來生再見" onClick="ga('send', 'event', 'fun tab', 'click', 'http://www.cna.com.tw/news/firstnews/201802080397-1.aspx');" >‧ 菲籍看護Melody罹難 日籍雇主哽...</a></li><li><a href="http://www.cna.com.tw/news/firstnews/201802080261-1.aspx" title="女子揹她丈夫逃離統帥飯店 老中醫妻讚：人間菩薩" onClick="ga('send', 'event', 'fun tab', 'click', 'http://www.cna.com.tw/news/firstnews/201802080261-1.aspx');" >‧ 女子揹她丈夫逃離統帥飯店 老中...</a></li><li><a href="http://www.cna.com.tw/news/firstnews/201802080254-1.aspx" title="醫專生畢旅遇地震 撞門救出導師協助遊客脫困" onClick="ga('send', 'event', 'fun tab', 'click', 'http://www.cna.com.tw/news/firstnews/201802080254-1.aspx');" >‧ 醫專生畢旅遇地震 撞門救出導師...</a></li><li><a href="http://www.cna.com.tw/news/firstnews/201802070485-1.aspx" title="花蓮出差遇地震大樓傾斜 一則手機訊息救了他" onClick="ga('send', 'event', 'fun tab', 'click', 'http://www.cna.com.tw/news/firstnews/201802070485-1.aspx');" >‧ 花蓮出差遇地震大樓傾斜 一則手...</a></li><li><a href="http://www.cna.com.tw/project/20180202-NewYear/index.html" title="財犬來福迎新春 跟著達人大掃除" onClick="ga('send', 'event', 'fun tab', 'click', 'http://www.cna.com.tw/project/20180202-NewYear/index.html');" >‧ 財犬來福迎新春 跟著達人大掃除</a></li><li><a href="http://www.cna.com.tw/news/firstnews/201802020328-1.aspx" title="地下教會定位未明 中梵談建交言之過早" onClick="ga('send', 'event', 'fun tab', 'click', 'http://www.cna.com.tw/news/firstnews/201802020328-1.aspx');" >‧ 地下教會定位未明 中梵談建交言...</a></li><li><a href="http://www.cna.com.tw/project/cards/201801-songworld/index.html" title="13年暴增30億人？從歌詞看世界人口變化" onClick="ga('send', 'event', 'fun tab', 'click', 'http://www.cna.com.tw/project/cards/201801-songworld/index.html');" >‧ 13年暴增30億人？從歌詞看世界人...</a></li><li><a href="http://www.cna.com.tw/news/firstnews/201801280052-1.aspx" title="一張照片殺死兩個人 激起反越戰情緒" onClick="ga('send', 'event', 'fun tab', 'click', 'http://www.cna.com.tw/news/firstnews/201801280052-1.aspx');" >‧ 一張照片殺死兩個人 激起反越戰...</a></li></ul></div><div id="tab-16"><ul class="list2"><li><a href="http://www.cna.com.tw/news/firstnews/201802075002-1.aspx" title="花蓮地震樓塌路裂 災情即時彙整">‧ 花蓮地震樓塌路裂 災情即時彙整</a></li><li><a href="http://www.cna.com.tw/news/firstnews/201802100222-1.aspx" title="香港巴士車禍18死數十傷 乘客指車速過快">‧ 香港巴士車禍18死數十傷 乘客指...</a></li><li><a href="http://www.cna.com.tw/news/aspt/201802100195-1.aspx" title="台灣球迷飛美會卡特 助秀空中接力灌籃">‧ 台灣球迷飛美會卡特 助秀空中接...</a></li><li><a href="http://www.cna.com.tw/news/asoc/201802090235-1.aspx" title="國盛六街拆除前最後搜索 貓咪幸運獲救">‧ 國盛六街拆除前最後搜索 貓咪幸...</a></li><li><a href="http://www.cna.com.tw/news/firstnews/201802080254-1.aspx" title="醫專生畢旅遇地震 撞門救出導師協助遊客脫困">‧ 醫專生畢旅遇地震 撞門救出導師...</a></li><li><a href="http://www.cna.com.tw/news/firstnews/201802090105-1.aspx" title="刑案偵辦模式尋人 花蓮強震失聯人數大降">‧ 刑案偵辦模式尋人 花蓮強震失聯...</a></li><li><a href="http://www.cna.com.tw/news/firstnews/201802075009-1.aspx" title="花蓮地震救援動起來 捐款捐血資訊彙整">‧ 花蓮地震救援動起來 捐款捐血資...</a></li><li><a href="http://www.cna.com.tw/news/firstnews/201802090183-1.aspx" title="問原作者也沒用 學測英文爭議題不送分">‧ 問原作者也沒用 學測英文爭議題...</a></li><li><a href="http://www.cna.com.tw/news/firstnews/201802095005-1.aspx" title="雲門翠堤加籍夫婦相擁罹難 地震搜救人員鼻酸不捨">‧ 雲門翠堤加籍夫婦相擁罹難 地震...</a></li><li><a href="http://www.cna.com.tw/news/firstnews/201802070425-1.aspx" title="你家在斷層上嗎 輸入地址即可確認">‧ 你家在斷層上嗎 輸入地址即可確...</a></li><li><a href="http://www.cna.com.tw/news/firstnews/201802095004-1.aspx" title="新加坡軍機飛抵花蓮 運送物資賑災">‧ 新加坡軍機飛抵花蓮 運送物資賑...</a></li></ul></div></div></div><div class="ad_300_3"><div id='div-gpt-ad-1447208039162-0' style='height: 250px; width: 300px;'></div></div><div class="right_social_inpage"><div class="fb-page" data-href="https://www.facebook.com/cnanewstaiwan" data-width="300" data-height="500" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/cnanewstaiwan"><a href="https://www.facebook.com/cnanewstaiwan">中央社新聞粉絲團</a></blockquote></div></div></div><div class="right_pic_title"><a href="/photoalbum/index-1.aspx"><img data-src="/images/Picture.png" src="/images/bg_logo.png" alt="新聞圖輯" />新聞圖輯</a></div><div class="rightpic"><a href="/photoalbum/1115-1.aspx"><div class="rightpic_caption">花蓮地震災情</div><img data-src="http://img5.cna.com.tw/www/WebPhotos/photoalbum/201802/20180207230456.jpg" src="/images/bg_logo.png" alt="花蓮地震災情" /></a></div><div class="ad_300_3" id="sticky"><div id='div-gpt-ad-1414039382865-0' style='width: 300px; height: 600px;'></div></div></div></div><link rel="stylesheet" href="http://maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css" /><link rel="stylesheet" href="/css/contact-buttons.min.css?v=20171102" /><div class="footer_box"><div class="footer"><div class="footer_soical"><div class="fb-page" data-href="https://www.facebook.com/cnanewstaiwan" data-width="500" data-height="150" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/cnanewstaiwan"><a href="https://www.facebook.com/cnanewstaiwan">中央社新聞粉絲團</a></blockquote></div></div></div><div class="cna_product"><div class="pd_1"><a href="http://m.cna.com.tw/" target="_blank"><img data-src="/images/Smartphone_Call_512.png" src="/images/bg_logo.png" alt="手機版" /><p>手機版</p></a></div><div class="pd_2"><a href="http://itunes.apple.com/tw/app//id444433899?mt=8" target="_blank"><img data-src="/images/Smartphone_Call_512.png" src="/images/bg_logo.png" alt="iPhone" /><p>iPhone</p></a></div><div class="pd_2"><a href="https://market.android.com/details?id=m.cna.com.tw.App" target="_blank"><img data-src="/images/Android_device_512.png" src="/images/bg_logo.png" alt="Android" /><p>Android</p></a></div><div class="pd_2"><a href="http://itunes.apple.com/tw/app//id444438688?mt=8" target="_blank"><img data-src="/images/Tablet_512.png" src="/images/bg_logo.png" alt="iPad" /><p>iPad</p></a></div><div class="pd_2"><a href="http://japan.cna.com.tw/" target="_blank"><img data-src="/images/PC_computer_with_monitor_512.png" src="/images/bg_logo.png" alt="日文電腦" /><p>日文電腦</p></a></div><div class="pd_2"><a href="http://m.focustaiwan.tw/" target="_blank"><img data-src="/images/ft.png" src="/images/bg_logo.png" src="/images/bg_logo.png" alt="Englishmobile" /><p> English<br /> mobile </p></a></div><div class="pd_2"><a href="http://itunes.apple.com/tw/app/focus-taiwan-for-iphone/id444442003?mt=8" target="_blank"><img data-src="/images/ft2.png" src="/images/bg_logo.png" alt="EnglishiPhone" /><p> English<br /> iPhone </p></a></div><div class="pd_2"><a href="https://market.android.com/details?id=m.cna.com.tw.EngApp" target="_blank"><img data-src="/images/ft.png" src="/images/bg_logo.png" alt="EnglishiPhone"><p> English<br /> Android </p></a></div><div class="pd_2"><a href="https://itunes.apple.com/tw/app/cai-jing-sui-shen-bao/id702673979?l=zh&mt=8" target="_blank"><img data-src="/images/money.png" src="/images/bg_logo.png" alt="money"><p> 財經<br /> iPhone </p></a></div><div class="pd_2"><a href="https://play.google.com/store/apps/details?id=m.cna.com.cnabcweb" target="_blank"><img data-src="/images/money2.png" src="/images/bg_logo.png" alt="money"><p> 財經<br /> Android </p></a></div></div></div><div class="other_info">關於中央社 | <a href="/about/info.aspx">簡介</a> | <a href="/about/logo.aspx">企業識別</a> | <a href="/about/open.aspx">公開資訊</a> | <a href="/about/framework.aspx">組織架構</a> | <a href="/about/product.aspx">產品與服務</a> | <a href="/about/contact.aspx">聯絡資訊</a> | <a href="/about/install.aspx">設置條例摘要</a> | <a href="/about/privacy.aspx">隱私權聲明</a> | <a href="/about/faq.aspx">FAQ</a> 客服專線：0800-256-688 | 客服信箱：services@mail.cna.com.tw</div></div><div class="myicon icon-up back2top"><a href="#"><div class="back2top_box"><div class="icon-up-circle"></div><span class="name">TOP</span><div class="icon-up-triangle"></div></div></a></div></form><link rel="stylesheet" href="/css/venobox.min.css?v=20171102" /><script type="text/javascript"> var _comscore = _comscore || []; _comscore.push({ c1: "2", c2: "16827998" }); (function () { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })(); </script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=16827998&cv=2.0&cj=1" alt="comscoretag" /></noscript><script type="text/javascript"> var _nSVID = "twcna"; var _nCreative = "twcna-banner"; var _nCampaign = "tw-cna"; var _nND = "//secure-us.imrworldwide.com/"; function _nGetPLC() { try { return parent.document.location.href; } catch (e) { return document.referrer; } } var _nHost = _nGetPLC().split("/")[2]; var _nIMG = new Image(1, 1); var _nSI = escape(_nCampaign + "/" + _nHost + "/" + _nCreative); _nIMG.src = _nND + "cgi-bin/m?rnd=" + (new Date()).getTime() + "&ci=adtrack&cg=" + _nSVID + "&si=" + _nSI + "&at=view&rt=banner&ca=" + _nSVID + "&cr=" + _nCreative + "&pc=" + _nHost; </script><ins class="rmax" data-rmax-space-id="da6b8d196c784bb5" data-rmax-space-type="NATIVE" data-target-id=".rightpic" data-target-pos="AFTER"></ins><ins class="rmax" data-rmax-space-id="adeaffed72174f40" data-rmax-space-type="NATIVE" data-target-id=".newslist2" data-target-pos="BEFORE"></ins><div id='div-gpt-ad-1467018679897-0' style='height: 1px; width: 1px;'></div><script src="https://apis.google.com/js/platform.js" async defer> {lang: 'zh-TW'} </script></body></html>