


<!DOCTYPE html>

<html id="ctl00_ctl00_html" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://ogp.me/ns/fb#" itemscope="" itemtype="http://schema.org/NewsArticle" itemid="http://www.cna.com.tw/news/firstnews/201804290009-1.aspx">
<head>
    
    

<meta charset="utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1, user-scalable=1" /><link href="http://www.cna.com.tw/news/firstnews/201804290009-1.aspx" rel="canonical" /><link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.cna.com.tw/news/firstnews/201804290009.aspx" /><link rel="alternate" media="handheld" href="http://m.cna.com.tw/news/firstnews/201804290009.aspx" /><link href="http://img5.cna.com.tw/www/WebPhotos/800/20180429/66485445.jpg" rel="image_src" type="image/jpeg" /><meta http-equiv="X-UA-Compatible" content="IE=Edge; IE=10; IE=9; IE=8; IE=7" /><meta property="og:title" itemprop="name" content="陳偉殷睽違一年重返先發 出戰科羅拉多洛磯 | 運動 | 重點新聞 | 中央社 CNA" /><meta property="og:type" content="article" /><meta property="og:description" content="（中央社記者鄭崇生華盛頓28日專電）睽違近一年，旅美左投陳偉殷今晚將重返大聯盟賽場，主場先發出戰科羅拉多洛磯隊。 | 重點新聞" /><title>
	陳偉殷睽違一年重返先發 出戰科羅拉多洛磯 | 運動 | 重點新聞 | 中央社 CNA
</title><meta property="og:image" itemprop="image" content="http://img5.cna.com.tw/www/WebPhotos/800/20180429/66485445.jpg" /><meta property="og:image:width" content="800" /><meta property="og:image:height" content="800" /><meta property="og:url" itemprop="url" content="http://www.cna.com.tw/news/firstnews/201804290009-1.aspx" /><meta property="article:publisher" content="https://www.facebook.com/cnanewstaiwan" /><meta property="article:author" content="https://www.facebook.com/cnanewstaiwan" /><meta itemprop="author" content="中央通訊社" /><meta itemprop="dateCreated" content="2018/04/29 04:35:00" /><meta itemprop="dateModified" content="2018/04/29 07:21:00" /><meta name="Description" itemprop="description" content="（中央社記者鄭崇生華盛頓28日專電）睽違近一年，旅美左投陳偉殷今晚將重返大聯盟賽場，主場先發出戰科羅拉多洛磯隊。 | 重點新聞" /><meta itemprop="datePublished" content="2018/04/29 04:35:00" /><link href="https://plus.google.com/102054703728087773572" rel="author" /><meta name="keywords" itemprop="keywords" content="陳偉殷睽違一年重返先發 出戰科羅拉多洛磯,陳偉殷,MLB,大聯盟,, News, 新聞, 即時新聞, 中央社" /><meta property="fb:admins" content="100000193024403" /><meta property="fb:pages" content="148395741852581" /><meta property="fb:pages" content="214159925349838" /><meta property="fb:app_id" content="524202197752727" /><link rel="icon" type="image/png" href="http://img1.cna.com.tw/www/images/fav-icon.png" /><link href="/images/cna_info/apple-touch-icon.png" rel="apple-touch-icon" />


    <style>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</style>

    <!-- Google Analytics-->
    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
            m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-6826760-1', 'auto');
        ga('create', 'UA-6826760-19', 'auto', 'websiteTracker');

        ga('send', 'pageview');
        ga('websiteTracker.send', 'pageview');
    </script>
    <!-- Google Analytics-->

    
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
    </script>

    
    


    <!-- Start Alexa Certify Javascript -->
    <script type="text/javascript">
        _atrk_opts = { atrk_acct: "mSSth1a0k700aV", domain: "cna.com.tw", dynamic: true };
        (function () { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(as, s); })();
    </script>
    <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=mSSth1a0k700aV" style="display:none" height="1" width="1" alt="" /></noscript>
    <!-- End Alexa Certify Javascript -->

</head>
<body>
    <form name="aspnetForm" method="post" action="./201804290009-1.aspx" id="aspnetForm">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUJNjk0MjQ0NzAzZBgdBTljdGwwMCRjdGwwMCR3cmFwcGVyX2JveCRjcGhBcnRpY2xlJE5ld3NWaWV3JFBhZ2VyJGx2UGFnZXIPZ2QFGGN0bDAwJGN0bDAwJGx2Vm90ZTIwMTZfMg9nZAUpY3RsMDAkY3RsMDAkTWVnYU1lbnUkTWVnYU1lbnVJdGVtMyRsdmxpc3QPFCsADmRkZGRkZGQ8KwAIAAIIZGRkZgL/////D2QFKWN0bDAwJGN0bDAwJE1lZ2FNZW51JE1lZ2FNZW51SXRlbTkkbHZsaXN0DxQrAA5kZGRkZGRkPCsACAACCGRkZGYC/////w9kBTRjdGwwMCRjdGwwMCR3cmFwcGVyX2JveCRjcGhBcnRpY2xlJFNvY2lhbCRsdktleVdvcmRzDxQrAA5kZGRkZGRkFCsAA2RkZAIDZGRkZgL/////D2QFKWN0bDAwJGN0bDAwJE1lZ2FNZW51JE1lZ2FNZW51SXRlbTUkbHZsaXN0DxQrAA5kZGRkZGRkPCsACAACCGRkZGYC/////w9kBSljdGwwMCRjdGwwMCRNZWdhTWVudSRNZWdhTWVudUl0ZW0xJGx2bGlzdA8UKwAOZGRkZGRkZDwrAAgAAghkZGRmAv////8PZAUqY3RsMDAkY3RsMDAkTWVnYU1lbnUkTWVnYU1lbnVJdGVtMTEkbHZsaXN0DxQrAA5kZGRkZGRkPCsACAACCGRkZGYC/////w9kBTVjdGwwMCRjdGwwMCR3cmFwcGVyX2JveCRjcGhBcnRpY2xlJHBob3RvYWxidW0kbHZBbGJ1bQ8UKwAOZGRkZGRkZBQrAANkZGQCA2RkZGYC/////w9kBRxjdGwwMCRjdGwwMCRNZWdhTWVudSRsdlZpZGVvDxQrAA5kZGRkZGRkPCsACAACCGRkZGYC/////w9kBRVjdGwwMCRjdGwwMCRsdk1hcnF1ZWUPFCsADmRkZGRkZGQ8KwAKAAIKZGRkZgL/////D2QFKWN0bDAwJGN0bDAwJHdyYXBwZXJfYm94JGNwaEFydGljbGUkbHZHUEhPD2dkBSVjdGwwMCRjdGwwMCR3cmFwcGVyX2JveCRGdW5fRmF2JGx2RmF2DxQrAA5kZGRkZGRkPCsACwACC2RkZGYC/////w9kBTNjdGwwMCRjdGwwMCR3cmFwcGVyX2JveCRjcGhBcnRpY2xlJGx2VG9kYXlJbkhpc3RvcnkPZ2QFGmN0bDAwJGN0bDAwJE1lZ2FNZW51JGx2QWxsDxQrAA5kZGRkZGRkPCsACQACCWRkZGYC/////w9kBS5jdGwwMCRjdGwwMCR3cmFwcGVyX2JveCRjcGhBcnRpY2xlJGx2T3RoZXJOZXdzDxQrAA5kZGRkZGRkPCsABwACB2RkZGYC/////w9kBSpjdGwwMCRjdGwwMCRNZWdhTWVudSRNZWdhTWVudUl0ZW0xMCRsdmxpc3QPFCsADmRkZGRkZGQ8KwAIAAIIZGRkZgL/////D2QFKWN0bDAwJGN0bDAwJE1lZ2FNZW51JE1lZ2FNZW51SXRlbTYkbHZsaXN0DxQrAA5kZGRkZGRkPCsACAACCGRkZGYC/////w9kBSVjdGwwMCRjdGwwMCR3cmFwcGVyX2JveCRGdW5fRmF2JGx2RnVuDxQrAA5kZGRkZGRkPCsACwACC2RkZGYC/////w9kBSljdGwwMCRjdGwwMCRNZWdhTWVudSRNZWdhTWVudUl0ZW04JGx2bGlzdA8UKwAOZGRkZGRkZDwrAAgAAghkZGRmAv////8PZAUfY3RsMDAkY3RsMDAkd3JhcHBlcl9ib3gkbHZBbGJ1bQ8UKwAOZGRkZGRkZBQrAAFkAgFkZGRmAv////8PZAUVY3RsMDAkY3RsMDAkbHZLZXlXb3JkDxQrAA5kZGRkZGRkPCsABAACBGRkZGYC/////w9kBSljdGwwMCRjdGwwMCRNZWdhTWVudSRNZWdhTWVudUl0ZW0yJGx2bGlzdA8UKwAOZGRkZGRkZDwrAAgAAghkZGRmAv////8PZAUYY3RsMDAkY3RsMDAkbHZWb3RlMjAxNl8xD2dkBSljdGwwMCRjdGwwMCRNZWdhTWVudSRNZWdhTWVudUl0ZW03JGx2bGlzdA8UKwAOZGRkZGRkZDwrAAgAAghkZGRmAv////8PZAUoY3RsMDAkY3RsMDAkTWVnYU1lbnUkTWVnYU1lbnVJdGVtJGx2bGlzdA8UKwAOZGRkZGRkZDwrAAgAAghkZGRmAv////8PZAUZY3RsMDAkY3RsMDAkTWVnYU1lbnUkbHZTUA8UKwAOZGRkZGRkZDwrAAkAAglkZGRmAv////8PZAUpY3RsMDAkY3RsMDAkTWVnYU1lbnUkTWVnYU1lbnVJdGVtNCRsdmxpc3QPFCsADmRkZGRkZGQ8KwAIAAIIZGRkZgL/////D2QFLmN0bDAwJGN0bDAwJHdyYXBwZXJfYm94JGNwaEFydGljbGUkbHZGaXJzdE5ld3MPFCsADmRkZGRkZGQ8KwAHAAIHZGRkZgL/////D2TOhKjnvQDord1GC4RUjJUhX7LaYLqdDF0OHZqCetPxQA==" />

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="181A63B0" />

        <!--header box開始-->
        <div class="header_box">
            <div class="tool_link">
                <a href="http://www.cna.com.tw/">正</a> / <a href="http://61.219.29.200/gb/www.cna.com.tw">簡</a> | <a href="http://m.cna.com.tw/" target="_blank">手機版</a> | 
                      <div class="app_links">
                          <a href="#">取得APP</a>
                          <div class="phone_menu">
                              <ul class="submenu">
                                  <li>
                                      <a href="http://m.cna.com.tw/" target="_blank">手機網頁</a>
                                  </li>
                                  <li>
                                      <a href="http://itunes.apple.com/tw/app//id444433899?mt=8" target="_blank">iPhone</a><br />
                                      <img src="http://img1.cna.com.tw/www/images/QR/qrcode_cnaios2.png" border="0" alt="一手新聞APP for ios 下載" />
                                  </li>
                                  <li>
                                      <a href="https://market.android.com/details?id=m.cna.com.tw.App" target="_blank">Android</a>
                                      <br />
                                      <img src="http://img1.cna.com.tw/www/images/QR/qrcode_cnaand2.png" border="0" alt="一手新聞APP for android 下載" />
                                  </li>
                                  <li>
                                      <a href="http://itunes.apple.com/tw/app//id444438688?mt=8" target="_blank">iPad</a><br />
                                      <img src="http://img1.cna.com.tw/www/images/QR/qrcode_cnaipad.png" border="0" alt="一手新聞iPad for ios 下載" />
                                  </li>
                                  <li>
                                      <a href="http://itunes.apple.com/tw/app/focus-taiwan-for-iphone/id444442003?mt=8" target="_blank">Focus Taiwan iPhone</a><br />
                                      <img src="http://img1.cna.com.tw/www/images/QR/qrcode_cnafti.png" border="0" alt="FocusTaiwan APP for ios download" />
                                  </li>
                                  <li>
                                      <a href="https://market.android.com/details?id=m.cna.com.tw.EngApp" target="_blank">Focus Taiwan Android </a>
                                      <br />
                                      <img src="http://img1.cna.com.tw/www/images/QR/qrcode_cnafta.png" border="0" alt="FocusTaiwan APP for android download" />
                                  </li>
                              </ul>
                          </div>
                      </div>
                | <a href="http://www.cna.com.tw/">中文新聞</a> | <a href="http://focustaiwan.tw/" target="_blank">Focus Taiwan</a> | <a href="http://spanish.cna.com.tw/ReadNews/Spnlist_Read.aspx" target="_blank">Español</a> | <a href="http://japan.cna.com.tw/" target="_blank">フォーカス台湾</a> | <a href="http://www.cnabc.com/" target="_blank">商情</a> | <a href="http://www.cna.com.tw/PublicationList/publication-1.aspx" target="_blank">出版品</a> | <a href="http://service.cna.com.tw/" target="_blank">客戶頻道</a> | <a href="https://www.phototaiwan.com/" target="_blank">影像空間</a> | <a href="">設為首頁</a>
            </div>
            <div class="header_content">
                <div class="logo">
                    <a href="/">
                        <img src="/images/logo.png" alt="中央通訊社" /></a>
                </div>
                <div class="btn_nav_box">

                    <div id="ctl00_ctl00_pnlsubweblink" class="sub_btn">
	
                        <ul>
                            <li><a href="http://food.cna.com.tw/" target="_blank">吃吃喝喝</a><span>‧</span></li>
                            <li><a href="http://travel.cna.com.tw/" target="_blank">旅遊GOGO</a><span>‧</span></li>
                            <li>
                                <!--<a href="http://health.cna.com.tw/" target="_blank">
                                <img src="/images/new.png" alt="新"></a>-->
                                <a href="http://health.cna.com.tw/" target="_blank">健康報報</a><span>‧</span>
                            </li>
                            <li><a href="http://3c.cna.com.tw/" target="_blank">3C玩家</a><span>‧</span></li>
                            <li><a href="http://car.cna.com.tw/" target="_blank">愛車世界</a></li>
                        </ul>
                    
</div>

                    
                    

                    <div class="nav_box">

                        <div id="menu-wrapper" class="main-menu">
                            


<ul class="nav">
    <li>
        <a href="/list/aall-1.aspx">總覽</a>
        <div class="menu_left">
            <div class="nav-column3">
                <ul>
                    
                            <li><a href='/news/ahel/201804290013-1.aspx'>老美飲食習慣改變 潛艇堡縮減連鎖店</a></li>
                        
                            <li><a href='/news/firstnews/201804295002-1.aspx'>4月29日台灣各報頭條速報</a></li>
                        
                            <li><a href='/news/firstnews/201804295001-1.aspx'>桃園平鎮敬鵬工廠大火 消防員2死4無生命跡象1傷</a></li>
                        
                            <li><a href='/news/aopl/201804290011-1.aspx'>談北韓情勢  川普接連與文在寅及安倍通話</a></li>
                        
                            <li><a href='/news/aspt/201804290010-1.aspx'>巴塞隆納公開賽 納達爾紅土第400勝晉決賽</a></li>
                        
                            <li><a href='/news/firstnews/201804290009-1.aspx'>陳偉殷睽違一年重返先發 出戰科羅拉多洛磯</a></li>
                        
                            <li><a href='/news/asoc/201804290008-1.aspx'>莽夫駕車撞前妻家 潑油持刀傷人遭聲押</a></li>
                        
                            <li><a href='/news/aopl/201804290007-1.aspx'>美新任國務卿蓬佩奧  抵中東行首站利雅德</a></li>
                        
                            <li><a href='/news/firstnews/201804290006-1.aspx'>敬鵬平鎮廠大火 陸續救出3名消防員</a></li>
                        
                </ul>
            </div>
            
        </div>
    </li>
    
    

<li>
    <a id="ctl00_ctl00_MegaMenu_MegaMenuItem11_ClassifyName" href="/list/firstnews-1.aspx">焦點</a>
    <div>
        <div class="nav-column">
            <div class="nav-column-pic">
                <a id="ctl00_ctl00_MegaMenu_MegaMenuItem11_hypl_img1" href="/news/firstnews/201804295002-1.aspx"><img id="ctl00_ctl00_MegaMenu_MegaMenuItem11_img_1" src="http://img5.cna.com.tw/www/WebPhotos/400/20180429/54244559.jpg" alt="4月29日台灣各報頭條速報" border="0" /></a>
            </div>
            <ul>
                <li class="pic_title">
                    <a id="ctl00_ctl00_MegaMenu_MegaMenuItem11_title_1" href="/news/firstnews/201804295002-1.aspx">4月29日台灣各報頭條速報</a></li>
                <li>
                    <a id="ctl00_ctl00_MegaMenu_MegaMenuItem11_title_2" href="/news/firstnews/201804295001-1.aspx">桃園平鎮敬鵬工廠大火 消防員2死4無生命跡象1傷</a></li>
            </ul>
        </div>
        <div class="nav-column2">
            <ul>
                                
                
                        <li><a href='/news/firstnews/201804290009-1.aspx'>陳偉殷睽違一年重返先發 出戰科羅拉多洛磯</a></li>
                    
                        <li><a href='/news/firstnews/201804290006-1.aspx'>敬鵬平鎮廠大火 陸續救出3名消防員</a></li>
                    
                        <li><a href='/news/firstnews/201804280247-1.aspx'>吳茂昆：諮詢小組指管中閔兼職違法 不能再選</a></li>
                    
                        <li><a href='/news/firstnews/201804280243-1.aspx'>桃園平鎮工廠大火 6消防員受困救出無生命徵象</a></li>
                    
                        <li><a href='/news/firstnews/201804285004-1.aspx'>空氣品質中南部橘紅一片 環保署籲注意</a></li>
                    
                        <li><a href='/news/firstnews/201804280224-1.aspx'>日本相撲土俵凸顯性平問題 打破現狀不易</a></li>
                    
                        <li><a href='/news/firstnews/201804280206-1.aspx'>林百里預測AI遠景 10年後一週上班3天</a></li>
                    
                        <li><a href='/news/firstnews/201804280201-1.aspx'>北韓非核化什麼意思 各方摸不著頭緒</a></li>
                    
            </ul>
        </div>
        <div class="nav_more"><span><a href="/list/firstnews-1.aspx">more></a></span></div>
        
    </div>
</li>

    
    

<li>
    <a id="ctl00_ctl00_MegaMenu_MegaMenuItem_ClassifyName" href="/list/aipl-1.aspx">政治</a>
    <div>
        <div class="nav-column">
            <div class="nav-column-pic">
                <a id="ctl00_ctl00_MegaMenu_MegaMenuItem_hypl_img1" href="/news/firstnews/201804280247-1.aspx"><img id="ctl00_ctl00_MegaMenu_MegaMenuItem_img_1" src="http://img5.cna.com.tw/www/WebPhotos/400/20180428/26851770.jpg" alt="吳茂昆：諮詢小組指管中閔兼職違法 不能再選" border="0" /></a>
            </div>
            <ul>
                <li class="pic_title">
                    <a id="ctl00_ctl00_MegaMenu_MegaMenuItem_title_1" href="/news/firstnews/201804280247-1.aspx">吳茂昆：諮詢小組指管中閔兼職違法 不能再選</a></li>
                <li>
                    <a id="ctl00_ctl00_MegaMenu_MegaMenuItem_title_2" href="/news/aipl/201804280248-1.aspx">台大校長重選 師生繫黃絲帶反政治干擾</a></li>
            </ul>
        </div>
        <div class="nav-column2">
            <ul>
                                
                
                        <li><a href='/news/aipl/201804280229-1.aspx'>駁回台大校長案 司委會30日邀吳茂昆報告</a></li>
                    
                        <li><a href='/news/aipl/201804280214-1.aspx'>大學校院協會：政府不應干預遴選結果</a></li>
                    
                        <li><a href='/news/aipl/201804280195-1.aspx'>總統弔唁國道殉職警員 指示照顧家屬</a></li>
                    
                        <li><a href='/news/aipl/201804280186-1.aspx'>蘇貞昌拚選戰  5/1邀新北綠委餐敘</a></li>
                    
                        <li><a href='/news/aipl/201804280185-1.aspx'>台大校長重選 馬英九批離譜朱立倫遺憾</a></li>
                    
                        <li><a href='/news/aipl/201804280177-1.aspx'>駁回台大校長遴選案 吳茂昆：遴選違背規定</a></li>
                    
                        <li><a href='/news/aipl/201804280150-1.aspx'>管中閔是否選台北市長 市黨部：循初選機制</a></li>
                    
                        <li><a href='/news/aipl/201804280143-1.aspx'>蘇貞昌：陳菊要以總統府秘書長工作為重</a></li>
                    
            </ul>
        </div>
        <div class="nav_more"><span><a href="/list/aipl-1.aspx">more></a></span></div>
        
    </div>
</li>

    
    

<li>
    <a id="ctl00_ctl00_MegaMenu_MegaMenuItem5_ClassifyName" href="/list/aopl-1.aspx">國際</a>
    <div>
        <div class="nav-column">
            <div class="nav-column-pic">
                <a id="ctl00_ctl00_MegaMenu_MegaMenuItem5_hypl_img1" href="/news/aopl/201804280238-1.aspx"><img id="ctl00_ctl00_MegaMenu_MegaMenuItem5_img_1" src="http://img5.cna.com.tw/www/WebPhotos/400/20180428/38318982.jpg" alt="法國搶救剩食有成  接下來要管剩衣" border="0" /></a>
            </div>
            <ul>
                <li class="pic_title">
                    <a id="ctl00_ctl00_MegaMenu_MegaMenuItem5_title_1" href="/news/aopl/201804280238-1.aspx">法國搶救剩食有成  接下來要管剩衣</a></li>
                <li>
                    <a id="ctl00_ctl00_MegaMenu_MegaMenuItem5_title_2" href="/news/aopl/201804290011-1.aspx">談北韓情勢  川普接連與文在寅及安倍通話</a></li>
            </ul>
        </div>
        <div class="nav-column2">
            <ul>
                                
                
                        <li><a href='/news/aopl/201804290007-1.aspx'>美新任國務卿蓬佩奧  抵中東行首站利雅德</a></li>
                    
                        <li><a href='/news/aopl/201804280249-1.aspx'>老布希感染住院 體力恢復但尚未出院</a></li>
                    
                        <li><a href='/news/aopl/201804280246-1.aspx'>俄伊土外長三方會談 商政治解決敘利亞衝突</a></li>
                    
                        <li><a href='/news/aopl/201804280239-1.aspx'>商議川金會 川普與文在寅通話</a></li>
                    
                        <li><a href='/news/aopl/201804280234-1.aspx'>中醫藥團訪印度 強化台印傳統醫藥合作</a></li>
                    
                        <li><a href='/news/aopl/201804280232-1.aspx'>緬甸克欽邦衝突再起 逾4000人逃離家園</a></li>
                    
                        <li><a href='/news/aopl/201804280228-1.aspx'>菲國為改善排水拆慰安婦雕像 民眾質疑</a></li>
                    
                        <li><a href='/news/aopl/201804280227-1.aspx'>是否改變女禁傳統 日相撲協會延後決定</a></li>
                    
            </ul>
        </div>
        <div class="nav_more"><span><a href="/list/aopl-1.aspx">more></a></span></div>
        
    </div>
</li>

    
    

<li>
    <a id="ctl00_ctl00_MegaMenu_MegaMenuItem6_ClassifyName" href="/list/acn-1.aspx">兩岸</a>
    <div>
        <div class="nav-column">
            <div class="nav-column-pic">
                <a id="ctl00_ctl00_MegaMenu_MegaMenuItem6_hypl_img1" href="/news/acn/201804280187-1.aspx"><img id="ctl00_ctl00_MegaMenu_MegaMenuItem6_img_1" src="http://img5.cna.com.tw/www/WebPhotos/400/20180428/43953089.jpg" alt="中共繞島巡航宣傳出新招 發行紀念信封" border="0" /></a>
            </div>
            <ul>
                <li class="pic_title">
                    <a id="ctl00_ctl00_MegaMenu_MegaMenuItem6_title_1" href="/news/acn/201804280187-1.aspx">中共繞島巡航宣傳出新招 發行紀念信封</a></li>
                <li>
                    <a id="ctl00_ctl00_MegaMenu_MegaMenuItem6_title_2" href="/news/acn/201804280244-1.aspx">我反正信了的王勇平 現在專責培訓發言人</a></li>
            </ul>
        </div>
        <div class="nav-column2">
            <ul>
                                
                
                        <li><a href='/news/acn/201804280203-1.aspx'>陸考古發現 南宋沉船有外籍水手遺骸</a></li>
                    
                        <li><a href='/news/acn/201804280152-1.aspx'>陸商務部批評美特別301報告：罔顧事實</a></li>
                    
                        <li><a href='/news/acn/201804280145-1.aspx'>李彥宏捐30億 破北大校友捐款紀錄</a></li>
                    
                        <li><a href='/news/acn/201804280131-1.aspx'>習莫會同意維護中印邊境和平 加強兩軍溝通</a></li>
                    
                        <li><a href='/news/acn/201804280122-1.aspx'>陸開放外資金融機構業務 可承銷政府債券</a></li>
                    
                        <li><a href='/news/acn/201804280104-1.aspx'>否認投資今日頭條  阿里巴巴：各自守身如玉</a></li>
                    
                        <li><a href='/news/acn/201804280087-1.aspx'>山東一中學招生  父母失信子女不得報名</a></li>
                    
                        <li><a href='/news/acn/201804280056-1.aspx'>北京現奇異光束  疑是高超音速飛行器</a></li>
                    
            </ul>
        </div>
        <div class="nav_more"><span><a href="/list/acn-1.aspx">more></a></span></div>
        
    </div>
</li>

    
    

<li>
    <a id="ctl00_ctl00_MegaMenu_MegaMenuItem3_ClassifyName" href="/list/afe-1.aspx">財經</a>
    <div>
        <div class="nav-column">
            <div class="nav-column-pic">
                <a id="ctl00_ctl00_MegaMenu_MegaMenuItem3_hypl_img1" href="/news/firstnews/201804280206-1.aspx"><img id="ctl00_ctl00_MegaMenu_MegaMenuItem3_img_1" src="http://img5.cna.com.tw/www/WebPhotos/400/20180428/47302572.jpg" alt="林百里預測AI遠景 10年後一週上班3天" border="0" /></a>
            </div>
            <ul>
                <li class="pic_title">
                    <a id="ctl00_ctl00_MegaMenu_MegaMenuItem3_title_1" href="/news/firstnews/201804280206-1.aspx">林百里預測AI遠景 10年後一週上班3天</a></li>
                <li>
                    <a id="ctl00_ctl00_MegaMenu_MegaMenuItem3_title_2" href="/news/afe/201804280237-1.aspx">雙贏彩第107006期 頭獎槓龜</a></li>
            </ul>
        </div>
        <div class="nav-column2">
            <ul>
                                
                
                        <li><a href='/news/afe/201804280236-1.aspx'>今彩539第107102期 頭獎1注中獎</a></li>
                    
                        <li><a href='/news/afe/201804280235-1.aspx'>大福彩第107034期 頭獎槓龜</a></li>
                    
                        <li><a href='/news/afe/201804280226-1.aspx'>富士軟片收購全錄案 美國法官暫時擋下</a></li>
                    
                        <li><a href='/news/afe/201804280223-1.aspx'>大福彩第107034期開獎</a></li>
                    
                        <li><a href='/news/afe/201804280222-1.aspx'>雙贏彩第107006期開獎</a></li>
                    
                        <li><a href='/news/afe/201804280218-1.aspx'>今彩539第107102期開獎</a></li>
                    
                        <li><a href='/news/afe/201804280183-1.aspx'>陸企中興列出口管制 投顧:衝擊台廠有限</a></li>
                    
                        <li><a href='/news/afe/201804280175-1.aspx'>廣達林百里瞄準AI夢 接班人要比他聰明</a></li>
                    
            </ul>
        </div>
        <div class="nav_more"><span><a href="/list/afe-1.aspx">more></a></span></div>
        
    </div>
</li>

    
    

<li>
    <a id="ctl00_ctl00_MegaMenu_MegaMenuItem4_ClassifyName" href="/list/ait-1.aspx">科技</a>
    <div>
        <div class="nav-column">
            <div class="nav-column-pic">
                <a id="ctl00_ctl00_MegaMenu_MegaMenuItem4_hypl_img1" href="/news/ait/201804280193-1.aspx"><img id="ctl00_ctl00_MegaMenu_MegaMenuItem4_img_1" src="http://img5.cna.com.tw/www/WebPhotos/400/20180428/21733753.jpg" alt="微軟盃奪冠團隊聚焦復健 台生秀AI實力" border="0" /></a>
            </div>
            <ul>
                <li class="pic_title">
                    <a id="ctl00_ctl00_MegaMenu_MegaMenuItem4_title_1" href="/news/ait/201804280193-1.aspx">微軟盃奪冠團隊聚焦復健 台生秀AI實力</a></li>
                <li>
                    <a id="ctl00_ctl00_MegaMenu_MegaMenuItem4_title_2" href="/news/ait/201804280128-1.aspx">NASA探月漫遊車計畫喊卡 科學界震驚</a></li>
            </ul>
        </div>
        <div class="nav-column2">
            <ul>
                                
                
                        <li><a href='/news/ait/201804280117-1.aspx'>Windows 10更新4大升級 4/30開放下載</a></li>
                    
                        <li><a href='/news/firstnews/201804280034-1.aspx'>唐鳳：微軟允與台灣共推MR硬體標準</a></li>
                    
                        <li><a href='/news/ait/201804270111-1.aspx'>FRC機器人大賽  中科爭取舉辦區域賽資格</a></li>
                    
                        <li><a href='/news/ait/201804270025-1.aspx'>燈桿變聰明了  可偵測大氣與控管車流</a></li>
                    
                        <li><a href='/news/ait/201804260364-1.aspx'>臉書打擊互動誘餌 累犯觸及率將狂降</a></li>
                    
                        <li><a href='/news/ait/201804260363-1.aspx'>北京車展 中國電動車商嶄露頭角</a></li>
                    
                        <li><a href='/news/ait/201804260307-1.aspx'>跑車瞬間化身變形金剛 可搭載2人還能行走[影]</a></li>
                    
                        <li><a href='/news/ait/201804260121-1.aspx'>大學教授研發奈米晶片 半小時快速測癌</a></li>
                    
            </ul>
        </div>
        <div class="nav_more"><span><a href="/list/ait-1.aspx">more></a></span></div>
        
    </div>
</li>

    
    

<li>
    <a id="ctl00_ctl00_MegaMenu_MegaMenuItem2_ClassifyName" href="/list/ahel-1.aspx">生活</a>
    <div>
        <div class="nav-column">
            <div class="nav-column-pic">
                <a id="ctl00_ctl00_MegaMenu_MegaMenuItem2_hypl_img1" href="/news/firstnews/201804285004-1.aspx"><img id="ctl00_ctl00_MegaMenu_MegaMenuItem2_img_1" src="http://img5.cna.com.tw/www/WebPhotos/400/20180428/14951565.jpg" alt="空氣品質中南部橘紅一片 環保署籲注意" border="0" /></a>
            </div>
            <ul>
                <li class="pic_title">
                    <a id="ctl00_ctl00_MegaMenu_MegaMenuItem2_title_1" href="/news/firstnews/201804285004-1.aspx">空氣品質中南部橘紅一片 環保署籲注意</a></li>
                <li>
                    <a id="ctl00_ctl00_MegaMenu_MegaMenuItem2_title_2" href="/news/ahel/201804290013-1.aspx">老美飲食習慣改變 潛艇堡縮減連鎖店</a></li>
            </ul>
        </div>
        <div class="nav-column2">
            <ul>
                                
                
                        <li><a href='/news/ahel/201804280215-1.aspx'>新二代回越南蹲點 理解母親苦與樂</a></li>
                    
                        <li><a href='/news/ahel/201804280204-1.aspx'>環團凱道排人體SOS 向府吶喊藻礁永存</a></li>
                    
                        <li><a href='/news/ahel/201804280189-1.aspx'>第三航廈完工期延後 桃機建議2022年底</a></li>
                    
                        <li><a href='/news/ahel/201804280146-1.aspx'>北歐旅遊業者遊台灣 驚呼東部景觀像挪威</a></li>
                    
                        <li><a href='/news/ahel/201804280144-1.aspx'>群園助學金頒獎 成母親節最佳獻禮</a></li>
                    
                        <li><a href='/news/ahel/201804280125-1.aspx'>網傳聰明藥可增學習力  食藥署闢謠</a></li>
                    
                        <li><a href='/news/ahel/201804280124-1.aspx'>兒童保護日 炎亞綸街頭呼籲關注受虐兒</a></li>
                    
                        <li><a href='/news/ahel/201804280116-1.aspx'>嘉基公益園遊會助慢飛天使 籌募30萬元</a></li>
                    
            </ul>
        </div>
        <div class="nav_more"><span><a href="/list/ahel-1.aspx">more></a></span></div>
        
    </div>
</li>

    
    

<li>
    <a id="ctl00_ctl00_MegaMenu_MegaMenuItem1_ClassifyName" href="/list/asoc-1.aspx">社會</a>
    <div>
        <div class="nav-column">
            <div class="nav-column-pic">
                <a id="ctl00_ctl00_MegaMenu_MegaMenuItem1_hypl_img1" href="/news/firstnews/201804295002-1.aspx"><img id="ctl00_ctl00_MegaMenu_MegaMenuItem1_img_1" src="http://img5.cna.com.tw/www/WebPhotos/400/20180429/54244559.jpg" alt="4月29日台灣各報頭條速報" border="0" /></a>
            </div>
            <ul>
                <li class="pic_title">
                    <a id="ctl00_ctl00_MegaMenu_MegaMenuItem1_title_1" href="/news/firstnews/201804295002-1.aspx">4月29日台灣各報頭條速報</a></li>
                <li>
                    <a id="ctl00_ctl00_MegaMenu_MegaMenuItem1_title_2" href="/news/firstnews/201804295001-1.aspx">桃園平鎮敬鵬工廠大火 消防員2死4無生命跡象1傷</a></li>
            </ul>
        </div>
        <div class="nav-column2">
            <ul>
                                
                
                        <li><a href='/news/asoc/201804290008-1.aspx'>莽夫駕車撞前妻家 潑油持刀傷人遭聲押</a></li>
                    
                        <li><a href='/news/firstnews/201804290006-1.aspx'>敬鵬平鎮廠大火 陸續救出3名消防員</a></li>
                    
                        <li><a href='/news/firstnews/201804280243-1.aspx'>桃園平鎮工廠大火 6消防員受困救出無生命徵象</a></li>
                    
                        <li><a href='/news/asoc/201804280210-1.aspx'>疑殺女友後輕生 峨眉湖發現男子遺體</a></li>
                    
                        <li><a href='/news/asoc/201804280162-1.aspx'>中市偵查隊長酒駕 遭記過調離主管職</a></li>
                    
                        <li><a href='/news/asoc/201804280149-1.aspx'>疑祖厝遭賣鬱鬱寡歡 婦人猝死家中</a></li>
                    
                        <li><a href='/news/asoc/201804280148-1.aspx'>宜蘭議員涉冒領助理費 50萬交保</a></li>
                    
                        <li><a href='/news/asoc/201804280103-1.aspx'>臉書認識假美國醫師 女子險遭詐財</a></li>
                    
            </ul>
        </div>
        <div class="nav_more"><span><a href="/list/asoc-1.aspx">more></a></span></div>
        
    </div>
</li>

    
    

<li>
    <a id="ctl00_ctl00_MegaMenu_MegaMenuItem9_ClassifyName" href="/list/aloc-1.aspx">地方</a>
    <div>
        <div class="nav-column">
            <div class="nav-column-pic">
                <a id="ctl00_ctl00_MegaMenu_MegaMenuItem9_hypl_img1" href="/news/aloc/201804280220-1.aspx"><img id="ctl00_ctl00_MegaMenu_MegaMenuItem9_img_1" src="http://img5.cna.com.tw/www/WebPhotos/400/20180428/54890698.jpg" alt="澎湖海上花火  移師吉貝綻放" border="0" /></a>
            </div>
            <ul>
                <li class="pic_title">
                    <a id="ctl00_ctl00_MegaMenu_MegaMenuItem9_title_1" href="/news/aloc/201804280220-1.aspx">澎湖海上花火  移師吉貝綻放</a></li>
                <li>
                    <a id="ctl00_ctl00_MegaMenu_MegaMenuItem9_title_2" href="/news/aloc/201804280212-1.aspx">翻轉高雄經濟  藍綠市長參選人紛出招</a></li>
            </ul>
        </div>
        <div class="nav-column2">
            <ul>
                                
                
                        <li><a href='/news/aloc/201804280202-1.aspx'>寓教於樂動手做 機器人農博吸睛</a></li>
                    
                        <li><a href='/news/aloc/201804280171-1.aspx'>挺職安 許銘春許立明出席宣導活動</a></li>
                    
                        <li><a href='/news/aloc/201804280169-1.aspx'>台中火車站前動線調整 乘客轉乘更安全</a></li>
                    
                        <li><a href='/news/aloc/201804280168-1.aspx'>長糯米料理大賽 提升彰化福興鄉能見度</a></li>
                    
                        <li><a href='/news/aloc/201804280153-1.aspx'>基隆嶼磯釣賽 美女釣手登礁爭冠</a></li>
                    
                        <li><a href='/news/aloc/201804280138-1.aspx'>就是愛刷油漆 鋼琴正妹奪銀牌</a></li>
                    
                        <li><a href='/news/aloc/201804280134-1.aspx'>彰縣搭公車人數增 開新路線是關鍵</a></li>
                    
                        <li><a href='/news/aloc/201804280132-1.aspx'>北市第3座清真寺籌建中 廣場容納5萬人</a></li>
                    
            </ul>
        </div>
        <div class="nav_more"><span><a href="/list/aloc-1.aspx">more></a></span></div>
        
    </div>
</li>

    
    

<li>
    <a id="ctl00_ctl00_MegaMenu_MegaMenuItem10_ClassifyName" href="/list/acul-1.aspx">文化</a>
    <div>
        <div class="nav-column">
            <div class="nav-column-pic">
                <a id="ctl00_ctl00_MegaMenu_MegaMenuItem10_hypl_img1" href="/news/acul/201804280190-1.aspx"><img id="ctl00_ctl00_MegaMenu_MegaMenuItem10_img_1" src="http://img5.cna.com.tw/www/WebPhotos/400/20180428/43690949.jpg" alt="金門文青料羅灣看漁舟 重返楊牧文學現場" border="0" /></a>
            </div>
            <ul>
                <li class="pic_title">
                    <a id="ctl00_ctl00_MegaMenu_MegaMenuItem10_title_1" href="/news/acul/201804280190-1.aspx">金門文青料羅灣看漁舟 重返楊牧文學現場</a></li>
                <li>
                    <a id="ctl00_ctl00_MegaMenu_MegaMenuItem10_title_2" href="/news/acul/201804280208-1.aspx">保生文化祭遶境 大天后宮媽祖將蒞臨</a></li>
            </ul>
        </div>
        <div class="nav-column2">
            <ul>
                <li><div id='megamenu_adbox' onclick="window.open('http://www.cna.com.tw/culture/', '_blank'); ga('send', 'event', 'banner-ui','link','文化menu-文化plus');" style="width: 350px; height: 35px; margin-bottom: 12px; position: absolute; display: inline-block; opacity: 0; cursor: pointer;">文化+</div><div id='div-gpt-ad-1514531045985-0' style='height:35px; width:350px; margin-bottom: 12px;'></div></li>                
                
                        <li><a href='/news/acul/201804280181-1.aspx'>青田街茶文化館開幕 原日籍屋主9旬長女祝福</a></li>
                    
                        <li><a href='/news/acul/201804280179-1.aspx'>台灣吧扮偵探調查 強化提升茶文化</a></li>
                    
                        <li><a href='/news/acul/201804280178-1.aspx'>川震10年回顧 兩岸少兒美術展台北揭幕</a></li>
                    
                        <li><a href='/news/acul/201804280109-1.aspx'>表演場館先後落成 表盟急培養專業人才</a></li>
                    
                        <li><a href='/news/acul/201804280093-1.aspx'>唸歌國寶楊秀卿珍藏70年 按君審胡蠅公演</a></li>
                    
                        <li><a href='/news/acul/201804280028-1.aspx'>辛德勒的名單25週年 史匹柏分享幕後祕辛</a></li>
                    
                        <li><a href='/news/acul/201804270386-1.aspx'>雲門歐洲巡演 林懷民回顧德國影響</a></li>
                    
                        <li><a href='/news/acul/201804260388-1.aspx'>台灣「翃舞製作」受賞識  展開西班牙巡演</a></li>
                    
            </ul>
        </div>
        <div class="nav_more"><span><a href="/list/acul-1.aspx">more></a></span></div>
        
    </div>
</li>

    
    

<li>
    <a id="ctl00_ctl00_MegaMenu_MegaMenuItem8_ClassifyName" href="/list/aspt-1.aspx">運動</a>
    <div>
        <div class="nav-column">
            <div class="nav-column-pic">
                <a id="ctl00_ctl00_MegaMenu_MegaMenuItem8_hypl_img1" href="/news/firstnews/201804290009-1.aspx"><img id="ctl00_ctl00_MegaMenu_MegaMenuItem8_img_1" src="http://img5.cna.com.tw/www/WebPhotos/400/20180429/66485445.jpg" alt="陳偉殷睽違一年重返先發 出戰科羅拉多洛磯" border="0" /></a>
            </div>
            <ul>
                <li class="pic_title">
                    <a id="ctl00_ctl00_MegaMenu_MegaMenuItem8_title_1" href="/news/firstnews/201804290009-1.aspx">陳偉殷睽違一年重返先發 出戰科羅拉多洛磯</a></li>
                <li>
                    <a id="ctl00_ctl00_MegaMenu_MegaMenuItem8_title_2" href="/news/aspt/201804290010-1.aspx">巴塞隆納公開賽 納達爾紅土第400勝晉決賽</a></li>
            </ul>
        </div>
        <div class="nav-column2">
            <ul>
                                
                
                        <li><a href='/news/aspt/201804280245-1.aspx'>王維中卡特變速球奏效 收下本季第3勝</a></li>
                    
                        <li><a href='/news/aspt/201804280242-1.aspx'>砍進決勝3分 張宗憲：我必須出手</a></li>
                    
                        <li><a href='/news/aspt/201804280240-1.aspx'>1比3逆轉塞勒有經驗 勉勵富邦球員慢慢追</a></li>
                    
                        <li><a href='/news/aspt/201804280233-1.aspx'>道恩斯抱病投6局奪勝投 桃猿2連勝</a></li>
                    
                        <li><a href='/news/aspt/201804280231-1.aspx'>SBL張宗憲致勝3分球 富邦勝璞園追成2比3</a></li>
                    
                        <li><a href='/news/aspt/201804280230-1.aspx'>大馬一哥李宗偉爆冷出局 亞錦賽無緣爭冠</a></li>
                    
                        <li><a href='/news/aspt/201804280221-1.aspx'>施子謙好投 中職統一對戰富邦7連勝</a></li>
                    
                        <li><a href='/news/aspt/201804280216-1.aspx'>推動體育發展 副總統：4年投入百億元</a></li>
                    
            </ul>
        </div>
        <div class="nav_more"><span><a href="/list/aspt-1.aspx">more></a></span></div>
        
    </div>
</li>

    
    

<li>
    <a id="ctl00_ctl00_MegaMenu_MegaMenuItem7_ClassifyName" href="/list/amov-1.aspx">娛樂</a>
    <div>
        <div class="nav-column">
            <div class="nav-column-pic">
                <a id="ctl00_ctl00_MegaMenu_MegaMenuItem7_hypl_img1" href="/news/amov/201804280072-1.aspx"><img id="ctl00_ctl00_MegaMenu_MegaMenuItem7_img_1" src="http://img.youtube.com/vi/OHPLPhSG3uE/0.jpg" alt="苦於子宮內膜異位症 23歲海爾希凍卵" border="0" /></a>
            </div>
            <ul>
                <li class="pic_title">
                    <a id="ctl00_ctl00_MegaMenu_MegaMenuItem7_title_1" href="/news/amov/201804280072-1.aspx">苦於子宮內膜異位症 23歲海爾希凍卵</a></li>
                <li>
                    <a id="ctl00_ctl00_MegaMenu_MegaMenuItem7_title_2" href="/news/amov/201804280135-1.aspx">相隔35年  瑞典國寶ABBA推新作</a></li>
            </ul>
        </div>
        <div class="nav-column2">
            <ul>
                                
                
                        <li><a href='/news/amov/201804270334-1.aspx'>走過浴火經歷  Selina高唱她很漂亮[影]</a></li>
                    
                        <li><a href='/news/amov/201804270300-1.aspx'>召喚人面魚記憶  徐若瑄鄭人碩演紅衣外傳</a></li>
                    
                        <li><a href='/news/firstnews/201804270207-1.aspx'>Avicii艾維奇度假中驟逝 家人：他撐不下去</a></li>
                    
                        <li><a href='/news/amov/201804270034-1.aspx'>布萊德彼特MeToo新片 拍普立茲獎記者如何挖真相</a></li>
                    
                        <li><a href='/news/amov/201804270009-1.aspx'>天才老爹被控迷姦判有罪  恐將終老獄中</a></li>
                    
                        <li><a href='/news/amov/201804260353-1.aspx'>睽違4年  台灣女婿陳曉東7月開唱</a></li>
                    
                        <li><a href='/news/amov/201804260350-1.aspx'>吳宗憲攻蛋再加場 證明真心沒有換絕情</a></li>
                    
                        <li><a href='/news/amov/201804260316-1.aspx'>華視新人馬就位 朝數位匯流策略經營</a></li>
                    
            </ul>
        </div>
        <div class="nav_more"><span><a href="/list/amov-1.aspx">more></a></span></div>
        
    </div>
</li>

    <li><a href="/list/sp-1.aspx">專題</a>
        <div class="menu_right">
            <div class="nav-column3">
                <ul>
                    
                            <li><a href="http://www.cna.com.tw/project/cards/20180427-koreasummit/">金正恩文在寅歷史性會面 看懂南北韓峰會</a></li>
                        
                            <li><a href="http://www.cna.com.tw/project/cards/20180423-measles/index.html">麻疹疫情延燒 事件始末一次看懂</a></li>
                        
                            <li><a href="http://www.cna.com.tw/project/20180422-EarthDay/">世界地球日 愛護地球從終結塑膠汙染開始</a></li>
                        
                            <li><a href="http://www.cna.com.tw/project/cards/20180408-fraud/index.html">台灣不想要的名聲–跨國詐騙幕後追蹤</a></li>
                        
                            <li><a href="http://www.cna.com.tw/project/20180403_AnnaChennault/">陳香梅精彩一生謝幕 飛虎夫人傳奇從中央社開始</a></li>
                        
                            <li><a href="http://www.cna.com.tw/project/cards/20180324-tariffs/">美中貿易戰開打 因果影響一次看懂</a></li>
                        
                            <li><a href="http://www.cna.com.tw/project/cards/20180323-cpbltvlive/index.html">中華職棒轉播一次搞懂 歷年大事件回顧</a></li>
                        
                            <li><a href="http://www.cna.com.tw/project/20180318-liaodeath/">李敖一生犀利 嘻笑怒罵皆文章</a></li>
                        
                            <li><a href="http://www.cna.com.tw/project/20180306-Tariffs/">美國對鋼鋁課徵高額關稅 會引發貿易戰嗎？</a></li>
                        
                </ul>
            </div>
        </div>
        
    </li>
    <li><a href="http://cnavideo.cna.com.tw/">影音</a>
        <div>
			<div class="nav-column">
				<div class="nav-column-pic"><a href="http://cnavideo.cna.com.tw/Misc/Latest/Video-1/004330616?v=hDk%2f1WooCjO6g8zGWrI11w%3d%3d"><img src="http://img5.cna.com.tw/www/VOD-IMG/cnavideo/CNAV_20180428_004330616.jpg" alt="全球暖化 威脅瀕危動物"></a></div>
				<ul>
					<li class="pic_title"><a href="http://cnavideo.cna.com.tw/Misc/Latest/Video-1/004330616?v=hDk%2f1WooCjO6g8zGWrI11w%3d%3d">全球暖化 威脅瀕危動物</a></li>
					<li><a href="http://cnavideo.cna.com.tw/Misc/Latest/Video-1/004330615?v=9U9S02xjTaKjvmnV2zOcEg%3d%3d">亞青拳擊賽 臺女將奪兩銅</a></li>
				</ul>                
			</div>
			<div class="nav-column2">
				<ul>
                    
                            <li><a href='http://cnavideo.cna.com.tw/Misc/Latest/Video-1/004330614?v=kzyGADrSpwl0LahKnF4PLQ%3d%3d' target="_blank">南北韓邁向和平 民眾看法不一</a></li>
                        
                            <li><a href='http://cnavideo.cna.com.tw/Misc/Latest/Video-1/004330612?v=PlyXYc8Ci1dcKpajGcRiJw%3d%3d' target="_blank">星國際廚藝賽 臺獲國家隊冠軍</a></li>
                        
                            <li><a href='http://cnavideo.cna.com.tw/Misc/Latest/Video-1/004330611?v=%2f4lxgEhQI5e4QiacM6YPMg%3d%3d' target="_blank">兩韓峰會晚宴 光影秀畫句點</a></li>
                        
                            <li><a href='http://cnavideo.cna.com.tw/Misc/Latest/Video-1/004330610?v=cnKM4bevCOh9ML%2ffJ6aOMg%3d%3d' target="_blank">南北韓峰會 寫歷史新頁</a></li>
                        
                            <li><a href='http://cnavideo.cna.com.tw/Misc/Latest/Video-1/004330609?v=0xvoR2WwQGhfua%2fW4ZQYfw%3d%3d' target="_blank">兩韓峰會 中央社現場掌握</a></li>
                        
                            <li><a href='http://cnavideo.cna.com.tw/Misc/Latest/Video-1/004330608?v=2FTpdhssPs8Y5Risg3Qapw%3d%3d' target="_blank">文在寅金正恩 種樹傳達和平</a></li>
                        
                            <li><a href='http://cnavideo.cna.com.tw/Misc/Latest/Video-1/004330607?v=ILBXPFjN2yHBpVJu5A6QTQ%3d%3d' target="_blank">《復仇者聯盟3》捍衛地球救宇宙</a></li>
                        
                            <li><a href='http://cnavideo.cna.com.tw/Misc/Latest/Video-1/004330606?v=IBtNjJbFt9pyW%2fdiGw4PLw%3d%3d' target="_blank">觀光業者赴韓 行銷臺灣旅遊</a></li>
                        
				</ul>
			</div>            
            <div class="nav_more"><span><a href="http://cnavideo.cna.com.tw/">more></a></span></div>
		</div>
    </li>
</ul>
                        </div>

                    </div>
                </div>

                <div class="search">
                    <input id="searchbox" name="searchfield" type="search" placeholder="最近六個月的中央社新聞搜尋" />
                    <div class="magnifier" style="cursor: pointer;">
                        <img src="/images/magnifier12.png" id="search" alt="搜尋" />
                    </div>
                </div>

                <div class="keyword">
                    關鍵字：
                    
                            <span><a href="/tag/%E6%96%87%E5%9C%A8%E5%AF%85">文在寅</a></span>
                        
                            <span><a href="/tag/%E9%87%91%E6%AD%A3%E6%81%A9">金正恩</a></span>
                        
                            <span><a href="/tag/%E7%AE%A1%E4%B8%AD%E9%96%94">管中閔</a></span>
                        
                            <span><a href="/tag/%E5%AD%AB%E5%AE%89%E4%BD%90">孫安佐</a></span>
                        
                    
                </div>

            </div>
        </div>
        <!--header box結束-->

        <!--快訊 開始-->
        
        <div id="textslider_main">
            <div class="textslider_box">
                <div id="pnlmarquee" class="slideText">
	
                    <ul>
                        
                                <li>
                                    <a href="/news/ahel/201804290013-1.aspx">[07:36] 生活 / 老美飲食習慣改變 潛艇堡縮減連鎖店
                                    </a>
                                </li>
                            
                                <li>
                                    <a href="/news/firstnews/201804295002-1.aspx">[07:17] 重點新聞 / 4月29日台灣各報頭條速報
                                    </a>
                                </li>
                            
                                <li>
                                    <a href="/news/firstnews/201804295001-1.aspx">[07:28] 重點新聞 / 桃園平鎮敬鵬工廠大火 消防員2死4無生命跡象1傷
                                    </a>
                                </li>
                            
                                <li>
                                    <a href="/news/aopl/201804290011-1.aspx">[06:19] 國際 / 談北韓情勢  川普接連與文在寅及安倍通話
                                    </a>
                                </li>
                            
                                <li>
                                    <a href="/news/aspt/201804290010-1.aspx">[04:45] 運動 / 巴塞隆納公開賽 納達爾紅土第400勝晉決賽
                                    </a>
                                </li>
                            
                                <li>
                                    <a href="/news/firstnews/201804290009-1.aspx">[07:21] 重點新聞 / 陳偉殷睽違一年重返先發 出戰科羅拉多洛磯
                                    </a>
                                </li>
                            
                                <li>
                                    <a href="/news/asoc/201804290008-1.aspx">[03:17] 社會 / 莽夫駕車撞前妻家 潑油持刀傷人遭聲押
                                    </a>
                                </li>
                            
                                <li>
                                    <a href="/news/aopl/201804290007-1.aspx">[03:11] 國際 / 美新任國務卿蓬佩奧  抵中東行首站利雅德
                                    </a>
                                </li>
                            
                                <li>
                                    <a href="/news/firstnews/201804290006-1.aspx">[06:17] 重點新聞 / 敬鵬平鎮廠大火 陸續救出3名消防員
                                    </a>
                                </li>
                            
                                <li>
                                    <a href="/news/aopl/201804280249-1.aspx">[23:18] 國際 / 老布希感染住院 體力恢復但尚未出院
                                    </a>
                                </li>
                            
                        
                    </ul>
                
</div>

                
                

                <!--社群分享 開始-->
                <div class="social_box">
                    <div class="fb">
                        <a href="https://www.facebook.com/pages/%E4%B8%AD%E5%A4%AE%E7%A4%BE%E6%96%B0%E8%81%9E%E7%B2%89%E7%B5%B2%E5%9C%98/148395741852581" target="_blank">
                            <img src="/images/Facebook.png" alt="facebook" /></a>
                    </div>
                    <div class="g_plus">
                        <a href="https://plus.google.com/102054703728087773572/posts" target="_blank">
                            <img src="/images/Google_plus.png" alt="Google_plus" /></a>
                    </div>
                    <div class="line">
                        <a href="http://line.me/ti/p/%40tiq8051j">
                            <img src="/images/line.png" alt="line" /></a>
                    </div>
                    <div class="rss">
                        <a href="/about/rss.aspx">
                            <img src="/images/RSS.png" alt="rss" /></a>
                    </div>
                    <div class="tools">
                        <a href="https://s3.amazonaws.com/com.alexa.toolbar/atbp/ja391k/download/index.htm" target="_blank">
                            <img src="/images/Wrench.png" alt="tools" /></a>
                    </div>
                </div>
                <!--社群分享 結束-->
            </div>
        </div>
        <!--快訊 結束-->

        
        
            <div class="night_break2">
                <p>
                    <a id="ctl00_ctl00_hyplAlert" href="http://www.cna.com.tw/news/firstnews/201804295001-1.aspx">桃園平鎮敬鵬工廠大火 消防員2死4無生命跡象1傷</a>
                </p>
            </div>
        

        
        

        
        
        <div id="cnacna_2968_9096_9762_1_script"></div>
        

        
        
        

        

    <div class="wrapper_box">

        <div class="ad_970_2">
            <!-- /137033094/cna_article_970x90_T -->
            <div id='div-gpt-ad-1484029040360-0'>
            </div>

            <!-- /137033094/DAN_PMP_Pushdown_970x250_New
            <div id='div-gpt-ad-1487383549160-0' style='height: 250px; width: 970px;'>
            </div>
            -->
        </div>

        

    
    <div class="left_wrapper_inpage">

        
        

<div id="left_socail">
    <div id="contact-buttons-bar" class="slide-on-scroll">
        <button id="slick-toggle" class="contact-button-link show-hide-contact-bar"><span class="fa fa-angle-left"></span></button>
        <div id="slickbox">
            <a href="http://www.facebook.com/share.php?u=http://www.cna.com.tw/news/firstnews/201804290009-1.aspx" class="contact-button-link cb-ancor facebook" title="分享文章至FB" onclick="
        getShortUrl('http://www.cna.com.tw/news/firstnews/201804290009-1.aspx?utm_source=site.facebook&utm_medium=share&utm_campaign=fbuser', function(result){        
        window.open('http://www.facebook.com/share.php?u='+result, 'window', 'width=550, height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1');        
        }); return false;"></a>
            <a href="https://plus.google.com/share?url=http://www.cna.com.tw/news/firstnews/201804290009-1.aspx" class="contact-button-link gplus" title="分享文章至 Google+" onclick="
        getShortUrl('http://www.cna.com.tw/news/firstnews/201804290009-1.aspx?utm_source=site.googleplus&utm_medium=share&utm_campaign=googleplususer', function(result){        
        window.open('https://plus.google.com/share?url='+result, 'window', 'width=600, height=600,personalbar=0,toolbar=0,scrollbars=1,resizable=1');        
        }); return false;"></a>
            <a href="http://twitter.com/home/?status=陳偉殷睽違一年重返先發 出戰科羅拉多洛磯 http://www.cna.com.tw/news/firstnews/201804290009-1.aspx" class="contact-button-link twitter" title="分享文章至 Twitter" onclick="
        getShortUrl('http://www.cna.com.tw/news/firstnews/201804290009-1.aspx?utm_source=site.twitter&utm_medium=share&utm_campaign=twitteruser', function(result){        
        window.open('http://twitter.com/share?url='+result, 'window', 'width=550, height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1');        
        }); return false;"></a>
            <a href="http://line.naver.jp/R/msg/text/?陳偉殷睽違一年重返先發 出戰科羅拉多洛磯%0D%0Ahttp://www.cna.com.tw/news/firstnews/201804290009-1.aspx" class="contact-button-link lineicon" title="分享文章至 Line" onclick="
        getShortUrl('http://www.cna.com.tw/news/firstnews/201804290009-1.aspx?utm_source=LINE&utm_medium=share&utm_campaign=lineuser', function(result){        
        window.open('http://line.naver.jp/R/msg/text/?陳偉殷睽違一年重返先發 出戰科羅拉多洛磯%0D%0A'+result, 'window', 'width=550, height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1');        
        }); return false;"></a>
            
        </div>
    </div>
</div>
        

        <div class="news_article">

            
            <div class="breadcrumb">
                <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/" itemprop="url"><span itemprop="title">首頁</span></a></span>
                <span>> </span>
                <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/list/firstnews-1.aspx" itemprop="url"><span itemprop="title">重點新聞</span></a></span>
                
                <a href="http://feeds.feedburner.com/cnaFirstNews" target="_blank">
                    <img src="/images/icon_rss02.gif" alt="rss">
                </a>
            </div>
            

            



<div class="news_title">
    <h1 itemprop="headline">
        陳偉殷睽違一年重返先發 出戰科羅拉多洛磯</h1>
</div>

<div class="update_times">
    <p>發稿時間：2018/04/29 04:35</p>
    <p class="blue">最新更新：2018/04/29 07:21</p>
    <p>
        字級：
        <a class="font_small" href="#">
            <img src="/images/icon_a-.jpg" alt="字級縮小"></a>
        <a class="font_big" href="#">
            <img src="/images/icon_a_plus.jpg" alt="字級放大"></a>
    </p>
</div>



<div class="inpage_social_box">
    <div class="in_fb"><a href="http://www.facebook.com/share.php?u=http://www.cna.com.tw/news/firstnews/201804290009-1.aspx" title="分享文章至FB" onclick="
        getShortUrl('http://www.cna.com.tw/news/firstnews/201804290009-1.aspx?utm_source=site.facebook&utm_medium=share&utm_campaign=fbuser', function(result){        
        window.open('http://www.facebook.com/share.php?u='+result, 'window', 'width=550, height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1');        
        }); return false;"></a></div>
    <div class="in_gplus"><a href="https://plus.google.com/share?url=http://www.cna.com.tw/news/firstnews/201804290009-1.aspx" title="分享文章至 Google+" onclick="
        getShortUrl('http://www.cna.com.tw/news/firstnews/201804290009-1.aspx?utm_source=site.googleplus&utm_medium=share&utm_campaign=googleplususer', function(result){        
        window.open('https://plus.google.com/share?url='+result, 'window', 'width=600, height=600,personalbar=0,toolbar=0,scrollbars=1,resizable=1');        
        }); return false;"></a></div>
    <div class="in_twitter"><a href="http://twitter.com/home/?status=陳偉殷睽違一年重返先發 出戰科羅拉多洛磯 http://www.cna.com.tw/news/firstnews/201804290009-1.aspx" title="分享文章至 Twitter" onclick="
        getShortUrl('http://www.cna.com.tw/news/firstnews/201804290009-1.aspx?utm_source=site.twitter&utm_medium=share&utm_campaign=twitteruser', function(result){        
        window.open('http://twitter.com/share?url='+result, 'window', 'width=550, height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1');        
        }); return false;"></a></div>
    <div class="in_line"><a href="http://line.naver.jp/R/msg/text/?陳偉殷睽違一年重返先發 出戰科羅拉多洛磯%0D%0Ahttp://www.cna.com.tw/news/firstnews/201804290009-1.aspx" title="分享文章至 Line" onclick="
        getShortUrl('http://www.cna.com.tw/news/firstnews/201804290009-1.aspx?utm_source=LINE&utm_medium=share&utm_campaign=lineuser', function(result){        
        window.open('http://line.naver.jp/R/msg/text/?陳偉殷睽違一年重返先發 出戰科羅拉多洛磯%0D%0A'+result, 'window', 'width=550, height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1');        
        }); return false;"></a></div>    
    <div class="in_tools">
        <div class="sub"><a href="#"></a></div>
        <div class="sub_tools">
            <a href="/firstnews/201804290009/sendmail?Url=http://www.cna.com.tw/news/firstnews/201804290009-1.aspx">轉寄</a><br />
            <a class="printarea" href="#">列印</a>
        </div>
    </div>
</div>

<div class="article_box">

    <section itemprop="articleBody">

        <div class="pic_750">
	<div class="pic_750_inner">
		<img src="http://img5.cna.com.tw/www/WebPhotos/800/20180429/66485445.jpg" alt="旅美左投陳偉殷28日晚將重返大聯盟賽場。（中央社檔案照片）" border="0" /><span>旅美左投陳偉殷28日晚將重返大聯盟賽場。（中央社檔案照片）</span>
	</div>
</div><p>（中央社記者鄭崇生華盛頓28日專電）睽違近一年，旅美左投陳偉殷今晚將重返大聯盟賽場，主場先發出戰科羅拉多洛磯隊。<br /><br />大聯盟邁阿密馬林魚隊官網原本公布今晚的先發投手並非陳偉殷，美東當地時間28日下午約3時，馬林魚隊官網才更新先發投手的名單為陳偉殷，也就是說，去年球季因傷只先發5場的陳偉殷、睽違近一年，今晚將重返大聯盟賽場。<br /><br />除重返馬林魚先發陣容，陳偉殷今晚還將擔任第9棒打擊。<br /><br />陳偉殷大聯盟生涯53勝、38敗，防禦率3.90。（編輯：劉學源）1070429</p>

        <!--新聞文末廣告 開始--> 
        <!-- /137033094/cna_article_750x250_end -->
        <div id='div-gpt-ad-1507261211278-0'>
        </div>
        <!--新聞文末廣告 結束-->
    </section>

</div>




<span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
    <meta itemprop="name" content="中央通訊社" />
    <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        <meta itemprop="url" content="http://www.cna.com.tw/images/cnalogo_176x117.jpg">
        <meta itemprop="width" content="176">
        <meta itemprop="height" content="140">
    </span>
</span>


<link href="/js/video/video-js.min.css?v=0417v01" rel="stylesheet" type="text/css">


<script type="text/javascript">
    var pCategory = "firstnews";
    var pTNo = "0";
    var pId = "201804290009";
    var pType = "LF";
</script>





            <div class="fb_fanpage_inpage">

                

<div class="fb_title">
    <img src="/images/Like_thumb.png" alt="fb_fanpage">這裡有個好粉絲團，需要你關注！
    <span style="padding-left: 200px;">	來這裡追蹤更多好新聞</span>
</div>
<div class="fb_box">
    <div class="fb-page" data-href="https://www.facebook.com/cnanewstaiwan" data-width="500" data-height="150" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true">
        <div class="fb-xfbml-parse-ignore">
            <blockquote cite="https://www.facebook.com/cnanewstaiwan"><a href="https://www.facebook.com/cnanewstaiwan">中央社新聞粉絲團</a></blockquote>
        </div>
    </div>
</div>

<!--APP下載 開始-->
<div class="qrcode_box">
    <div class="qrcode_pic_r"><img data-src="http://imgcdn.cna.com.tw/www/images/QR/qrcode_cnaline.png" src="/images/bg_logo.png" alt="加入line@"></div>
    <div class="qrcode_pic_r"><img data-src="http://imgcdn.cna.com.tw/www/images/QR/qrcode_cnaand.png" src="/images/bg_logo.png" alt="一手新聞APP下載_android"></div>
    <div class="qrcode_pic_l"><img data-src="http://imgcdn.cna.com.tw/www/images/QR/qrcode_cnaios.png" src="/images/bg_logo.png" alt="一手新聞APP下載_ios"></div>

    <div class="qrcode_pic_r"><a href=" https://line.me/R/ti/p/%40tiq8051j" target="_blank"><img data-src="http://imgcdn.cna.com.tw/www/images/QR/lineplay.png" src="/images/bg_logo.png" alt="加入line@" /></a></div>
    <div class="qrcode_pic_r"><a href="https://market.android.com/details?id=m.cna.com.tw.App" target="_blank"><img data-src="http://imgcdn.cna.com.tw/www/images/QR/googleplay.png" src="/images/bg_logo.png" alt="一手新聞APP下載_android" /></a></div>
    <div class="qrcode_pic_l"><a href="http://itunes.apple.com/tw/app//id444433899?mt=8" target="_blank"><img data-src="http://imgcdn.cna.com.tw/www/images/QR/appstore.png" src="/images/bg_logo.png" alt="一手新聞APP下載_ios" /></a></div>
    <div class="qrcode_title">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;一手新聞APP &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;LINE@</div>
    
    
    <div class="star_raty">
        <p>對此新聞評分：</p>
        <div id="jRate" class="star">

            <!--新聞評分 microdata-->
            
            <!--新聞評分 microdata-->

        </div>
        <div id="onchange-value"></div>
    </div>
    
</div>
<!--APP下載 結束-->

<!--粉絲團按讚 開始-->
<div class="fb_fanpage_share">
    <span><a href="https://www.facebook.com/cnanewstaiwan/?fref=nf" target="_blank" title="中央社粉絲團">Facebook</a></span><div class="fb-like" data-href="https://www.facebook.com/cnanewstaiwan/?fref=nf" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false"></div>想看更多好新聞 按讚加入中央社新聞粉絲團
</div>

<div id="ctl00_ctl00_wrapper_box_cphArticle_Social_pnlKeyWord" class="inline_keyword">
	
    關鍵字：
    
            <span><a href="/search/hysearchws.aspx?q=%e9%99%b3%e5%81%89%e6%ae%b7">陳偉殷</a></span>
        
            <span><a href="/search/hysearchws.aspx?q=MLB">MLB</a></span>
        
            <span><a href="/search/hysearchws.aspx?q=%e5%a4%a7%e8%81%af%e7%9b%9f">大聯盟</a></span>
        

</div>

<div class="like_search">
    <div class="fb-like" data-layout="box_count" data-action="recommend" data-show-faces="true" data-share="false" style="float: left; margin: 0 10px"></div>
    <div class="google_btn">
        <g:plusone size="tall" count="false" href="http://www.cna.com.tw/news/firstnews/201804290009-1.aspx"></g:plusone>
    </div>
    <div class="search_inline">
        <form>
            <input id="middle_keyword" style="color: #0d47a1;" type="search" placeholder="還想找什麼新聞  從這裡搜更多！...">
        </form>
        <a id="middle_search" href="#">
            <div class="magnifier">
                <img src="/images/magnifier_2.png" alt="搜尋">
            </div>
        </a>
    </div>
</div>



<div class="inpage_social_box">
    <div class="in_fb"><a href="http://www.facebook.com/share.php?u=http://www.cna.com.tw/news/firstnews/201804290009-1.aspx" title="分享文章至FB" onclick="
        getShortUrl('http://www.cna.com.tw/news/firstnews/201804290009-1.aspx?utm_source=site.facebook&utm_medium=share&utm_campaign=fbuser', function(result){        
        window.open('http://www.facebook.com/share.php?u='+result, 'window', 'width=550, height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1');        
        }); return false;"></a></div>
    <div class="in_gplus"><a href="https://plus.google.com/share?url=http://www.cna.com.tw/news/firstnews/201804290009-1.aspx" title="分享文章至 Google+" onclick="
        getShortUrl('http://www.cna.com.tw/news/firstnews/201804290009-1.aspx?utm_source=site.googleplus&utm_medium=share&utm_campaign=googleplususer', function(result){        
        window.open('https://plus.google.com/share?url='+result, 'window', 'width=600, height=600,personalbar=0,toolbar=0,scrollbars=1,resizable=1');        
        }); return false;"></a></div>
    <div class="in_twitter"><a href="http://twitter.com/home/?status=陳偉殷睽違一年重返先發 出戰科羅拉多洛磯 http://www.cna.com.tw/news/firstnews/201804290009-1.aspx" title="分享文章至 Twitter" onclick="
        getShortUrl('http://www.cna.com.tw/news/firstnews/201804290009-1.aspx?utm_source=site.twitter&utm_medium=share&utm_campaign=twitteruser', function(result){        
        window.open('http://twitter.com/share?url='+result, 'window', 'width=550, height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1');        
        }); return false;"></a></div>
    <div class="in_line"><a href="http://line.naver.jp/R/msg/text/?陳偉殷睽違一年重返先發 出戰科羅拉多洛磯%0D%0Ahttp://www.cna.com.tw/news/firstnews/201804290009-1.aspx" title="分享文章至 Line" onclick="
        getShortUrl('http://www.cna.com.tw/news/firstnews/201804290009-1.aspx?utm_source=LINE&utm_medium=share&utm_campaign=lineuser', function(result){        
        window.open('http://line.naver.jp/R/msg/text/?陳偉殷睽違一年重返先發 出戰科羅拉多洛磯%0D%0A'+result, 'window', 'width=550, height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1');        
        }); return false;"></a></div>    
    <div class="in_tools">
        <div class="sub"><a href="#"></a></div>
        <div class="sub_tools">
            <a href="/firstnews/201804290009/sendmail?Url=http://www.cna.com.tw/news/firstnews/201804290009-1.aspx">轉寄</a><br />
            <a class="printarea" href="#">列印</a>
        </div>
    </div>
</div>


<script type="text/javascript">
    var pChannel = "cht.firstnews";
    var pTNo = "0";
    var pId = "201804290009";
</script>





                
                <div class="_pvmax_recommend" data-widget-id="0c743d1a-6cb6-4202-8d2a-e478628aea1c"></div>              
                
                
                <div id="_popIn_recommend"></div>

                <div class="other_news_box">
                    <div class="other_title"><a href="/list/firstnews-1.aspx">其他重點新聞</a></div>
                    <ul>
                        
                        
                                <li><a href='/news/firstnews/201804295002-1.aspx'>4月29日台灣各報頭條速報</a></li>
                            
                                <li><a href='/news/firstnews/201804295001-1.aspx'>桃園平鎮敬鵬工廠大火 消防員2死4無生命跡象1傷</a></li>
                            
                                <li><a href='/news/firstnews/201804290009-1.aspx'>陳偉殷睽違一年重返先發 出戰科羅拉多洛磯</a></li>
                            
                                <li><a href='/news/firstnews/201804290006-1.aspx'>敬鵬平鎮廠大火 陸續救出3名消防員</a></li>
                            
                                <li><a href='/news/firstnews/201804280247-1.aspx'>吳茂昆：諮詢小組指管中閔兼職違法 不能再選</a></li>
                            
                                <li><a href='/news/firstnews/201804280243-1.aspx'>桃園平鎮工廠大火 6消防員受困救出無生命徵象</a></li>
                            
                                <li><a href='/news/firstnews/201804285004-1.aspx'>空氣品質中南部橘紅一片 環保署籲注意</a></li>
                            
                        
                        
                        
                        
                    </ul>
                    
                    
                    
                    

                </div>
                
                <div class="ad_336">

                    <!-- /137033094/cna_article_300x250_BT -->
                    <div id='div-gpt-ad-1447048290722-0' style='height:250px; width:300px;'>
                    </div>

                </div>
                
                <div class="ad_336_2">
                
                    <div id='div-gpt-ad-1410833215973-0' style='width: 300px; height: 250px;'>
                    </div>                
                
                </div>

                <div class="other_news_box_2">
                    <div class="other_title"><a href="/list/firstnews-1.aspx">其他重點新聞</a></div>
                    <ul>
                        
                                <li><a href='/news/firstnews/201804280224-1.aspx'>日本相撲土俵凸顯性平問題 打破現狀不易</a></li>
                            
                                <li><a href='/news/firstnews/201804280206-1.aspx'>林百里預測AI遠景 10年後一週上班3天</a></li>
                            
                                <li><a href='/news/firstnews/201804280201-1.aspx'>北韓非核化什麼意思 各方摸不著頭緒</a></li>
                            
                                <li><a href='/news/firstnews/201804280191-1.aspx'>王維中6.2局優質先發 相隔一個月再拿勝投</a></li>
                            
                                <li><a href='/news/firstnews/201804280176-1.aspx'>南北韓峰會剛結束 陸軍機入南韓識別區遭攔截</a></li>
                            
                                <li><a href='/news/firstnews/201804280151-1.aspx'>金正恩美食外交 冷麵笑話讓記者團爆笑</a></li>
                            
                                <li><a href='/news/firstnews/201804280130-1.aspx'>管中閔回應聘任遭駁：我們必將贏回大學自治</a></li>
                                                    
                    </ul>
                </div>

                
                

<div class="inline_pic_title"><a href="/photoalbum/index-1.aspx">
    <img data-src="/images/Picture.png" src="/images/bg_logo.png" alt="新聞圖輯">新聞圖輯</a>
</div>
<div class="inline_pic">
    
            <div class="inlinepic_box">
                <div class="inlinepic">
                    <div class="inphto">
                        <a href='/photoalbum/1140-1.aspx'>
                            <img data-src='http://img5.cna.com.tw/www/WebPhotos/photoalbum/201804/20180427202325s.jpg' src="/images/bg_logo.png" alt="兩韓峰會歷史性一刻"></a>
                    </div>
                </div>
                <div class="in_title">
                    <p><a href='/photoalbum/1140-1.aspx'>兩韓峰會歷史性一刻</a></p>
                </div>
            </div>
        
            <div class="inlinepic_box">
                <div class="inlinepic">
                    <div class="inphto">
                        <a href='/photoalbum/1139-1.aspx'>
                            <img data-src='http://img5.cna.com.tw/www/WebPhotos/photoalbum/201804/20180425215835s.jpg' src="/images/bg_logo.png" alt="反軍人年改抗議爆衝突"></a>
                    </div>
                </div>
                <div class="in_title">
                    <p><a href='/photoalbum/1139-1.aspx'>反軍人年改抗議爆衝突</a></p>
                </div>
            </div>
        
            <div class="inlinepic_box">
                <div class="inlinepic">
                    <div class="inphto">
                        <a href='/photoalbum/1141-1.aspx'>
                            <img data-src='http://img5.cna.com.tw/www/WebPhotos/photoalbum/201804/20180428163341s.jpg' src="/images/bg_logo.png" alt="一週重要新聞影像回顧（0422-0428）"></a>
                    </div>
                </div>
                <div class="in_title">
                    <p><a href='/photoalbum/1141-1.aspx'>一週重要新聞影像回顧（0422-0428）</a></p>
                </div>
            </div>
        
</div>

                

            </div>

        </div>
    </div>

    
    <script type="text/javascript" src="/js/bundle_master_submaster.min.js?v=0417v01"></script>
    
    <script type="text/javascript" src="/js/usrctrl_newsview.min.js?v=0417v01"></script>
    <script type="text/javascript" src="/js/usrctrl_social.min.js?v=0417v01"></script>
    
    <script type="text/javascript" src="/js/page_detail.min.js?v=0417v01"></script>



        
        <div class="right_wrapper_inpage">

            
            <div class="ad_300_3">

                <!-- /137033094/cna_article_300x250_BT -->
                <div id='div-gpt-ad-1414039299994-0' style='height: 250px; width: 300px;'>
                </div>

            </div>

            
            

<div class="news_chart_inpage">
    <ul class="tabs">
        <li class="like-2"><a href="#tab-15"><a href="http://www.cna.com.tw/list/fun-1.aspx" target="_blank">
            <img src="/images/like-2.gif?v=20170728" alt="主編推薦">主編推薦</a></a></li>
        <li class="cblack"><a href="#tab-16"><a href="http://www.cna.com.tw/list/afav-1.aspx" target="_blank">
            <img src="/images/Growing_bar_graph_512.png" alt="點閱排行">點閱排行</a></a></li>
    </ul>
    <div class="news_chart_list_inpage">
        <div id="tab-15">
            <ul class="list">
                
                        <li><a href="http://www.cna.com.tw/news/ahel/201804270322-1.aspx" title="十年磨一劍 海軍儀隊隊員登國際舞台" onClick="ga('send', 'event', 'fun tab', 'click', 'http://www.cna.com.tw/news/ahel/201804270322-1.aspx');" >‧ 十年磨一劍 海軍儀隊隊員登國際...</a></li>
                    
                        <li><a href="http://www.cna.com.tw/project/cards/20180427-koreasummit/" title="專題／南北韓峰會 文在寅金正恩寫歷史新頁" onClick="ga('send', 'event', 'fun tab', 'click', 'http://www.cna.com.tw/project/cards/20180427-koreasummit/');" >‧ 專題／南北韓峰會 文在寅金正恩...</a></li>
                    
                        <li><a href="http://www.cna.com.tw/project/20180422-EarthDay/" title="專題／世界地球日 愛護地球從終結塑膠汙染開始" onClick="ga('send', 'event', 'fun tab', 'click', 'http://www.cna.com.tw/project/20180422-EarthDay/');" >‧ 專題／世界地球日 愛護地球從終...</a></li>
                    
                        <li><a href="http://www.cna.com.tw/news/firstnews/201804120143-1.aspx" title="獲邀至英國王室婚禮 恐攻受害女童驚喜萬分 " onClick="ga('send', 'event', 'fun tab', 'click', 'http://www.cna.com.tw/news/firstnews/201804120143-1.aspx');" >‧ 獲邀至英國王室婚禮 恐攻受害女...</a></li>
                    
                        <li><a href="http://www.cna.com.tw/news/acul/201804060029-1.aspx" title="外交官轉國史館裱褙師 埋首16年救檔案" onClick="ga('send', 'event', 'fun tab', 'click', 'http://www.cna.com.tw/news/acul/201804060029-1.aspx');" >‧ 外交官轉國史館裱褙師 埋首16年...</a></li>
                    
                        <li><a href="http://www.cna.com.tw/project/cards/20180408-fraud/index.html" title="專題／台灣不想要的名聲 跨國詐騙幕後追蹤" onClick="ga('send', 'event', 'fun tab', 'click', 'http://www.cna.com.tw/project/cards/20180408-fraud/index.html');" >‧ 專題／台灣不想要的名聲 跨國詐...</a></li>
                    
                        <li><a href="http://www.cna.com.tw/news/firstnews/201804050070-1.aspx" title="日本女護士救人進相撲場犯禁忌 裁判廣播催離惹議" onClick="ga('send', 'event', 'fun tab', 'click', 'http://www.cna.com.tw/news/firstnews/201804050070-1.aspx');" >‧ 日本女護士救人進相撲場犯禁忌 ...</a></li>
                    
                        <li><a href="http://www.cna.com.tw/news/afe/201804060084-1.aspx" title="台水80位水醫生 年徒步檢漏3萬公里管線" onClick="ga('send', 'event', 'fun tab', 'click', 'http://www.cna.com.tw/news/afe/201804060084-1.aspx');" >‧ 台水80位水醫生 年徒步檢漏3萬公...</a></li>
                    
                        <li><a href="http://www.cna.com.tw/news/firstnews/201804020100-1.aspx" title="護送黑猩猩孤兒爆紅 暖男飛行員有話說" onClick="ga('send', 'event', 'fun tab', 'click', 'http://www.cna.com.tw/news/firstnews/201804020100-1.aspx');" >‧ 護送黑猩猩孤兒爆紅 暖男飛行員...</a></li>
                    
                        <li><a href="http://www.cna.com.tw/project/20180403_AnnaChennault/" title="陳香梅精彩一生謝幕 飛虎夫人傳奇從中央社開始" onClick="ga('send', 'event', 'fun tab', 'click', 'http://www.cna.com.tw/project/20180403_AnnaChennault/');" >‧ 陳香梅精彩一生謝幕 飛虎夫人傳...</a></li>
                    
                        <li><a href="http://www.cna.com.tw/news/firstnews/201803285010-1.aspx" title="相機海漂2年多找到主人了 日本女大生將來台致謝" onClick="ga('send', 'event', 'fun tab', 'click', 'http://www.cna.com.tw/news/firstnews/201803285010-1.aspx');" >‧ 相機海漂2年多找到主人了 日本女...</a></li>
                    
            </ul>
            
        </div>
        <div id="tab-16">
            <ul class="list2">
                
                        <li><a href="http://www.cna.com.tw/news/firstnews/201804275003-1.aspx" title="頂新油品案逆轉 台中高分院二審判魏應充15年">‧ 頂新油品案逆轉 台中高分院二審...</a></li>
                    
                        <li><a href="http://www.cna.com.tw/news/firstnews/201804275005-1.aspx" title="管中閔案 教育部駁回台大遴選委員會決定">‧ 管中閔案 教育部駁回台大遴選委...</a></li>
                    
                        <li><a href="http://www.cna.com.tw/news/firstnews/201804260234-1.aspx" title="東京小子山口達也涉強制猥褻 出面流淚致歉">‧ 東京小子山口達也涉強制猥褻 出...</a></li>
                    
                        <li><a href="http://www.cna.com.tw/news/firstnews/201804260005-1.aspx" title="孫安佐拋棄預審程序 換撤銷持有武器罪">‧ 孫安佐拋棄預審程序 換撤銷持有...</a></li>
                    
                        <li><a href="http://www.cna.com.tw/news/firstnews/201804275004-1.aspx" title="南北韓峰會達成共同宣言 停止一切敵對行為">‧ 南北韓峰會達成共同宣言 停止一...</a></li>
                    
                        <li><a href="http://www.cna.com.tw/news/firstnews/201804275002-1.aspx" title="金正恩跨越北緯38度 文在寅親自迎接">‧ 金正恩跨越北緯38度 文在寅親自...</a></li>
                    
                        <li><a href="http://www.cna.com.tw/news/firstnews/201804250323-1.aspx" title="反軍改爆衝突 霹靂小組員警遭抗議群眾毆打[影]">‧ 反軍改爆衝突 霹靂小組員警遭抗...</a></li>
                    
                        <li><a href="http://www.cna.com.tw/news/firstnews/201804255004-1.aspx" title="八百壯士立法院前爆衝突 3員警遭潑不明液體">‧ 八百壯士立法院前爆衝突 3員警遭...</a></li>
                    
                        <li><a href="http://www.cna.com.tw/news/firstnews/201804250238-1.aspx" title="素還真30年 開啟霹靂新紀元">‧ 素還真30年 開啟霹靂新紀元</a></li>
                    
                        <li><a href="http://www.cna.com.tw/news/firstnews/201804240006-1.aspx" title="凱特王妃產後一身紅洋裝亮相 威廉笑稱多個麻煩">‧ 凱特王妃產後一身紅洋裝亮相 威...</a></li>
                    
                        <li><a href="http://www.cna.com.tw/news/ahel/201804230334-1.aspx" title="別搶打麻疹疫苗 醫師：20年沒人重症死亡">‧ 別搶打麻疹疫苗 醫師：20年沒人...</a></li>
                    
            </ul>
            
        </div>
    </div>
</div>
          

            
            <div class="ad_300_3">

                <!-- /137033094/cna_article_300x250_RM -->
                <div id='div-gpt-ad-1447208039162-0' style='height: 250px; width: 300px;'>
                </div>

            </div>

            <div class="right_social_inpage">
                <div class="fb-page" data-href="https://www.facebook.com/cnanewstaiwan" data-width="300" data-height="500" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true">
                    <div class="fb-xfbml-parse-ignore">
                        <blockquote cite="https://www.facebook.com/cnanewstaiwan"><a href="https://www.facebook.com/cnanewstaiwan">中央社新聞粉絲團</a></blockquote>
                    </div>
                </div>
            </div>

            <div class="right_pic_title">
                <a href="/photoalbum/index-1.aspx">
                    <img data-src="/images/Picture.png" src="/images/bg_logo.png" alt="新聞圖輯" />新聞圖輯</a>
            </div>
            <div class="rightpic">
                
                        <a href="/photoalbum/1140-1.aspx">
                            <div class="rightpic_caption">兩韓峰會歷史性一刻</div>
                            <img data-src="http://img5.cna.com.tw/www/WebPhotos/photoalbum/201804/20180427202325.jpg" src="/images/bg_logo.png" alt="兩韓峰會歷史性一刻" />
                        </a>
                    
                
            </div>

            
            <div class="ad_300_3">
                <span class="icon"><a class="venobox_comics vbox-item" data-vbtype="iframe" href="/cooperation/ttida/comics_album.aspx" onclick="ga('send', 'event', 'banner-adcomics','click','comics-detail');">
                    <img src="/images/Add_searching_512.png" alt="zoom in" /></a>
                </span>
                <span><a class="venobox_comics vbox-item" data-vbtype="iframe" href="/cooperation/ttida/comics_album.aspx" onclick="ga('send', 'event', 'banner-adcomics','click','comics-detail');">
                    <img src="http://imgcdn.cna.com.tw/www/images/ad/ttida/003_300.png" alt="地機族" id="ttida_comics_300" /></a>
                </span>
            </div> 

            
            <div class="ad_300_3" id="sticky">
                <!-- cna_article_300x600_RB -->
                <div id='div-gpt-ad-1414039382865-0' style='width: 300px; height: 600px;'>
                </div>
            </div>

        </div>
        
    </div>

    
    <link rel="stylesheet" href="http://maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css" />
    <link rel="stylesheet" href="/css/contact-buttons.min.css?v=20171102" />



        <div class="footer_box">
            <div class="footer">
                <div class="footer_soical">
                    <div class="fb-page" data-href="https://www.facebook.com/cnanewstaiwan" data-width="500" data-height="150" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true">
                        <div class="fb-xfbml-parse-ignore">
                            <blockquote cite="https://www.facebook.com/cnanewstaiwan"><a href="https://www.facebook.com/cnanewstaiwan">中央社新聞粉絲團</a></blockquote>
                        </div>
                    </div>
                </div>
                <div class="cna_product">
                    <div class="pd_1">
                        <a href="http://m.cna.com.tw/" target="_blank">
                            <img data-src="/images/Smartphone_Call_512.png" src="/images/bg_logo.png" alt="手機版" /><p>手機版</p>
                        </a>
                    </div>
                    <div class="pd_2">
                        <a href="http://itunes.apple.com/tw/app//id444433899?mt=8" target="_blank">
                            <img data-src="/images/Smartphone_Call_512.png" src="/images/bg_logo.png" alt="iPhone" /><p>iPhone</p>
                        </a>
                    </div>
                    <div class="pd_2">
                        <a href="https://market.android.com/details?id=m.cna.com.tw.App" target="_blank">
                            <img data-src="/images/Android_device_512.png" src="/images/bg_logo.png" alt="Android" /><p>Android</p>
                        </a>
                    </div>
                    <div class="pd_2">
                        <a href="http://itunes.apple.com/tw/app//id444438688?mt=8" target="_blank">
                            <img data-src="/images/Tablet_512.png" src="/images/bg_logo.png" alt="iPad" /><p>iPad</p>
                        </a>
                    </div>
                    <div class="pd_2">
                        <a href="http://japan.cna.com.tw/" target="_blank">
                            <img data-src="/images/PC_computer_with_monitor_512.png" src="/images/bg_logo.png" alt="日文電腦" /><p>日文電腦</p>
                        </a>
                    </div>
                    <div class="pd_2">
                        <a href="http://m.focustaiwan.tw/" target="_blank">
                            <img data-src="/images/ft.png" src="/images/bg_logo.png" src="/images/bg_logo.png" alt="Englishmobile" /><p>
                                English<br />
                                mobile
                            </p>
                        </a>
                    </div>
                    <div class="pd_2">
                        <a href="http://itunes.apple.com/tw/app/focus-taiwan-for-iphone/id444442003?mt=8" target="_blank">
                            <img data-src="/images/ft2.png" src="/images/bg_logo.png" alt="EnglishiPhone" /><p>
                                English<br />
                                iPhone
                            </p>
                        </a>
                    </div>
                    <div class="pd_2">
                        <a href="https://market.android.com/details?id=m.cna.com.tw.EngApp" target="_blank">
                            <img data-src="/images/ft.png" src="/images/bg_logo.png" alt="EnglishiPhone"><p>
                                English<br />
                                Android
                            </p>
                        </a>
                    </div>
                    <div class="pd_2">
                        <a href="https://itunes.apple.com/tw/app/cai-jing-sui-shen-bao/id702673979?l=zh&mt=8" target="_blank">
                            <img data-src="/images/money.png" src="/images/bg_logo.png" alt="money"><p>
                                財經<br />
                                iPhone
                            </p>
                        </a>
                    </div>
                    <div class="pd_2">
                        <a href="https://play.google.com/store/apps/details?id=m.cna.com.cnabcweb" target="_blank">
                            <img data-src="/images/money2.png" src="/images/bg_logo.png" alt="money"><p>
                                財經<br />
                                Android
                            </p>
                        </a>
                    </div>
                </div>
            </div>
            <div class="other_info">關於中央社 | <a href="/about/info.aspx">簡介</a> | <a href="/about/logo.aspx">企業識別</a> | <a href="/about/open.aspx">公開資訊</a> | <a href="/about/framework.aspx">組織架構</a> | <a href="/about/product.aspx">產品與服務</a> | <a href="/about/contact.aspx">聯絡資訊</a> | <a href="/about/install.aspx">設置條例摘要</a> | <a href="/about/privacy.aspx">隱私權聲明</a> | <a href="/about/faq.aspx">FAQ</a> 客服專線：0800-256-688 | 客服信箱：services@mail.cna.com.tw</div>
        </div>

        <div class="myicon icon-up back2top">
            <a href="#">
                <div class="back2top_box">
                    <div class="icon-up-circle"></div>
                    <span class="name">TOP</span>
                    <div class="icon-up-triangle"></div>
                    <!--<div class="icon-up-line"></div>-->
                </div>
            </a>
        </div>

    </form>

    
    <link rel="stylesheet" href="/css/venobox.min.css?v=20171102" />

    

    
    <script type="text/javascript">
        var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "16827998" });
        (function () {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
            s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
            el.parentNode.insertBefore(s, el);
        })();
    </script>
    <noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=16827998&cv=2.0&cj=1" alt="comscoretag" />
</noscript>
    
    <script type="text/javascript">
        var _nSVID = "twcna"; var _nCreative = "twcna-banner"; var _nCampaign = "tw-cna"; var _nND = "//secure-us.imrworldwide.com/";
        function _nGetPLC() { try { return parent.document.location.href; } catch (e) { return document.referrer; } }
        var _nHost = _nGetPLC().split("/")[2]; var _nIMG = new Image(1, 1); var _nSI = escape(_nCampaign + "/" + _nHost + "/" + _nCreative);
        _nIMG.src = _nND + "cgi-bin/m?rnd=" + (new Date()).getTime() + "&ci=adtrack&cg=" + _nSVID + "&si=" + _nSI + "&at=view&rt=banner&ca=" + _nSVID + "&cr=" + _nCreative + "&pc=" + _nHost;
    </script>

    
    <!-- 文章頁 新聞圖輯insert 第二則 -->
    <ins class="rmax"
        data-rmax-space-id="da6b8d196c784bb5"
        data-rmax-space-type="NATIVE"
        data-target-id=".rightpic"
        data-target-pos="AFTER"></ins>

    

    <!-- 文末 灰底insert第二則 -->
    <ins class="rmax"
        data-rmax-space-id="adeaffed72174f40"
        data-rmax-space-type="NATIVE"
        data-target-id=".newslist2"
        data-target-pos="BEFORE"></ins>

    <!-- //蓋版式影音 2016.06.28 /137033094/cna_PC_cover_1x1 -->
    <div id='div-gpt-ad-1467018679897-0' style='height: 1px; width: 1px;'>
    </div>

    <!--Google +1-->
    <!-- 將這個標記放在標頭中，或放在內文結尾標記前面。 -->
    <script src="https://apis.google.com/js/platform.js" async defer>
        {lang: 'zh-TW'}
    </script>
    <!--Google +1-->

</body>
</html>
