<!DOCTYPE html><html id="ctl00_ctl00_html" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://ogp.me/ns/fb#" itemscope="" itemtype="http://schema.org/NewsArticle" itemid="http://www.cna.com.tw/news/firstnews/201809100132-1.aspx"><head><meta charset="utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1, user-scalable=1" /><link href="http://www.cna.com.tw/news/firstnews/201809100132-1.aspx" rel="canonical" /><link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.cna.com.tw/news/firstnews/201809100132.aspx" /><link rel="alternate" media="handheld" href="http://m.cna.com.tw/news/firstnews/201809100132.aspx" /><link href="http://img5.cna.com.tw/www/WebPhotos/800/20180910/52115765.jpg" rel="image_src" type="image/jpeg" /><meta http-equiv="X-UA-Compatible" content="IE=Edge; IE=10; IE=9; IE=8; IE=7" /><meta property="og:title" itemprop="name" content="台股多殺多賣壓出籠 跌121點年線失守 | 財經 | 重點新聞 | 中央社 CNA" /><meta property="og:type" content="article" /><meta property="og:description" content="（中央社記者田裕斌台北10日電）美國總統川普呼籲蘋果（Apple）回美國生產，觸動蘋概股敏感神經，加上陸股、港股跌勢未歇，台股今天開低走低，多殺多賣壓出籠下摜破年線10783點，強勢股台積電也差點收黑。 | 重點新聞" /><title>
	台股多殺多賣壓出籠 跌121點年線失守 | 財經 | 重點新聞 | 中央社 CNA
</title><meta property="og:image" itemprop="image" content="http://img5.cna.com.tw/www/WebPhotos/800/20180910/52115765.jpg" /><meta property="og:image:width" content="800" /><meta property="og:image:height" content="800" /><meta property="og:url" itemprop="url" content="http://www.cna.com.tw/news/firstnews/201809100132-1.aspx" /><meta property="article:publisher" content="https://www.facebook.com/cnanewstaiwan" /><meta property="article:author" content="https://www.facebook.com/cnanewstaiwan" /><meta itemprop="author" content="中央通訊社" /><meta itemprop="dateCreated" content="2018/09/10 14:10:00" /><meta itemprop="dateModified" content="2018/09/10 14:24:00" /><meta name="Description" itemprop="description" content="（中央社記者田裕斌台北10日電）美國總統川普呼籲蘋果（Apple）回美國生產，觸動蘋概股敏感神經，加上陸股、港股跌勢未歇，台股今天開低走低，多殺多賣壓出籠下摜破年線10783點，強勢股台積電也差點收黑。 | 重點新聞" /><meta itemprop="datePublished" content="2018/09/10 14:10:00" /><link href="https://plus.google.com/102054703728087773572" rel="author" /><meta name="keywords" itemprop="keywords" content="台股多殺多賣壓出籠 跌121點年線失守,台股,蘋果,股市, News, 新聞, 即時新聞, 中央社" /><meta property="fb:admins" content="100000193024403" /><meta property="fb:pages" content="148395741852581" /><meta property="fb:pages" content="214159925349838" /><meta property="fb:app_id" content="524202197752727" /><link rel="icon" type="image/png" href="http://img1.cna.com.tw/www/images/fav-icon.png" /><link href="/images/cna_info/apple-touch-icon.png" rel="apple-touch-icon" /><style>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</style><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-WCLJ4Q5');</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; </script><script type="text/javascript"> _atrk_opts = { atrk_acct: "mSSth1a0k700aV", domain: "cna.com.tw", dynamic: true }; (function () { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(as, s); })(); </script><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=mSSth1a0k700aV" style="display:none" height="1" width="1" alt="" /></noscript></head><body><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WCLJ4Q5" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><form name="aspnetForm" method="post" action="201809100132-1.aspx" id="aspnetForm">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="181A63B0" /><div class="header_box"><div class="tool_link"><a href="http://www.cna.com.tw/">正</a> / <a href="http://61.219.29.200/gb/www.cna.com.tw">簡</a> | <a href="http://m.cna.com.tw/" target="_blank">手機版</a> | <div class="app_links"><a href="#">取得APP</a><div class="phone_menu"><ul class="submenu"><li><a href="http://m.cna.com.tw/" target="_blank">手機網頁</a></li><li><a href="http://itunes.apple.com/tw/app//id444433899?mt=8" target="_blank">iPhone</a><br /><img src="http://img1.cna.com.tw/www/images/QR/qrcode_cnaios2.png" border="0" alt="一手新聞APP for ios 下載" /></li><li><a href="https://market.android.com/details?id=m.cna.com.tw.App" target="_blank">Android</a><br /><img src="http://img1.cna.com.tw/www/images/QR/qrcode_cnaand2.png" border="0" alt="一手新聞APP for android 下載" /></li><li><a href="http://itunes.apple.com/tw/app//id444438688?mt=8" target="_blank">iPad</a><br /><img src="http://img1.cna.com.tw/www/images/QR/qrcode_cnaipad.png" border="0" alt="一手新聞iPad for ios 下載" /></li><li><a href="http://itunes.apple.com/tw/app/focus-taiwan-for-iphone/id444442003?mt=8" target="_blank">Focus Taiwan iPhone</a><br /><img src="http://img1.cna.com.tw/www/images/QR/qrcode_cnafti.png" border="0" alt="FocusTaiwan APP for ios download" /></li><li><a href="https://market.android.com/details?id=m.cna.com.tw.EngApp" target="_blank">Focus Taiwan Android </a><br /><img src="http://img1.cna.com.tw/www/images/QR/qrcode_cnafta.png" border="0" alt="FocusTaiwan APP for android download" /></li></ul></div></div> | <a href="http://www.cna.com.tw/">中文新聞</a> | <a href="http://focustaiwan.tw/" target="_blank">Focus Taiwan</a> | <a href="http://spanish.cna.com.tw/ReadNews/Spnlist_Read.aspx" target="_blank">Español</a> | <a href="http://japan.cna.com.tw/" target="_blank">フォーカス台湾</a> | <a href="http://www.cnabc.com/" target="_blank">商情</a> | <a href="http://www.cna.com.tw/PublicationList/publication-1.aspx" target="_blank">出版品</a> | <a href="http://service.cna.com.tw/" target="_blank">客戶頻道</a> | <a href="https://www.phototaiwan.com/" target="_blank">影像空間</a> | <a href="">設為首頁</a></div><div class="header_content"><div class="logo"><a href="/"><img src="/images/logo.png" alt="中央通訊社" /></a></div><div class="btn_nav_box"><div id="ctl00_ctl00_pnlsubweblink" class="sub_btn">
	<ul><li><a href="http://food.cna.com.tw/" target="_blank">吃吃喝喝</a><span>‧</span></li><li><a href="http://travel.cna.com.tw/" target="_blank">旅遊GOGO</a><span>‧</span></li><li><a href="http://health.cna.com.tw/" target="_blank">健康報報</a><span>‧</span></li><li><a href="http://3c.cna.com.tw/" target="_blank">3C玩家</a><span>‧</span></li><li><a href="http://car.cna.com.tw/" target="_blank">愛車世界</a></li></ul>
</div><div class="nav_box"><div id="menu-wrapper" class="main-menu"><ul class="nav"><li><a href="/list/aall-1.aspx">總覽</a><div class="menu_left"><div class="nav-column3"><ul><li><a href='/news/aopl/201809100155-1.aspx'>不滿華府密謀推翻馬杜洛 委發動反美示威</a></li><li><a href='/news/aopl/201809100154-1.aspx'>美歐官員布魯塞爾碰頭 尋求釐清談判誤解</a></li><li><a href='/news/afe/201809100153-1.aspx'>三大法人買超台股23.9億元</a></li><li><a href='/news/aloc/201809100152-1.aspx'>走跳桌遊的玩家 樂高雄邀你試手氣</a></li><li><a href='/news/asoc/201809100151-1.aspx'>彰化縣鄉代參選人送茶葉賄選 遭起訴</a></li><li><a href='/news/aspt/201809100150-1.aspx'>U18亞青柿木蓮中繼穩守 日本勝中國拿季軍</a></li><li><a href='/news/aopl/201809100149-1.aspx'>紐西蘭附近發生6.9地震  無海嘯之虞</a></li><li><a href='/news/afe/201809100148-1.aspx'>力成8月營收歷史新高 法人估第3季衝高</a></li><li><a href='/news/amov/201809100147-1.aspx'>江俊翰染毒 大時代製作人：會商討人物走向</a></li></ul></div></div></li><li><a id="ctl00_ctl00_MegaMenu_MegaMenuItem11_ClassifyName" href="/list/firstnews-1.aspx">焦點</a><div><div class="nav-column"><div class="nav-column-pic"><a id="ctl00_ctl00_MegaMenu_MegaMenuItem11_hypl_img1" href="/news/firstnews/201809100132-1.aspx"><img id="ctl00_ctl00_MegaMenu_MegaMenuItem11_img_1" src="http://img5.cna.com.tw/www/WebPhotos/400/20180910/52115765.jpg" alt="台股多殺多賣壓出籠 跌121點年線失守" border="0" /></a></div><ul><li class="pic_title"><a id="ctl00_ctl00_MegaMenu_MegaMenuItem11_title_1" href="/news/firstnews/201809100132-1.aspx">台股多殺多賣壓出籠 跌121點年線失守</a></li><li><a id="ctl00_ctl00_MegaMenu_MegaMenuItem11_title_2" href="/news/firstnews/201809100129-1.aspx">北市彙整5萬多兼職工作機會 優先給退休公教</a></li></ul></div><div class="nav-column2"><ul><li><a href='/news/firstnews/201809100123-1.aspx'>北市果菜批發市場改建  逾9成定案達3共識</a></li><li><a href='/news/firstnews/201809100108-1.aspx'>抗議日人腳踹慰安婦銅像 外交部籲理性[影]</a></li><li><a href='/news/firstnews/201809105006-1.aspx'>中鋼作業不慎工安意外 釀1死2傷</a></li><li><a href='/news/firstnews/201809100098-1.aspx'>阿里巴巴接班人張勇 打造雙11實踐新零售</a></li><li><a href='/news/firstnews/201809100078-1.aspx'>藝人江俊翰涉毒遭逮懊悔落淚 3萬交保 </a></li><li><a href='/news/firstnews/201809100067-1.aspx'>喬科維奇克服低潮 大滿貫2連冠彌足珍貴</a></li><li><a href='/news/firstnews/201809100064-1.aspx'>人權觀察：新疆維吾爾人被迫接受政治教化[影]</a></li><li><a href='/news/firstnews/201809100049-1.aspx'>川普籲生產線遷回美國 福特不買帳</a></li></ul></div><div class="nav_more"><span><a href="/list/firstnews-1.aspx">more></a></span></div></div></li><li><a id="ctl00_ctl00_MegaMenu_MegaMenuItem_ClassifyName" href="/list/aipl-1.aspx">政治</a><div><div class="nav-column"><div class="nav-column-pic"><a id="ctl00_ctl00_MegaMenu_MegaMenuItem_hypl_img1" href="/news/firstnews/201809100108-1.aspx"><img id="ctl00_ctl00_MegaMenu_MegaMenuItem_img_1" src="http://img5.cna.com.tw/www/WebPhotos/400/20180910/45643065.jpg" alt="抗議日人腳踹慰安婦銅像 外交部籲理性[影]" border="0" /></a></div><ul><li class="pic_title"><a id="ctl00_ctl00_MegaMenu_MegaMenuItem_title_1" href="/news/firstnews/201809100108-1.aspx">抗議日人腳踹慰安婦銅像 外交部籲理性[影]</a></li><li><a id="ctl00_ctl00_MegaMenu_MegaMenuItem_title_2" href="/news/aipl/201809100143-1.aspx">促進台法關係  法國議會友台小組訪台</a></li></ul></div><div class="nav-column2"><ul><li><a href='/news/aipl/201809100140-1.aspx'>台杉爭議 藍委告工研院與經濟部涉嫌背信</a></li><li><a href='/news/aipl/201809100110-1.aspx'>總統：中小企業需求 政府絕不會坐視不管</a></li><li><a href='/news/aipl/201809100095-1.aspx'>整合藍營縣市長選舉分裂  王金平：做該做的事</a></li><li><a href='/news/firstnews/201809100004-1.aspx'>控日人辱台南慰安婦銅像 國民黨譴責</a></li><li><a href='/news/aipl/201809090201-1.aspx'>海軍昇八艇首位女艇長 葉姍靜樂當海上黑手</a></li><li><a href='/news/aipl/201809090195-1.aspx'>馬英九13日陪補提公投連署書 中選會：不收件</a></li><li><a href='/news/aipl/201809090182-1.aspx'>家人話別楊偉中   22日辦追思會</a></li><li><a href='/news/aipl/201809090147-1.aspx'>立院召委選舉 藍綠擬14日黨團會議定策略</a></li></ul></div><div class="nav_more"><span><a href="/list/aipl-1.aspx">more></a></span></div></div></li><li><a id="ctl00_ctl00_MegaMenu_MegaMenuItem5_ClassifyName" href="/list/aopl-1.aspx">國際</a><div><div class="nav-column"><div class="nav-column-pic"><a id="ctl00_ctl00_MegaMenu_MegaMenuItem5_hypl_img1" href="/news/aopl/201809100111-1.aspx"><img id="ctl00_ctl00_MegaMenu_MegaMenuItem5_img_1" src="http://img5.cna.com.tw/www/WebPhotos/400/20180910/37412715.jpg" alt="北海道強震升至44死 供電不足打亂豐田生產作業" border="0" /></a></div><ul><li class="pic_title"><a id="ctl00_ctl00_MegaMenu_MegaMenuItem5_title_1" href="/news/aopl/201809100111-1.aspx">北海道強震升至44死 供電不足打亂豐田生產作業</a></li><li><a id="ctl00_ctl00_MegaMenu_MegaMenuItem5_title_2" href="/news/aopl/201809100155-1.aspx">不滿華府密謀推翻馬杜洛 委發動反美示威</a></li></ul></div><div class="nav-column2"><ul><li><a href='/news/aopl/201809100154-1.aspx'>美歐官員布魯塞爾碰頭 尋求釐清談判誤解</a></li><li><a href='/news/aopl/201809100149-1.aspx'>紐西蘭附近發生6.9地震  無海嘯之虞</a></li><li><a href='/news/aopl/201809100133-1.aspx'>官員匿名投書批川普 水門案記者：是我就不登</a></li><li><a href='/news/aopl/201809100102-1.aspx'>川普曾想推文撤駐韓軍眷 嚇壞五角大廈</a></li><li><a href='/news/aopl/201809100101-1.aspx'>澳洲5口血案 鄰居：隔壁整週都靜悄悄</a></li><li><a href='/news/aopl/201809100100-1.aspx'>假快遞真詐騙 駐印度代表處籲勿上當</a></li><li><a href='/news/aopl/201809100090-1.aspx'>極右派崛起 瑞典自由主義國際模範形象動搖</a></li><li><a href='/news/firstnews/201809100064-1.aspx'>人權觀察：新疆維吾爾人被迫接受政治教化[影]</a></li></ul></div><div class="nav_more"><span><a href="/list/aopl-1.aspx">more></a></span></div></div></li><li><a id="ctl00_ctl00_MegaMenu_MegaMenuItem6_ClassifyName" href="/list/acn-1.aspx">兩岸</a><div><div class="nav-column"><div class="nav-column-pic"><a id="ctl00_ctl00_MegaMenu_MegaMenuItem6_hypl_img1" href="/news/acn/201809100094-1.aspx"><img id="ctl00_ctl00_MegaMenu_MegaMenuItem6_img_1" src="http://img5.cna.com.tw/www/WebPhotos/400/20180910/20180910000026.jpg" alt="山東洩洪未究責  政治暗潮沖走壽光書記" border="0" /></a></div><ul><li class="pic_title"><a id="ctl00_ctl00_MegaMenu_MegaMenuItem6_title_1" href="/news/acn/201809100094-1.aspx">山東洩洪未究責  政治暗潮沖走壽光書記</a></li><li><a id="ctl00_ctl00_MegaMenu_MegaMenuItem6_title_2" href="/news/acn/201809100142-1.aspx">貿易戰繼續喬 中國邀華爾街高管北京開會</a></li></ul></div><div class="nav-column2"><ul><li><a href='/news/acn/201809100134-1.aspx'>評論：劉強東進馬雲退  落魄瀟灑對比強烈</a></li><li><a href='/news/acn/201809100127-1.aspx'>陸殯葬改革又惹議　江蘇強收骨灰保證金</a></li><li><a href='/news/acn/201809100118-1.aspx'>港高鐵今預售票 往深圳北首班車全滿</a></li><li><a href='/news/acn/201809100085-1.aspx'>深圳通報6起P2P追查進度  國資系也遭辦</a></li><li><a href='/news/acn/201809100083-1.aspx'>台商小心 中國與他國交換稅務訊息海外查稅</a></li><li><a href='/news/acn/201809100053-1.aspx'>支持深圳佳士工運　傳再有多人被捕</a></li><li><a href='/news/acn/201809100045-1.aspx'>陸甲醛屋問題嚴重 9城市下架檢測</a></li><li><a href='/news/acn/201809100044-1.aspx'>中國房租漫天漲  銀行下架圈房貸款</a></li></ul></div><div class="nav_more"><span><a href="/list/acn-1.aspx">more></a></span></div></div></li><li><a id="ctl00_ctl00_MegaMenu_MegaMenuItem3_ClassifyName" href="/list/afe-1.aspx">財經</a><div><div class="nav-column"><div class="nav-column-pic"><a id="ctl00_ctl00_MegaMenu_MegaMenuItem3_hypl_img1" href="/news/firstnews/201809100132-1.aspx"><img id="ctl00_ctl00_MegaMenu_MegaMenuItem3_img_1" src="http://img5.cna.com.tw/www/WebPhotos/400/20180910/52115765.jpg" alt="台股多殺多賣壓出籠 跌121點年線失守" border="0" /></a></div><ul><li class="pic_title"><a id="ctl00_ctl00_MegaMenu_MegaMenuItem3_title_1" href="/news/firstnews/201809100132-1.aspx">台股多殺多賣壓出籠 跌121點年線失守</a></li><li><a id="ctl00_ctl00_MegaMenu_MegaMenuItem3_title_2" href="/news/afe/201809100153-1.aspx">三大法人買超台股23.9億元</a></li></ul></div><div class="nav-column2"><ul><li><a href='/news/afe/201809100148-1.aspx'>力成8月營收歷史新高 法人估第3季衝高</a></li><li><a href='/news/afe/201809100146-1.aspx'>外資上週小賣台股  鴻海遭狂賣</a></li><li><a href='/news/afe/201809100141-1.aspx'>榮化：KKR收購100%股權 盼5年重新上市</a></li><li><a href='/news/afe/201809100137-1.aspx'>台積電未受病毒案衝擊 8月營收衝今年次高</a></li><li><a href='/news/afe/201809100126-1.aspx'>台股跌121.19點  年線失守</a></li><li><a href='/news/afe/201809100122-1.aspx'>淘寶今年拿到執照  阿里巴巴擴大布局台灣</a></li><li><a href='/news/afe/201809100121-1.aspx'>芬恩特創新聚落啟用 顧立雄盼助金融業轉型</a></li><li><a href='/news/afe/201809100106-1.aspx'>因應中美貿易戰 來思達：帶動供應鏈赴美設廠</a></li></ul></div><div class="nav_more"><span><a href="/list/afe-1.aspx">more></a></span></div></div></li><li><a id="ctl00_ctl00_MegaMenu_MegaMenuItem4_ClassifyName" href="/list/ait-1.aspx">科技</a><div><div class="nav-column"><div class="nav-column-pic"><a id="ctl00_ctl00_MegaMenu_MegaMenuItem4_hypl_img1" href="/news/ait/201809090111-1.aspx"><img id="ctl00_ctl00_MegaMenu_MegaMenuItem4_img_1" src="http://img5.cna.com.tw/www/WebPhotos/400/20180909/20180909000035.jpg" alt="小米智慧家庭體驗屋啟用 智慧音箱有望來台" border="0" /></a></div><ul><li class="pic_title"><a id="ctl00_ctl00_MegaMenu_MegaMenuItem4_title_1" href="/news/ait/201809090111-1.aspx">小米智慧家庭體驗屋啟用 智慧音箱有望來台</a></li><li><a id="ctl00_ctl00_MegaMenu_MegaMenuItem4_title_2" href="/news/ait/201809090040-1.aspx">手機新趨勢 螢幕指紋辨識3鏡頭崛起</a></li></ul></div><div class="nav-column2"><ul><li><a href='/news/ait/201809080115-1.aspx'>印度太空展展雄心 台以中華民國名義參展</a></li><li><a href='/news/firstnews/201809080037-1.aspx'>iPhone新款9/13亮相 5大焦點先睹為快</a></li><li><a href='/news/ait/201809070206-1.aspx'>台法科研合作10多年 科技部辦慶典展成果</a></li><li><a href='/news/ait/201809060353-1.aspx'>臉書亞洲首座數據中心 宣布落腳新加坡</a></li><li><a href='/news/ait/201809060345-1.aspx'>美看好台扮全球AI領袖 瞄準3領域深化合作</a></li><li><a href='/news/ait/201809060316-1.aspx'>杜奕瑾：投入AI可以合作 不用全部自己做</a></li><li><a href='/news/ait/201809060072-1.aspx'>iPhone新機名稱有變 傳不再用Plus代表較大尺寸</a></li><li><a href='/news/ait/201809060036-1.aspx'>臉書與推特：目前不打算進軍中國</a></li></ul></div><div class="nav_more"><span><a href="/list/ait-1.aspx">more></a></span></div></div></li><li><a id="ctl00_ctl00_MegaMenu_MegaMenuItem2_ClassifyName" href="/list/ahel-1.aspx">生活</a><div><div class="nav-column"><div class="nav-column-pic"><a id="ctl00_ctl00_MegaMenu_MegaMenuItem2_hypl_img1" href="/news/ahel/201809100145-1.aspx"><img id="ctl00_ctl00_MegaMenu_MegaMenuItem2_img_1" src="http://img5.cna.com.tw/www/WebPhotos/400/20180910/20180910000061.jpg" alt="星宇航空運籌中心動土  張國煒航空事業再邁步" border="0" /></a></div><ul><li class="pic_title"><a id="ctl00_ctl00_MegaMenu_MegaMenuItem2_title_1" href="/news/ahel/201809100145-1.aspx">星宇航空運籌中心動土  張國煒航空事業再邁步</a></li><li><a id="ctl00_ctl00_MegaMenu_MegaMenuItem2_title_2" href="/news/ahel/201809100107-1.aspx">台鐵玉里站電力設備故障  至中午影響近兩千人</a></li></ul></div><div class="nav-column2"><ul><li><a href='/news/ahel/201809100104-1.aspx'>防堵非洲豬瘟  防檢局找製藥界訪陸團溝通</a></li><li><a href='/news/ahel/201809100103-1.aspx'>台北圓山飯店將迎俄羅斯踩線團 聯結蔣方良故事</a></li><li><a href='/news/ahel/201809100091-1.aspx'>賀德芬等籲解除郭大維職務 重啟台大校長遴選</a></li><li><a href='/news/ahel/201809100088-1.aspx'>南韓有MERS個案 疾管署：旅韓不需擔心</a></li><li><a href='/news/ahel/201809100077-1.aspx'>范巽綠接任教部政務次長 教團肯定可專業對話</a></li><li><a href='/news/ahel/201809100057-1.aspx'>提升住宿品質助學習 龍華科大打造五星級宿舍</a></li><li><a href='/news/ahel/201809100052-1.aspx'>頂好一門市未下架亞培原味安素 北市將開罰</a></li><li><a href='/news/ahel/201809100040-1.aspx'>英國女性與韓MERS患者同機入境南韓 疑遭感染</a></li></ul></div><div class="nav_more"><span><a href="/list/ahel-1.aspx">more></a></span></div></div></li><li><a id="ctl00_ctl00_MegaMenu_MegaMenuItem1_ClassifyName" href="/list/asoc-1.aspx">社會</a><div><div class="nav-column"><div class="nav-column-pic"><a id="ctl00_ctl00_MegaMenu_MegaMenuItem1_hypl_img1" href="/news/firstnews/201809100078-1.aspx"><img id="ctl00_ctl00_MegaMenu_MegaMenuItem1_img_1" src="http://img5.cna.com.tw/www/WebPhotos/400/20180910/6542217.jpg" alt="藝人江俊翰涉毒遭逮懊悔落淚 3萬交保 " border="0" /></a></div><ul><li class="pic_title"><a id="ctl00_ctl00_MegaMenu_MegaMenuItem1_title_1" href="/news/firstnews/201809100078-1.aspx">藝人江俊翰涉毒遭逮懊悔落淚 3萬交保 </a></li><li><a id="ctl00_ctl00_MegaMenu_MegaMenuItem1_title_2" href="/news/asoc/201809100151-1.aspx">彰化縣鄉代參選人送茶葉賄選 遭起訴</a></li></ul></div><div class="nav-column2"><ul><li><a href='/news/asoc/201809100144-1.aspx'>涉台電竊油案 曾雅妮叔叔70萬交保</a></li><li><a href='/news/asoc/201809100120-1.aspx'>嘉縣府約僱人員疑涉貪瀆 調查站搜索環保局</a></li><li><a href='/news/asoc/201809100116-1.aspx'>煉鋼爐維修工安意外 中鋼：組專案小組調查</a></li><li><a href='/news/asoc/201809100112-1.aspx'>前高院庭長李文成偽證罪定讞 9月下旬執行</a></li><li><a href='/news/firstnews/201809105006-1.aspx'>中鋼作業不慎工安意外 釀1死2傷</a></li><li><a href='/news/asoc/201809100092-1.aspx'>入侵民宅電擊摸胸  狼男判刑定讞</a></li><li><a href='/news/asoc/201809100028-1.aspx'>機車逆向闖國道 騎士擦撞大貨車慘死</a></li><li><a href='/news/firstnews/201809105001-1.aspx'>107年9月10日台灣各報頭條速報</a></li></ul></div><div class="nav_more"><span><a href="/list/asoc-1.aspx">more></a></span></div></div></li><li><a id="ctl00_ctl00_MegaMenu_MegaMenuItem9_ClassifyName" href="/list/aloc-1.aspx">地方</a><div><div class="nav-column"><div class="nav-column-pic"><a id="ctl00_ctl00_MegaMenu_MegaMenuItem9_hypl_img1" href="/news/firstnews/201809100129-1.aspx"><img id="ctl00_ctl00_MegaMenu_MegaMenuItem9_img_1" src="http://img5.cna.com.tw/www/WebPhotos/400/20180910/45008167.jpg" alt="北市彙整5萬多兼職工作機會 優先給退休公教" border="0" /></a></div><ul><li class="pic_title"><a id="ctl00_ctl00_MegaMenu_MegaMenuItem9_title_1" href="/news/firstnews/201809100129-1.aspx">北市彙整5萬多兼職工作機會 優先給退休公教</a></li><li><a id="ctl00_ctl00_MegaMenu_MegaMenuItem9_title_2" href="/news/aloc/201809100152-1.aspx">走跳桌遊的玩家 樂高雄邀你試手氣</a></li></ul></div><div class="nav-column2"><ul><li><a href='/news/aloc/201809100136-1.aspx'>中農博22日苗栗登場 4縣市新農業秀成果</a></li><li><a href='/news/aloc/201809100128-1.aspx'>救國團提供第二個家  澎湖鄉親赴台轉診優惠</a></li><li><a href='/news/aloc/201809100125-1.aspx'>網傳發文登革熱死亡個案 中市府逮人送辦</a></li><li><a href='/news/firstnews/201809100123-1.aspx'>北市果菜批發市場改建  逾9成定案達3共識</a></li><li><a href='/news/aloc/201809100119-1.aspx'>吳音寧事件 陳景峻：會讓柯文哲認為有派系操作</a></li><li><a href='/news/aloc/201809100115-1.aspx'>發展電競 陳其邁允打造電競產業園區</a></li><li><a href='/news/aloc/201809100109-1.aspx'>快速公車965開通  板橋往返金瓜石更便利</a></li><li><a href='/news/aloc/201809100093-1.aspx'>日男踹慰安婦銅像 高思博：提法律行動</a></li></ul></div><div class="nav_more"><span><a href="/list/aloc-1.aspx">more></a></span></div></div></li><li><a id="ctl00_ctl00_MegaMenu_MegaMenuItem10_ClassifyName" href="/list/acul-1.aspx">文化</a><div><div class="nav-column"><div class="nav-column-pic"><a id="ctl00_ctl00_MegaMenu_MegaMenuItem10_hypl_img1" href="/news/acul/201809100050-1.aspx"><img id="ctl00_ctl00_MegaMenu_MegaMenuItem10_img_1" src="http://img5.cna.com.tw/www/WebPhotos/400/20180910/20180910000006.jpg" alt="灌籃高手新裝再編 台科幻漫畫九命人新繹連載[影]" border="0" /></a></div><ul><li class="pic_title"><a id="ctl00_ctl00_MegaMenu_MegaMenuItem10_title_1" href="/news/acul/201809100050-1.aspx">灌籃高手新裝再編 台科幻漫畫九命人新繹連載[影]</a></li><li><a id="ctl00_ctl00_MegaMenu_MegaMenuItem10_title_2" href="/news/acul/201809090104-1.aspx">十年長照家屬手記 盛田隆二寫酸楚</a></li></ul></div><div class="nav-column2"><ul><li><div id='megamenu_adbox' onclick="window.open('http://www.cna.com.tw/culture/', '_blank'); ga('send', 'event', 'banner-ui','link','文化menu-文化plus');" style="width: 350px; height: 35px; margin-bottom: 12px; position: absolute; display: inline-block; opacity: 0; cursor: pointer;">文化+</div><div id='div-gpt-ad-1514531045985-0' style='height:35px; width:350px; margin-bottom: 12px;'></div></li><li><a href='/news/acul/201809090017-1.aspx'>哈勒曼特特展受歡迎 奇美安排作品替換</a></li><li><a href='/news/acul/201809080159-1.aspx'>帶我去月球  藝術家打造逃離地球藍圖</a></li><li><a href='/news/acul/201809080157-1.aspx'>軍旅記憶攝影展  90年代阿兵哥青春紀實</a></li><li><a href='/news/acul/201809085002-1.aspx'>白狐傳說創新舞劇 日本民間文學改編</a></li><li><a href='/news/acul/201809070197-1.aspx'>香港舞蹈團12月來台 演出經典倩女幽魂舞劇版</a></li><li><a href='/news/acul/201809070184-1.aspx'>35幅西藏醫學唐卡藝術 宜蘭傳藝中心展出</a></li><li><a href='/news/acul/201809070173-1.aspx'>劇場看星光 小兒子與致這該死的愛登場</a></li><li><a href='/news/acul/201809070103-1.aspx'>倫敦設計雙年展 台灣館入選10大推薦展覽</a></li></ul></div><div class="nav_more"><span><a href="/list/acul-1.aspx">more></a></span></div></div></li><li><a id="ctl00_ctl00_MegaMenu_MegaMenuItem8_ClassifyName" href="/list/aspt-1.aspx">運動</a><div><div class="nav-column"><div class="nav-column-pic"><a id="ctl00_ctl00_MegaMenu_MegaMenuItem8_hypl_img1" href="/news/aspt/201809100150-1.aspx"><img id="ctl00_ctl00_MegaMenu_MegaMenuItem8_img_1" src="http://img5.cna.com.tw/www/WebPhotos/400/20180910/20180910000068.jpg" alt="U18亞青柿木蓮中繼穩守 日本勝中國拿季軍" border="0" /></a></div><ul><li class="pic_title"><a id="ctl00_ctl00_MegaMenu_MegaMenuItem8_title_1" href="/news/aspt/201809100150-1.aspx">U18亞青柿木蓮中繼穩守 日本勝中國拿季軍</a></li><li><a id="ctl00_ctl00_MegaMenu_MegaMenuItem8_title_2" href="/news/aspt/201809100082-1.aspx">桃園盃少棒青少棒開打  56支隊伍競逐冠軍</a></li></ul></div><div class="nav-column2"><ul><li><a href='/news/firstnews/201809100067-1.aspx'>喬科維奇克服低潮 大滿貫2連冠彌足珍貴</a></li><li><a href='/news/aspt/201809100061-1.aspx'>鄭兆村洲際盃標槍摘銀  擺脫亞運失利陰霾</a></li><li><a href='/news/aspt/201809100014-1.aspx'>大谷翔平肘傷不能投球 本季第17支二安出爐</a></li><li><a href='/news/aspt/201809100013-1.aspx'>美網女單決賽發飆 小威判罰52萬元</a></li><li><a href='/news/firstnews/201809105002-1.aspx'>喬科維奇美網奪冠 第14座大滿貫冠軍入袋[影]</a></li><li><a href='/news/aspt/201809090200-1.aspx'>周磊5.2局無失分 中信兄弟下半季率先20勝</a></li><li><a href='/news/firstnews/201809090192-1.aspx'>國中同學王子維李洋王齊麟 攜手留下婕斯盃冠軍</a></li><li><a href='/news/aspt/201809090191-1.aspx'>撞球9號球中國公開賽 柯秉逸奪冠</a></li></ul></div><div class="nav_more"><span><a href="/list/aspt-1.aspx">more></a></span></div></div></li><li><a id="ctl00_ctl00_MegaMenu_MegaMenuItem7_ClassifyName" href="/list/amov-1.aspx">娛樂</a><div><div class="nav-column"><div class="nav-column-pic"><a id="ctl00_ctl00_MegaMenu_MegaMenuItem7_hypl_img1" href="/news/amov/201809100099-1.aspx"><img id="ctl00_ctl00_MegaMenu_MegaMenuItem7_img_1" src="http://img.youtube.com/vi/D3E6U4tjjOw/0.jpg" alt="美名廚波登身亡後 獲頒第5座艾美獎" border="0" /></a></div><ul><li class="pic_title"><a id="ctl00_ctl00_MegaMenu_MegaMenuItem7_title_1" href="/news/amov/201809100099-1.aspx">美名廚波登身亡後 獲頒第5座艾美獎</a></li><li><a id="ctl00_ctl00_MegaMenu_MegaMenuItem7_title_2" href="/news/amov/201809100147-1.aspx">江俊翰染毒 大時代製作人：會商討人物走向</a></li></ul></div><div class="nav-column2"><ul><li><a href='/news/amov/201809100096-1.aspx'>港團體籲支持本地電影業發展</a></li><li><a href='/news/amov/201809100041-1.aspx'>女神卡卡首度擔綱電影女主角 堅持現場演唱</a></li><li><a href='/news/amov/201809090096-1.aspx'>羅馬勇奪威尼斯金獅獎 Netflix大型影展首勝</a></li><li><a href='/news/amov/201809090006-1.aspx'>艾方索柯朗執導影片 奪威尼斯影展金獅獎[影]</a></li><li><a href='/news/amov/201809080237-1.aspx'>波伽利攜手張惠妹  義大利晚宴合唱新歌</a></li><li><a href='/news/amov/201809080223-1.aspx'>林俊傑巡演想念馬來漢堡 把食物唱進歌曲</a></li><li><a href='/news/amov/201809080153-1.aspx'>蘇芮出中英單曲新作 10月辦音樂分享會</a></li><li><a href='/news/amov/201809080050-1.aspx'>Mac Miller疑用藥過量逝世 得年26歲</a></li></ul></div><div class="nav_more"><span><a href="/list/amov-1.aspx">more></a></span></div></div></li><li><a href="/list/sp-1.aspx">專題</a><div class="menu_right"><div class="nav-column3"><ul><li><a href="http://www.cna.com.tw/project/cards/20180903-venezuela-crisis/index.html">窮得只剩石油、數百萬難民出逃... 委內瑞拉怎麼了？</a></li><li><a href="http://www.cna.com.tw/project/cards/20180901-same-sex-marriage-referendum/index.html">挺「平權」或挺「愛家」公投 拚完連署然後呢？</a></li><li><a href="http://www.cna.com.tw/project/cards/20180831-europetravel">我的家不是我的家 過度觀光燒起歐洲人心中那把火</a></li><li><a href="http://www.cna.com.tw/project/cards/20180831-artificial-intelligence-movie/index.html">電影裡的人工智慧 9部AI片帶你省思</a></li><li><a href="http://www.cna.com.tw/project/feature/20180830-yangchunhan/">只差0.001秒 楊俊瀚沒奪金仍閃耀台灣田徑</a></li><li><a href="http://www.cna.com.tw/project/feature/20180828-taitzuying/">世界球后戴資穎不後悔 犧牲積分也要為台灣留下金牌</a></li><li><a href="http://www.cna.com.tw/news/firstnews/201808275013-1.aspx">延禧攻略憑什麼紅？宮鬥劇4招創造高收視</a></li><li><a href="http://www.cna.com.tw/project/feature/20180826-wentzuyun/">文姿云永不言退的堅持 淬鍊成亞運空手道女戰神</a></li><li><a href="http://www.cna.com.tw/news/firstnews/201808265005-1.aspx">柯南跟他同名錯了嗎 鬧出逗趣雙包被要求付3兆日圓補償</a></li></ul></div></div></li><li><a href="http://cnavideo.cna.com.tw/">影音</a><div><div class="nav-column"><div class="nav-column-pic"><a href="http://cnavideo.cna.com.tw/Misc/Latest/Video-1/004331684?v=o8ElRGXdKvgIdACEurVSQw%3d%3d"><img src="http://img5.cna.com.tw/www/VOD-IMG/cnavideo/CNAV_20180909_004331684.jpg" alt="體表會登場 展臺灣體育魅力"></a></div><ul><li class="pic_title"><a href="http://cnavideo.cna.com.tw/Misc/Latest/Video-1/004331684?v=o8ElRGXdKvgIdACEurVSQw%3d%3d">體表會登場 展臺灣體育魅力</a></li><li><a href="http://cnavideo.cna.com.tw/Misc/Latest/Video-1/004331683?v=qrCDf3%2bmYLNmqUja%2f2Uszw%3d%3d">UN氣候會談 抗議變遷全球同步</a></li></ul></div><div class="nav-column2"><ul><li><a href='http://cnavideo.cna.com.tw/Misc/Latest/Video-1/004331682?v=k2Fn8V7Tor8cjxCWyQizxw%3d%3d' target="_blank">馬國旅展臺灣館 多元行銷旅遊</a></li><li><a href='http://cnavideo.cna.com.tw/Misc/Latest/Video-1/004331681?v=kLs74Of2TceGiKecfmhtmw%3d%3d' target="_blank">三大科學園區 首度赴美招商</a></li><li><a href='http://cnavideo.cna.com.tw/Misc/Latest/Video-1/004331680?v=BMg5sTJ3SYTsyQxiWsp3MA%3d%3d' target="_blank">謝長廷赴札幌 臺旅客感溫情</a></li><li><a href='http://cnavideo.cna.com.tw/Misc/Latest/Video-1/004331679?v=k57XGA%2brk2RTtSU%2bXfXiZA%3d%3d' target="_blank">謝長廷協調機位 助國人返臺</a></li><li><a href='http://cnavideo.cna.com.tw/Misc/Latest/Video-1/004331678?v=TN4gskWBVFBGwdvmSGyYAg%3d%3d' target="_blank">《婚禮冤家》 曠男怨女厭世到家</a></li><li><a href='http://cnavideo.cna.com.tw/Misc/Latest/Video-1/004331677?v=OQvB0XD95j%2fblubjS%2bdLYw%3d%3d' target="_blank">華府臺灣之夜 老外大玩擲筊</a></li><li><a href='http://cnavideo.cna.com.tw/Misc/Latest/Video-1/004331676?v=RQJxBof6dGOvYUhvAUepwA%3d%3d' target="_blank">網批辦事不力 謝長廷說明</a></li><li><a href='http://cnavideo.cna.com.tw/Misc/Latest/Video-1/004331675?v=K3MFCg2eWUlRE1VRmmczag%3d%3d' target="_blank">倫敦設計雙年展 臺展文化外交</a></li></ul></div><div class="nav_more"><span><a href="http://cnavideo.cna.com.tw/">more></a></span></div></div></li></ul></div></div></div><div class="search"><input id="searchbox" name="searchfield" type="search" placeholder="最近六個月的中央社新聞搜尋" /><div class="magnifier" style="cursor: pointer;"><img src="/images/magnifier12.png" id="search" alt="搜尋" /></div></div><div class="keyword"> 關鍵字： <span><a href="/tag/%E9%A2%B1%E9%A2%A8">颱風</a></span><span><a href="/tag/%E6%B1%9F%E4%BF%8A%E7%BF%B0">江俊翰</a></span><span><a href="/tag/%E9%A6%AC%E9%9B%B2">馬雲</a></span><span><a href="/tag/%E5%A4%A7%E5%9D%82%E7%9B%B4%E7%BE%8E">大坂直美</a></span></div></div></div><div id="textslider_main"><div class="textslider_box"><div id="pnlmarquee" class="slideText">
	<ul><li><a href="/news/aopl/201809100155-1.aspx">[15:11] 國際 / 不滿華府密謀推翻馬杜洛 委發動反美示威</a></li><li><a href="/news/aopl/201809100154-1.aspx">[15:01] 國際 / 美歐官員布魯塞爾碰頭 尋求釐清談判誤解</a></li><li><a href="/news/afe/201809100153-1.aspx">[15:00] 財經 / 三大法人買超台股23.9億元</a></li><li><a href="/news/aloc/201809100152-1.aspx">[14:57] 地方 / 走跳桌遊的玩家 樂高雄邀你試手氣</a></li><li><a href="/news/asoc/201809100151-1.aspx">[14:48] 社會 / 彰化縣鄉代參選人送茶葉賄選 遭起訴</a></li><li><a href="/news/aspt/201809100150-1.aspx">[15:17] 運動 / U18亞青柿木蓮中繼穩守 日本勝中國拿季軍</a></li><li><a href="/news/aopl/201809100149-1.aspx">[14:35] 國際 / 紐西蘭附近發生6.9地震  無海嘯之虞</a></li><li><a href="/news/afe/201809100148-1.aspx">[14:35] 財經 / 力成8月營收歷史新高 法人估第3季衝高</a></li><li><a href="/news/amov/201809100147-1.aspx">[14:34] 娛樂 / 江俊翰染毒 大時代製作人：會商討人物走向</a></li><li><a href="/news/afe/201809100146-1.aspx">[14:33] 財經 / 外資上週小賣台股  鴻海遭狂賣</a></li></ul>
</div><div class="social_box"><div class="fb"><a href="https://www.facebook.com/pages/%E4%B8%AD%E5%A4%AE%E7%A4%BE%E6%96%B0%E8%81%9E%E7%B2%89%E7%B5%B2%E5%9C%98/148395741852581" target="_blank"><img src="/images/Facebook.png" alt="facebook" /></a></div><div class="g_plus"><a href="https://plus.google.com/102054703728087773572/posts" target="_blank"><img src="/images/Google_plus.png" alt="Google_plus" /></a></div><div class="line"><a href="http://line.me/ti/p/%40tiq8051j"><img src="/images/line.png" alt="line" /></a></div><div class="rss"><a href="/about/rss.aspx"><img src="/images/RSS.png" alt="rss" /></a></div><div class="tools"><a href="https://s3.amazonaws.com/com.alexa.toolbar/atbp/ja391k/download/index.htm" target="_blank"><img src="/images/Wrench.png" alt="tools" /></a></div></div></div></div><div id="cnacna_2968_9096_9762_1_script"></div><div class="wrapper_box"><div class="ad_970_2"><div id='div-gpt-ad-1484029040360-0'></div></div><div class="left_wrapper_inpage"><div id="left_socail"><div id="contact-buttons-bar" class="slide-on-scroll"><button id="slick-toggle" class="contact-button-link show-hide-contact-bar"><span class="fa fa-angle-left"></span></button><div id="slickbox"><a href="http://www.facebook.com/share.php?u=http://www.cna.com.tw/news/firstnews/201809100132-1.aspx" class="contact-button-link cb-ancor facebook" title="分享文章至FB" onclick=" getShortUrl('http://www.cna.com.tw/news/firstnews/201809100132-1.aspx?utm_source=site.facebook&utm_medium=share&utm_campaign=fbuser', function(result){ window.open('http://www.facebook.com/share.php?u='+result, 'window', 'width=550, height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1'); }); return false;"></a><a href="https://plus.google.com/share?url=http://www.cna.com.tw/news/firstnews/201809100132-1.aspx" class="contact-button-link gplus" title="分享文章至 Google+" onclick=" getShortUrl('http://www.cna.com.tw/news/firstnews/201809100132-1.aspx?utm_source=site.googleplus&utm_medium=share&utm_campaign=googleplususer', function(result){ window.open('https://plus.google.com/share?url='+result, 'window', 'width=600, height=600,personalbar=0,toolbar=0,scrollbars=1,resizable=1'); }); return false;"></a><a href="http://twitter.com/home/?status=台股多殺多賣壓出籠 跌121點年線失守 http://www.cna.com.tw/news/firstnews/201809100132-1.aspx" class="contact-button-link twitter" title="分享文章至 Twitter" onclick=" getShortUrl('http://www.cna.com.tw/news/firstnews/201809100132-1.aspx?utm_source=site.twitter&utm_medium=share&utm_campaign=twitteruser', function(result){ window.open('http://twitter.com/share?url='+result, 'window', 'width=550, height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1'); }); return false;"></a><a href="http://line.naver.jp/R/msg/text/?台股多殺多賣壓出籠 跌121點年線失守%0D%0Ahttp://www.cna.com.tw/news/firstnews/201809100132-1.aspx" class="contact-button-link lineicon" title="分享文章至 Line" onclick=" getShortUrl('http://www.cna.com.tw/news/firstnews/201809100132-1.aspx?utm_source=LINE&utm_medium=share&utm_campaign=lineuser', function(result){ window.open('http://line.naver.jp/R/msg/text/?台股多殺多賣壓出籠 跌121點年線失守%0D%0A'+result, 'window', 'width=550, height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1'); }); return false;"></a></div></div></div><div class="news_article"><div class="breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/" itemprop="url"><span itemprop="title">首頁</span></a></span><span>></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/list/firstnews-1.aspx" itemprop="url"><span itemprop="title">重點新聞</span></a></span><a href="http://feeds.feedburner.com/cnaFirstNews" target="_blank"><img src="/images/icon_rss02.gif" alt="rss"></a></div><div class="news_title"><h1 itemprop="headline">台股多殺多賣壓出籠 跌121點年線失守</h1></div><div class="update_times"><p>發稿時間：2018/09/10 14:10</p><p class="blue">最新更新：2018/09/10 14:24</p><p> 字級： <a class="font_small" href="#"><img src="/images/icon_a-.jpg" alt="字級縮小"></a><a class="font_big" href="#"><img src="/images/icon_a_plus.jpg" alt="字級放大"></a></p></div><div class="inpage_social_box"><div class="in_fb"><a href="http://www.facebook.com/share.php?u=http://www.cna.com.tw/news/firstnews/201809100132-1.aspx" title="分享文章至FB" onclick=" getShortUrl('http://www.cna.com.tw/news/firstnews/201809100132-1.aspx?utm_source=site.facebook&utm_medium=share&utm_campaign=fbuser', function(result){ window.open('http://www.facebook.com/share.php?u='+result, 'window', 'width=550, height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1'); }); return false;"></a></div><div class="in_gplus"><a href="https://plus.google.com/share?url=http://www.cna.com.tw/news/firstnews/201809100132-1.aspx" title="分享文章至 Google+" onclick=" getShortUrl('http://www.cna.com.tw/news/firstnews/201809100132-1.aspx?utm_source=site.googleplus&utm_medium=share&utm_campaign=googleplususer', function(result){ window.open('https://plus.google.com/share?url='+result, 'window', 'width=600, height=600,personalbar=0,toolbar=0,scrollbars=1,resizable=1'); }); return false;"></a></div><div class="in_twitter"><a href="http://twitter.com/home/?status=台股多殺多賣壓出籠 跌121點年線失守 http://www.cna.com.tw/news/firstnews/201809100132-1.aspx" title="分享文章至 Twitter" onclick=" getShortUrl('http://www.cna.com.tw/news/firstnews/201809100132-1.aspx?utm_source=site.twitter&utm_medium=share&utm_campaign=twitteruser', function(result){ window.open('http://twitter.com/share?url='+result, 'window', 'width=550, height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1'); }); return false;"></a></div><div class="in_line"><a href="http://line.naver.jp/R/msg/text/?台股多殺多賣壓出籠 跌121點年線失守%0D%0Ahttp://www.cna.com.tw/news/firstnews/201809100132-1.aspx" title="分享文章至 Line" onclick=" getShortUrl('http://www.cna.com.tw/news/firstnews/201809100132-1.aspx?utm_source=LINE&utm_medium=share&utm_campaign=lineuser', function(result){ window.open('http://line.naver.jp/R/msg/text/?台股多殺多賣壓出籠 跌121點年線失守%0D%0A'+result, 'window', 'width=550, height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1'); }); return false;"></a></div><div class="in_tools"><div class="sub"><a href="#"></a></div><div class="sub_tools"><a href="/firstnews/201809100132/sendmail?Url=http://www.cna.com.tw/news/firstnews/201809100132-1.aspx">轉寄</a><br /><a class="printarea" href="#">列印</a></div></div></div><div class="article_box"><section itemprop="articleBody"><div class="pic_750">
	<div class="pic_750_inner">
		<img src="http://img5.cna.com.tw/www/WebPhotos/800/20180910/52115765.jpg" alt="台股10日開低走低，終場下跌121.19點，跌幅1.12%。（中央社檔案照片）" border="0" /><span>台股10日開低走低，終場下跌121.19點，跌幅1.12%。（中央社檔案照片）</span>
	</div>
</div><p>（中央社記者田裕斌台北10日電）美國總統川普呼籲蘋果（Apple）回美國生產，觸動蘋概股敏感神經，加上陸股、港股跌勢未歇，台股今天開低走低，多殺多賣壓出籠下摜破年線10783點，強勢股台積電也差點收黑。<br /><br />加權股價指數終場下跌121.19點，跌幅1.12%，收在10725.80點，成交值新台幣1453.12億元。<br /><br />台積電力守大半場紅盤於下半場翻黑，終場勉強收漲0.5元；股王大立光今天重挫7.82%，跌破4400元關卡，以4360元作收；鴻海跌幅達3.35%，以75.1元作收；人氣指標玉晶光、環球晶、國巨、康控-KY都有賣盤大力摜壓。<br /><br />今天盤面強勢抗跌股除台積電外，多半集中在生技股身上，訊聯、基亞再拉漲停，醣聯也點亮紅燈，大江漲幅也逼近2%。<br /><br />分析師表示，台股連續2個交易日帶量重挫，技術面已跌破所有均線支撐，頗有引爆多殺多的氣氛，7日融資餘額已先行大減33.38億元，顯示多頭已有認賠出場的打算，若近日融資餘額持續大減，籌碼面就有趨穩的反彈契機。<br /><br />分析師指出，除了上市指數出現危機外，以中小型股為主的櫃買指數更是重災區，今天大跌3.56%，人氣指標被動元件、矽晶圓、二線光學跌勢加劇；今天被動元件雖有部分個股出現承接力道，但龍頭國巨未能止跌，也讓準備凝聚的反彈氣勢為之一挫。<br /><br />法人認為，美中貿易戰將持續影響國際股市表現，尤其是陸股跌勢不止，對台股殺傷力大。短線觀察指標在於融資餘額是否明顯減肥，外資買盤是否持續進場及12日蘋果發表新機後，蘋概股的股價表現。（編輯：張良知）1070910<br /><br /><a class="moreArticle-link" target="_blank" onclick="ga('send', 'event', 'link-ui','read','延伸閱讀：蘋果遭川普點名返美 鴻海股價跌到27個月新低');") href="http://www.cna.com.tw/news/afe/201809100081-1.aspx">延伸閱讀》蘋果遭川普點名返美 鴻海股價一度跌到27個月新低</a><br /><br /><a class="moreArticle-link" target="_blank" onclick="ga('send', 'event', 'link-ui','read','延伸閱讀：川普籲蘋果生產線遷回美國 以免因美中貿易戰受苦');") href="http://www.cna.com.tw/news/aopl/201809090007-1.aspx">延伸閱讀》川普籲蘋果生產線遷回美國 以免因美中貿易戰受苦</a></p><div id='div-gpt-ad-1507261211278-0'></div><div id='div-gpt-ad-1528969939317-0'></div></section></div><span itemprop="publisher" itemscope itemtype="http://schema.org/Organization"><meta itemprop="name" content="中央通訊社" /><span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.cna.com.tw/images/cnalogo_176x117.jpg"><meta itemprop="width" content="176"><meta itemprop="height" content="140"></span></span><link href="/js/video/video-js.min.css?v=0720v01" rel="stylesheet" type="text/css"><script type="text/javascript"> var pCategory = "firstnews"; var pTNo = "0"; var pId = "201809100132"; var pType = "SS"; </script><div class="fb_fanpage_inpage"><div class="fb_title"><img src="/images/Like_thumb.png" alt="fb_fanpage">這裡有個好粉絲團，需要你關注！ <span style="padding-left: 200px;"> 來這裡追蹤更多好新聞</span></div><div class="fb_box"><div class="fb-page" data-href="https://www.facebook.com/cnanewstaiwan" data-width="500" data-height="150" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/cnanewstaiwan"><a href="https://www.facebook.com/cnanewstaiwan">中央社新聞粉絲團</a></blockquote></div></div></div><div class="qrcode_box"><div class="qrcode_pic_r"><img data-src="http://imgcdn.cna.com.tw/www/images/QR/qrcode_cnaline.png" src="/images/bg_logo.png" alt="加入line@"></div><div class="qrcode_pic_r"><img data-src="http://imgcdn.cna.com.tw/www/images/QR/qrcode_cnaand.png" src="/images/bg_logo.png" alt="一手新聞APP下載_android"></div><div class="qrcode_pic_l"><img data-src="http://imgcdn.cna.com.tw/www/images/QR/qrcode_cnaios.png" src="/images/bg_logo.png" alt="一手新聞APP下載_ios"></div><div class="qrcode_pic_r"><a href=" https://line.me/R/ti/p/%40tiq8051j" target="_blank"><img data-src="http://imgcdn.cna.com.tw/www/images/QR/lineplay.png" src="/images/bg_logo.png" alt="加入line@" /></a></div><div class="qrcode_pic_r"><a href="https://market.android.com/details?id=m.cna.com.tw.App" target="_blank"><img data-src="http://imgcdn.cna.com.tw/www/images/QR/googleplay.png" src="/images/bg_logo.png" alt="一手新聞APP下載_android" /></a></div><div class="qrcode_pic_l"><a href="http://itunes.apple.com/tw/app//id444433899?mt=8" target="_blank"><img data-src="http://imgcdn.cna.com.tw/www/images/QR/appstore.png" src="/images/bg_logo.png" alt="一手新聞APP下載_ios" /></a></div><div class="qrcode_title">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;一手新聞APP &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;LINE@</div><div class="star_raty"><p>對此新聞評分：</p><div id="jRate" class="star"></div><div id="onchange-value"></div></div></div><div class="fb_fanpage_share"><span><a href="https://www.facebook.com/cnanewstaiwan/?fref=nf" target="_blank" title="中央社粉絲團">Facebook</a></span><div class="fb-like" data-href="https://www.facebook.com/cnanewstaiwan/?fref=nf" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false"></div>想看更多好新聞 按讚加入中央社新聞粉絲團 </div><div id="ctl00_ctl00_wrapper_box_cphArticle_Social_pnlKeyWord" class="inline_keyword">
	 關鍵字： <span><a href="/search/hysearchws.aspx?q=%e5%8f%b0%e8%82%a1">台股</a></span><span><a href="/search/hysearchws.aspx?q=%e8%98%8b%e6%9e%9c">蘋果</a></span><span><a href="/search/hysearchws.aspx?q=%e8%82%a1%e5%b8%82">股市</a></span>
</div><div class="like_search"><div class="fb-like" data-layout="box_count" data-action="recommend" data-show-faces="true" data-share="false" style="float: left; margin: 0 10px"></div><div class="google_btn"><g:plusone size="tall" count="false" href="http://www.cna.com.tw/news/firstnews/201809100132-1.aspx"></g:plusone></div><div class="search_inline"><form><input id="middle_keyword" style="color: #0d47a1;" type="search" placeholder="還想找什麼新聞 從這裡搜更多！..."></form><a id="middle_search" href="#"><div class="magnifier"><img src="/images/magnifier_2.png" alt="搜尋"></div></a></div></div><div class="inpage_social_box"><div class="in_fb"><a href="http://www.facebook.com/share.php?u=http://www.cna.com.tw/news/firstnews/201809100132-1.aspx" title="分享文章至FB" onclick=" getShortUrl('http://www.cna.com.tw/news/firstnews/201809100132-1.aspx?utm_source=site.facebook&utm_medium=share&utm_campaign=fbuser', function(result){ window.open('http://www.facebook.com/share.php?u='+result, 'window', 'width=550, height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1'); }); return false;"></a></div><div class="in_gplus"><a href="https://plus.google.com/share?url=http://www.cna.com.tw/news/firstnews/201809100132-1.aspx" title="分享文章至 Google+" onclick=" getShortUrl('http://www.cna.com.tw/news/firstnews/201809100132-1.aspx?utm_source=site.googleplus&utm_medium=share&utm_campaign=googleplususer', function(result){ window.open('https://plus.google.com/share?url='+result, 'window', 'width=600, height=600,personalbar=0,toolbar=0,scrollbars=1,resizable=1'); }); return false;"></a></div><div class="in_twitter"><a href="http://twitter.com/home/?status=台股多殺多賣壓出籠 跌121點年線失守 http://www.cna.com.tw/news/firstnews/201809100132-1.aspx" title="分享文章至 Twitter" onclick=" getShortUrl('http://www.cna.com.tw/news/firstnews/201809100132-1.aspx?utm_source=site.twitter&utm_medium=share&utm_campaign=twitteruser', function(result){ window.open('http://twitter.com/share?url='+result, 'window', 'width=550, height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1'); }); return false;"></a></div><div class="in_line"><a href="http://line.naver.jp/R/msg/text/?台股多殺多賣壓出籠 跌121點年線失守%0D%0Ahttp://www.cna.com.tw/news/firstnews/201809100132-1.aspx" title="分享文章至 Line" onclick=" getShortUrl('http://www.cna.com.tw/news/firstnews/201809100132-1.aspx?utm_source=LINE&utm_medium=share&utm_campaign=lineuser', function(result){ window.open('http://line.naver.jp/R/msg/text/?台股多殺多賣壓出籠 跌121點年線失守%0D%0A'+result, 'window', 'width=550, height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1'); }); return false;"></a></div><div class="in_tools"><div class="sub"><a href="#"></a></div><div class="sub_tools"><a href="/firstnews/201809100132/sendmail?Url=http://www.cna.com.tw/news/firstnews/201809100132-1.aspx">轉寄</a><br /><a class="printarea" href="#">列印</a></div></div></div><script type="text/javascript"> var pChannel = "cht.firstnews"; var pTNo = "0"; var pId = "201809100132"; </script><div id="_popIn_recommend"></div><div class="_pvmax_recommend" data-widget-id="0c743d1a-6cb6-4202-8d2a-e478628aea1c"></div><div id="_popIn_tieup"></div><div class="other_news_box"><div class="other_title"><a href="/list/firstnews-1.aspx">其他重點新聞</a></div><ul><li><a href='/news/firstnews/201809100132-1.aspx'>台股多殺多賣壓出籠 跌121點年線失守</a></li><li><a href='/news/firstnews/201809100129-1.aspx'>北市彙整5萬多兼職工作機會 優先給退休公教</a></li><li><a href='/news/firstnews/201809100123-1.aspx'>北市果菜批發市場改建  逾9成定案達3共識</a></li><li><a href='/news/firstnews/201809100108-1.aspx'>抗議日人腳踹慰安婦銅像 外交部籲理性[影]</a></li><li><a href='/news/firstnews/201809105006-1.aspx'>中鋼作業不慎工安意外 釀1死2傷</a></li><li><a href='/news/firstnews/201809100098-1.aspx'>阿里巴巴接班人張勇 打造雙11實踐新零售</a></li><li><a href='/news/firstnews/201809100078-1.aspx'>藝人江俊翰涉毒遭逮懊悔落淚 3萬交保 </a></li></ul></div><div class="ad_336"><div id='div-gpt-ad-1447048290722-0' style='height:250px; width:300px;'></div></div><div class="ad_336_2"><div id='div-gpt-ad-1410833215973-0' style='width: 300px; height: 250px;'></div></div><div class="other_news_box_2"><div class="other_title"><a href="/list/firstnews-1.aspx">其他重點新聞</a></div><ul><li><a href='/news/firstnews/201809100067-1.aspx'>喬科維奇克服低潮 大滿貫2連冠彌足珍貴</a></li><li><a href='/news/firstnews/201809100064-1.aspx'>人權觀察：新疆維吾爾人被迫接受政治教化[影]</a></li><li><a href='/news/firstnews/201809100049-1.aspx'>川普籲生產線遷回美國 福特不買帳</a></li><li><a href='/news/firstnews/201809100038-1.aspx'>阿里巴巴馬雲公開信：一年後交棒給執行長張勇[全文]</a></li><li><a href='/news/firstnews/201809105004-1.aspx'>熱帶低壓飆狂風 蘭嶼10日下午停班停課[影]</a></li><li><a href='/news/firstnews/201809105003-1.aspx'>颱風山竹可能變強颱 15及16日最接近台灣</a></li><li><a href='/news/firstnews/201809105002-1.aspx'>喬科維奇美網奪冠 第14座大滿貫冠軍入袋[影]</a></li></ul></div><div class="inline_pic_title"><a href="/photoalbum/index-1.aspx"><img data-src="/images/Picture.png" src="/images/bg_logo.png" alt="新聞圖輯">新聞圖輯</a></div><div class="inline_pic"><div class="inlinepic_box"><div class="inlinepic"><div class="inphto"><a href='/photoalbum/1183-1.aspx'><img data-src='http://img5.cna.com.tw/www/WebPhotos/photoalbum/201809/20180908210033s.jpg' src="/images/bg_logo.png" alt="一週重要新聞影像回顧（0902-0908）"></a></div></div><div class="in_title"><p><a href='/photoalbum/1183-1.aspx'>一週重要新聞影像回顧（0902-0908）</a></p></div></div><div class="inlinepic_box"><div class="inlinepic"><div class="inphto"><a href='/photoalbum/1182-1.aspx'><img data-src='http://img5.cna.com.tw/www/WebPhotos/photoalbum/201809/20180903072855s.jpg' src="/images/bg_logo.png" alt="雅加達亞運絢麗煙火中閉幕"></a></div></div><div class="in_title"><p><a href='/photoalbum/1182-1.aspx'>雅加達亞運絢麗煙火中閉幕</a></p></div></div><div class="inlinepic_box"><div class="inlinepic"><div class="inphto"><a href='/photoalbum/1180-1.aspx'><img data-src='http://img5.cna.com.tw/www/WebPhotos/photoalbum/201808/20180827175456s.jpg' src="/images/bg_logo.png" alt="豪雨災情慘重 國軍投入救災"></a></div></div><div class="in_title"><p><a href='/photoalbum/1180-1.aspx'>豪雨災情慘重 國軍投入救災</a></p></div></div></div></div></div></div><script type="text/javascript" src="/js/bundle_master_submaster.min.js?v=0720v01"></script><script type="text/javascript" src="/js/usrctrl_newsview.min.js?v=0720v01"></script><script type="text/javascript" src="/js/usrctrl_social.min.js?v=0720v01"></script><script type="text/javascript" src="/js/page_detail.min.js?v=0720v01"></script><div class="right_wrapper_inpage"><div class="ad_300_3"><div id='div-gpt-ad-1414039299994-0' style='height: 250px; width: 300px;'></div></div><div class="news_chart_inpage"><ul class="tabs"><li class="like-2"><a href="#tab-15"><a href="http://www.cna.com.tw/list/fun-1.aspx" target="_blank"><img src="/images/like-2.gif?v=20170728" alt="主編推薦">主編推薦</a></a></li><li class="cblack"><a href="#tab-16"><a href="http://www.cna.com.tw/list/afav-1.aspx" target="_blank"><img src="/images/Growing_bar_graph_512.png" alt="點閱排行">點閱排行</a></a></li></ul><div class="news_chart_list_inpage"><div id="tab-15"><ul class="list"><li><a href="http://www.cna.com.tw/news/firstnews/201809090014-1.aspx" title="深愛原住民文化  美籍導遊羅雪柔深耕台灣部落" onClick="ga('send', 'event', 'fun tab', 'click', 'http://www.cna.com.tw/news/firstnews/201809090014-1.aspx');" >‧ 深愛原住民文化  美籍導遊羅雪柔...</a></li><li><a href="http://www.cna.com.tw/news/firstnews/201809065004-1.aspx" title="白宮官員匿名投書紐時：我們愛國 因此抵抗川普[全文]" onClick="ga('send', 'event', 'fun tab', 'click', 'http://www.cna.com.tw/news/firstnews/201809065004-1.aspx');" >‧ 白宮官員匿名投書紐時：我們愛國...</a></li><li><a href="http://www.cna.com.tw/news/firstnews/201809020078-1.aspx" title="中國打壓新疆維吾爾穆斯林 癥結點一次看" onClick="ga('send', 'event', 'fun tab', 'click', 'http://www.cna.com.tw/news/firstnews/201809020078-1.aspx');" >‧ 中國打壓新疆維吾爾穆斯林 癥結...</a></li><li><a href="http://www.cna.com.tw/news/firstnews/201808310313-1.aspx" title="踩到花蓮海水落淚 毛利人領袖：來台有如靈魂之旅" onClick="ga('send', 'event', 'fun tab', 'click', 'http://www.cna.com.tw/news/firstnews/201808310313-1.aspx');" >‧ 踩到花蓮海水落淚 毛利人領袖：...</a></li><li><a href="http://www.cna.com.tw/news/firstnews/201808310294-1.aspx" title="居住證對台開放細節說不清 觀望氣氛濃" onClick="ga('send', 'event', 'fun tab', 'click', 'http://www.cna.com.tw/news/firstnews/201808310294-1.aspx');" >‧ 居住證對台開放細節說不清 觀望...</a></li><li><a href="http://www.cna.com.tw/news/firstnews/201808285009-1.aspx" title="馬侃給美國人民的最後一封信：就算吵嚷不休 別絕望[全文]" onClick="ga('send', 'event', 'fun tab', 'click', 'http://www.cna.com.tw/news/firstnews/201808285009-1.aspx');" >‧ 馬侃給美國人民的最後一封信：就...</a></li><li><a href="http://www.cna.com.tw/news/firstnews/201808275016-1.aspx" title="國軍官兵穿梭災區第一線 停休救援只為一個目標" onClick="ga('send', 'event', 'fun tab', 'click', 'http://www.cna.com.tw/news/firstnews/201808275016-1.aspx');" >‧ 國軍官兵穿梭災區第一線 停休救...</a></li><li><a href="http://www.cna.com.tw/news/firstnews/201808255002-1.aspx" title="淹水退了 清理家園你該知道的事" onClick="ga('send', 'event', 'fun tab', 'click', 'http://www.cna.com.tw/news/firstnews/201808255002-1.aspx');" >‧ 淹水退了 清理家園你該知道的事</a></li><li><a href="http://www.cna.com.tw/project/feature/20180823-kuohsingchun/" title="郭婞淳克服壓力挑戰極限 亞運甜美復仇奪金" onClick="ga('send', 'event', 'fun tab', 'click', 'http://www.cna.com.tw/project/feature/20180823-kuohsingchun/');" >‧ 郭婞淳克服壓力挑戰極限 亞運甜...</a></li><li><a href="http://www.cna.com.tw/project/feature/20180823-leeck/" title="李智凱亞運寫歷史 上萬次練習為完美落地" onClick="ga('send', 'event', 'fun tab', 'click', 'http://www.cna.com.tw/project/feature/20180823-leeck/');" >‧ 李智凱亞運寫歷史 上萬次練習為...</a></li><li><a href="http://www.cna.com.tw/project/20180822-cape-no7/index.html" title="海角七號動人台灣味 票房紀錄10年打不破" onClick="ga('send', 'event', 'fun tab', 'click', 'http://www.cna.com.tw/project/20180822-cape-no7/index.html');" >‧ 海角七號動人台灣味 票房紀錄10...</a></li></ul></div><div id="tab-16"><ul class="list2"><li><a href="http://www.cna.com.tw/news/firstnews/201809085004-1.aspx" title="雙北多處積水 北市信義區淹水一級警戒[影]">‧ 雙北多處積水 北市信義區淹水一...</a></li><li><a href="http://www.cna.com.tw/news/firstnews/201809080109-1.aspx" title="颱風山竹發展條件佳 專家：對台威脅大">‧ 颱風山竹發展條件佳 專家：對台...</a></li><li><a href="http://www.cna.com.tw/news/firstnews/201809080021-1.aspx" title="美國挺台維繫外交 召回薩爾瓦多等3國使節">‧ 美國挺台維繫外交 召回薩爾瓦多...</a></li><li><a href="http://www.cna.com.tw/news/firstnews/201809065006-1.aspx" title="台灣民眾在日遇災指駐處辦事不力 謝長廷說明">‧ 台灣民眾在日遇災指駐處辦事不力...</a></li><li><a href="http://www.cna.com.tw/news/firstnews/201809070227-1.aspx" title="亞培6種疑變質產品 食藥署：全台預防性下架">‧ 亞培6種疑變質產品 食藥署：全台...</a></li><li><a href="http://www.cna.com.tw/news/firstnews/201809060343-1.aspx" title="郭冠英案 法院判銓敘部應核准退休定讞">‧ 郭冠英案 法院判銓敘部應核准退...</a></li><li><a href="http://www.cna.com.tw/news/firstnews/201809075005-1.aspx" title="U18亞青王彥程完投壓日 中華隊晉級冠軍戰">‧ U18亞青王彥程完投壓日 中華隊晉...</a></li><li><a href="http://www.cna.com.tw/news/firstnews/201809070046-1.aspx" title="北海道地震約800名台灣旅客滯留 外交部派員協助">‧ 北海道地震約800名台灣旅客滯留 ...</a></li><li><a href="http://www.cna.com.tw/news/firstnews/201809075003-1.aspx" title="上萬劑流感疫苗下落不明 三重衛生所恐賠千萬">‧ 上萬劑流感疫苗下落不明 三重衛...</a></li><li><a href="http://www.cna.com.tw/news/firstnews/201809080005-1.aspx" title="美將對中國2000億美元產品課稅 川普警告有下一波">‧ 美將對中國2000億美元產品課稅 ...</a></li><li><a href="http://www.cna.com.tw/news/firstnews/201809060065-1.aspx" title="永和分屍案美籍凶嫌 潛逃菲律賓落網">‧ 永和分屍案美籍凶嫌 潛逃菲律賓...</a></li></ul></div></div></div><div class="ad_300_3"><div id='div-gpt-ad-1447208039162-0' style='height: 250px; width: 300px;'></div></div><div class="right_social_inpage"><div class="fb-page" data-href="https://www.facebook.com/cnanewstaiwan" data-width="300" data-height="500" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/cnanewstaiwan"><a href="https://www.facebook.com/cnanewstaiwan">中央社新聞粉絲團</a></blockquote></div></div></div><div class="right_pic_title"><a href="/photoalbum/index-1.aspx"><img data-src="/images/Picture.png" src="/images/bg_logo.png" alt="新聞圖輯" />新聞圖輯</a></div><div class="rightpic"><a href="/photoalbum/1183-1.aspx"><div class="rightpic_caption">一週重要新聞影像回顧（0902-0908）</div><img data-src="http://img5.cna.com.tw/www/WebPhotos/photoalbum/201809/20180908210033.jpg" src="/images/bg_logo.png" alt="一週重要新聞影像回顧（0902-0908）" /></a></div><div class="ad_300_3"><span class="icon"><a class="venobox_comics vbox-item" data-vbtype="iframe" href="/cooperation/ttida/comics_album.aspx" onclick="ga('send', 'event', 'banner-adcomics','click','comics-detail');"><img src="/images/Add_searching_512.png" alt="zoom in" /></a></span><span><a class="venobox_comics vbox-item" data-vbtype="iframe" href="/cooperation/ttida/comics_album.aspx" onclick="ga('send', 'event', 'banner-adcomics','click','comics-detail');"><img src="http://imgcdn.cna.com.tw/www/images/ad/ttida/003_300.png" alt="地機族" id="ttida_comics_300" /></a></span></div><div class="ad_300_3" id="sticky"><div id='div-gpt-ad-1414039382865-0' style='width: 300px; height: 600px;'></div></div></div></div><link rel="stylesheet" href="http://maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css" /><link rel="stylesheet" href="/css/contact-buttons.min.css?v=20171102" /><div class="footer_box"><div class="footer"><div class="footer_soical"><div class="fb-page" data-href="https://www.facebook.com/cnanewstaiwan" data-width="500" data-height="150" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/cnanewstaiwan"><a href="https://www.facebook.com/cnanewstaiwan">中央社新聞粉絲團</a></blockquote></div></div></div><div class="cna_product"><div class="pd_1"><a href="http://m.cna.com.tw/" target="_blank"><img data-src="/images/Smartphone_Call_512.png" src="/images/bg_logo.png" alt="手機版" /><p>手機版</p></a></div><div class="pd_2"><a href="http://itunes.apple.com/tw/app//id444433899?mt=8" target="_blank"><img data-src="/images/Smartphone_Call_512.png" src="/images/bg_logo.png" alt="iPhone" /><p>iPhone</p></a></div><div class="pd_2"><a href="https://market.android.com/details?id=m.cna.com.tw.App" target="_blank"><img data-src="/images/Android_device_512.png" src="/images/bg_logo.png" alt="Android" /><p>Android</p></a></div><div class="pd_2"><a href="http://itunes.apple.com/tw/app//id444438688?mt=8" target="_blank"><img data-src="/images/Tablet_512.png" src="/images/bg_logo.png" alt="iPad" /><p>iPad</p></a></div><div class="pd_2"><a href="http://japan.cna.com.tw/" target="_blank"><img data-src="/images/PC_computer_with_monitor_512.png" src="/images/bg_logo.png" alt="日文電腦" /><p>日文電腦</p></a></div><div class="pd_2"><a href="http://m.focustaiwan.tw/" target="_blank"><img data-src="/images/ft.png" src="/images/bg_logo.png" src="/images/bg_logo.png" alt="Englishmobile" /><p> English<br /> mobile </p></a></div><div class="pd_2"><a href="http://itunes.apple.com/tw/app/focus-taiwan-for-iphone/id444442003?mt=8" target="_blank"><img data-src="/images/ft2.png" src="/images/bg_logo.png" alt="EnglishiPhone" /><p> English<br /> iPhone </p></a></div><div class="pd_2"><a href="https://market.android.com/details?id=m.cna.com.tw.EngApp" target="_blank"><img data-src="/images/ft.png" src="/images/bg_logo.png" alt="EnglishiPhone"><p> English<br /> Android </p></a></div><div class="pd_2"><a href="https://itunes.apple.com/tw/app/cai-jing-sui-shen-bao/id702673979?l=zh&mt=8" target="_blank"><img data-src="/images/money.png" src="/images/bg_logo.png" alt="money"><p> 財經<br /> iPhone </p></a></div><div class="pd_2"><a href="https://play.google.com/store/apps/details?id=m.cna.com.cnabcweb" target="_blank"><img data-src="/images/money2.png" src="/images/bg_logo.png" alt="money"><p> 財經<br /> Android </p></a></div></div></div><div class="other_info">關於中央社 | <a href="/about/info.aspx">簡介</a> | <a href="/about/logo.aspx">企業識別</a> | <a href="/about/open.aspx">公開資訊</a> | <a href="/about/framework.aspx">組織架構</a> | <a href="/about/product.aspx">產品與服務</a> | <a href="/about/contact.aspx">聯絡資訊</a> | <a href="/about/install.aspx">設置條例摘要</a> | <a href="/about/privacy.aspx">隱私權聲明</a> | <a href="/about/faq.aspx">FAQ</a> 客服專線：0800-256-688 週一至週五 9:00-12:00；13:30-17:00 | 客服信箱：services@mail.cna.com.tw</div></div><div class="myicon icon-up back2top"><a href="#"><div class="back2top_box"><div class="icon-up-circle"></div><span class="name">TOP</span><div class="icon-up-triangle"></div></div></a></div></form><link rel="stylesheet" href="/css/venobox.min.css?v=20171102" /><script type="text/javascript"> var _comscore = _comscore || []; _comscore.push({ c1: "2", c2: "16827998" }); (function () { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })(); </script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=16827998&cv=2.0&cj=1" alt="comscoretag" /></noscript><script type="text/javascript"> var _nSVID = "twcna"; var _nCreative = "twcna-banner"; var _nCampaign = "tw-cna"; var _nND = "//secure-us.imrworldwide.com/"; function _nGetPLC() { try { return parent.document.location.href; } catch (e) { return document.referrer; } } var _nHost = _nGetPLC().split("/")[2]; var _nIMG = new Image(1, 1); var _nSI = escape(_nCampaign + "/" + _nHost + "/" + _nCreative); _nIMG.src = _nND + "cgi-bin/m?rnd=" + (new Date()).getTime() + "&ci=adtrack&cg=" + _nSVID + "&si=" + _nSI + "&at=view&rt=banner&ca=" + _nSVID + "&cr=" + _nCreative + "&pc=" + _nHost; </script><ins class="rmax" data-rmax-space-id="da6b8d196c784bb5" data-rmax-space-type="NATIVE" data-target-id=".rightpic" data-target-pos="AFTER"></ins><ins class="rmax" data-rmax-space-id="adeaffed72174f40" data-rmax-space-type="NATIVE" data-target-id=".newslist2" data-target-pos="BEFORE"></ins><div id='div-gpt-ad-1467018679897-0' style='height: 1px; width: 1px;'></div><script src="https://apis.google.com/js/platform.js" async defer> {lang: 'zh-TW'} </script></body></html>