<!DOCTYPE html><html lang="zh-Hant-TW"><head><title>
	停經後婦女防骨鬆  醫：4招保骨本 | 生活 | 中央社 CNA
</title><meta name="description" content="（中央社記者李先鳳花蓮縣24日電）骨質疏鬆症是老化後常見的骨骼疾病之一，對停經後婦女更是隱形殺手。花蓮慈濟醫院分享顧骨本4招，補充鈣質與維生素D，規律運動與早睡早起生活型態，飲食選擇含鈣食物等。" /><meta name="keywords" content="停經後婦女防骨鬆  醫：4招保骨本,骨質疏鬆,鈣質,骨折, News, 新聞, 即時新聞, 中央社" /><link href="https://www.cna.com.tw/news/ahel/201812240272.aspx" rel="canonical" /><meta property="og:url" content="https://www.cna.com.tw/news/ahel/201812240272.aspx" /><meta property="og:title" content="停經後婦女防骨鬆  醫：4招保骨本 | 生活 | 中央社 CNA" /><meta property="og:description" content="（中央社記者李先鳳花蓮縣24日電）骨質疏鬆症是老化後常見的骨骼疾病之一，對停經後婦女更是隱形殺手。花蓮慈濟醫院分享顧骨本4招，補充鈣質與維生素D，規律運動與早睡早起生活型態，飲食選擇含鈣食物等。" /><link href="https://img5.cna.com.tw/www/images/pic_fb.jpg" rel="image_src" type="image/jpeg" /><meta property="og:image:height" content="200" /><meta property="og:image:width" content="200" /><meta property="og:image" content="https://img5.cna.com.tw/www/images/pic_fb.jpg" /><meta property="og:type" content="article" /><meta itemprop="dateModified" content="2018/12/24 19:32" /><meta itemprop="datePublished" content="2018/12/24 19:32" /><meta itemprop="dateCreated" content="2018/12/24 19:32" /><meta property="fb:admins" content="100000193024403" /><meta property="fb:app_id" content="524202197752727" /><meta property="fb:pages" content="214159925349838" /><meta property="fb:pages" content="148395741852581" /><meta property="article:author" content="https://www.facebook.com/cnanewstaiwan" /><meta property="article:publisher" content="https://www.facebook.com/cnanewstaiwan" /><meta itemprop="author" content="中央通訊社" /><link href="https://plus.google.com/102054703728087773572" rel="author" /><link rel="icon" type="image/png" href="https://img5.cna.com.tw/www/images/fav-icon.png" /><meta charset="utf-8" /><meta name="viewport" content="viewport-fit=cover" /><meta http-equiv="expires" content="0" /><meta http-equiv="cache-control" content="no-cache" /><meta http-equiv="pragma" content="no-cache" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><style>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</style><link rel="stylesheet" type="text/css" href="https://cdn.materialdesignicons.com/1.9.32/css/materialdesignicons.min.css" /><link rel="stylesheet" href="/bundle_css/sitedetail_top.min.css?v=20181220v2" /><style> .BlueBlock { display: none; } </style><script type="text/javascript"> _atrk_opts = { atrk_acct: "mSSth1a0k700aV", domain: "cna.com.tw", dynamic: true }; (function () { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(as, s); })(); </script><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=mSSth1a0k700aV" style="display:none" height="1" width="1" alt="" /></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-WCLJ4Q5');</script></head><body ><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WCLJ4Q5" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div class="page"><div class="overlayInfo"><div class="hands"></div><div>這樣回上一頁</div><div>手指從螢幕左側邊緣往右滑</div><a class="iknowBtn" href="javascript:">我知道了</a></div><header><div class="nav"><div class="wrapper"><ul class=""><li><a href="https://howlife.cna.com.tw" target="_blank" rel="noopener">好生活</a></li><li><a href="https://www.phototaiwan.com/Query/DefaultBrowse.aspx" target="_blank" rel="noopener">影像空間</a></li><li><a href="http://service.cna.com.tw/" target="_blank" rel="noopener">客戶頻道</a></li><li><a href="https://www.cna.com.tw/postwrite/index.aspx" target="_blank" rel="noopener">訊息平台</a></li></ul></div></div><div class="aboveHeader"><div class="wrapper"><div class="logo"><a href="/"><i class="icon-logo"></i></a></div><div class="logoRightAD adslot" id="div-gpt-ad-1536725168974-0" data-width="970" data-height="90" data-dfp="cna2018_all_pc_970x90_T"></div><div class="rightBtn"><div class="language"><a class="earthBtn" href="javascript:"><i class="icon-earth"></i></a><div class="langroup"><a href="http://focustaiwan.tw/" target="_blank">Focus Taiwan</a><a href="http://japan.cna.com.tw/" target="_blank">フォーカス台湾</a><a href="http://spanish.cna.com.tw/ReadNews/Spnlist_Read.aspx" target="_blank">Espanol</a></div></div><div class="search"><a class="searchBtn submit" href="javascript:"><i class="icon-search"></i></a></div></div></div></div><div class="mobileHeader"><div class="menu-toggle toggleStyle"><span></span><span></span><span></span></div><div class="backHistory"><a class="backpage" href="javascript:"><i class="icon-left-arrow"></i><span>上一頁</span></a></div><div class="logo"><a href="/"><i class="icon-logo_s"></i></a></div><div class="search"><a class="searchBtn submit" href="javascript:"><i class="icon-search"></i></a></div></div><div class="darker"></div><div class="darkerBlock"><div class="searchCon"><input type="text" class="darkerInput" placeholder="搜尋近2年的中央社新聞"><a class="submit" href="javascript:"><i class="icon-search" id="mySearch"></i></a></div></div><div class="menu"><div class="wrapper"><a href="/"><div class="fixed-logo"><i class="icon-logo_s"></i></div></a><div class="sticky-over-hidden"><div class="sticky-over-auto pn-ProductNav" id="pnProductNav"><div class="sticky-over-scroll pn-ProductNav_Contents " id="pnProductNavContents"><ul class="main-menu"><li ><a class="first-level" href="/list/aall.aspx">即時</a><div class="subBlock subHalf"><ul class="sub_menu"><li><a class="menuUrl" href="https://www.cna.com.tw/news/aipl/201812240304.aspx">管中閔任台大校長獲同意  學者：先天限制的妥協</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/acn/201812240305.aspx">非洲豬瘟蔓延 中國官方仍說：疫情總體可控</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/ahel/201812240303.aspx">威力彩第107103期開獎</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/ahel/201812240302.aspx">雙贏彩第107211期開獎</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aspt/201812240301.aspx">被林子偉誇守備好 曾傳昇看林瑋恩感觸深</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/asoc/201812240299.aspx">柯賜海被通緝 看病遭警方逮捕送辦</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/ahel/201812240300.aspx">今彩539第107307期開獎</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aloc/201812240298.aspx">北市文化局長4年換4個 蔡宗雄：戒慎恐懼</a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/aipl.aspx">政治</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/aipl/201812240259.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/400/20181224/811353451366.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/800/20181224/811353451366.jpg"><img data-src="https://img5.cna.com.tw/www/webphotos/WebCover/800/20181224/811353451366.jpg" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/400/20181224/811353451366.jpg 414w, https://img5.cna.com.tw/www/webphotos/WebCover/800/20181224/811353451366.jpg 1024w" class="lazyload" alt="歷獨董兼職爭議  台大校長遴選延宕近1年終落幕"></picture></div><h2>歷獨董兼職爭議  台大校長遴選延宕近1年終落幕</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://www.cna.com.tw/news/aipl/201812240304.aspx">管中閔任台大校長獲同意  學者：先天限制的妥協</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aipl/201812240285.aspx">管中閔獲同意任台大校長 學生會盼履行承諾</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aipl/201812240271.aspx">教部同意管中閔任台大校長 自主聯盟支持</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aipl/201812240267.aspx">教部同意管中閔接台大 綠委錯愕：真的很奇怪</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://www.cna.com.tw/news/aipl/201812240255.aspx">2020總統大選 鄭文燦籲民進黨加速調整腳步</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/firstnews/201812240253.aspx">管中閔任校長獲同意  台大：樂見爭議塵埃落定</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aipl/201812240251.aspx">管中閔獲同意上任 藍委：肯定葉俊榮勇敢做決定</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aipl/201812240246.aspx">賴揆促教部清楚說明管案  府：尊重政院態度</a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/aopl.aspx">國際</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/aopl/201812240282.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/400/20181224/500724735167.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/800/20181224/500724735167.jpg"><img data-src="https://img5.cna.com.tw/www/webphotos/WebCover/800/20181224/500724735167.jpg" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/400/20181224/500724735167.jpg 414w, https://img5.cna.com.tw/www/webphotos/WebCover/800/20181224/500724735167.jpg 1024w" class="lazyload" alt="巴國前總理夏立夫涉貪污 再被判監禁7年"></picture></div><h2>巴國前總理夏立夫涉貪污 再被判監禁7年</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://www.cna.com.tw/news/aopl/201812240288.aspx">耶誕老人拉普蘭出發 展開全球送禮行程</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aopl/201812240289.aspx">土耳其外長：將向聯合國提交哈紹吉案調查報告</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aopl/201812240286.aspx">日本擬向美出售二手F-15 籌款購新機</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aopl/201812240277.aspx">川粉募資築牆 翻牆雲梯不甘示弱打對台</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://www.cna.com.tw/news/aopl/201812240269.aspx">日反潛機遭鎖定 南韓外交部指對方炒作表達遺憾</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aopl/201812240256.aspx">英歐關切加拿大人被拘  中：關他們什麼事</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aopl/201812240243.aspx">印尼無預警海嘯 目擊者描述驚恐景象</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aopl/201812240229.aspx">巴西總統就職禮 不邀尼加拉瓜代表</a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/acn.aspx">兩岸</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/firstnews/201812240284.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/400/20181224/642112086799.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/800/20181224/642112086799.jpg"><img data-src="https://img5.cna.com.tw/www/webphotos/WebCover/800/20181224/642112086799.jpg" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/400/20181224/642112086799.jpg 414w, https://img5.cna.com.tw/www/webphotos/WebCover/800/20181224/642112086799.jpg 1024w" class="lazyload" alt="兩岸通報中斷  非洲豬瘟疫情只能上官網查"></picture></div><h2>兩岸通報中斷  非洲豬瘟疫情只能上官網查</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://www.cna.com.tw/news/acn/201812240305.aspx">非洲豬瘟蔓延 中國官方仍說：疫情總體可控</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/acn/201812240279.aspx">李明哲遭非人道對待 海基會：獄方承諾改善</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/acn/201812240265.aspx">陸委會：九二共識 就是要消滅中華民國</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/acn/201812240262.aspx">豬瘟蔓延廣東官方管制載運 影響豬肉供應</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://www.cna.com.tw/news/acn/201812240232.aspx">看淡2019房市 陸銀行券商拋售房產變現</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/acn/201812240198.aspx">求是雜誌：馬克思主義是中共根本  不可放棄</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/acn/201812240193.aspx">李明哲暴瘦  李妻指控獄方3大違規</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/acn/201812240179.aspx">中國2019房市目標 住建部提出三穩</a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/aie.aspx">產經</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/afe/201812240264.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20181224/20181224000125.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20181224/20181224000125.jpg"><img data-src="https://img5.cna.com.tw/www/WebPhotos/1024/20181224/20181224000125.jpg" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20181224/20181224000125.jpg 414w, https://img5.cna.com.tw/www/WebPhotos/1024/20181224/20181224000125.jpg 1024w" class="lazyload" alt="陽明海運擴充船隊  新添兩艘大型貨櫃輪"></picture></div><h2>陽明海運擴充船隊  新添兩艘大型貨櫃輪</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/201812240281.aspx">豐興鋼筋本週跌400元 其餘維持平盤</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/201812240274.aspx">京城銀認列華映16.4億呆帳 全年仍獲利</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/201812240263.aspx">債券ETF兩大變現管道 投資人籌碼分析要留意</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/201812240258.aspx">台陸房仲虛實整合 明年大陸展店千家</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/201812240249.aspx">中華電IoT大賽  傳統家電智慧化奪冠</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/201812240248.aspx">納保法修正併基本生活費調高 177萬戶受惠</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/201812240244.aspx">旺宏與IBM簽約 續開發相變化記憶體</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/201812240238.aspx">新台幣量縮微貶1.4分 外資耶誕休兵</a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/asc.aspx">證券</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/afe/201812240131.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/400/20181224/530958838321.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/800/20181224/530958838321.jpg"><img data-src="https://img5.cna.com.tw/www/webphotos/WebCover/800/20181224/530958838321.jpg" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/400/20181224/530958838321.jpg 414w, https://img5.cna.com.tw/www/webphotos/WebCover/800/20181224/530958838321.jpg 1024w" class="lazyload" alt="美股大跌台股不連動 力守9600點"></picture></div><h2>美股大跌台股不連動 力守9600點</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/201812240276.aspx">美財長致電銀行高層安撫市場 亞股走勢分歧</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/201812240273.aspx">美股急跌 投顧：買盤低接有利元月行情</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/201812240254.aspx">創王輕資產搶5G商機 28日登興櫃</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/201812240153.aspx">投信：回歸基本面 亞股經濟成長動能穩紮穩打</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/201812240150.aspx">華爾街股市不斷下挫 美財長擬召集暴跌救市小組</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/201812240147.aspx">三大法人賣超台股28.44億元</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/201812240144.aspx">興能高訂單旺 股價創新高</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/201812240138.aspx">美股跌跌不休 川普2年股市蜜月期告終</a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/ait.aspx">科技</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/ait/201812230203.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/400/20181224/964811821000.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/800/20181224/964811821000.jpg"><img data-src="https://img5.cna.com.tw/www/webphotos/WebCover/800/20181224/964811821000.jpg" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/400/20181224/964811821000.jpg 414w, https://img5.cna.com.tw/www/webphotos/WebCover/800/20181224/964811821000.jpg 1024w" class="lazyload" alt="SpaceX為美執行首個國安任務 火箭攜軍事衛星升空"></picture></div><h2>SpaceX為美執行首個國安任務 火箭攜軍事衛星升空</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://www.cna.com.tw/news/ait/201812240219.aspx">福國利民  盤點2018幾項新科技應用</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/ait/201812240021.aspx">三星旗艦S10傳3機應戰 估明年2/20亮相</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/ait/201812220033.aspx">台灣手機市場銷量下滑 蘋果穩坐三冠王寶座</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/ait/201812210301.aspx">LINE中文客服聊天機器人 最快明年第1季上線</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://www.cna.com.tw/news/ait/201812210107.aspx">新款iPad Pro官網開賣 蘋果分享2個使用秘訣</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/ait/201812210031.aspx">iPhone未來照相鏡頭不凸起 VCSEL新設計吸睛</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/ait/201812200275.aspx">歷經漏氣驚魂 聯合號太空人任務結束安返地球</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/ait/201812200105.aspx">新款MacBook Air官網開賣 產品定位一次看懂</a></li></ul></div></li><li class='active'><a class="first-level" href="https://www.cna.com.tw/list/ahel.aspx">生活</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/firstnews/201812240291.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/400/20181224/531266479127.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/800/20181224/531266479127.jpg"><img data-src="https://img5.cna.com.tw/www/webphotos/WebCover/800/20181224/531266479127.jpg" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/400/20181224/531266479127.jpg 414w, https://img5.cna.com.tw/www/webphotos/WebCover/800/20181224/531266479127.jpg 1024w" class="lazyload" alt="防非洲豬瘟 農委會備20億元推動改餵飼料或離牧"></picture></div><h2>防非洲豬瘟 農委會備20億元推動改餵飼料或離牧</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://www.cna.com.tw/news/ahel/201812240303.aspx">威力彩第107103期開獎</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/ahel/201812240302.aspx">雙贏彩第107211期開獎</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/ahel/201812240300.aspx">今彩539第107307期開獎</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/ahel/201812240297.aspx">移民官善意提醒  入境陸客躲過20萬元罰鍰</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://www.cna.com.tw/news/ahel/201812240295.aspx">防非洲豬瘟鼓勵改餵飼料  換肉率良否有歧見</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/ahel/201812240290.aspx">亞培2結塊產品送驗  結果最快1月7日出爐</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/firstnews/201812240278.aspx">濕地公園挨轟毀石虎棲地 卓蘭鎮長上任首要難題</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/ahel/201812240272.aspx">停經後婦女防骨鬆  醫：4招保骨本</a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/asoc.aspx">社會</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/asoc/201812240293.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20181224/20181224000149.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20181224/20181224000149.jpg"><img data-src="https://img5.cna.com.tw/www/WebPhotos/1024/20181224/20181224000149.jpg" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20181224/20181224000149.jpg 414w, https://img5.cna.com.tw/www/WebPhotos/1024/20181224/20181224000149.jpg 1024w" class="lazyload" alt="台中男子遭開槍後送醫不治 警全力緝凶"></picture></div><h2>台中男子遭開槍後送醫不治 警全力緝凶</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://www.cna.com.tw/news/asoc/201812240299.aspx">柯賜海被通緝 看病遭警方逮捕送辦</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/asoc/201812240296.aspx">豬瘟防疫開罰案 不分本國人外國人全力執行</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/asoc/201812240292.aspx">最高行政法院裁定：婦聯會案廢棄停審</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/asoc/201812240252.aspx">議會選舉暗潮洶湧 嘉市新科女議員申請保護</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://www.cna.com.tw/news/firstnews/201812240241.aspx">台中沙鹿槍擊案  男中3槍命危</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/asoc/201812240185.aspx">雄檢偵辦賄選案偵結 起訴吳銘賜等人</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/asoc/201812240173.aspx">小燈泡案凶嫌求勿禁見要寫信給父母 法官裁准</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/asoc/201812240145.aspx">下載女顧客性愛影片 電腦維修員判刑3個月</a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/aloc.aspx">地方</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/aloc/201812240287.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20181224/20181224000145.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20181224/20181224000145.jpg"><img data-src="https://img5.cna.com.tw/www/WebPhotos/1024/20181224/20181224000145.jpg" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20181224/20181224000145.jpg 414w, https://img5.cna.com.tw/www/WebPhotos/1024/20181224/20181224000145.jpg 1024w" class="lazyload" alt="陳明通向陸配宣導防疫 返鄉探親勿帶回肉製品"></picture></div><h2>陳明通向陸配宣導防疫 返鄉探親勿帶回肉製品</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://www.cna.com.tw/news/aloc/201812240298.aspx">北市文化局長4年換4個 蔡宗雄：戒慎恐懼</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aloc/201812240283.aspx">最後一天代理高雄市長 許立明：珍重再見</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aloc/201812240280.aspx">花蓮地震善款公布惹議 張善政澄清</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aloc/201812240270.aspx">淡海輕軌試乘訊號異常 新北捷：疑濕氣造成</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://www.cna.com.tw/news/aloc/201812240260.aspx">彭振聲接副市長  跨部門協調經驗豐富</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aloc/201812240257.aspx">時力質疑議員建議款用途 竹市府：依規定辦理</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aloc/201812240250.aspx">侯友宜25日宣誓就職 隨即主持市政會議</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aloc/201812240247.aspx">張麗善就職典禮  吳季剛協助打造服裝</a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/acul.aspx">文化</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/acul/201812240169.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20181224/20181224000076.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20181224/20181224000076.jpg"><img data-src="https://img5.cna.com.tw/www/WebPhotos/1024/20181224/20181224000076.jpg" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20181224/20181224000076.jpg 414w, https://img5.cna.com.tw/www/WebPhotos/1024/20181224/20181224000076.jpg 1024w" class="lazyload" alt="果陀劇場經典復刻ART  本週四度加演"></picture></div><h2>果陀劇場經典復刻ART  本週四度加演</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://www.cna.com.tw/news/acul/201812240162.aspx">108年新故宮計畫編8.7億元 減2億元凍2億元</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/acul/201812240141.aspx">寶島舞群登陸新加坡  歌台文化融入台灣元素</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/acul/201812240116.aspx">雲林版海角七號 惠來里158號檔案劇場上演</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/acul/201812240111.aspx">偷書賊作者朱薩克新作 克雷的橋將出華文版</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://www.cna.com.tw/news/acul/201812240101.aspx">見證400年演變  台南出版古地圖集</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/acul/201812240040.aspx">徐亞英為建築調音 構築衛武營藝術中心聲學</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/acul/201812240031.aspx">水藍2019年起  擔任國台交客席指揮</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/acul/201812230201.aspx">班克西威爾斯最新塗鴉 塑膠帷幕保護</a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/aspt.aspx">運動</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/aspt/201812240294.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20181224/20181224000144.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20181224/20181224000144.jpg"><img data-src="https://img5.cna.com.tw/www/WebPhotos/1024/20181224/20181224000144.jpg" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20181224/20181224000144.jpg 414w, https://img5.cna.com.tw/www/WebPhotos/1024/20181224/20181224000144.jpg 1024w" class="lazyload" alt="爭取東亞青運復辦 吳經國：現在不是最好時機"></picture></div><h2>爭取東亞青運復辦 吳經國：現在不是最好時機</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://www.cna.com.tw/news/aspt/201812240301.aspx">被林子偉誇守備好 曾傳昇看林瑋恩感觸深</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aspt/201812240275.aspx">張景淯國小苦讀練就好英文 旅美首年目標健康</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aspt/201812240261.aspx">秋訓強化守備 蕭憶銘回母校指導：時間過好快</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aspt/201812240245.aspx">林子偉談青棒球員身材有感 勉學弟不要怕失敗</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://www.cna.com.tw/news/aspt/201812240240.aspx">教美式守備觀念 林子偉笑言出國才發現守備好</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aspt/201812240233.aspx">東奧拳擊停辦危機  吳經國：待報告出爐召開年會</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aspt/201812240183.aspx">柯瑞致勝上籃 轟42分助勇士氣走快艇</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aspt/201812240137.aspx">NFL愛國者  連10季稱霸美聯東區</a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/amov.aspx">娛樂</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/amov/201812240180.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20181224/20181224000083.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20181224/20181224000083.jpg"><img data-src="https://img5.cna.com.tw/www/WebPhotos/1024/20181224/20181224000083.jpg" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20181224/20181224000083.jpg 414w, https://img5.cna.com.tw/www/WebPhotos/1024/20181224/20181224000083.jpg 1024w" class="lazyload" alt="台北電影獎捍衛台片主場 將增設影帝后入圍名單"></picture></div><h2>台北電影獎捍衛台片主場 將增設影帝后入圍名單</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://www.cna.com.tw/news/amov/201812240039.aspx">謝銘祐領軍麵包車發片  舀肥集南方庶民氣息</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/amov/201812230207.aspx">譚詠麟許冠傑大馬開唱  全場懷舊陶醉</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/amov/201812230032.aspx">五月天嗨翻台中洲際棒球場 合體田馥甄甜唱情歌</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/amov/201812220178.aspx">陳子鴻接手AKB台北隊 自我歸零學習女團經營</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://www.cna.com.tw/news/amov/201812220179.aspx">幫江蕙辦完告別演唱會 陳子鴻曾想收老本退休</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/amov/201812220106.aspx">出道曾遭遇歧視 蔡依林：我並非倖免之人</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/amov/201812210227.aspx">HBO Asia在台開拍科幻影集 徐若瑄王識賢主演</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/amov/201812210208.aspx">蘇志燮明春會粉絲  首站台北</a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/sp.aspx">專題</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/project/20181214-reply1978/"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/www/webphotos/SpecialFeature/20181214/63535994.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/www/webphotos/SpecialFeature/20181214/63535994.jpg"><img data-src="https://img5.cna.com.tw/www/webphotos/SpecialFeature/20181214/63535994.jpg" data-srcset="https://img5.cna.com.tw/www/webphotos/SpecialFeature/20181214/63535994.jpg 414w, https://img5.cna.com.tw/www/webphotos/SpecialFeature/20181214/63535994.jpg 1024w" class="lazyload" alt="請回答1978：重返美台斷交那一夜，測測你會是什麼人？"></picture></div><h2>請回答1978：重返美台斷交那一夜，測測你會是什麼人？</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://www.cna.com.tw/project/20181024-election/index.html">2018九合一選舉</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/project/cards/20181115-goldenhorse/">金馬獎看華語電影史 跟著15部片重返那些年</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/project/cards/20181113-goldenhorse55/">金馬55：聽聽入圍者的故事</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/project/cards/20181108-usmidtermelection/index.html">美國期中選舉：川普期中考成績得幾分？</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://www.cna.com.tw/project/cards/20181029-populism/index.html">又一個小川普當選！民粹主義正在席捲世界</a></li><li><a class="menuUrl" href="http://www.cna.com.tw/project/20181005-southbound/index.html">教育新南向 他們正悄悄改變台灣校園</a></li><li><a class="menuUrl" href="http://www.cna.com.tw/project/20180925-referendum/index.html">全民公投時代</a></li><li><a class="menuUrl" href="http://www.cna.com.tw/project/feature/20180922-MizukiTsujimura/">【專訪】跟哆啦A夢學寫作 文豪野犬軋一角 辻村深月追隨童心的呼喚</a></li></ul></div></li><li ><a class="first-level" href="http://cnavideo.cna.com.tw">影音</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="http://cnavideo.cna.com.tw/Misc/Latest/Video-1/4332335?v=5L7Jp9IIG1Au9%2bVKgEWNVQ%3d%3d"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/video/VOD-IMG/anchor/ANCH_20181224_004332335L.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/video/VOD-IMG/anchor/ANCH_20181224_004332335L.jpg"><img data-src="https://img5.cna.com.tw/video/VOD-IMG/anchor/ANCH_20181224_004332335L.jpg" data-srcset="https://img5.cna.com.tw/video/VOD-IMG/anchor/ANCH_20181224_004332335L.jpg 414w, https://img5.cna.com.tw/video/VOD-IMG/anchor/ANCH_20181224_004332335L.jpg 1024w" class="lazyload" alt="印尼海嘯逾百死 臺旅客無礙"></picture></div><h2>印尼海嘯逾百死 臺旅客無礙</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="http://cnavideo.cna.com.tw/Misc/Latest/Video-1/4332334?v=6tnsp9%2foI7iGt5gZUimLSg%3d%3d">兩代歌神 譚詠麟許冠傑大馬開唱</a></li><li><a class="menuUrl" href="http://cnavideo.cna.com.tw/Misc/Latest/Video-1/4332332?v=QraGFRu5dpZhSNs2JNV61A%3d%3d">火山爆發引海嘯 印尼死傷破千</a></li><li><a class="menuUrl" href="http://cnavideo.cna.com.tw/Misc/Latest/Video-1/4332331?v=d5KUTDcNtNyNRgZDR8etig%3d%3d">美國羽球賽 臺呂氏兄弟奪冠</a></li><li><a class="menuUrl" href="http://cnavideo.cna.com.tw/Misc/Latest/Video-1/4332330?v=QCoAuC5ygRsrSi6rYJBbzg%3d%3d">AKB台北隊 樂壇出道發新曲</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="http://cnavideo.cna.com.tw/Misc/Latest/Video-1/4332329?v=%2f6vQtXFjsxAfywMG%2b6sXMw%3d%3d">印尼海嘯 死傷持續攀升</a></li><li><a class="menuUrl" href="http://cnavideo.cna.com.tw/Misc/Latest/Video-1/4332328?v=2JRHPX9PfzXVxODZ9Vp5SQ%3d%3d">海嘯襲印尼 2臺客傷重現平安</a></li><li><a class="menuUrl" href="http://cnavideo.cna.com.tw/Misc/Latest/Video-1/4332326?v=58A4sZDHeLKj7dTt0WJBew%3d%3d">紐約球迷力挺 林書豪：像回主場</a></li><li><a class="menuUrl" href="http://cnavideo.cna.com.tw/Misc/Latest/Video-1/4332325?v=IVu1IkOam0NDbJ27S7%2fJMA%3d%3d">印度童工遭剝削 臺捐款助改善</a></li></ul></div></li></ul><div class="red-item"><a class="first-level" href="https://www.cna.com.tw/postwrite">訊息平台</a></div></div></div></div><div class="fixed-arrow"><a class="toRightSide" href="javascript:"><i class="icon-right-arrow"></i></a><a class="toLeftSide" href="javascript:"><i class="icon-right-arrow"></i></a></div></div></div><div class="sideMenu"><ul class="sideMenuList"><li><a class="first-level" href="https://www.cna.com.tw/list/aall.aspx">即時</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/headlines.aspx">聚焦</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/aipl.aspx">政治</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/aopl.aspx">國際</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/acn.aspx">兩岸</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/aie.aspx">產經</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/asc.aspx">證券</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/ait.aspx">科技</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/ahel.aspx">生活</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/asoc.aspx">社會</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/aloc.aspx">地方</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/acul.aspx">文化</a></li><li><a class="first-level" href="https://www.cna.com.tw/culture/">文化+</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/aspt.aspx">運動</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/amov.aspx">娛樂</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/sp.aspx">數位專題</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/overseasworld.aspx">特派看世界</a></li><li><a class="first-level" href="http://cnavideo.cna.com.tw">影音</a></li><li><a class="first-level" href="https://academy.cna.com.tw/">新聞學院</a></li><li><a class="first-level" href="https://www.cna.com.tw/topic/newsworld.aspx">全球中央雜誌</a></li><li><a class="first-level" href="https://howlife.cna.com.tw">好生活</a></li></ul></div><div class="wrapper pcBox adslot" id="div-gpt-ad-1536725202978-0" data-width="" data-height="" data-dfp="cna2018_all_pc_970x250_M"></div></header><div class="scrollable" id="scrollable"><div class="bg-gradient-gray"></div><div class="container"><div class="page--index" data-basename="index"><div class="pageContent"><div class="wrapper"><div class="article-feed" data-category="ahel" data-next-url-in-list="" data-next-id-in-list =""><article class="article" data-origin-type-name="生活" data-next-urls-in-topic='' data-tno='0' data-canonical-url='https://www.cna.com.tw/news/ahel/201812240272.aspx'><div class="centralContent"><div class="breadcrumb"><a href="/">首頁</a> / <a href="/list/ahel.aspx" class="blue">生活</a></div><h1>停經後婦女防骨鬆  醫：4招保骨本</h1><div class="timeBox"><div class="updatetime">最新更新：<span>2018/12/24 19:32</span></div></div><div class="mbBtnGroup"><div class="fbShareBox"><div class="fb-like" data-href="https://www.cna.com.tw/news/ahel/201812240272.aspx" data-layout="box_count" data-action="like" data-size="small" data-show-faces="true" data-share="false"></div></div><div class="toolBox"><a class="btn_fb fb-color" href="javascript:" data-href="https://www.cna.com.tw/news/ahel/201812240272.aspx"><i class="icon-fb"></i></a><a class="btn_line line-color" href="javascript:" data-href="https://www.cna.com.tw/news/ahel/201812240272.aspx" data-title="停經後婦女防骨鬆  醫：4招保骨本"><i class="icon-line"></i></a><a class="btn_mail mail-color" href="mailto:?Subject=停經後婦女防骨鬆  醫：4招保骨本&body=（中央社記者李先鳳花蓮縣24日電）骨質疏鬆症是老化後常見的骨骼疾病之一，對停經後婦女更是隱形殺手。花蓮慈濟醫院分享顧骨本4招，補充鈣質與維生素D，規律運動與早睡早起生活型態，飲食選擇含鈣食物等。...請到https://www.cna.com.tw/news/ahel/201812240272.aspx看看"><i class="icon-close-envelope"></i></a><a class="btn_copy copy-color copy_tooltip" href="javascript:" data-clipboard-text="https://www.cna.com.tw/news/ahel/201812240272.aspx"><i class="icon-link"></i></a></div><a class="fontSizeBtn" href="javascript:"><i class="icon-fonts"></i></a></div><div class="shareSide"><div class="fbShareBox"><div class="fb-like" data-href="https://www.cna.com.tw/news/ahel/201812240272.aspx" data-layout="box_count" data-action="like" data-size="small" data-show-faces="true" data-share="false"></div></div><div class="toolBox"><a class="btn_fb fb-color" href="javascript:" data-href="https://www.cna.com.tw/news/ahel/201812240272.aspx"><i class="icon-fb"></i></a><a class="btn_line line-color" href="javascript:" data-href="https://www.cna.com.tw/news/ahel/201812240272.aspx" data-title="停經後婦女防骨鬆  醫：4招保骨本"><i class="icon-line"></i></a><a class="btn_mail mail-color" href="mailto:?Subject=停經後婦女防骨鬆  醫：4招保骨本&body=（中央社記者李先鳳花蓮縣24日電）骨質疏鬆症是老化後常見的骨骼疾病之一，對停經後婦女更是隱形殺手。花蓮慈濟醫院分享顧骨本4招，補充鈣質與維生素D，規律運動與早睡早起生活型態，飲食選擇含鈣食物等。...請到https://www.cna.com.tw/news/ahel/201812240272.aspx看看"><i class="icon-close-envelope"></i></a><a class="btn_copy copy-color copy_tooltip" href="javascript:" data-clipboard-text="https://www.cna.com.tw/news/ahel/201812240272.aspx"><i class="icon-link"></i></a></div></div><div class="paragraph"><p>（中央社記者李先鳳花蓮縣24日電）骨質疏鬆症是老化後常見的骨骼疾病之一，對停經後婦女更是隱形殺手。花蓮慈濟醫院分享顧骨本4招，補充鈣質與維生素D，規律運動與早睡早起生活型態，飲食選擇含鈣食物等。</p><p>花蓮慈院骨科部名譽院長陳英和與骨質疏鬆照護中心主任葉光庭、及高齡醫學中心副院長羅慶徽、老年醫學科主任高聖倫等主持「保骨大作戰－骨質疏鬆健康衛教周」啟動儀式，免費為民眾篩檢骨質密度，同時透過講座，盼能喚醒全民對骨鬆的重視。</p><p>葉光庭表示，骨質自出生後隨著年紀增加，35歲以前達到最高峰，之後即逐漸減少；女性停經後，骨質變成中空疏鬆。但因骨質疏鬆無明顯症狀，容易被輕忽，像是有婦女平時身體狀況穩定，一不小心跌到造成髖關節骨折、彎腰抱小孩造成脊椎壓迫性骨折、打個噴嚏造成脊椎骨折等，才知道自己骨質疏鬆。</p><p>葉光庭指出，衛福部公布資料顯示，老人髖骨骨折後，約40%無法恢復行走能力，約20%在6個月內死亡，而發生第二次骨折的機率高達50%，但因骨鬆症狀難以察覺，患者往往在跌倒造成骨折後才前往就醫，影響生活品質，也容易造成難以挽回的遺憾。</p><p>陳英和與民眾分享「保密防跌」顧骨本4招。若想存骨本，建議45歲的民眾，約1至2年定期接受骨密度檢查，尤其是已停經的婦女應多攝取鈣質食物，如牛奶、豆製品、杏仁、綠色蔬菜等，同時別忘記多曬太陽，增加維生素D3吸收；在居家環境也需要多用心，加強防跌措施；最後則是接受適當用藥，對抗流失治療等，才能有效提升骨品質，避免骨鬆變骨折。</p><p>治療骨鬆除了藥物治療之外，運動與營養等非藥物治療對於增肌強骨也有非常顯著的成效。要保骨本「補充鈣質與維生素D」很重要，最好的方式就是規律運動與早睡早起的生活型態，飲食中選擇富含鈣質的乳製品，避免攝取過多茶類、咖啡等，茹素者可透過海帶芽等深色蔬菜來補充。（編輯：李亨山）1071224</p></div><div class="paragraph BtnShareGroup"><div class="fbShareBox"><div class="fb-like" data-href="https://www.cna.com.tw/news/ahel/201812240272.aspx" data-layout="box_count" data-action="like" data-size="small" data-show-faces="true" data-share="false"></div></div><div class="toolBox"><a class="btn_fb fb-color" href="javascript:" data-href="https://www.cna.com.tw/news/ahel/201812240272.aspx"><i class="icon-fb"></i></a><a class="btn_line line-color" href="javascript:" data-href="https://www.cna.com.tw/news/ahel/201812240272.aspx" data-title="停經後婦女防骨鬆  醫：4招保骨本"><i class="icon-line"></i></a><a class="btn_mail mail-color" href="mailto:?Subject=停經後婦女防骨鬆  醫：4招保骨本&body=（中央社記者李先鳳花蓮縣24日電）骨質疏鬆症是老化後常見的骨骼疾病之一，對停經後婦女更是隱形殺手。花蓮慈濟醫院分享顧骨本4招，補充鈣質與維生素D，規律運動與早睡早起生活型態，飲食選擇含鈣食物等。...請到https://www.cna.com.tw/news/ahel/201812240272.aspx看看"><i class="icon-close-envelope"></i></a><a class="btn_copy copy-color copy_tooltip" href="javascript:" data-clipboard-text="https://www.cna.com.tw/news/ahel/201812240272.aspx"><i class="icon-link"></i></a></div></div><div class="paragraph articleADbox"><div class="advertiseBox bottomADbox left adslot_infinite pcBox_ad js_pcBox_ad" id="adslot_bl" data-width="300" data-height="250" data-dfp="cna2018_all_article_300x250_BL"></div><div class="advertiseBox bottomADbox right adslot_infinite mbBox_ad js_mbBox_ad" id="adslot_br" data-width="300" data-height="250" data-dfp="cna2018_all_article_300x250_BR"></div><div class="advertiseBox sixSquare"><div id="_popIn_recommend"></div></div><div class="advertiseBox sixSquare"><div id="_popIn_recommend_down"></div></div></div></div><div class="advertiseGroup"><div class="advertiseBox top_ad  adslot_infinite js_top_ad" id="adslot_top" data-width="300" data-height="250" data-dfp="cna2018_article_300x250_RT"></div><div class="advertiseBox middle_ad js_middle_ad"><a href ="https://www.cna.com.tw/project/ttida_comics/comics_album.html" target="_blank" rel="noopener"><img data-src="https://imgcdn.cna.com.tw/www/images/ad/ttida/039_300.png" alt="地機族" class="lazyload" /></a></div><div class="advertiseBox bottom_ad adslot_infinite js_bottom_ad" id="adslot_bottom" data-width="300" data-height="600" data-dfp="cna2018_article_300x600_RB"></div></div><div class="advertiseMobile"><div class="advertiseBox article_mb_ad adslot_infinite js_top_ad" id="adslot_top" data-width="300" data-height="250" data-dfp="cna2018_mob_article_300x250_RT"></div><div class="advertiseBox article_mb_ad_recommend"><div id="_popIn_recommend"></div></div><div class="advertiseBox article_mb_ad_recommend"><div id="_popIn_recommend_down"></div></div><div class="advertiseBox article_mb_ad_BR adslot_infinite mbBox_ad js_mbBox_ad" id="adslot_br" data-width="300" data-height="250" data-dfp="cna2018_all_article_300x250_BR"></div></div></article></div></div><div class="wrapper"></div></div></div></div><footer class=""><div class="wrapper"><div class="footerBox left"><div class="appicon"><img src="/img/appicon.svg" alt=""></div><div class="apptext">在各種裝置瀏覽新聞</div><div class="seemore"><a class="seemoreBtn" href="/about/product.aspx">看更多產品</a></div></div><div class="footerBox center"><a class="share fb" href="https://www.facebook.com/cnanewstaiwan"><i class="icon-fb"></i></a><a class="btn_line share line" href="javascript:" data-href="https://www.cna.com.tw" data-title="中央社 CNA"><i class="icon-line"></i></a></div><div class="footerBox right"><div class="infoBox"><a href="/about/info.aspx">關於中央社</a><a href="/about/logo.aspx">企業識別</a><a href="/about/open.aspx">公開資訊</a></div><div class="infoBox"><a href="/about/product.aspx">產品與服務</a><a href="/about/contact.aspx">聯絡資訊</a><a href="/about/install.aspx">設置條例摘要</a><a href="/about/privacy.aspx">隱私權聲明</a></div><div class="infoBox contact"><div>客服專線：<a class="" href="tel:0800-256-688">0800-256-688</a></div><div>客服信箱：<a class="" href="mailto:services@mail.cna.com.tw">services@mail.cna.com.tw</a></div><div class="copyright">copyright © <span id="currentyear"></span> 中央通訊社版權所有</div></div></div></div></footer></div></div><link rel="stylesheet" href="/bundle_css/site_footer.min.css?v=20181220v2" /><script src="/js/jquery-3.2.1.min.js?v=20181220v2"></script><script src="/bundle_js/site_top.min.js?v=20181220v2"></script><link rel="stylesheet" href="/bundle_css/sitedetail_footer.min.css?v=20181220v2" /><script src="/bundle_js/sitedetail_top.min.js?v=20181220v2"></script><script src="/bundle_js/sitedetail_footer.min.js?v=20181220v2"></script><script src="/bundle_js/site_footer.min.js?v=20181220v2"></script><script type="text/javascript"> var _comscore = _comscore || []; _comscore.push({ c1: "2", c2: "16827998" }); (function () { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })(); </script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=16827998&cv=2.0&cj=1" /></noscript></body></html>