<!DOCTYPE html><html lang="zh-Hant-TW"><head><title>
	今彩539第109080期開獎 | 生活 | 中央社 CNA
</title><meta name="description" content="今彩539第109080期開獎，中獎號碼27、29、11、10、28。3星彩中獎號碼619，4星彩中獎號碼6421。" /><meta name="keywords" content="今彩539開獎,News,新聞,即時新聞,中央社" /><link href="https://www.cna.com.tw/amp/news/ahel/202004020288.aspx" rel="amphtml" /><link href="https://www.cna.com.tw/news/ahel/202004020288.aspx" rel="canonical" /><meta property="og:url" content="https://www.cna.com.tw/news/ahel/202004020288.aspx" /><meta property="og:title" content="今彩539第109080期開獎 | 生活 | 中央社 CNA" /><meta property="og:description" content="今彩539第109080期開獎，中獎號碼27、29、11、10、28。3星彩中獎號碼619，4星彩中獎號碼6421。" /><link href="https://imgcdn.cna.com.tw/www/website/img/pic_fb.jpg" rel="image_src" type="image/jpeg" /><meta property="og:image:height" content="1024" /><meta property="og:image:width" content="1024" /><meta property="og:image" content="https://imgcdn.cna.com.tw/www/website/img/pic_fb.jpg" /><meta property="og:type" content="article" /><meta itemprop="dateModified" content="2020/04/02 20:42" /><meta itemprop="datePublished" content="2020/04/02 20:42" /><meta itemprop="dateCreated" content="2020/04/02 20:42" /><meta property="fb:admins" content="100000193024403" /><meta property="fb:app_id" content="524202197752727" /><meta property="fb:pages" content="214159925349838" /><meta property="fb:pages" content="148395741852581" /><meta property="article:author" content="https://www.facebook.com/cnanewstaiwan" /><meta property="article:publisher" content="https://www.facebook.com/cnanewstaiwan" /><meta itemprop="author" content="中央通訊社" /><link href="https://plus.google.com/102054703728087773572" rel="author" /><link rel="icon" type="image/png" href="https://imgcdn.cna.com.tw/www/website/img/fav-icon.png?v=20200316" /><link rel="preconnect" href="https://imgcdn.cna.com.tw" /><link rel="preconnect" href="https://www.google.com.tw" /><link rel="preconnect" href="https://www.google-analytics.com" /><meta charset="utf-8" /><meta http-equiv="expires" content="0" /><meta http-equiv="cache-control" content="no-cache" /><meta http-equiv="pragma" content="no-cache" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=5.0" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta name="dailymotion-domain-verification" content="dmh18yyush7adi14v" /><style>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</style><link rel="preload" as="font" href="https://imgcdn.cna.com.tw/www/website/fonts/icomoon.woff?40eb9s" type="font/woff" crossorigin="anonymous"><link rel="preconnect" href="https://connect.facebook.net"><style>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</style><style> .BlueBlock { display: none; } </style></head><body class="page instantStatus"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WCLJ4Q5" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div class="page instantStatus"><div class="overlayidle"><div class="idleBox"><a class="closeBtn" href="javascript:" aria-label="關閉閒置頁面"><i class="icon-cross"></i></a><div class="idletitle">更多編輯台推薦新聞：</div><div class="idleGroup"><div class="idleNewsL"><div id="plIdleNewsL">
	<div class="idleNews"><a class="idleNewsClick" href="https://www.cna.com.tw/news/firstnews/202004020018.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20200402/1024x768_598650013135.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/800/20200402/1024x768_598650013135.jpg"><img class="lazyload" data-src="https://imgcdn.cna.com.tw/www/webphotos/WebCover/800/20200402/1024x768_598650013135.jpg" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20200402/1024x768_598650013135.jpg 414w, https://imgcdn.cna.com.tw/www/webphotos/WebCover/800/20200402/1024x768_598650013135.jpg 1024w" alt="美國成全球最大疫區 疫情暴露醫療體系致命問題"></picture></div><div class="hood"><div class="kind">特派專欄</div><h2>美國成全球最大疫區 疫情暴露醫療體系致命問題</h2></div></a></div>
</div></div><div class="idleNewsR"><div class="idleNews"><a class="idleNewsClick" href="https://www.cna.com.tw/news/firstnews/202004025005.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20200402/1024x768_270253249734.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/800/20200402/1024x768_270253249734.jpg"><img class="lazyload" data-src="https://imgcdn.cna.com.tw/www/webphotos/WebCover/800/20200402/1024x768_270253249734.jpg" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20200402/1024x768_270253249734.jpg 414w, https://imgcdn.cna.com.tw/www/webphotos/WebCover/800/20200402/1024x768_270253249734.jpg 1024w" alt="計程車遊覽車駕駛補助定案 連3個月每月補助1萬"></picture></div><div class="hood"><div class="kind">政治</div><h2>計程車遊覽車駕駛補助定案 連3個月每月補助1萬</h2></div></a></div><div class="idleNews"><a class="idleNewsClick" href="https://www.cna.com.tw/news/firstnews/202004020024.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/EditorRecommend/20200402/23235108.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/EditorRecommend/20200402/23235108.jpg"><img class="lazyload" data-src="https://imgcdn.cna.com.tw/www/webphotos/EditorRecommend/20200402/23235108.jpg" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/EditorRecommend/20200402/23235108.jpg 414w, https://imgcdn.cna.com.tw/www/webphotos/EditorRecommend/20200402/23235108.jpg 1024w" alt="台灣防疫有成 外媒：挺台加入WHO力道前所未見"></picture></div><div class="hood"><div class="kind">國際</div><h2>台灣防疫有成 外媒：挺台加入WHO力道前所未見</h2></div></a></div><div class="idleNews"><a class="idleNewsClick" href="https://www.cna.com.tw/news/firstnews/202004015009.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20200401/798x598_398653041603.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/800/20200401/798x598_398653041603.jpg"><img class="lazyload" data-src="https://imgcdn.cna.com.tw/www/webphotos/WebCover/800/20200401/798x598_398653041603.jpg" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20200401/798x598_398653041603.jpg 414w, https://imgcdn.cna.com.tw/www/webphotos/WebCover/800/20200401/798x598_398653041603.jpg 1024w" alt="統一發票1-2月完整中獎清冊 花12元買衛生紙中千萬"></picture></div><div class="hood"><div class="kind"></div><h2>統一發票1-2月完整中獎清冊 花12元買衛生紙中千萬</h2></div></a></div><div class="idleNews"><a class="idleNewsClick" href="https://www.cna.com.tw/news/firstnews/202004010247.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20200401/985x739_723625960941.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/800/20200401/985x739_723625960941.jpg"><img class="lazyload" data-src="https://imgcdn.cna.com.tw/www/webphotos/WebCover/800/20200401/985x739_723625960941.jpg" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20200401/985x739_723625960941.jpg 414w, https://imgcdn.cna.com.tw/www/webphotos/WebCover/800/20200401/985x739_723625960941.jpg 1024w" alt="門諾醫師賴賢勇設計防疫箱爆紅 美義等20國都採用"></picture></div><div class="hood"><div class="kind">生活</div><h2>門諾醫師賴賢勇設計防疫箱爆紅 美義等20國都採用</h2></div></a></div></div><div class="idleAD_banner adslot" id="div-gpt-ad-idle" data-width="970" data-height="90" data-dfp="cna2018_all_pc_970x90_popup"></div></div></div></div><div class="darkerBlock"><div class="searchCon"><input type="text" class="darkerInput" placeholder="搜尋近2年的中央社新聞"><a class="submit" href="javascript:"><i class="icon-search" id="mySearch"></i></a></div></div><div class="TopSection"><div class="privacy-bar"><div class="">本網站使用相關技術提供更好的閱讀體驗，同時尊重使用者隱私，點這裡瞭解<a class="privacy-link" href="/about/privacy.aspx">中央社隱私聲明</a>。<span class="mb-br">當您關閉此視窗，代表您同意上述規範。<span></div><a class="closeBtn close-privacy" href="javascript:" aria-label="同意並關閉隱私權"><i class="icon-cross"></i></a></div><div class="language-bar"><div id="language-bar-en" class=""><i class="icon-earth"></i>Your browser does not appear to support Traditional Chinese. Would you like to go to CNA’s English website, <a class="lan-link" href="http://focustaiwan.tw?utm_source=cna.lang" rel="noopener" aria-label="Focus Taiwan"> “Focus Taiwan" </a>?</div><div id="language-bar-ja" class=""><i class="icon-earth"></i>こちらのページは繁体字版です。日本語版<a class="lan-link" href="http://japan.cna.com.tw?utm_source=cna.lang" rel="noopener" aria-label="フォーカス台湾">「フォーカス台湾」</a>に移動しますか。</div><div id="language-bar-es" class=""><i class="icon-earth"></i>Se detecta que el idioma que usted usa no es el carácter chino tradicional.Por favor, intente entrar en la Página web de<a class="lan-link" href="http://spanish.cna.com.tw?utm_source=cna.lang" rel="noopener" aria-label="Español">“Español”</a></div><a class="closeBtn close-language" href="javascript:" aria-label="關閉語言轉導"><i class="icon-cross"></i></a></div><div class="nav"><div class="wrapper"><ul class=""><li><a href="https://howlife.cna.com.tw" target="_blank" rel="noopener">好生活</a></li><li><a href="https://www.phototaiwan.com/Query/DefaultBrowse.aspx" target="_blank" rel="noopener">影像空間</a></li><li><a href="http://service.cna.com.tw/" target="_blank" rel="noopener">客戶頻道</a></li><li><a href="https://www.cna.com.tw/postwrite/index.aspx" target="_blank" rel="noopener">訊息平台</a></li></ul></div></div><div class="aboveHeader"><div class="wrapper"><div class="logo"><a href="/" aria-label="中央社首頁"><i class="icon-logo"></i></a></div><div class="logoRightAD adslot" id="div-gpt-ad-1536725168974-0" data-width="970" data-height="90" data-dfp="cna2018_all_pc_970x90_T" data-isinitview="Y"></div><div class="rightBtn"><div class="language"><a class="earthBtn" href="javascript:" aria-label="多國語言"><i class="icon-earth"></i></a><div class="langroup"><a href="http://focustaiwan.tw/" target="_blank" rel="noopener">Focus Taiwan</a><a href="http://japan.cna.com.tw/" target="_blank" rel="noopener">フォーカス台湾</a><a href="http://spanish.cna.com.tw/ReadNews/Spnlist_Read.aspx" target="_blank" rel="noopener">Espanol</a></div></div><div class="search"><a class="searchBtn submit" href="javascript:" aria-label="全文檢索"><i class="icon-search"></i></a></div></div></div></div><div class="mobileHeader"><div class="menu-toggle toggleStyle"><span></span><span></span><span></span></div><div class="backHistory"><a class="backpage" href="javascript:"><i class="icon-left-arrow"></i><span>上一頁</span></a></div><div class="logo"><a href="/" aria-label="中央社首頁"><i class="icon-logo_s"></i></a></div><div class="search"><a class="searchBtn submit" href="javascript:" aria-label="全文檢索"><i class="icon-search"></i></a></div></div><div class="darker"></div></div><header class="menu sticky"><div class="wrapper"><div class="fixed-logo"><a class="toIndex" href="/" aria-label="中央社首頁"><i class="icon-logo_s"></i></a></div><div class="sticky-over-hidden"><div class="sticky-over-auto pn-ProductNav pnProductNav" id="pnProductNav"><div class="sticky-over-scroll pn-ProductNav_Contents" id="pnProductNavContents"><ul class="main-menu"><li ><a class="first-level" href="https://www.cna.com.tw/topic/newstopic/2012.aspx">武漢肺炎</a><div class="subBlock subHalf"><ul class="sub_menu"><li><a class="menuUrl" href="https://www.cna.com.tw/news/ahel/202004025004.aspx">武漢肺炎2日新增10例確診 8境外2本土</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/ahel/202004025007.aspx">武漢肺炎2例本土確診 無旅遊史社區保全染疫</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/ahel/202004020292.aspx">觀光局員工接機染武漢肺炎 機場足跡曝光</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/ahel/202004025008.aspx">武漢肺炎／入境者有疑似症狀 3日起送集中檢疫所等結果</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/ahel/202004020163.aspx">武漢肺炎／探病禁令暫定實施至4月底 符合3大原則者例外</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aipl/202004020249.aspx">武漢肺炎／帛琉向世界求助 只有台灣伸出援手</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/ahel/202004025006.aspx">武漢肺炎／國衛院成功研發快篩試劑 最快10分鐘有結果</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aipl/202004025003.aspx">武漢肺炎紓困刺激消費 酷碰券每人每月上限1000元</a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/aall.aspx">即時</a><div class="subBlock subHalf"><ul class="sub_menu"><li><a class="menuUrl" href="https://www.cna.com.tw/news/aspt/202004020299.aspx">台東聯隊PK練心臟  將與商水爭王貞治盃縣內代表</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aopl/202004020298.aspx">日本冠狀病毒篩檢件數 日媒：遠比德韓等國少</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aopl/202004020297.aspx">西班牙武漢肺炎增950不治單日新高 死亡破萬</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/202004020296.aspx">石油價格戰有望緩解能源股助攻 歐股開盤小漲</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/ahel/202004020295.aspx">威力彩第109027期開獎</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aopl/202004020293.aspx">疫情重創經濟 西班牙350萬人失業創3年新高</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/acn/202004020294.aspx">防二次傳播 李克強：加強無症狀流行病學調查</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/firstnews/202004020292.aspx">觀光局員工接機染武漢肺炎 機場足跡曝光</a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/aipl.aspx">政治</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/firstnews/202004020249.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/400/20200402/1086x814_568959342569.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/800/20200402/1086x814_568959342569.jpg"><img data-src="https://imgcdn.cna.com.tw/www/webphotos/WebCover/800/20200402/1086x814_568959342569.jpg" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/400/20200402/1086x814_568959342569.jpg 414w, https://imgcdn.cna.com.tw/www/webphotos/WebCover/800/20200402/1086x814_568959342569.jpg 1024w" class="lazyload" alt="武漢肺炎／帛琉向世界求助 只有台灣伸出援手"></picture></div><h2>武漢肺炎／帛琉向世界求助 只有台灣伸出援手</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://www.cna.com.tw/news/aipl/202004020286.aspx">性騷擾案件逐年增 萬美玲提案修法提高罰鍰</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aipl/202004020284.aspx">批中國恐嚇 印媒籲WHO結束對台不公平排擠</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aipl/202004020269.aspx">美駐日內瓦代表團肯定台灣 力挺參與世衛</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aipl/202004020244.aspx">特別預算加碼1500億 柯建銘：520前一定三讀</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://www.cna.com.tw/news/aipl/202004020216.aspx">一兆救台灣 財經部會將每天向國人報告紓困做法</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aipl/202004020208.aspx">移送陳家欽遭北檢退回  徐國勇：依法辦理</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aipl/202004020156.aspx">總統對陳時中來電害怕也期待  讚有好團隊照顧國家</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aipl/202004020140.aspx">江啟臣推不分區認養跨縣市責任區  挨批權責不清</a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/aopl.aspx">國際</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/firstnews/202004025010.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/400/20200402/1024x768_133753404820.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/800/20200402/1024x768_133753404820.jpg"><img data-src="https://imgcdn.cna.com.tw/www/webphotos/WebCover/800/20200402/1024x768_133753404820.jpg" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/400/20200402/1024x768_133753404820.jpg 414w, https://imgcdn.cna.com.tw/www/webphotos/WebCover/800/20200402/1024x768_133753404820.jpg 1024w" class="lazyload" alt="武漢肺炎肆虐 美國660萬人申請失業金刷新紀錄"></picture></div><h2>武漢肺炎肆虐 美國660萬人申請失業金刷新紀錄</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://www.cna.com.tw/news/aopl/202004020298.aspx">日本冠狀病毒篩檢件數 日媒：遠比德韓等國少</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aopl/202004020297.aspx">西班牙武漢肺炎增950不治單日新高 死亡破萬</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aopl/202004020293.aspx">疫情重創經濟 西班牙350萬人失業創3年新高</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aopl/202004020282.aspx">遏阻疫情擴大 泰國3日起實施宵禁</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://www.cna.com.tw/news/aopl/202004020279.aspx">軟銀宣布打消收購WeWork案</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aopl/202004020278.aspx">馬來西亞行動管制令延長與否 10日是關鍵</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aopl/202004020277.aspx">搜刮醫療物資運中國 澳洲再有中資惹議</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/firstnews/202004020270.aspx">杜特蒂封城維穩撂話 不守秩序者軍警可射殺</a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/acn.aspx">兩岸</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/firstnews/202004020263.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/400/20200402/800x600_170056911736.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/800/20200402/800x600_170056911736.jpg"><img data-src="https://imgcdn.cna.com.tw/www/webphotos/WebCover/800/20200402/800x600_170056911736.jpg" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/400/20200402/800x600_170056911736.jpg 414w, https://imgcdn.cna.com.tw/www/webphotos/WebCover/800/20200402/800x600_170056911736.jpg 1024w" class="lazyload" alt="港府批記者問WHO納台灣 官方香港電台隔21年再陷一中風波"></picture></div><h2>港府批記者問WHO納台灣 官方香港電台隔21年再陷一中風波</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://www.cna.com.tw/news/acn/202004020294.aspx">防二次傳播 李克強：加強無症狀流行病學調查</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/acn/202004020290.aspx">王全璋5日出獄  妻子擔心：丈夫還是回不了家</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/acn/202004020258.aspx">更改定性  李文亮等14人被湖北省封為烈士</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/acn/202004020253.aspx">盛傳缺糧多地搶購食品 中國：庫存充裕無危機</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://www.cna.com.tw/news/acn/202004020250.aspx">港媒記者問WHO是否接納台灣 港府：違反一中</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/acn/202004020240.aspx">疫情控制最好 黃奇帆：全球資金將湧向中國</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/acn/202004020238.aspx">專家：武漢肺炎疫情在中國並非尾聲 只是新階段</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/acn/202004020214.aspx">香港新增確診37人 累計病例破800</a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/aie.aspx">產經</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/firstnews/202004010406.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/400/20200401/2666x1999_271034550237.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/800/20200401/2666x1999_271034550237.jpg"><img data-src="https://imgcdn.cna.com.tw/www/webphotos/WebCover/800/20200401/2666x1999_271034550237.jpg" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/400/20200401/2666x1999_271034550237.jpg 414w, https://imgcdn.cna.com.tw/www/webphotos/WebCover/800/20200401/2666x1999_271034550237.jpg 1024w" class="lazyload" alt="獨家／桶裝瓦斯應降9元未足額調降 中油：回補先前吸收"></picture></div><h2>獨家／桶裝瓦斯應降9元未足額調降 中油：回補先前吸收</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/202004020260.aspx">不動產收益標準放寬 壽險業降租紓困有空間</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/202004020127.aspx">台商回流遇疫情趨緩 專家：方向不變估後續加速</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/202004020101.aspx">美中貿易戰促產業分散布局 武漢肺炎再催化</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/202004020040.aspx">4因素減緩疫情衝擊 3月出口估小幅負成長</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/202004020034.aspx">避免人擠人 3月汽機車銷售逆勢成長</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/202004020017.aspx">傳川普擬開會討論協助石油業 油價先漲後跌</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/202004010439.aspx">美貿易障礙評估關注美豬美牛 經濟部持續溝通</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/202004010430.aspx">疫情衝擊壽險業  4月利變保單最大降息潮來襲</a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/asc.aspx">證券</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/firstnews/202004020016.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/400/20200402/800x600_452412485686.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/800/20200402/800x600_452412485686.jpg"><img data-src="https://imgcdn.cna.com.tw/www/webphotos/WebCover/800/20200402/800x600_452412485686.jpg" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/400/20200402/800x600_452412485686.jpg 414w, https://imgcdn.cna.com.tw/www/webphotos/WebCover/800/20200402/800x600_452412485686.jpg 1024w" class="lazyload" alt="武漢肺炎陰影籠罩 美股連2黑道瓊再挫973點"></picture></div><h2>武漢肺炎陰影籠罩 美股連2黑道瓊再挫973點</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/202004020296.aspx">石油價格戰有望緩解能源股助攻 歐股開盤小漲</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/202004020281.aspx">疫情持續堪憂 亞股收盤走勢分歧</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/202004020275.aspx">台股4月能否擺脫驚魂 法人給3大指標</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/202004020190.aspx">日本武漢肺炎確診數激增 日股連4黑</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/202004020180.aspx">元太否認舉債持股永豐金 強調為適當投資理財</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/202004020130.aspx">投資高殖利率股 法人：小心賺了股息賠價差</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/202004020014.aspx">武漢肺炎危機惡化 美股下挫逾4%</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/202004020003.aspx">川普坦言未來兩週很艱難 歐股收挫</a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/ait.aspx">科技</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/firstnews/202004020255.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/400/20200402/4202x3151_870255436072.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/800/20200402/4202x3151_870255436072.jpg"><img data-src="https://imgcdn.cna.com.tw/www/webphotos/WebCover/800/20200402/4202x3151_870255436072.jpg" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/400/20200402/4202x3151_870255436072.jpg 414w, https://imgcdn.cna.com.tw/www/webphotos/WebCover/800/20200402/4202x3151_870255436072.jpg 1024w" class="lazyload" alt="中國色彩濃厚 視訊會議軟體Zoom資安惹議"></picture></div><h2>中國色彩濃厚 視訊會議軟體Zoom資安惹議</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://www.cna.com.tw/news/ait/202004020080.aspx">視訊軟體Zoom因疫情火紅 NASA等機構禁用</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/ait/202004010431.aspx">科技防疫 高靈敏無線生理偵測降低交互傳染風險</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/ait/202003310431.aspx">在家防疫不無聊 Google用AR打造虛擬動物園</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/ait/202003310422.aspx">假冒疫情資訊詐騙 小心3大資安風險</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://www.cna.com.tw/news/ait/202003310414.aspx">微軟智慧雲端訂閱制服務 4/21上線</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/ait/202003310283.aspx">宅在家時間增加  微軟Skype用戶激增7成</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/ait/202003310159.aspx">研究指印度洋偶極事件 恐增加侵台颱風強度與次數</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/ait/202003310033.aspx">GDC大會延期 宏達電移師線上秀VR</a></li></ul></div></li><li class='active'><a class="first-level" href="https://www.cna.com.tw/list/ahel.aspx">生活</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/firstnews/202004020292.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/400/20200402/800x600_445329195470.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/800/20200402/800x600_445329195470.jpg"><img data-src="https://imgcdn.cna.com.tw/www/webphotos/WebCover/800/20200402/800x600_445329195470.jpg" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/400/20200402/800x600_445329195470.jpg 414w, https://imgcdn.cna.com.tw/www/webphotos/WebCover/800/20200402/800x600_445329195470.jpg 1024w" class="lazyload" alt="觀光局員工接機染武漢肺炎 機場足跡曝光"></picture></div><h2>觀光局員工接機染武漢肺炎 機場足跡曝光</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://www.cna.com.tw/news/ahel/202004020295.aspx">威力彩第109027期開獎</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/ahel/202004020289.aspx">雙贏彩第109080期開獎</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/ahel/202004020288.aspx">今彩539第109080期開獎</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/ahel/202004020283.aspx">87萬人可領弱勢津貼 每人4500元月底前發放</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://www.cna.com.tw/news/ahel/202004020280.aspx">遭教部列財務預警 雲林環球科大董事會籌財源</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/firstnews/202004020276.aspx">奧捷團第5人染武漢肺炎 隔離期疑有症狀未通報最高罰100萬</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/firstnews/202004020272.aspx">義國疫情告急義籍神父求救 台灣人捐款相助</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/ahel/202004020268.aspx">觀光局接機員工染疫挨批  基層籲停止霸淩</a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/asoc.aspx">社會</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/asoc/202004020232.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/1024/20200402/1024x768_20200402000142.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/1024/20200402/1024x768_20200402000142.jpg"><img data-src="https://imgcdn.cna.com.tw/www/WebPhotos/1024/20200402/1024x768_20200402000142.jpg" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/1024/20200402/1024x768_20200402000142.jpg 414w, https://imgcdn.cna.com.tw/www/WebPhotos/1024/20200402/1024x768_20200402000142.jpg 1024w" class="lazyload" alt="台灣力匯捐2千萬元物資  奧援第一線防疫"></picture></div><h2>台灣力匯捐2千萬元物資  奧援第一線防疫</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://www.cna.com.tw/news/firstnews/202004020285.aspx">廢死聯盟退出研推小組 蔡清祥：續推廢死政策</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/asoc/202004020271.aspx">2人假陳時中名義散布假訊息  調查局約談</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/asoc/202004020259.aspx">防疫夯網購  男子遇解除分期付款詐騙老招丟百萬</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/asoc/202004020235.aspx">橋頭桶屍 警方初判是女性左手掌萎縮</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://www.cna.com.tw/news/asoc/202004020198.aspx">台南聯結車和機車疑擦撞 1人死亡</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/firstnews/202004025009.aspx">張綱維稱遭黑道追債 北院裁准羈押禁見</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/asoc/202004020179.aspx">台南當鋪遭開5槍  警方鎖定對象追緝中</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/asoc/202004020168.aspx">整地挖出膠桶藏腐屍  高雄警方封鎖現場追查</a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/aloc.aspx">地方</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/aloc/202004020237.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/1024/20200402/1024x768_20200402000149.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/1024/20200402/1024x768_20200402000149.jpg"><img data-src="https://imgcdn.cna.com.tw/www/WebPhotos/1024/20200402/1024x768_20200402000149.jpg" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/1024/20200402/1024x768_20200402000149.jpg 414w, https://imgcdn.cna.com.tw/www/WebPhotos/1024/20200402/1024x768_20200402000149.jpg 1024w" class="lazyload" alt="苗栗首辦親子公園工作坊  兒童參與設計"></picture></div><h2>苗栗首辦親子公園工作坊  兒童參與設計</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://www.cna.com.tw/news/aloc/202004020243.aspx">疫情期間充電  屏東觀光協會開數位轉型培訓課程</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aloc/202004020215.aspx">高雄內門觀光休閒園區  規劃友善原生動物區</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aloc/202004020206.aspx">台中裕毛屋超市6日起暫停營業  待疫情改善</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aloc/202004020201.aspx">金門在地業者助防疫  機場發送口罩</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://www.cna.com.tw/news/aloc/202004020195.aspx">清明連假首日 蘇花改及南迴改車多但順暢</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aloc/202004020189.aspx">恆基護理之家禁訪客  移動視訊車讓親情不斷線</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aloc/202004020181.aspx">嚴防毛毛蟲爆發  金門林務所啟動防治作業</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aloc/202004020172.aspx">居家檢疫第14天跑出門 苗栗男恐挨罰10萬</a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/acul.aspx">文化</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/firstnews/202004020218.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/400/20200402/1024x768_630831331160.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/800/20200402/1024x768_630831331160.jpg"><img data-src="https://imgcdn.cna.com.tw/www/webphotos/WebCover/800/20200402/1024x768_630831331160.jpg" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/400/20200402/1024x768_630831331160.jpg 414w, https://imgcdn.cna.com.tw/www/webphotos/WebCover/800/20200402/1024x768_630831331160.jpg 1024w" class="lazyload" alt="武漢肺炎／藝文紓困2.0 文化部52.2億挺文化產業"></picture></div><h2>武漢肺炎／藝文紓困2.0 文化部52.2億挺文化產業</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://www.cna.com.tw/news/firstnews/202004020210.aspx">爵士大師艾利斯馬沙利斯武漢肺炎病逝 享壽85歲</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/acul/202004020147.aspx">天外天劇場面臨拆除  文化部公告暫定古蹟解危機</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/acul/202004020106.aspx">台中工家美術館 卡車司機的虛擬家屋</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/acul/202004020100.aspx">防疫也要看表演 丞舞製作團隊將推線上劇院</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://www.cna.com.tw/news/acul/202004020035.aspx">小說爆抄襲爭議 駱以軍道歉：未發現權力不對稱</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/acul/202004010290.aspx">創作者藝起加油 藝術家發起作品交易活動</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/acul/202004010087.aspx">屏東作家郭漢辰告別式 縣長頒發褒揚狀</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/firstnews/202004010070.aspx">政院追加特別預算 文化部將提2.0藝文紓困方案</a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/aspt.aspx">運動</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/aspt/202004020185.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/1024/20200402/1152x768_20200402000113.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/1024/20200402/1152x768_20200402000113.jpg"><img data-src="https://imgcdn.cna.com.tw/www/WebPhotos/1024/20200402/1152x768_20200402000113.jpg" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/1024/20200402/1152x768_20200402000113.jpg 414w, https://imgcdn.cna.com.tw/www/WebPhotos/1024/20200402/1152x768_20200402000113.jpg 1024w" class="lazyload" alt="王威倫腳程不輸哥哥王威晨  拚王貞治選拔賽"></picture></div><h2>王威倫腳程不輸哥哥王威晨  拚王貞治選拔賽</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://www.cna.com.tw/news/aspt/202004020299.aspx">台東聯隊PK練心臟  將與商水爭王貞治盃縣內代表</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aspt/202004020287.aspx">羅俊恩U18東岸聯盟復出好投 強化肌力拚國手</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aspt/202004020274.aspx">陳敏賜轟2分砲 春季聯賽台中市隊勝航空城</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aspt/202004020248.aspx">悍將二軍擊退味全龍 陳仕朋先發6局奪勝投</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://www.cna.com.tw/news/aspt/202004020239.aspx">SBL張容軒退休 九太5日辦閉門引退儀式</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aspt/202004020236.aspx">日職阪神投手藤浪確診 傳關鍵餐會32人參加</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aspt/202004020175.aspx">穀保3投手賞普門13K U18東岸聯盟4連勝</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aspt/202004020138.aspx">籃網4人染疫後康復 馬克斯：已無症狀</a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/amov.aspx">娛樂</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/amov/202004020060.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/1024/20200402/1107x768_20200402000022.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/1024/20200402/1107x768_20200402000022.jpg"><img data-src="https://imgcdn.cna.com.tw/www/WebPhotos/1024/20200402/1107x768_20200402000022.jpg" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/1024/20200402/1107x768_20200402000022.jpg 414w, https://imgcdn.cna.com.tw/www/WebPhotos/1024/20200402/1107x768_20200402000022.jpg 1024w" class="lazyload" alt="疫情衝擊 張信哲英國巡演取消"></picture></div><h2>疫情衝擊 張信哲英國巡演取消</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://www.cna.com.tw/news/amov/202004020217.aspx">街聲合作特色店家  串出音樂融合生活新體驗</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/amov/202004010446.aspx">歌手齊唱晚安曲 音樂萬萬歲7月再相見</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/amov/202004010371.aspx">和前輩同台飆戲 新生代演員李沐壓力大</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/amov/202004010258.aspx">日本導演佐佐部清過世 享壽62歲</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://www.cna.com.tw/news/firstnews/202004010235.aspx">JYJ金在中謊稱確診武漢肺炎致歉 網友譴責</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/amov/202004010132.aspx">信守約合作延禧攻略製作人 新單曲感動黃曉明</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/amov/202004010127.aspx">加倍奉還不敵疫情 日劇半澤直樹2延後播出</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/amov/202004010090.aspx">吳鳳對全球喊話 要世界聽到台灣聲音[影]</a></li></ul></div></li><li ><a class="first-level" href="https://howlife.cna.com.tw/readbook">悅讀</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/acul/202004020035.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/1024/20200402/791x1083_151231879294.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/1024/20200402/791x1083_151231879294.jpg"><img data-src="https://imgcdn.cna.com.tw/www/WebPhotos/1024/20200402/791x1083_151231879294.jpg" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/1024/20200402/791x1083_151231879294.jpg 414w, https://imgcdn.cna.com.tw/www/WebPhotos/1024/20200402/791x1083_151231879294.jpg 1024w" class="lazyload" alt="小說爆抄襲爭議 駱以軍道歉：未發現權力不對稱"></picture></div><h2>小說爆抄襲爭議 駱以軍道歉：未發現權力不對稱</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://www.cna.com.tw/news/acul/202003310394.aspx">日本最年輕文學獎得主 14歲出道作寫人間百態</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/acul/202003310291.aspx">誠品敦南最後的舊書拍賣會 回歸人文藝術初心</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/firstnews/202003290136.aspx">台灣繪者高妍畫沙洲男孩 勾勒村上春樹父子情</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/acul/202003290120.aspx">N號房躲螢幕後的厭女情結 檢視性平從閱讀開始</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://www.cna.com.tw/culture/article/20200328w003">面對議題，面對兒童，創作者的工作是刻劃情感：林柏廷與《一起去動物園》</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/acul/202003270360.aspx">日本漫畫討論毒親議題 現代家庭撕裂寫照</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/acul/202003260369.aspx">吳晟出版新書北農風雲 不妄想為女兒平反</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/acul/202003250457.aspx">村上春樹新書封面插畫 出自台灣繪者高妍</a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/sp.aspx">專題</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://project.cna.com.tw/cards/20200324-SexualExploitationandAbuse/"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/SpecialFeature/20200324/10218108.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/SpecialFeature/20200324/10218108.jpg"><img data-src="https://imgcdn.cna.com.tw/www/webphotos/SpecialFeature/20200324/10218108.jpg" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/SpecialFeature/20200324/10218108.jpg 414w, https://imgcdn.cna.com.tw/www/webphotos/SpecialFeature/20200324/10218108.jpg 1024w" class="lazyload" alt="達米妮案落幕N號房事件又起 全球反性暴力浪潮一次看"></picture></div><h2>達米妮案落幕N號房事件又起 全球反性暴力浪潮一次看</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://www.cna.com.tw/project/20200227-coronavirusCountry/">武漢肺炎 各國防疫重要時程｜中央社媒體實驗室</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/project/20200210-taiwanEnterprise/">武漢肺炎台商陷疫區 封城地圖一次掌握｜中央社媒體實驗室</a></li><li><a class="menuUrl" href="https://project.cna.com.tw/cards/20200210-nCov2019/">抗武漢肺炎要搶口罩衛生紙？ 防疫正確觀念一次看</a></li><li><a class="menuUrl" href="https://project.cna.com.tw/cards/20200208-oscars92/">2020奧斯卡看懂風向 1917一鏡到底搶金聲勢最猛</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://www.cna.com.tw/project/20200116-NewYear/index.html">2020吉鼠迎春 新年特輯</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/project/20191107-election/votePresident.html">總統立委選舉縣市得票版圖 互動圖表一次看</a></li><li><a class="menuUrl" href="https://project.cna.com.tw/cards/20190107-usirantension/">川普狙殺伊朗將領 會點燃中東戰火嗎？</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/project/20191107-election/part1.html">圖解大選互動專題｜中央社媒體實驗室</a></li></ul></div></li><li ><a class="first-level" href="http://cnavideo.cna.com.tw">影音</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://cnavideo.cna.com.tw/Misc/Latest/Video-1/004335075?v=POxJv874S9hdWvn8p4YD8w%3d%3d"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/video/VOD-IMG/anchor/ANCH_20200402_004335075L.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/video/VOD-IMG/anchor/ANCH_20200402_004335075L.jpg"><img data-src="https://imgcdn.cna.com.tw/video/VOD-IMG/anchor/ANCH_20200402_004335075L.jpg" data-srcset="https://imgcdn.cna.com.tw/video/VOD-IMG/anchor/ANCH_20200402_004335075L.jpg 414w, https://imgcdn.cna.com.tw/video/VOD-IMG/anchor/ANCH_20200402_004335075L.jpg 1024w" class="lazyload" alt="敘利亞內戰十年 逾38萬人喪命"></picture></div><h2>敘利亞內戰十年 逾38萬人喪命</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://cnavideo.cna.com.tw/Misc/Latest/Video-1/004335074?v=orttDw1QgsqvpWWqnRHPmQ%3d%3d">防疫有撇步 社交距離保平安</a></li><li><a class="menuUrl" href="https://cnavideo.cna.com.tw/Misc/Latest/Video-1/004335073?v=cPY4dKeULUD97cTMyKwX%2bA%3d%3d">美疫情急遽升溫 大聯盟恐泡湯</a></li><li><a class="menuUrl" href="https://cnavideo.cna.com.tw/Misc/Latest/Video-1/004335072?v=Oal8j26t9JNvp%2bi0amGMrA%3d%3d">菲缺防疫物資 台同鄉會捐口罩</a></li><li><a class="menuUrl" href="https://cnavideo.cna.com.tw/Misc/Latest/Video-1/004335071?v=ww9Qd%2fTR3Ax5qeepgUNUTQ%3d%3d">美賣場社交距離 2公尺設點</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://cnavideo.cna.com.tw/Misc/Latest/Video-1/004335070?v=E8na9hVA1sgNADuxW%2b9cmg%3d%3d">印尼齋戒月將至 雅加達現返鄉潮</a></li><li><a class="menuUrl" href="https://cnavideo.cna.com.tw/Misc/Latest/Video-1/004335069?v=JsD%2f214io%2fwe7o9WePXxpA%3d%3d">紐約疫情死亡破千 醫療艦支援</a></li><li><a class="menuUrl" href="https://cnavideo.cna.com.tw/Misc/Latest/Video-1/004335064?v=qwR45kzF0191O5vku%2fvKVA%3d%3d">印尼疫情緊張 憂齋戒月返鄉潮</a></li><li><a class="menuUrl" href="https://cnavideo.cna.com.tw/Misc/Latest/Video-1/004335068?v=jJ%2bGWajTriNaUtLJb9y9HQ%3d%3d">紐約疫情死亡破千 醫療艦支援</a></li></ul></div></li></ul><div class="red-item"><a class="first-level" href="https://www.cna.com.tw/postwrite">訊息平台</a></div></div></div></div><div class="fixed-arrow"><a class="toRightSide" href="javascript:"><i class="icon-right-arrow"></i></a><a class="toLeftSide" href="javascript:"><i class="icon-right-arrow"></i></a></div></div></header><div class="sideMenu"><ul class="sideMenuList"><li><a class="first-level" href="https://www.cna.com.tw/topic/newstopic/2012.aspx">武漢肺炎</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/headlines.aspx">聚焦</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/aipl.aspx">政治</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/aopl.aspx">國際</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/acn.aspx">兩岸</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/aie.aspx">產經</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/asc.aspx">證券</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/ait.aspx">科技</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/ahel.aspx">生活</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/asoc.aspx">社會</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/aloc.aspx">地方</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/acul.aspx">文化</a></li><li><a class="first-level" href="https://www.cna.com.tw/culture/">文化+</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/aspt.aspx">運動</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/amov.aspx">娛樂</a></li><li><a class="first-level" href="https://howlife.cna.com.tw/readbook">悅讀</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/sp.aspx">數位專題</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/overseasworld.aspx">特派看世界</a></li><li><a class="first-level" href="http://cnavideo.cna.com.tw">影音</a></li><li><a class="first-level" href="https://academy.cna.com.tw/">新聞學院</a></li><li><a class="first-level" href="https://www.cna.com.tw/topic/newsworld.aspx">全球中央雜誌</a></li><li><a class="first-level" href="https://howlife.cna.com.tw">好生活</a></li></ul></div><div class="instant instantOpen"><div class="wrapper"><a class="" href="https://www.cna.com.tw/news/firstnews/202004020292.aspx">觀光局員工接機染武漢肺炎 機場足跡曝光</a></div></div><div class="scrollable" id="scrollable"><div class="container"><div class="page--index" data-basename="index"><div class="pageContent"><div id="sfpdonly" style="height:1px;overflow:hidden;"><div class="ad-970 adslot" id="cna2018_all_pc_970x250_M" data-width="" data-height="" data-dfp="cna2018_all_pc_970x250_M" data-isinitview="Y"></div></div><div class="wrapper"><div class="article-feed" data-category="ahel" data-next-url-in-list="" data-next-id-in-list =""><article class="article" data-origin-type-name="生活" data-title="今彩539第109080期開獎" data-next-urls-in-topic='' data-tno='0' data-canonical-url='https://www.cna.com.tw/news/ahel/202004020288.aspx' data-origin-category='ahel' data-is-in-overseasworld="0"><div class="centralContent"><div class="breadcrumb"><a href="/">首頁</a> / <a href="/list/ahel.aspx" class="blue">生活</a></div><h1>今彩539第109080期開獎</h1><div class="timeBox"><div class="updatetime">最新更新：<span>2020/04/02 20:42</span></div></div><div class="mbBtnGroup"><div class="fbShareBox"><div class="fb-like" data-href="https://www.cna.com.tw/news/ahel/202004020288.aspx" data-width="100px" data-layout="box_count" data-action="like" data-size="small" data-show-faces="true" data-share="false"></div></div><div class="toolBox"><a class="btn_fb fb-color" aria-label="FB分享" href="javascript:" data-href="https://www.cna.com.tw/news/ahel/202004020288.aspx"><i class="icon-fb"></i></a><a class="btn_line line-color" aria-label="LINE分享" href="javascript:" data-href="https://www.cna.com.tw/news/ahel/202004020288.aspx" data-title="今彩539第109080期開獎 | 生活 | 中央社 CNA"><i class="icon-line"></i></a><a class="btn_copy copy-color copy_tooltip" aria-label="複製連結" href="javascript:" data-clipboard-text="https://www.cna.com.tw/news/ahel/202004020288.aspx"><i class="icon-link"></i></a></div><a class="fontSizeBtn" aria-label="切換字級大小" href="javascript:"><i class="icon-fonts"></i></a></div><div class="shareSide"><div class="fbShareBox"><div class="fb-like" data-href="https://www.cna.com.tw/news/ahel/202004020288.aspx" data-width="100px" data-layout="box_count" data-action="like" data-size="small" data-show-faces="true" data-share="false"></div></div><div class="toolBox"><a class="btn_fb fb-color" aria-label="FB分享" href="javascript:" data-href="https://www.cna.com.tw/news/ahel/202004020288.aspx"><i class="icon-fb"></i></a><a class="btn_line line-color" aria-label="LINE分享" href="javascript:" data-href="https://www.cna.com.tw/news/ahel/202004020288.aspx" data-title="今彩539第109080期開獎 | 生活 | 中央社 CNA"><i class="icon-line"></i></a><a class="btn_copy copy-color copy_tooltip" aria-label="複製連結" href="javascript:" data-clipboard-text="https://www.cna.com.tw/news/ahel/202004020288.aspx"><i class="icon-link"></i></a></div></div><div class="paragraph"><p>（中央社台北2日電）今彩539第109080期開獎，中獎號碼27、29、11、10、28。3星彩中獎號碼619，4星彩中獎號碼6421。</p><p>實際中獎獎號以台彩公布為準。1090402</p></div><div class="paragraph bottomArticleBanner show"><div class="pcBox adslot_infinite js_pcBox_EndAd2" id="adslot_pcBox_EndAd2" data-width="685" data-height="250" data-dfp="cna2018_article_685x250_end2"></div><div class="mbBox adslot_infinite js_mbBox_EndAd2" id="adslot_mbBox_EndAd2" data-width="300" data-height="250" data-dfp="cna2018_article_300x250_end2"></div></div><div class="paragraph BtnShareGroup"><div class="fbShareBox"><div class="fb-like" data-href="https://www.cna.com.tw/news/ahel/202004020288.aspx" data-width="100px" data-layout="box_count" data-action="like" data-size="small" data-show-faces="true" data-share="false"></div></div><div class="toolBox"><a class="btn_fb fb-color" aria-label="FB分享" href="javascript:" data-href="https://www.cna.com.tw/news/ahel/202004020288.aspx"><i class="icon-fb"></i></a><a class="btn_line line-color" aria-label="LINE分享" href="javascript:" data-href="https://www.cna.com.tw/news/ahel/202004020288.aspx" data-title="今彩539第109080期開獎 | 生活 | 中央社 CNA"><i class="icon-line"></i></a><a class="btn_copy copy-color copy_tooltip" aria-label="複製連結" href="javascript:" data-clipboard-text="https://www.cna.com.tw/news/ahel/202004020288.aspx"><i class="icon-link"></i></a></div></div><div class="paragraph articleADbox"><div class="advertiseBox bottomADbox left adslot_infinite pcBox_ad js_pcBox_ad" id="adslot_bl" data-width="300" data-height="250" data-dfp="cna2018_all_article_300x250_BL"></div><div class="advertiseBox bottomADbox right adslot_infinite mbBox_ad js_mbBox_ad" id="adslot_br" data-width="300" data-height="250" data-dfp="cna2018_all_article_300x250_BR"></div><div class="advertiseBox sixSquare"><div class='_pvmax_recommend' data-widget-id='0c743d1a-6cb6-4202-8d2a-e478628aea1c' data-ref='https://www.cna.com.tw/news/ahel/202004020288.aspx'></div></div><div class="advertiseBox sixSquare"><div id="_popIn_recommend"></div></div></div></div><div class="advertiseGroup"><div class="advertiseBox top_ad  adslot_infinite js_top_ad" id="adslot_top" data-width="300" data-height="250" data-dfp="cna2018_article_300x250_RT" data-isinitview="Y"></div><div class="advertiseBox middle_ad js_middle_ad"><a href ="https://www.cna.com.tw/project/ttida_comics/comics_album.html" target="_blank" rel="noopener"><img data-src="https://imgcdn.cna.com.tw/www/images/ad/ttida/105_300.png" alt="地機族" class="lazyload" /></a></div><div class="advertiseBox bottom_ad adslot_infinite js_bottom_ad" id="adslot_bottom" data-width="300" data-height="600" data-dfp="cna2018_article_300x600_RB"></div></div><div class="advertiseMobile"><div class="advertiseBox article_mb_ad adslot_infinite js_top_ad" id="adslot_top" data-width="300" data-height="250" data-dfp="cna2018_mob_article_300x250_RT"></div><div class="advertiseBox article_mb_ad_recommend"><div class='_pvmax_recommend' data-widget-id='02be951a-c2b5-4a79-a4b4-0dcdc8f2079b' data-ref='https://www.cna.com.tw/news/ahel/202004020288.aspx'></div></div><div class="advertiseBox article_mb_ad_BL adslot_infinite js_pcBox_ad" id="adslot_bl" data-width="300" data-height="250" data-dfp="cna2018_all_article_300x250_BL"></div><div class="advertiseBox article_mb_ad_recommend"><div id="_popIn_recommend"></div></div><div class="advertiseBox article_mb_ad_BR adslot_infinite mbBox_ad js_mbBox_ad" id="adslot_br" data-width="300" data-height="250" data-dfp="cna2018_all_article_300x250_BR"></div></div></article></div></div><div class="wrapper"></div></div></div></div><footer class=""><div class="f-wrapper"><div class="f-social-group mb"><a class="share fb" href="https://www.facebook.com/cnanewstaiwan/" target="_blank" rel="noopener" aria-label="中央社新聞粉絲團"><i class="icon-fb"></i></a><a class="share line" href="https://line.me/R/ti/p/%40tiq8051j" target="_blank" rel="noopener" aria-label="Line加中央社好友"><i class="icon-line"></i></a></div><div class="f-col-group"><div class="f-col"><div class="f-title">國際版網站</div><a href="http://focustaiwan.tw" target="_blank" rel="noopener">Focus Taiwan</a><a href="http://japan.cna.com.tw/" target="_blank" rel="noopener">フォーカス台湾</a><a href="http://spanish.cna.com.tw" target="_blank" rel="noopener">Enfoque en Taiwan</a></div><div class="f-col"><div class="f-title">關注更多</div><a href="https://itunes.apple.com/tw/app/%E4%B8%AD%E5%A4%AE%E7%A4%BE%E4%B8%80%E6%89%8B%E6%96%B0%E8%81%9E/id444433899" target="_blank" rel="noopener">iOS app 下載</a><a href="https://play.google.com/store/apps/details?id=m.cna.com.tw.App" target="_blank" rel="noopener">Android app 下載</a><a href="https://www.cna.com.tw/topic/newsworld.aspx">全球中央雜誌</a><a href="https://www.cna.com.tw/culture">文化+</a><a href="https://academy.cna.com.tw/">新聞學院</a><a href="/newsletter.aspx">中央社電子報</a><a href="https://www.cna.com.tw/project/2019_news_eco_award/">曾虛白新聞獎基金會</a></div><div class="f-col"><div class="f-title">關於中央社</div><a href="/about/info.aspx">公司簡介</a><a href="/about/logo.aspx">企業識別</a><a href="/topic/newsworld.aspx">全球中央雜誌</a><a href="/about/open.aspx">公開資訊</a><a href="/about/install.aspx">設置條例摘要</a><a href="/about/privacy.aspx">隱私權聲明</a><a href="/about/contact.aspx">聯絡我們</a></div><div class="f-col"><div class="f-title">產品與服務</div><a href="/about/product.aspx">產品總覽</a><a href="http://service.cna.com.tw/">客戶頻道</a><a href="https://www.phototaiwan.com/Query/DefaultBrowse.aspx">影像空間</a><a href="https://www.cna.com.tw/postwrite/index.aspx">訊息平台</a></div></div><div class="f-social-group pc"><a class="share fb" href="https://www.facebook.com/cnanewstaiwan/" target="_blank" rel="noopener" aria-label="中央社新聞粉絲團"><i class="icon-fb"></i></a><a class="share line" href="https://line.me/R/ti/p/%40tiq8051j" target="_blank" rel="noopener" aria-label="Line加中央社好友"><i class="icon-line"></i></a></div></div><div class="f-info"><div>專線：<a class="" href="tel:0800-256-688">0800-256-688</a> | 信箱：<a class="" href="mailto:services@mail.cna.com.tw">services@mail.cna.com.tw</a></div><div>copyright © 2020 中央通訊社版權所有</div></div></footer></div><div class="Subscription blue pcVer"><div class="wrapper"><a class="closeBtn" href="javascript:" aria-label="關閉電子報訂閱"><i class="icon-cross"></i></a><div class="substitle">訂閱中央社<span class="myEpaperName"></span></div><div class="substext">，<span class="myEpaperSlogan"></span></div><div class="subsinput"><input type="text" class="myEpaperInput" aria-label="請輸入電子信箱" placeholder="請輸入電子信箱"><a class="subslink mySubEpaper" href="javascript:">訂閱</a><div class="errorMsg myIconBgWhite"></div></div><div class="endMsg"><div class="endcheck"><svg viewBox="-10 -10 500 500"><path class="circle" d="M877.28,335.72a203.17,203.17,0,0,1,37.86,118.1C915.14,565.26,823.44,657,712,657s-203.14-91.7-203.14-203.14S600.56,250.68,712,250.68a203.21,203.21,0,0,1,144.67,60.53" transform="translate(-508.86 -250.68)"/><polyline class="check" points="78.54 229.94 179.32 300.74 347.98 60.67"/></svg></div><div>感謝您的訂閱！瀏覽更多<a class="moreEpaper" href="/newsletter.aspx">中央社精選電子報</a>。</div></div></div></div><div class="Subscription mbVer opacity-95"><a class="clickFinger" href="javascript:"><img class="lazyload" data-src="https://imgcdn.cna.com.tw/www/website/img/finger.svg" alt="點擊訂閱電子報"> 點擊訂閱<span class="myEpaperName"></span></a><div class="slidetosubs"><a class="closeBtn" href="javascript:" aria-label="關閉電子報訂閱"><i class="icon-cross"></i></a><div class="substitle bluetitle myEpaperName"></div><div class="subsummary myEpaperSlogan"></div><div class="subsinput"><input type="text" class="myEpaperInput" aria-label="請輸入電子信箱" placeholder="請輸入電子信箱"><div class="errorMsg"></div></div><a class="subslink mySubEpaper_mbVer" href="javascript:">訂閱</a><div class="otherlink"><a href="https://www.cna.com.tw/news/ahel/202004025001.aspx">早安世界最新內容</a><a href="/newsletter.aspx">中央社電子報總覽</a></div><div class="endMsg"><div class="endcheck"><svg viewBox="-10 -10 500 500"><path class="circle" d="M877.28,335.72a203.17,203.17,0,0,1,37.86,118.1C915.14,565.26,823.44,657,712,657s-203.14-91.7-203.14-203.14S600.56,250.68,712,250.68a203.21,203.21,0,0,1,144.67,60.53" transform="translate(-508.86 -250.68)"/><polyline class="check" points="78.54 229.94 179.32 300.74 347.98 60.67"/></svg></div><div>感謝您的訂閱！瀏覽更多<a class="moreEpaper" href="/newsletter.aspx">中央社精選電子報</a>。</div></div></div></div></div><script> var STATIC_DOC_VER = '20200316'; var STATIC_DOC_PATH = 'https://imgcdn.cna.com.tw/www/website'; </script><script type="text/javascript"> function addHandler(target, eventType, handler) { if (target.addEventListener) { addHandler = function (target, eventType, handler) { target.addEventListener(eventType, handler, false); } } else { addHandler = function (target, eventType, handler) { target.attachEvent("on" + eventType, handler); } } addHandler(target, eventType, handler); } function removeHandler(target, eventType, handler) { if (target.removeEventListener) { removeHandler = function (target, eventType, handler) { target.removeEventListener(eventType, handler, false); } } else { removeHandler = function (target, eventType, handler) { target.detachEvent("on" + eventType, handler); } } removeHandler(target, eventType, handler); } function downloadJS(path) { var element = document.createElement("script"); element.src = path; document.body.appendChild(element); } function loadJsCssFile(filename, filetype, callback) { if (filetype == "js") { var fileref = document.createElement('script'); fileref.setAttribute("type", "text/javascript"); fileref.setAttribute("src", filename); if (fileref.readyState) { fileref.onreadystatechange = function () { var state = fileref.readyState; if (state === 'loaded' || state === 'complete') { if (callback != null) callback(); } }; } else { fileref.onload = function () { if (callback != null) callback() }; } } else if (filetype == "css") { var fileref = document.createElement("link"); fileref.setAttribute("rel", "stylesheet"); fileref.setAttribute("type", "text/css"); fileref.setAttribute("href", filename); if (fileref.readyState) { fileref.onreadystatechange = function () { var state = fileref.readyState; if (state === 'loaded' || state === 'complete') { if (callback != null) callback() } }; } else { fileref.onload = function () { if (callback != null) callback() }; } } if (typeof fileref != "undefined") document.getElementsByTagName("head")[0].appendChild(fileref) } </script><script type="text/javascript"> function loadDetailMasterTopJs() {  loadJsCssFile("https://imgcdn.cna.com.tw/www/website/bundle_js/sitedetail_top.min.js?v=20200316", "js", function () {  loadDetailMasterFooterCssJS(); }); } function loadDetailMasterFooterCssJS() { var flag_scroll = false; $(window).scroll(function () { if (flag_scroll == false) { flag_scroll = true;  loadJsCssFile("https://imgcdn.cna.com.tw/www/website/bundle_js/sitedetail_footer.min.js?v=20200316", "js", function () {  loadMasterFooterJs(); }); } }); } </script><script> function loadIcomoon() { loadJsCssFile("https://imgcdn.cna.com.tw/www/website/css/icomoon.css?v=20200316", "css", function () { loadJquery(); }); } function loadJquery() { loadJsCssFile("https://imgcdn.cna.com.tw/www/website/js/jquery-3.4.1.min.js?v=20200316", "js", function () { loadSiteMasterTopJs(); }); } function loadSiteMasterTopJs() { loadJsCssFile("https://imgcdn.cna.com.tw/www/website/bundle_js/site_top.min.js?v=20200316", "js", function () { if (typeof loadDetailMasterTopJs === 'function') { loadDetailMasterTopJs(); } else { loadPageJs(); } }); } function loadMasterFooterJs() { var flag_scroll = false; $(window).scroll(function () { if (flag_scroll == false) { flag_scroll = true; loadJsCssFile("https://imgcdn.cna.com.tw/www/website/bundle_js/site_footer.min.js?v=20200316", "js", function () { }); } }); } addHandler(window, "load", loadIcomoon()); </script><script type="text/javascript"> _atrk_opts = { atrk_acct: "mSSth1a0k700aV", domain: "cna.com.tw", dynamic: true }; (function () { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(as, s); })(); </script><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=mSSth1a0k700aV" style="display:none" height="1" width="1" alt="" /></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-WCLJ4Q5');</script><script type="text/javascript"> var _comscore = _comscore || []; _comscore.push({ c1: "2", c2: "16827998" }); (function () { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })(); </script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=16827998&cv=2.0&cj=1" /></noscript></body></html>