<!DOCTYPE html><html lang="zh-Hant-TW"><head><title>
	雙贏彩第111276期開獎 | 生活 | 中央社 CNA
</title><meta name="description" content="雙贏彩第111276期今晚開獎，中獎號碼為04、14、01、07、02、19、11、24、05、17、20、03。" /><link rel="icon" type="image/png" href="https://imgcdn.cna.com.tw/www/website/img/fav-icon.png?v=20221107" /><link href="https://www.cna.com.tw/amp/news/ahel/202211180327.aspx" rel="amphtml" />
<link href="https://www.cna.com.tw/news/ahel/202211180327.aspx" rel="canonical" />
<meta property="og:url" content="https://www.cna.com.tw/news/ahel/202211180327.aspx" />
<meta property="og:title" content="雙贏彩第111276期開獎 | 生活 | 中央社 CNA" />
<meta property="og:description" content="雙贏彩第111276期今晚開獎，中獎號碼為04、14、01、07、02、19、11、24、05、17、20、03。" />
<link href="https://imgcdn.cna.com.tw/www/images/pic_fb.jpg?v=20220218" rel="image_src" type="image/jpeg" />
<meta property="og:image:height" content="1024" />
<meta property="og:image:width" content="1024" />
<meta property="og:image" content="https://imgcdn.cna.com.tw/www/images/pic_fb.jpg?v=20220218" />
<meta property="og:type" content="article" />
<meta itemprop="dateModified" content="2022/11/18 20:46" />
<meta itemprop="datePublished" content="2022/11/18 20:46" />
<meta itemprop="dateCreated" content="2022/11/18 20:46" />
<meta property="fb:admins" content="100000193024403" />
<meta property="fb:app_id" content="524202197752727" />
<meta property="fb:pages" content="214159925349838" />
<meta property="fb:pages" content="148395741852581" />
<meta property="article:author" content="https://www.facebook.com/cnanewstaiwan" />
<meta property="article:publisher" content="https://www.facebook.com/cnanewstaiwan" />
<meta itemprop="author" content="中央通訊社" />
<link href="https://plus.google.com/102054703728087773572" rel="author" /><link rel="preconnect" href="https://imgcdn.cna.com.tw" /><link rel="preconnect" href="https://www.google.com.tw" /><link rel="preconnect" href="https://www.google-analytics.com" /><meta charset="utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=5.0" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta name="dailymotion-domain-verification" content="dmh18yyush7adi14v" /><script type='application/ld+json'>[{"@context":"https://schema.org","@type":"NewsArticle","headline":"雙贏彩第111276期開獎","about":"雙贏彩第111276期今晚開獎，中獎號碼為04、14、01、07、02、19、11、24、05、17、20、03。","articleSection":"生活","dateModified":"2022/11/18 20:46","datePublished":"2022/11/18 20:46","thumbnailUrl":"https://imgcdn.cna.com.tw/www/images/pic_fb.jpg?v=20220218","image":["https://imgcdn.cna.com.tw/www/images/pic_fb.jpg?v=20220218"],"author":{"@type":"Organization","name":"中央通訊社 Central News Agency","description":"24小時報導國際、財經、科技、醫藥、生活、運動、教育、政治、影劇、社會、地方即時新聞的網站，並提供社群討論、分享功能。","url":"https://www.cna.com.tw","logo":{"@type":"ImageObject","caption":"Logo of Central News Agency","url":"https://imgcdn.cna.com.tw/www/website/img/footerinfo/logo/cnalogo_176x117.jpg"}},"publisher":{"@type":"Organization","name":"中央通訊社 Central News Agency","description":"24小時報導國際、財經、科技、醫藥、生活、運動、教育、政治、影劇、社會、地方即時新聞的網站，並提供社群討論、分享功能。","url":"https://www.cna.com.tw","logo":{"@type":"ImageObject","caption":"Logo of Central News Agency","url":"https://imgcdn.cna.com.tw/www/website/img/footerinfo/logo/cnalogo_176x117.jpg"}},"speakable":{"@type":"SpeakableSpecification","xPath":["/html/head/title","/html/head/meta[@name='description']/@content"],"url":"https://www.cna.com.tw/news/ahel/202211180327.aspx"}},{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"Thing","@id":"https://www.cna.com.tw","name":"中央社 CNA"}},{"@type":"ListItem","position":2,"item":{"@type":"Thing","@id":"https://www.cna.com.tw/list/ahel.aspx","name":"生活"}},{"@type":"ListItem","position":3,"item":{"@type":"Thing","@id":"https://www.cna.com.tw/news/ahel/202211180327.aspx","name":"雙贏彩第111276期開獎"}}]}]</script><style>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</style><style>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</style><style> .jsBlueBlock { display: none; } .jsInfiniteBread { display: none; } .hiddenCont { display: none; } </style></head><body class=""><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WCLJ4Q5" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><svg style="display: none;" height="0" width="0"><symbol id="svg-earth" fill="#004E98" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12 4.08718e-08C5.4 4.08718e-08 1.02179e-08 5.4 1.02179e-08 12C1.02179e-08 18.6 5.4 24 12 24C18.6 24 24 18.6 24 12C24 5.4 18.6 4.08718e-08 12 4.08718e-08ZM16.8857 20.4C16.4571 20.9143 15.7714 21.6 15.1714 21.1714C14.8286 21 14.6571 20.7429 14.3143 20.5714C13.9714 20.3143 13.5429 20.2286 13.2 20.1429C12.2571 20.0571 11.3143 20.3143 10.4571 19.8857C9.77143 19.6286 9.25714 18.8571 9.34286 18.0857C9.42857 17.4 10.2 17.0571 10.7143 16.8C11.4 16.3714 12.1714 16.0286 12.9429 15.8571C13.2857 15.7714 13.6286 15.6857 14.0571 15.7714C14.4 15.7714 14.6571 15.8571 15 16.0286C15.1714 16.2 15.4286 16.3714 15.5143 16.6286C15.6857 16.8857 15.9429 17.2286 16.2 17.4C16.5429 17.6571 16.8857 17.9143 17.2286 18.1714C17.4857 18.4286 17.5714 18.7714 17.5714 19.1143C17.3143 19.6286 17.1429 20.0571 16.8857 20.4ZM12 1.88571C13.9714 1.88571 15.9429 2.48571 17.5714 3.6C16.5429 3.68571 15.5143 4.02857 14.6571 4.62857C14.3143 4.97143 13.8 6.08571 13.3714 6.34286C13.0286 6.68571 12.5143 6.85714 12.0857 6.94286C11.7429 6.94286 11.4 6.85714 11.2286 6.6C11.0571 6.34286 10.8857 6.08571 10.6286 5.91429C10.4571 5.82857 10.2857 6.08571 10.2 6.25714C10.0286 6.94286 10.1143 7.71429 9.6 8.31429C9.34286 8.57143 9.08571 8.82857 8.74286 9C8.48571 9.17143 8.31429 9.25714 8.05714 9.42857C7.88571 9.6 7.8 9.77143 7.8 10.0286C7.8 10.2857 7.88571 10.5429 7.97143 10.8C8.05714 10.9714 8.14286 11.1429 8.14286 11.4C8.05714 11.7429 7.8 12 7.88571 12.3429C8.22857 13.3714 9.08571 14.2286 10.1143 14.4857C10.4571 14.4857 10.7143 14.8286 10.7143 15.1714C10.8 15.6 10.0286 15.6857 9.77143 15.6857C8.57143 15.6857 7.37143 15.1714 6.6 14.2286C6.17143 13.8 5.74286 13.4571 5.4 13.0286C5.22857 12.8571 5.05714 12.6857 4.97143 12.4286C4.97143 12.1714 4.97143 11.9143 5.14286 11.6571C5.31429 11.4857 5.31429 11.1429 5.31429 10.8C5.31429 10.6286 5.22857 10.5429 5.22857 10.3714C5.22857 10.2857 5.14286 10.1143 5.05714 10.0286C4.97143 9.94286 4.88571 9.85714 4.71429 9.94286C4.54286 10.0286 4.45714 10.0286 4.28571 10.1143C4.2 10.2 4.02857 10.2 3.94286 10.2C3.68571 10.2857 3.34286 10.2857 3.08571 10.2857C2.82857 10.2857 2.57143 10.2 2.31429 10.2H2.22857C3.08571 5.4 7.2 1.97143 12 1.88571Z" /></symbol><symbol id="svg-search" viewBox="0 0 24 26" xmlns="http://www.w3.org/2000/svg"><path d="M23.6352 23.213L17.7187 17.0596C19.2405 15.2541 20.0746 12.9685 20.0735 10.6073C20.0735 5.07312 15.5709 0.570557 10.0367 0.570557C4.50256 0.570557 0 5.07312 0 10.6073C0 16.1414 4.50256 20.644 10.0367 20.644C12.1143 20.644 14.0942 20.0174 15.7869 18.8278L21.7483 25.0279C21.9974 25.2866 22.3326 25.4293 22.6917 25.4293C23.0317 25.4293 23.3541 25.2997 23.599 25.0641C23.8488 24.8232 23.993 24.493 23.9997 24.146C24.0065 23.799 23.8754 23.4635 23.6352 23.213ZM10.0367 3.18883C14.1273 3.18883 17.4552 6.51666 17.4552 10.6073C17.4552 14.6979 14.1273 18.0257 10.0367 18.0257C5.94611 18.0257 2.61828 14.6979 2.61828 10.6073C2.61828 6.51666 5.94611 3.18883 10.0367 3.18883Z" /></symbol><symbol id="svg-cross" viewBox="0 0 29 28" xmlns="http://www.w3.org/2000/svg"><path d="M28.0553 1.62285L26.4289 0L14.0276 12.3776L1.62638 0L0 1.62285L12.4013 14.0005L0 26.3772L1.62638 28L14.0276 15.6233L26.4289 28L28.0553 26.3772L15.6532 14.0005L28.0553 1.62285Z" /></symbol><symbol id="svg-dot" viewBox="0 0 10 10" xmlns="http://www.w3.org/2000/svg"><path d="M5.00017 0C2.2541 0 0 2.25444 0 4.99949C0 7.74659 2.2541 10 5.00017 10C7.74728 10 10 7.74659 10 4.99949C9.99966 2.25444 7.74728 0 5.00017 0Z" /></symbol><symbol id="svg-fb" viewBox="0 0 15 26" xmlns="http://www.w3.org/2000/svg"><path d="M13.5276 0.00540974L10.156 0C6.36807 0 3.92016 2.51147 3.92016 6.39863V9.34883H0.530154C0.237217 9.34883 0 9.58632 0 9.87926V14.1538C0 14.4467 0.237488 14.6839 0.530154 14.6839H3.92016V25.4698C3.92016 25.7628 4.15738 26 4.45032 26H8.87332C9.16626 26 9.40347 25.7625 9.40347 25.4698V14.6839H13.3672C13.6601 14.6839 13.8973 14.4467 13.8973 14.1538L13.899 9.87926C13.899 9.73861 13.843 9.6039 13.7437 9.50436C13.6444 9.40483 13.5092 9.34883 13.3685 9.34883H9.40347V6.84791C9.40347 5.64587 9.68992 5.03565 11.2558 5.03565L13.527 5.03484C13.8197 5.03484 14.0569 4.79735 14.0569 4.50469V0.535564C14.0569 0.243168 13.82 0.00595071 13.5276 0.00540974Z" /></symbol><symbol id="svg-arrow-l" viewBox="0 0 17 32" xmlns="http://www.w3.org/2000/svg"><path d="M0.326233 16.8C-0.108908 16.3586 -0.108908 15.6414 0.326233 15.2L14.985 0.331034C15.4202 -0.110345 16.1273 -0.110345 16.5624 0.331034C16.9976 0.772414 16.9976 1.48966 16.5624 1.93103L2.69231 16L16.5624 30.069C16.9976 30.5103 16.9976 31.2276 16.5624 31.669C16.3448 31.8897 16.0729 32 15.7737 32C15.4746 32 15.2026 31.8897 14.985 31.669L0.326233 16.8Z" /></symbol><symbol id="svg-arrow-r" viewBox="0 0 17 32" xmlns="http://www.w3.org/2000/svg"><path d="M16.6738 16.8C17.1089 16.3586 17.1089 15.6414 16.6738 15.2L2.01497 0.331034C1.57983 -0.110345 0.872728 -0.110345 0.437588 0.331034C0.00244713 0.772414 0.00244713 1.48966 0.437588 1.93103L14.3077 16L0.437588 30.069C0.00244713 30.5103 0.00244713 31.2276 0.437588 31.669C0.655157 31.8897 0.92712 32 1.22628 32C1.52544 32 1.7974 31.8897 2.01497 31.669L16.6738 16.8Z" /></symbol><symbol id="svg-line" viewBox="0 0 30 30" xmlns="http://www.w3.org/2000/svg"><path d="M25.2972 10.7823C25.2972 10.9519 25.1667 11.0892 25.0054 11.0892H22.1468V12.2484H25.0054C25.1667 12.2484 25.2972 12.3857 25.2972 12.5553V13.6593C25.2972 13.8289 25.1667 13.9659 25.0054 13.9659H22.1468V15.1257H25.0054C25.1667 15.1257 25.2972 15.263 25.2972 15.4323V16.5365C25.2972 16.7058 25.1667 16.8431 25.0054 16.8431H20.8022H20.8017C20.7234 16.8431 20.6524 16.8105 20.6001 16.7574C20.5986 16.7562 20.5969 16.7547 20.5958 16.7535C20.5946 16.752 20.5932 16.7502 20.592 16.7487C20.5414 16.6938 20.5104 16.6192 20.5104 16.5368V16.5365V9.67837V9.67776C20.5104 9.59568 20.5411 9.52144 20.5912 9.46651C20.5926 9.4647 20.5943 9.46289 20.5958 9.46108C20.5966 9.46017 20.5981 9.45897 20.5992 9.45776C20.6521 9.40434 20.7232 9.37145 20.8017 9.37145H25.0054C25.1667 9.37145 25.2972 9.50876 25.2972 9.67837V10.7823ZM19.4873 16.5371C19.4873 16.7061 19.3567 16.8431 19.1951 16.8431H18.143C18.1171 16.8431 18.0918 16.8392 18.0682 16.8326C18.0668 16.8323 18.0656 16.8317 18.0642 16.8314C18.0573 16.8296 18.0509 16.8274 18.044 16.8247C18.0412 16.8238 18.0386 16.8226 18.0354 16.8214C18.0305 16.8193 18.0259 16.8172 18.021 16.8151C18.0164 16.813 18.0115 16.8105 18.0069 16.8078C18.0044 16.8063 18.0018 16.8051 17.9989 16.8033C17.9929 16.7997 17.9868 16.7958 17.9811 16.7918C17.9799 16.7909 17.9788 16.79 17.9779 16.7891C17.9497 16.7695 17.9241 16.7442 17.9037 16.7137L14.9048 12.463V16.5371C14.9048 16.7061 14.7737 16.8431 14.6124 16.8431H13.5605C13.3992 16.8431 13.2681 16.7061 13.2681 16.5371V9.67746C13.2681 9.50846 13.3992 9.37145 13.5605 9.37145H14.6124C14.6158 9.37145 14.619 9.37205 14.6227 9.37205C14.6279 9.37205 14.6328 9.37235 14.638 9.37296C14.6429 9.37356 14.6483 9.37386 14.6529 9.37477C14.6573 9.37537 14.6616 9.37598 14.6653 9.37658C14.6711 9.37779 14.6765 9.37929 14.6823 9.3805C14.686 9.38171 14.6889 9.38231 14.6923 9.38322C14.6984 9.38503 14.7041 9.38714 14.7099 9.38925C14.713 9.39046 14.7159 9.39167 14.7194 9.39288C14.7251 9.39499 14.7306 9.3977 14.7358 9.40012C14.7389 9.40163 14.7421 9.40344 14.7452 9.40495C14.7504 9.40766 14.7556 9.41098 14.7608 9.4143C14.7639 9.41581 14.7668 9.41762 14.7697 9.41973C14.7749 9.42305 14.7797 9.42698 14.7846 9.4306C14.7872 9.43241 14.7901 9.43452 14.7924 9.43694C14.7979 9.44116 14.803 9.44569 14.8079 9.45052C14.8097 9.45233 14.8114 9.45384 14.8134 9.45565C14.8194 9.46168 14.8252 9.46802 14.8312 9.47466C14.8315 9.47496 14.8321 9.47587 14.8327 9.47647C14.841 9.48643 14.8488 9.49669 14.8554 9.50756L17.8508 13.7528V9.67746C17.8508 9.50846 17.9816 9.37145 18.143 9.37145H19.1951C19.3567 9.37145 19.4873 9.50846 19.4873 9.67746V16.5371ZM12.2453 16.5371C12.2453 16.7061 12.1141 16.8431 11.9531 16.8431H10.901C10.7396 16.8431 10.6088 16.7061 10.6088 16.5371V9.67746C10.6088 9.50846 10.7396 9.37145 10.901 9.37145H11.9531C12.1141 9.37145 12.2453 9.50846 12.2453 9.67746V16.5371ZM9.70848 16.5365C9.70848 16.7055 9.57822 16.8431 9.41662 16.8431H5.21376H5.21318C5.13497 16.8431 5.06423 16.8105 5.01161 16.7577C5.01017 16.7562 5.00874 16.755 5.00701 16.7535C5.00586 16.752 5.00442 16.7502 5.00327 16.7487C4.95266 16.6938 4.92161 16.6192 4.92161 16.5368V16.5365V9.67776C4.92161 9.50846 5.05273 9.37145 5.21376 9.37145H6.26591C6.42723 9.37145 6.55807 9.50846 6.55807 9.67776V15.1254H9.41662C9.57822 15.1254 9.70848 15.263 9.70848 15.432V16.5365ZM30.0007 12.7753C30.0007 5.73127 23.272 0 15.0006 0C6.7306 0 0.000732422 5.73127 0.000732422 12.7753C0.000732422 19.0909 5.33712 24.3797 12.5455 25.3795C13.034 25.4903 13.6988 25.7175 13.8671 26.156C14.0183 26.5538 13.966 27.1773 13.9157 27.5793C13.9157 27.5793 13.7397 28.6902 13.7017 28.9271C13.6362 29.3248 13.4001 30.4837 15.0006 29.7757C16.602 29.0677 23.6392 24.4374 26.7865 20.6357H26.7856C28.9592 18.1336 30.0007 15.5946 30.0007 12.7753Z" /></symbol><symbol id="svg-logo" viewBox="0 0 95 63" xmlns="http://www.w3.org/2000/svg"><path d="M71.533 62.812H69.52V56.06H68.006V54.31H69.52V50.733H68.298V49.046H75.438C75.301 52.629 75.231 55.689 75.231 58.228C75.231 59.364 75.261 60.158 75.317 60.613C75.341 60.83 75.381 60.937 75.438 60.937C75.473 60.937 75.495 60.85 75.508 60.675C75.541 60.417 75.57 59.973 75.593 59.344L77.313 59.963C77.187 61.17 76.929 61.966 76.539 62.347C76.219 62.657 75.852 62.812 75.438 62.812C74.841 62.812 74.378 62.589 74.044 62.146C73.551 61.568 73.304 60.262 73.304 58.228C73.304 56.06 73.368 53.562 73.494 50.733H71.533V54.311H72.978V56.06H71.533V62.812ZM67.541 62.812H65.614V62.177H63.808V62.812H61.898V57.424H67.541V62.812ZM59.007 62.812H53.847C51.977 62.812 50.48 62.672 49.355 62.394C48.541 62.187 47.744 61.764 46.964 61.124C46.299 61.691 45.633 62.254 44.968 62.812C44.5601 62.184 44.1177 61.5791 43.643 61C44.366 60.752 45.083 60.49 45.793 60.21V56.48H43.918V54.76H47.79V59.886C48.5213 60.4619 49.4077 60.8066 50.336 60.876C51.07 61 52.854 61.063 55.687 61.063C57.339 61.063 58.738 60.963 59.885 60.768C59.517 61.377 59.225 62.058 59.007 62.812ZM11.435 59.204H9.37V50.981H15.357V48.488H17.422V50.981H23.34V59.204H21.293V58.166H17.423V62.812H15.357V58.166H11.434V59.204H11.435ZM83.628 62.75H81.786V53.46H79.31V51.772H86.053V53.459H83.628V62.75ZM40.202 50.408V55.858H42.009V57.609H36.073C36.543 58.229 37.145 58.776 37.88 59.249C38.889 59.932 40.242 60.458 41.94 60.83L40.821 62.75C39.101 62.275 37.627 61.547 36.4 60.566C35.4877 59.8726 34.7168 59.0107 34.129 58.027C33.7152 58.6209 33.2299 59.1617 32.684 59.637C31.227 60.907 29.404 61.944 27.213 62.75L26.163 61.186C28.503 60.318 30.235 59.354 31.359 58.29C31.589 58.073 31.789 57.846 31.962 57.61H26.163V55.859H27.815V50.409H32.907V48.427H35.041V50.408H40.202ZM95 62.486H85.623V60.706H89.478V54.264H86.518V52.452H89.478V48.488H91.542V52.452H94.57V54.264H91.542V60.706H95V62.486ZM79.568 54.311H81.358V56.602C81.358 57.739 81.258 58.776 81.061 59.715C80.899 60.572 80.673 61.268 80.384 61.805L78.861 60.768C79.091 60.17 79.269 59.514 79.396 58.802C79.51 58.089 79.568 57.356 79.568 56.602V54.311ZM63.808 60.566H65.614V59.08H63.808V60.566ZM50.749 60.318H48.874V51.772H52.09C51.6822 51.4257 51.2573 51.0999 50.817 50.796L51.729 50.238H49.079V48.675H59.007V49.913C58.0767 50.6263 57.0801 51.2489 56.031 51.772H59.059V58.337C59.059 59.617 58.325 60.257 56.857 60.257C56.478 60.257 56.042 60.241 55.549 60.21L55.222 58.522C55.7579 58.6493 56.3062 58.7168 56.857 58.723C57.087 58.723 57.2 58.475 57.2 57.98V57.903H54.861V60.148H53.021V57.903H50.749V60.318ZM86.053 60.21H84.264V54.372H86.054V60.21H86.053ZM67.128 56.866H62.156V55.178H67.128V56.866ZM50.749 56.416H53.02V55.626H50.75V56.416H50.749ZM11.435 56.416H15.358V52.716H11.435V56.416ZM54.861 56.416H57.201V55.626H54.861V56.416ZM17.423 56.416H21.293V52.716H17.423V56.416ZM29.879 55.859H32.821C32.878 55.591 32.907 55.322 32.907 55.054V52.158H29.88V55.858L29.879 55.859ZM35.041 52.159V55.054C35.041 55.344 35.017 55.611 34.971 55.859H38.154V52.159H35.041ZM67.18 54.698H62.225V53.01H67.18V54.698ZM45.588 51.415C46.43 51.8745 47.2153 52.431 47.928 53.073L46.603 54.496C45.8968 53.796 45.1181 53.1732 44.28 52.638L45.588 51.415ZM54.861 54.14H57.201V53.382H54.861V54.14ZM50.749 54.14H53.02V53.382H50.75V54.14H50.749ZM67.936 52.576H61.4V50.796H67.937V52.576H67.936ZM45.656 48.365C46.504 48.819 47.284 49.355 47.996 49.975L46.671 51.415C45.9693 50.7279 45.1897 50.1251 44.348 49.619L45.656 48.365ZM52.641 50.238C53.066 50.579 53.456 50.926 53.811 51.275C54.545 50.945 55.222 50.599 55.841 50.238H52.641ZM85.297 50.656H79.997V49H85.297V50.656ZM67.128 50.408H62.293V48.675H67.128V50.408ZM27.623 0.007V9.965C26.6302 9.73871 25.6153 9.62367 24.597 9.622C17.097 9.622 11.007 15.717 11.007 23.232C11.007 30.746 17.097 36.838 24.597 36.838C25.636 36.838 26.648 36.718 27.623 36.496V46.455H23.19C10.383 46.455 0 36.056 0 23.233C0 10.463 10.294 0.099 23.023 0.01V0.007H27.622H27.623ZM94.92 36.135V46.455H71.245V35.891H80.422L69.49 20.45V46.455H58.587V0H69.533L94.92 36.135ZM40.322 0L56.834 23.254V43.574L40.278 20.45V46.455H29.378V35.905C34.433 33.918 38.015 28.996 38.015 23.233C38.015 17.468 34.433 12.543 29.378 10.558V0H40.322ZM24.669 35.046C18.194 35.046 12.925 29.77 12.925 23.285C12.925 16.799 18.195 11.525 24.669 11.525C31.146 11.525 36.412 16.799 36.412 23.285C36.412 29.77 31.146 35.046 24.669 35.046ZM24.669 13.379C19.216 13.379 14.779 17.825 14.779 23.285C14.779 28.744 19.216 33.186 24.669 33.186C30.122 33.186 34.562 28.744 34.562 23.285C34.562 17.825 30.122 13.379 24.669 13.379Z" /><path d="M29.434 31.515C29.038 31.998 28.381 32.708 27.724 32.287C27.426 32.127 27.195 31.87 26.901 31.709C26.5668 31.4863 26.1813 31.3528 25.781 31.321C24.891 31.257 23.939 31.484 23.115 31.095C22.455 30.807 21.898 30.096 21.995 29.355C22.095 28.713 22.819 28.358 23.344 28.1C24.035 27.746 24.761 27.36 25.518 27.23C25.518 27.23 26.348 27.027 26.569 27.104C26.852 27.196 27.195 27.166 27.459 27.327C27.689 27.457 27.822 27.681 27.987 27.874C28.183 28.165 28.412 28.424 28.679 28.649C29.005 28.907 29.367 29.132 29.663 29.452C29.895 29.71 30.027 30.032 29.993 30.389C29.928 30.807 29.663 31.193 29.434 31.515ZM30.718 14.872L30.604 14.959C30.364 15.128 28.401 15.079 27.279 16.1C26.926 16.422 26.383 17.562 26.004 17.797C25.623 18.067 25.209 18.335 24.724 18.406C24.378 18.438 24.102 18.304 23.862 18.067C23.687 17.865 23.548 17.562 23.309 17.39C23.099 17.253 22.999 17.493 22.929 17.66C22.722 18.304 22.822 19.083 22.377 19.691C22.167 19.962 21.821 20.198 21.545 20.402C21.339 20.558 21.105 20.675 20.907 20.844C20.724 21 20.61 21.198 20.662 21.445C20.712 21.7 20.722 21.968 20.83 22.21C20.914 22.39 21.009 22.578 20.978 22.781C20.924 23.126 20.616 23.371 20.703 23.747C20.938 24.809 21.883 25.527 22.905 25.815C23.224 25.905 23.446 26.027 23.5 26.465C23.548 26.872 22.85 26.995 22.57 27.006C21.315 27.056 20.268 26.458 19.403 25.611C19.007 25.224 18.587 24.862 18.201 24.465C18.03 24.298 17.867 24.099 17.815 23.86C17.76 23.595 17.877 23.355 17.951 23.11C18.038 22.806 18.095 22.477 18.031 22.163C18.004 22.023 17.954 21.888 17.908 21.756C17.8705 21.6298 17.812 21.5108 17.735 21.404C17.6913 21.3535 17.6348 21.3158 17.5714 21.2949C17.508 21.2739 17.4401 21.2705 17.375 21.285C17.231 21.316 17.117 21.415 16.99 21.478C16.888 21.528 16.777 21.563 16.666 21.591C16.3929 21.6507 16.1131 21.6739 15.834 21.66C15.556 21.654 15.278 21.59 15.005 21.556C14.869 21.54 14.769 21.483 14.738 21.351C14.715 21.249 14.693 21.144 14.665 21.048L14.568 20.806C14.3575 21.6421 14.251 22.5009 14.251 23.363C14.251 29.115 18.924 33.796 24.669 33.796C30.416 33.796 35.089 29.116 35.089 23.363C35.089 19.867 33.361 16.767 30.718 14.873" /></symbol><symbol id="svg-logo-s" viewBox="0 0 95 47" xmlns="http://www.w3.org/2000/svg"><path d="M11.0883 22.776C11.0883 15.2839 17.082 9.29022 24.5741 9.29022C25.4732 9.29022 26.6719 9.29022 27.571 9.58991V0H23.0757C10.1893 0 0 10.1893 0 22.776C0 35.3628 10.489 45.5521 23.3754 45.5521H27.8707V35.6625C26.9716 35.9621 25.7729 35.9621 24.8738 35.9621C17.082 36.2618 11.0883 30.2681 11.0883 22.776Z" /><path d="M29.369 0V10.489C34.4637 12.5868 38.0599 17.3817 38.0599 23.0757C38.0599 28.7697 34.4637 33.5647 29.369 35.6625V46.1514H40.1577V20.6782L56.6403 43.4543V22.776L40.1577 0H29.369Z" /><path d="M69.8265 0H58.7382V45.5521H69.5268V20.0789L80.6151 35.3628H71.3249V45.5521H95V35.3628L69.8265 0Z" /><path d="M12.8865 22.7758C12.8865 29.0692 18.2808 34.4635 24.5742 34.4635C31.1672 34.4635 36.2619 29.3689 36.2619 22.7758C36.2619 16.4825 30.8675 11.0881 24.5742 11.0881C18.2808 11.3878 12.8865 16.4825 12.8865 22.7758ZM24.5742 13.1859C26.672 13.1859 28.4701 13.7853 29.9685 14.984C29.3691 14.984 27.8707 15.2837 26.9716 15.8831C26.672 16.1828 26.0726 17.3815 25.7729 17.6812C25.4732 17.9809 24.8739 18.2806 24.5742 18.2806C24.2745 18.2806 23.9748 18.2806 23.6751 17.9809C23.3754 17.6812 23.3754 17.3815 23.0757 17.3815C22.7761 17.3815 22.7761 17.3815 22.7761 17.6812C22.4764 18.2806 22.7761 19.1796 22.1767 19.779C21.877 20.0787 21.5773 20.3784 21.2776 20.3784C20.978 20.678 20.978 20.678 20.6783 20.678C20.3786 20.9777 20.3786 20.9777 20.3786 21.2774C20.3786 21.5771 20.3786 21.8768 20.6783 22.1765C20.6783 22.4761 20.978 22.4761 20.6783 22.7758C20.978 22.7758 20.6783 22.7758 20.6783 23.3752C20.978 24.2743 21.877 25.1733 22.7761 25.473C23.0757 25.473 23.3754 25.7727 23.3754 26.0724C23.3754 26.372 22.7761 26.6717 22.4764 26.6717C21.2776 26.6717 20.0789 26.0724 19.1798 25.1733C18.8802 24.8736 18.2808 24.5739 17.9811 23.9746C17.9811 23.9746 17.9811 23.6749 17.9811 23.3752C17.9811 23.0755 17.9811 22.7758 17.9811 22.7758C17.9811 22.4761 17.9811 22.1765 17.9811 21.8768V21.5771C17.9811 21.5771 17.9811 21.2774 17.6814 21.2774H17.3817C17.3817 21.2774 17.0821 21.2774 17.0821 21.5771H16.7824C16.4827 21.5771 16.183 21.5771 15.8833 21.5771C15.5836 21.5771 15.284 21.5771 14.9843 21.5771C15.8833 16.4825 19.7792 13.1859 24.5742 13.1859ZM29.3691 30.8673C29.0694 31.4667 28.1704 32.066 27.571 31.7664C27.2713 31.4667 26.9716 31.4667 26.672 31.167C26.3723 30.8673 26.0726 30.8673 25.4732 30.8673C24.5742 30.8673 23.6751 31.167 22.7761 30.5676C22.1767 30.2679 21.5773 29.6686 21.5773 28.7695C21.5773 28.1702 22.4764 27.8705 23.0757 27.5708C23.6751 27.2711 24.5742 26.9714 25.1735 26.6717C25.1735 26.6717 26.0726 26.372 26.3723 26.6717C26.672 26.6717 26.9716 26.6717 27.2713 26.9714C27.571 26.9714 27.571 27.2711 27.8707 27.5708C28.1704 27.8705 28.1704 28.1702 28.4701 28.4698C28.7698 28.7695 29.0694 29.0692 29.3691 29.3689C29.6688 29.6686 29.6688 29.9683 29.6688 30.2679C29.9685 30.2679 29.6688 30.5676 29.3691 30.8673Z" /></symbol><symbol id="svg-photo-slideshow" viewBox="0 0 30 26" xmlns="http://www.w3.org/2000/svg"><path d="M29.965 12.74V0.65C29.965 0.291005 29.674 0 29.315 0H13.325C12.9661 0 12.675 0.291005 12.675 0.65V5.4925H23.01C23.8164 5.4925 24.4725 6.14858 24.4725 6.955V13.39H29.315C29.674 13.39 29.965 13.099 29.965 12.74Z" /><path d="M18.1025 19.6949H23.01C23.369 19.6949 23.66 19.4039 23.66 19.0449V13.3899V6.95493C23.66 6.59594 23.369 6.30493 23.01 6.30493H12.675H7.02C6.66103 6.30493 6.37 6.59594 6.37 6.95493V11.7974H16.64C17.4464 11.7974 18.1025 12.4535 18.1025 13.2599V19.6949Z" /><path d="M0 13.2599V25.3499C0 25.7089 0.291037 25.9999 0.65 25.9999H16.64C16.999 25.9999 17.29 25.7089 17.29 25.3499V20.5074V20.1011V19.6949V13.3899V13.2599C17.29 12.9009 16.999 12.6099 16.64 12.6099H12.675H6.37H5.96375H5.5575H0.65C0.291037 12.6099 0 12.9009 0 13.2599Z" /></symbol><symbol id="svg-refresh" fill="#004E98" viewBox="0 0 23 24" xmlns="http://www.w3.org/2000/svg"><path d="M4.08784 1.47906C3.94178 1.99026 4.23388 2.42843 4.74508 2.57449L5.91352 2.93966C4.45294 3.81597 3.28447 4.91137 2.33508 6.29889C-1.0243 11.3378 0.363115 18.2024 5.40199 21.5618C10.4409 24.9212 17.3055 23.5338 20.6649 18.4949C24.0243 13.456 22.6369 6.59135 17.598 3.23197C17.1598 2.93985 16.6486 3.08591 16.3565 3.45105C16.0644 3.88921 16.2104 4.4004 16.5756 4.69251C20.8112 7.54068 21.9795 13.2369 19.1313 17.4725C16.2832 21.708 10.587 22.8764 6.35138 20.0282C2.11581 17.18 0.947459 11.4838 3.79563 7.24827C4.59896 6.07983 5.62137 5.13049 6.78983 4.40023L6.42467 5.64171C6.2786 6.1529 6.5707 6.59108 7.0819 6.73714C7.59309 6.88321 8.03127 6.59109 8.17733 6.07989L9.12675 2.72064C9.19979 2.3555 9.05374 1.91731 8.76163 1.69822C8.68861 1.62519 8.61558 1.6252 8.46952 1.55217L5.11025 0.602736C4.74511 0.748786 4.23391 1.0409 4.08784 1.47906Z" /></symbol></svg><div class="page"><div class="overlayidle"><div class="idleBox"><a class="closeBtn" href="javascript:" aria-label="關閉閒置頁面"><svg fill="#fff" width="29" height="28"><use href="#svg-cross"></use></svg></a><div class="idletitle">更多編輯台推薦新聞：</div><div class="idleGroup"><div class="idleNewsL"><div id="plIdleNewsL">
	<div class="idleNews"><a class="idleNewsClick" href="https://www.cna.com.tw/news/aipl/202211185002.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20221118/1201x901_474963756372.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/800/20221118/1201x901_474963756372.jpg"><img class="lazyload" data-src="https://imgcdn.cna.com.tw/www/webphotos/WebCover/800/20221118/1201x901_474963756372.jpg" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20221118/1201x901_474963756372.jpg 414w, https://imgcdn.cna.com.tw/www/webphotos/WebCover/800/20221118/1201x901_474963756372.jpg 1024w" alt="九合一選舉歷史數據圖解 政黨版圖變動一次看"></picture></div><div class="hood"><div class="kind">政治</div><h2>九合一選舉歷史數據圖解 政黨版圖變動一次看</h2></div></a></div>
</div></div><div class="idleNewsR"><div class="idleNews"><a class="idleNewsClick" href="https://www.cna.com.tw/news/aopl/202211180206.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20221118/1256x942_870656128056.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20221118/1256x942_870656128056.jpg"><img class="lazyload" data-src="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20221118/1256x942_870656128056.jpg" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20221118/1256x942_870656128056.jpg 414w, https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20221118/1256x942_870656128056.jpg 1024w" alt="影片／不挺台入CPTPP？澳總理APEC場外遭台媒包圍不發一語"></picture></div><div class="hood"><div class="kind">政治</div><h2>影片／不挺台入CPTPP？澳總理APEC場外遭台媒包圍不發一語</h2></div></a></div><div class="idleNews"><a class="idleNewsClick" href="https://www.cna.com.tw/news/aopl/202211180223.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20221118/1689x1267_20129709362.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20221118/1689x1267_20129709362.jpg"><img class="lazyload" data-src="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20221118/1689x1267_20129709362.jpg" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20221118/1689x1267_20129709362.jpg 414w, https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20221118/1689x1267_20129709362.jpg 1024w" alt="與習近平互動大不同 杜魯道雙手緊握張忠謀親切問候"></picture></div><div class="hood"><div class="kind">產經</div><h2>與習近平互動大不同 杜魯道雙手緊握張忠謀親切問候</h2></div></a></div><div class="idleNews"><a class="idleNewsClick" href="https://www.cna.com.tw/news/aipl/202211155011.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20221115/800x600_895240311332.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20221115/800x600_895240311332.jpg"><img class="lazyload" data-src="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20221115/800x600_895240311332.jpg" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20221115/800x600_895240311332.jpg 414w, https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20221115/800x600_895240311332.jpg 1024w" alt="九合一選舉公報這裡查 縣市長、議員候選人政見一次看"></picture></div><div class="hood"><div class="kind">政治</div><h2>九合一選舉公報這裡查 縣市長、議員候選人政見一次看</h2></div></a></div><div class="idleNews"><a class="idleNewsClick" href="https://www.cna.com.tw/topic/newstopic/4011.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/EditorRecommend/20221117/9419284s.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/EditorRecommend/20221117/9419284s.jpg"><img class="lazyload" data-src="https://imgcdn.cna.com.tw/www/webphotos/EditorRecommend/20221117/9419284s.jpg" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/EditorRecommend/20221117/9419284s.jpg 414w, https://imgcdn.cna.com.tw/www/webphotos/EditorRecommend/20221117/9419284s.jpg 1024w" alt="金馬59整理包》創作幕後、入圍者心路歷程一次看"></picture></div><div class="hood"><div class="kind">娛樂</div><h2>金馬59整理包》創作幕後、入圍者心路歷程一次看</h2></div></a></div></div></div><div class="idleAD_banner adslot jsADslot" id="div-gpt-ad-idle" data-width="" data-height="" data-dfp="cna2018_all_pc_970x90_popup"></div></div></div><div class="darkerBlock"><div class="searchCon"><input type="text" class="darkerInput" placeholder="搜尋近2年的中央社新聞"><a class="submit" href="javascript:"><svg fill="#fff" width="30" height="30.5" id="mySearch"><use href="#svg-search"></use></svg></a></div></div><div class="TopSection"><div class="fixedBottom"><div id="jsAudioCtrl"></div><div class="privacy-bar"><div class="">本網站使用相關技術提供更好的閱讀體驗，同時尊重使用者隱私，點這裡瞭解<a class="privacy-link" href="/about/privacy.aspx">中央社隱私聲明</a>。<span class="mb-br">當您關閉此視窗，代表您同意上述規範。<span></div><a class="closeBtn close-privacy" href="javascript:" aria-label="同意並關閉隱私權"><svg fill="#232323" width="14" height="14"><use href="#svg-cross"></use></svg></a></div><div class="language-bar"><div id="language-bar-en" class=""> Your browser does not appear to support Traditional Chinese. Would you like to go to CNA’s English website, <a class="lan-link" href="http://focustaiwan.tw?utm_source=cna.lang" rel="noopener" aria-label="Focus Taiwan"> “Focus Taiwan" </a>?</div><div id="language-bar-ja" class=""> こちらのページは繁体字版です。日本語版<a class="lan-link" href="https://japan.focustaiwan.tw?utm_source=cna.lang" rel="noopener" aria-label="フォーカス台湾">「フォーカス台湾」</a>に移動しますか。</div><a class="closeBtn close-language" href="javascript:" aria-label="關閉語言轉導"><svg fill="#232323" width="14" height="14"><use href="#svg-cross"></use></svg></a></div></div><div class="nav"><div class="wrapper"><ul class=""><li><a href="https://howlife.cna.com.tw" target="_blank" rel="noopener">好生活</a></li><li><a href="https://www.phototaiwan.com/Query/DefaultBrowse.aspx" target="_blank" rel="noopener">影像空間</a></li><li><a href="http://service.cna.com.tw/" target="_blank" rel="noopener">客戶頻道</a></li><li><a href="https://www.cna.com.tw/postwrite" target="_blank" rel="noopener">訊息平台</a></li></ul></div></div><div class="aboveHeader"><div class="wrapper"><div class="logo"><a href="/" aria-label="中央社首頁"><svg width="95" height="63"><use href="#svg-logo"></use></svg></a></div><div class="logoRightAD adslot jsADslot" id="div-gpt-ad-1536725168974-0" data-width="970" data-height="90" data-dfp="cna2018_all_pc_970x90_T" data-isinitview="Y"></div><div class="rightBtn"><div class="language"><a class="earthBtn" href="javascript:" aria-label="多國語言"><svg width="16" height="16"><use href="#svg-earth"></use></svg></a><div class="langroup"><a href="https://focustaiwan.tw/" target="_blank" rel="noopener">Focus Taiwan</a><a href="https://japan.focustaiwan.tw" target="_blank" rel="noopener">フォーカス台湾</a></div></div><div class="search"><a class="searchBtn submit" href="javascript:" aria-label="全文檢索"><svg fill="#004E98" width="18" height="18.5"><use href="#svg-search"></use></svg></a></div></div></div></div><div class="mobileHeader"><div class="menu-toggle toggleStyle"><span></span><span></span><span></span></div><div class="backHistory"><a class="backpage" href="javascript:"><svg fill="#004E98" width="10" height="18"><use href="#svg-arrow-l"></use></svg><span>上一頁</span></a></div><div class="logo"><a href="/" aria-label="中央社首頁"><svg fill="#004E98" width="56" height="28"><use href="#svg-logo-s"></use></svg></a></div><div class="search"><a class="searchBtn submit" href="javascript:" aria-label="全文檢索"><svg fill="#004E98" width="18" height="18.5"><use href="#svg-search"></use></svg></a></div></div><div class="darker"></div></div><header class="menu sticky"><div class="wrapper"><div class="fixed-logo"><a class="toIndex" href="/" aria-label="中央社首頁"><svg width="44" height="22"><use href="#svg-logo-s"></use></svg></a></div><div class="sticky-over-hidden"><div class="sticky-over-auto pn-ProductNav pnProductNav" id="pnProductNav"><div class="sticky-over-scroll pn-ProductNav_Contents" id="pnProductNavContents"><ul class="main-menu"><li ><a class="first-level" href="https://www.cna.com.tw/topic/newstopic/3990.aspx">九合一</a><div class="subBlock subHalf"><ul class="sub_menu"><li><a class="_ellipsis_simple" href="https://www.cna.com.tw/news/aipl/202211180328.aspx">台中縣市合併後未有市長連任  盧秀燕盼打破魔咒</a></li><li><a class="_ellipsis_simple" href="https://www.cna.com.tw/news/aipl/202211180301.aspx">周春米5大造勢場開跑  賴清德：讓建設列車向前開</a></li><li><a class="_ellipsis_simple" href="https://www.cna.com.tw/news/aipl/202211180291.aspx">侯友宜急催票讓改變繼續 承諾未來新北超越現在</a></li><li><a class="_ellipsis_simple" href="https://www.cna.com.tw/news/aipl/202211180289.aspx">陪蔡其昌掃街  林昶佐：空污是否解決市民有一把尺</a></li><li><a class="_ellipsis_simple" href="https://www.cna.com.tw/news/aipl/202211180276.aspx">彰化縣長選戰倒數  黃秀芳王惠美加強掃街拜票</a></li><li><a class="_ellipsis_simple" href="https://www.cna.com.tw/news/asoc/202211180267.aspx">涉利用徐耀昌感恩餐會為議員候選人行賄 2女交保</a></li><li><a class="_ellipsis_simple" href="https://www.cna.com.tw/news/aipl/202211180266.aspx">黃珊珊駁動員消防員造勢  時力公布吹哨者錄音檔反擊</a></li><li><a class="_ellipsis_simple" href="https://www.cna.com.tw/news/aipl/202211180265.aspx">劉櫂豪爭取經費行銷農產  馬英九赴台東挺饒慶鈴</a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/topic/newstopic/3991.aspx">世足</a><div class="subBlock subHalf"><ul class="sub_menu"><li><a class="_ellipsis_simple" href="https://www.cna.com.tw/news/aspt/202211180144.aspx">世足熱身賽 葡萄牙少了C羅照樣輕取奈及利亞</a></li><li><a class="_ellipsis_simple" href="https://www.cna.com.tw/news/aspt/202211180083.aspx">卡達世足賽倒數3天 各隊面臨挑戰大不同</a></li><li><a class="_ellipsis_simple" href="https://www.cna.com.tw/news/aspt/202211180019.aspx">塞內加爾球星馬內傷勢恢復不如預期 無緣世界盃</a></li><li><a class="_ellipsis_simple" href="https://www.cna.com.tw/news/aspt/202211170284.aspx">馬拉度納上帝之手比賽用球 7410萬元天價落槌</a></li><li><a class="_ellipsis_simple" href="https://www.cna.com.tw/news/aspt/202211170157.aspx">C羅自曝差點加入曼城 經傳奇教頭勸說重返曼聯</a></li><li><a class="_ellipsis_simple" href="https://www.cna.com.tw/news/aspt/202211170044.aspx">梅西率隊熱身賽大勝 阿根廷國際賽連36場不敗</a></li><li><a class="_ellipsis_simple" href="https://www.cna.com.tw/news/aspt/202211170021.aspx">西班牙直播主挺人權 拒絕和國家隊前往卡達世界盃</a></li><li><a class="_ellipsis_simple" href="https://www.cna.com.tw/news/aspt/202211160311.aspx">丹麥記者卡達直播遭威脅毀相機 美作家被要求刪照[影]</a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/topic/newstopic/3829.aspx">疫情</a><div class="subBlock subHalf"><ul class="sub_menu"><li><a class="_ellipsis_simple" href="https://www.cna.com.tw/news/acn/202211180323.aspx">中國日增感染逾2萬例  重症比例低</a></li><li><a class="_ellipsis_simple" href="https://www.cna.com.tw/news/ahel/202211180182.aspx">九合一大選估5至7萬確診者不能投票 指揮中心籲快篩陽別出門</a></li><li><a class="_ellipsis_simple" href="https://www.cna.com.tw/news/ahel/202211180161.aspx">疫苗保護效益分析 前2劑打AZ最差可追加接種次世代</a></li><li><a class="_ellipsis_simple" href="https://www.cna.com.tw/news/ahel/202211180133.aspx">11/18本土1萬7952例 增91例中重症、58死[影]</a></li><li><a class="_ellipsis_simple" href="https://www.cna.com.tw/news/acn/202211180120.aspx">鄭州女嬰遭隔離延誤就醫死亡  引中國民眾憤怒</a></li><li><a class="_ellipsis_simple" href="https://www.cna.com.tw/news/acn/202211180091.aspx">中國疫情加劇31省市全淪陷 優化防疫措施反添亂[影]</a></li><li><a class="_ellipsis_simple" href="https://www.cna.com.tw/news/ahel/202211170253.aspx">莊人祥：台灣累積確診死亡率為OECD國家第4低</a></li><li><a class="_ellipsis_simple" href="https://www.cna.com.tw/news/ahel/202211170214.aspx">莫德納次世代BA.5疫苗18日開打 供12歲以上接種</a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/aall.aspx">即時</a><div class="subBlock subHalf"><ul class="sub_menu"><li><a class="_ellipsis_simple" href="https://www.cna.com.tw/news/ahel/202211180333.aspx">台灣參加印度高教展 盼吸引學生赴台深造</a></li><li><a class="_ellipsis_simple" href="https://www.cna.com.tw/news/aipl/202211180334.aspx">連江政見發表會 李問王忠銘曹爾元同台交鋒</a></li><li><a class="_ellipsis_simple" href="https://www.cna.com.tw/news/afe/202211180332.aspx">台版CFC制度弱化企業競爭力？ 財部提3點澄清</a></li><li><a class="_ellipsis_simple" href="https://www.cna.com.tw/news/asoc/202211180331.aspx">台南學甲槍擊案共犯男子 地院重裁6萬元交保</a></li><li><a class="_ellipsis_simple" href="https://www.cna.com.tw/news/aopl/202211180330.aspx">APEC企業領袖高峰會 美中瞄準經濟隔空較勁</a></li><li><a class="_ellipsis_simple" href="https://www.cna.com.tw/news/ahel/202211180329.aspx">大樂透第111102期開獎</a></li><li><a class="_ellipsis_simple" href="https://www.cna.com.tw/news/aipl/202211180328.aspx">台中縣市合併後未有市長連任  盧秀燕盼打破魔咒</a></li><li><a class="_ellipsis_simple" href="https://www.cna.com.tw/news/ahel/202211180327.aspx">雙贏彩第111276期開獎</a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/aipl.aspx">政治</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/aipl/202211180328.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/400/20221118/1024x768_20221118000211.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/400/20221118/1024x768_20221118000211.jpg"><img data-src="https://imgcdn.cna.com.tw/www/WebPhotos/400/20221118/1024x768_20221118000211.jpg" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/400/20221118/1024x768_20221118000211.jpg 414w, https://imgcdn.cna.com.tw/www/WebPhotos/400/20221118/1024x768_20221118000211.jpg 1024w" class="lazyload" alt="台中縣市合併後未有市長連任  盧秀燕盼打破魔咒"></picture></div><div class="maTitle"><span class="_ellipsis_simple">台中縣市合併後未有市長連任  盧秀燕盼打破魔咒</span></div></a></div><ul class="sub_menu menu1"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#36899;&#27743;&#25919;&#35211;&#30332;&#34920;&#26371; &#26446;&#21839;&#29579;&#24544;&#37528;&#26361;&#29246;&#20803;&#21516;&#21488;&#20132;&#37586;" href="https://www.cna.com.tw/news/aipl/202211180334.aspx"><span class='_ellipsis_default'>連江政見發表會 李問王忠銘曹爾元同台交鋒</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#28595;&#32317;&#29702;&#31281;&#21488;&#19981;&#31526;CPTPP&#30003;&#35531;&#36039;&#26684;&#65311;&#37159;&#25391;&#20013;&#20986;&#31034;&#26781;&#25991;&#22238;&#25802;" href="https://www.cna.com.tw/news/aipl/202211180325.aspx"><span class='_ellipsis_default'>澳總理稱台不符CPTPP申請資格？鄧振中出示條文回擊</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#36864;&#25771;&#26032;&#21046;&#36973;&#36074;&#30097;  &#37523;&#25944;&#37096;&#65306;&#20491;&#20154;&#23560;&#25142;&#28961;&#30772;&#29986;&#21839;&#38988;" href="https://www.cna.com.tw/news/aipl/202211180318.aspx"><span class='_ellipsis_default'>退撫新制遭質疑  銓敘部：個人專戶無破產問題</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#22806;&#20132;&#37096;&#65306;&#28595;&#27954;&#27489;&#36814;&#21488;&#28771;&#21152;&#20837;CPTPP&#31435;&#22580;&#26410;&#35722;" href="https://www.cna.com.tw/news/aipl/202211180309.aspx"><span class='_ellipsis_default'>外交部：澳洲歡迎台灣加入CPTPP立場未變</span></a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#38515;&#33738;&#65306;&#20445;&#38556;&#20818;&#23569;&#20154;&#27402;  &#30433;&#36895;&#20462;&#27491;&#20818;&#31461;&#27402;&#21033;&#20844;&#32004;&#26045;&#34892;&#27861;" href="https://www.cna.com.tw/news/aipl/202211180308.aspx"><span class='_ellipsis_default'>陳菊：保障兒少人權  盡速修正兒童權利公約施行法</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#21608;&#26149;&#31859;5&#22823;&#36896;&#21218;&#22580;&#38283;&#36305;  &#36084;&#28165;&#24503;&#65306;&#35731;&#24314;&#35373;&#21015;&#36554;&#21521;&#21069;&#38283;" href="https://www.cna.com.tw/news/aipl/202211180301.aspx"><span class='_ellipsis_default'>周春米5大造勢場開跑  賴清德：讓建設列車向前開</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#36084;&#28165;&#24503;&#65306;&#20154;&#24037;&#26234;&#24935;&#26159;&#27231;&#26371;&#20043;&#31383; &#25104;&#21151;&#38920;&#25919;&#24220;&#27665;&#38291;&#21332;&#21147;" href="https://www.cna.com.tw/news/aipl/202211180298.aspx"><span class='_ellipsis_default'>賴清德：人工智慧是機會之窗 成功須政府民間協力</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#20399;&#21451;&#23452;&#24613;&#20652;&#31080;&#35731;&#25913;&#35722;&#32380;&#32396; &#25215;&#35582;&#26410;&#20358;&#26032;&#21271;&#36229;&#36234;&#29694;&#22312;" href="https://www.cna.com.tw/news/aipl/202211180291.aspx"><span class='_ellipsis_default'>侯友宜急催票讓改變繼續 承諾未來新北超越現在</span></a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/aopl.aspx">國際</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/aopl/202211180330.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20221118/871x654_451227524692.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20221118/871x654_451227524692.jpg"><img data-src="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20221118/871x654_451227524692.jpg" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20221118/871x654_451227524692.jpg 414w, https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20221118/871x654_451227524692.jpg 1024w" class="lazyload" alt="APEC企業領袖高峰會 美中瞄準經濟隔空較勁"></picture></div><div class="maTitle"><span class="_ellipsis_simple">APEC企業領袖高峰會 美中瞄準經濟隔空較勁</span></div></a></div><ul class="sub_menu menu1"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#24819;&#36319;&#32722;&#36817;&#24179;&#25569;&#25163;&#25563;&#20358;&#40670;&#38957; &#27888;&#32317;&#29702;&#25163;&#20280;&#31354;&#20013;&#23607;&#23596;&#25720;&#40763;[&#24433;]" href="https://www.cna.com.tw/news/aopl/202211180324.aspx"><span class='_ellipsis_default'>想跟習近平握手換來點頭 泰總理手伸空中尷尬摸鼻[影]</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#21271;&#38867;&#35430;&#23556;&#27954;&#38555;&#39131;&#24392; &#37329;&#27491;&#24681;31&#22825;&#26410;&#38706;&#38754;&#24341;&#30332;&#38364;&#27880;" href="https://www.cna.com.tw/news/aopl/202211180321.aspx"><span class='_ellipsis_default'>北韓試射洲際飛彈 金正恩31天未露面引發關注</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#21271;&#38867;&#35430;&#23556;&#27954;&#38555;&#39131;&#24392; &#32654;&#22283;&#33287;&#30431;&#37030;&#32202;&#24613;&#38283;&#26371;&#30690;&#35328;&#26045;&#22739;" href="https://www.cna.com.tw/news/aopl/202211180302.aspx"><span class='_ellipsis_default'>北韓試射洲際飛彈 美國與盟邦緊急開會矢言施壓</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#32654;&#20420;&#24515;&#32080;&#38627;&#35299; &#20811;&#23470;&#65306;&#30446;&#21069;&#28961;&#12300;&#25308;&#33970;&#26371;&#12301;&#35336;&#30059;" href="https://www.cna.com.tw/news/aopl/202211180297.aspx"><span class='_ellipsis_default'>美俄心結難解 克宮：目前無「拜蒲會」計畫</span></a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#32722;&#36817;&#24179;&#65306;&#32771;&#24942;2023&#24180;&#33289;&#36774;&#12300;&#19968;&#24118;&#19968;&#36335;&#12301;&#35542;&#22727;" href="https://www.cna.com.tw/news/aopl/202211180292.aspx"><span class='_ellipsis_default'>習近平：考慮2023年舉辦「一帶一路」論壇</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#22303;&#32819;&#20854;&#36092;&#32681;&#27861;&#38450;&#31354;&#31995;&#32113;&#21345;&#38364; &#33406;&#29246;&#27573;&#65306;&#26757;&#27931;&#23612;&#26371;&#24171;&#24537;" href="https://www.cna.com.tw/news/aopl/202211180287.aspx"><span class='_ellipsis_default'>土耳其購義法防空系統卡關 艾爾段：梅洛尼會幫忙</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="&#32654;&#22283;&#26399;&#20013;&#36984;&#33289;" data-menutext="&#20849;&#21644;&#40680;&#22890;&#22238;&#32654;&#22283;&#30526;&#38498;&#25511;&#21046;&#27402; &#23559;&#35519;&#26597;&#25308;&#30331;&#23478;&#26063;" href="https://www.cna.com.tw/news/aopl/202211180278.aspx"><span class='innerSPtag'>美國期中選舉／</span><span class='_ellipsis_newstopic'>共和黨奪回美國眾院控制權 將調查拜登家族</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#20420;&#30460;&#33287;&#32654;&#25563;&#22234; &#21253;&#25324;&#12300;&#27515;&#20129;&#21830;&#20154;&#12301;&#36557;&#28779;&#36009;&#23376;&#24067;&#29305;" href="https://www.cna.com.tw/news/aopl/202211180271.aspx"><span class='_ellipsis_default'>俄盼與美換囚 包括「死亡商人」軍火販子布特</span></a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/acn.aspx">兩岸</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/acn/202211180277.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20221118/1840x1380_159714326041.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20221118/1840x1380_159714326041.jpg"><img data-src="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20221118/1840x1380_159714326041.jpg" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20221118/1840x1380_159714326041.jpg 414w, https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20221118/1840x1380_159714326041.jpg 1024w" class="lazyload" alt="中國推救地產16條 分析：房市復甦仍取決於需求"></picture></div><div class="maTitle"><span class="_ellipsis_simple">中國推救地產16條 分析：房市復甦仍取決於需求</span></div></a></div><ul class="sub_menu menu1"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#20013;&#22283;&#26085;&#22686;&#24863;&#26579;&#36926;2&#33836;&#20363;  &#37325;&#30151;&#27604;&#20363;&#20302;" href="https://www.cna.com.tw/news/acn/202211180323.aspx"><span class='_ellipsis_default'>中國日增感染逾2萬例  重症比例低</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#37165;&#24030;&#22823;&#23416;&#23416;&#29983;&#34987;&#23553;&#32858;&#38598;&#25239;&#35696;  &#31858;&#36981;&#23432;&#20778;&#21270;&#38450;&#30123;20&#26781;" href="https://www.cna.com.tw/news/acn/202211180305.aspx"><span class='_ellipsis_default'>鄭州大學學生被封聚集抗議  籲遵守優化防疫20條</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#23560;&#23478;&#31281;&#20013;&#22283;&#32147;&#28639;&#25104;&#38263;&#29575;&#36942;&#20302;&#26377;&#23475;  &#24314;&#35696;2023&#30446;&#27161;5%" href="https://www.cna.com.tw/news/acn/202211180286.aspx"><span class='_ellipsis_default'>專家稱中國經濟成長率過低有害  建議2023目標5%</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#20013;&#22283;&#26032;&#29983;&#20818;&#21109;&#36817;&#24180;&#26032;&#20302;  &#20154;&#21475;&#25976;&#36924;&#36817;&#36000;&#25104;&#38263;&#35686;&#25106;&#32218;" href="https://www.cna.com.tw/news/acn/202211180189.aspx"><span class='_ellipsis_default'>中國新生兒創近年新低  人口數逼近負成長警戒線</span></a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#28207;&#27770;&#31574;&#32773;&#65306;&#21453;&#20462;&#20363;&#20107;&#20214;&#21453;&#26144;&#25945;&#32946;&#36208;&#20102;&#37679;&#36335;" href="https://www.cna.com.tw/news/acn/202211180185.aspx"><span class='_ellipsis_default'>港決策者：反修例事件反映教育走了錯路</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#37165;&#24030;&#22899;&#23344;&#36973;&#38548;&#38626;&#24310;&#35492;&#23601;&#37291;&#27515;&#20129;  &#24341;&#20013;&#22283;&#27665;&#30526;&#24996;&#24594;" href="https://www.cna.com.tw/news/acn/202211180120.aspx"><span class='_ellipsis_default'>鄭州女嬰遭隔離延誤就醫死亡  引中國民眾憤怒</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#32722;&#36817;&#24179;&#35347;&#26021;&#26460;&#39791;&#36947;&#24825;&#35696; &#30059;&#38754;&#21450;&#25991;&#23383;&#36973;&#20013;&#22283;&#32178;&#36335;&#23553;&#27578;" href="https://www.cna.com.tw/news/acn/202211180119.aspx"><span class='_ellipsis_default'>習近平訓斥杜魯道惹議 畫面及文字遭中國網路封殺</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#30123;&#24773;&#20013;&#36870;&#21218;&#25805;&#20316; &#26477;&#24030;&#20197;&#25919;&#31574;&#35036;&#36028;&#25171;&#36896;&#22812;&#38291;&#32147;&#28639;" href="https://www.cna.com.tw/news/acn/202211180117.aspx"><span class='_ellipsis_default'>疫情中逆勢操作 杭州以政策補貼打造夜間經濟</span></a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/aie.aspx">產經</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/afe/202211180316.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/400/20221118/1024x768_20221118000199.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/400/20221118/1024x768_20221118000199.jpg"><img data-src="https://imgcdn.cna.com.tw/www/WebPhotos/400/20221118/1024x768_20221118000199.jpg" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/400/20221118/1024x768_20221118000199.jpg 414w, https://imgcdn.cna.com.tw/www/WebPhotos/400/20221118/1024x768_20221118000199.jpg 1024w" class="lazyload" alt="華孚拓展大尺寸車載產品 看好電動車輕量化需求"></picture></div><div class="maTitle"><span class="_ellipsis_simple">華孚拓展大尺寸車載產品 看好電動車輕量化需求</span></div></a></div><ul class="sub_menu menu1"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#21488;&#29256;CFC&#21046;&#24230;&#24369;&#21270;&#20225;&#26989;&#31478;&#29229;&#21147;&#65311; &#36001;&#37096;&#25552;3&#40670;&#28548;&#28165;" href="https://www.cna.com.tw/news/afe/202211180332.aspx"><span class='_ellipsis_default'>台版CFC制度弱化企業競爭力？ 財部提3點澄清</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#20282;&#26381;&#22120;&#36554;&#38651;&#20841;&#22823;&#25903;&#25744;  &#24503;&#24459;&#20170;&#24180;&#29151;&#25910;&#29554;&#21033;&#26377;&#26395;&#21109;&#39640;" href="https://www.cna.com.tw/news/afe/202211180315.aspx"><span class='_ellipsis_default'>伺服器車電兩大支撐  德律今年營收獲利有望創高</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="ASML&#30889;&#22763;&#24037;&#31243;&#24107;&#24180;&#34218;160&#33836;&#36215;&#36339; &#38750;&#29702;&#24037;&#32972;&#26223;&#26377;&#27231;&#26371;&#21152;&#20837;" href="https://www.cna.com.tw/news/afe/202211180312.aspx"><span class='_ellipsis_default'>ASML碩士工程師年薪160萬起跳 非理工背景有機會加入</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#27704;&#35920;&#23526;&#30776;19&#20740;  &#21488;&#20013;&#28165;&#27700;&#33995;&#26032;&#24288;&#12289;&#26954;&#26757;&#24288;&#22686;&#26234;&#24935;&#21270;&#29986;&#32218;" href="https://www.cna.com.tw/news/afe/202211180299.aspx"><span class='_ellipsis_default'>永豐實砸19億  台中清水蓋新廠、楊梅廠增智慧化產線</span></a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#24373;&#24544;&#35584;&#20986;&#24109;APEC&#23792;&#26371; &#20027;&#21205;&#36215;&#36523;&#33287;&#25140;&#29738;&#30701;&#26283;&#26212;&#35527;" href="https://www.cna.com.tw/news/afe/202211180283.aspx"><span class='_ellipsis_default'>張忠謀出席APEC峰會 主動起身與戴琪短暫晤談</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#21488;&#28771;&#20154;&#24037;&#26234;&#24935;&#24180;&#26371; &#36960;&#20659;AI&#21152;&#20540;&#25976;&#20301;&#36681;&#22411;" href="https://www.cna.com.tw/news/afe/202211180274.aspx"><span class='_ellipsis_default'>台灣人工智慧年會 遠傳AI加值數位轉型</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#21152;&#23494;&#36008;&#24163;&#20132;&#26131;&#34407;&#25613;&#22577;&#31237;&#35469;&#21015;&#25613;&#22833; &#38920;&#20633;&#22949;&#21462;&#24471;&#25104;&#26412;&#35657;&#26126;" href="https://www.cna.com.tw/news/afe/202211180270.aspx"><span class='_ellipsis_default'>加密貨幣交易虧損報稅認列損失 須備妥取得成本證明</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#21488;&#29790;&#20856;&#32147;&#28639;&#21512;&#20316;&#26371;&#35696;  &#31805;&#32626;&#26234;&#36001;&#27402;&#33287;&#37329;&#34701;&#31185;&#25216;&#29986;&#26989;MOU" href="https://www.cna.com.tw/news/afe/202211180269.aspx"><span class='_ellipsis_default'>台瑞典經濟合作會議  簽署智財權與金融科技產業MOU</span></a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/asc.aspx">證券</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/afe/202211180303.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20221118/1928x1445_457959625022.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20221118/1928x1445_457959625022.jpg"><img data-src="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20221118/1928x1445_457959625022.jpg" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20221118/1928x1445_457959625022.jpg 414w, https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20221118/1928x1445_457959625022.jpg 1024w" class="lazyload" alt="台股週線收紅497點市值增逾1.5兆 半導體類表現強勁"></picture></div><div class="maTitle"><span class="_ellipsis_simple">台股週線收紅497點市值增逾1.5兆 半導體類表現強勁</span></div></a></div><ul class="sub_menu menu1"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#32879;&#28310;&#26371;&#21319;&#24687;&#23637;&#26395;&#19981;&#26126; &#20126;&#32929;&#36208;&#21218;&#20998;&#27495;" href="https://www.cna.com.tw/news/afe/202211180310.aspx"><span class='_ellipsis_default'>聯準會升息展望不明 亞股走勢分歧</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#20449;&#39498;&#24235;&#34255;&#32929;&#27599;&#32929;2083.75&#20803;&#36023;&#22238; &#32317;&#37329;&#38989;1.25&#20740;&#20803;" href="https://www.cna.com.tw/news/afe/202211180307.aspx"><span class='_ellipsis_default'>信驊庫藏股每股2083.75元買回 總金額1.25億元</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#26234;&#37030;&#30475;&#22909;&#26126;&#24180;&#29151;&#25910;&#25104;&#38263;  400G&#20132;&#25563;&#22120;&#21344;&#27604;&#26377;&#26395;&#22686;&#33267;15%" href="https://www.cna.com.tw/news/afe/202211180304.aspx"><span class='_ellipsis_default'>智邦看好明年營收成長  400G交換器占比有望增至15%</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#22806;&#36039;&#36067;&#36229;&#21453;&#21521;ETF&#12289;&#33775;&#33322;&#33287;&#21451;&#36948; &#36023;&#37329;&#34701;&#32929;&#21644;&#35352;&#25014;&#39636;" href="https://www.cna.com.tw/news/afe/202211180263.aspx"><span class='_ellipsis_default'>外資賣超反向ETF、華航與友達 買金融股和記憶體</span></a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#21488;&#32929;&#36913;&#32218;&#36899;3&#28466;  &#27861;&#20154;&#65306;&#19979;&#36913;&#35264;&#23519;3&#25351;&#27161;" href="https://www.cna.com.tw/news/afe/202211180191.aspx"><span class='_ellipsis_default'>台股週線連3漲  法人：下週觀察3指標</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#35338;&#33455;&#26126;&#24180;&#29151;&#36939;&#20808;&#36466;&#24460;&#36339;  &#30460;&#26377;&#20841;&#20301;&#25976;&#30334;&#20998;&#40670;&#25104;&#38263;" href="https://www.cna.com.tw/news/afe/202211180188.aspx"><span class='_ellipsis_default'>訊芯明年營運先蹲後跳  盼有兩位數百分點成長</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#19977;&#22823;&#27861;&#20154;&#36067;&#36229;&#21488;&#32929;43.88&#20740;&#20803;" href="https://www.cna.com.tw/news/afe/202211180159.aspx"><span class='_ellipsis_default'>三大法人賣超台股43.88億元</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#19978;&#37504;&#26126;&#24180;&#29151;&#36939;&#20445;&#23432;&#25306;&#25345;&#24179; &#36039;&#26412;&#25903;&#20986;&#30475;&#22686;" href="https://www.cna.com.tw/news/afe/202211180157.aspx"><span class='_ellipsis_default'>上銀明年營運保守拚持平 資本支出看增</span></a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/ait.aspx">科技</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/ait/202211180241.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/400/20221118/1201x768_20221118000112.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/400/20221118/1201x768_20221118000112.jpg"><img data-src="https://imgcdn.cna.com.tw/www/WebPhotos/400/20221118/1201x768_20221118000112.jpg" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/400/20221118/1201x768_20221118000112.jpg 414w, https://imgcdn.cna.com.tw/www/WebPhotos/400/20221118/1201x768_20221118000112.jpg 1024w" class="lazyload" alt="新海研1號失去動力 海巡旗津艦戒護駛返高港7號碼頭"></picture></div><div class="maTitle"><span class="_ellipsis_simple">新海研1號失去動力 海巡旗津艦戒護駛返高港7號碼頭</span></div></a></div><ul class="sub_menu menu1"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#22283;&#38555;&#22826;&#31354;&#31449;&#24310;&#38263;&#29151;&#36939;&#33267;2030&#24180; &#26085;&#26412;&#29575;&#20808;&#21152;&#20837;" href="https://www.cna.com.tw/news/ait/202211180165.aspx"><span class='_ellipsis_default'>國際太空站延長營運至2030年 日本率先加入</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#27468;&#25163;&#33287;Vtuber&#21516;&#21488;&#20849;&#28436;&#12300;&#39640;&#27969;&#26410;&#20358;&#36276;&#12301;&#34395;&#23526;&#20132;&#34701;" href="https://www.cna.com.tw/news/ait/202211180101.aspx"><span class='_ellipsis_default'>歌手與Vtuber同台共演「高流未來趴」虛實交融</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#26032;&#28023;&#30740;1&#34399;&#22833;&#21435;&#38651;&#21147;  &#22283;&#31185;&#26371;&#65306;&#27298;&#35342;&#20316;&#26989;&#27969;&#31243;&#25033;&#35722;&#27231;&#21046;" href="https://www.cna.com.tw/news/ait/202211170314.aspx"><span class='_ellipsis_default'>新海研1號失去電力  國科會：檢討作業流程應變機制</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="Netflix&#26032;&#21151;&#33021;&#21487;&#19968;&#37749;&#36386;&#20986;&#36960;&#31471;&#35037;&#32622; &#25552;&#21319;&#24115;&#25142;&#25484;&#25511;&#27402;" href="https://www.cna.com.tw/news/ait/202211170035.aspx"><span class='_ellipsis_default'>Netflix新功能可一鍵踢出遠端裝置 提升帳戶掌控權</span></a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="NASA&#26368;&#24375;&#28779;&#31661;3&#24230;&#24310;&#26399;&#24460;&#38918;&#21033;&#21319;&#31354; &#37325;&#36820;&#26376;&#29699;&#35336;&#30059;&#21855;&#21205;[&#24433;]" href="https://www.cna.com.tw/news/ait/202211160374.aspx"><span class='_ellipsis_default'>NASA最強火箭3度延期後順利升空 重返月球計畫啟動[影]</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#21488;&#28771;&#31185;&#25216;&#21109;&#26032;&#19990;&#30028;&#26377;&#21517; &#24037;&#30740;&#38498;&#22890;3&#38917;&#30740;&#30332;&#22823;&#29518;" href="https://www.cna.com.tw/news/ait/202211160180.aspx"><span class='_ellipsis_default'>台灣科技創新世界有名 工研院奪3項研發大獎</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#34315;&#26524;&#34907;&#26143;SOS&#26381;&#21209;&#32654;&#21152;&#25654;&#20808;&#25512;&#20986; &#21488;&#28771;&#20877;&#31561;&#31561;" href="https://www.cna.com.tw/news/ait/202211160030.aspx"><span class='_ellipsis_default'>蘋果衛星SOS服務美加搶先推出 台灣再等等</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#21555;&#25919;&#24544;15&#26085;&#36212;&#27861;&#24503; &#23559;&#35370;&#29557;&#39080;&#32773;&#34907;&#26143;&#30332;&#23556;&#21934;&#20301;" href="https://www.cna.com.tw/news/ait/202211140288.aspx"><span class='_ellipsis_default'>吳政忠15日赴法德 將訪獵風者衛星發射單位</span></a></li></ul></div></li><li class='active'><a class="first-level" href="https://www.cna.com.tw/list/ahel.aspx">生活</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/ahel/202211180333.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/400/20221118/1365x768_20221118000217.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/400/20221118/1365x768_20221118000217.jpg"><img data-src="https://imgcdn.cna.com.tw/www/WebPhotos/400/20221118/1365x768_20221118000217.jpg" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/400/20221118/1365x768_20221118000217.jpg 414w, https://imgcdn.cna.com.tw/www/WebPhotos/400/20221118/1365x768_20221118000217.jpg 1024w" class="lazyload" alt="台灣參加印度高教展 盼吸引學生赴台深造"></picture></div><div class="maTitle"><span class="_ellipsis_simple">台灣參加印度高教展 盼吸引學生赴台深造</span></div></a></div><ul class="sub_menu menu1"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#22823;&#27138;&#36879;&#31532;111102&#26399;&#38283;&#29518;" href="https://www.cna.com.tw/news/ahel/202211180329.aspx"><span class='_ellipsis_default'>大樂透第111102期開獎</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#38617;&#36111;&#24425;&#31532;111276&#26399;&#38283;&#29518;" href="https://www.cna.com.tw/news/ahel/202211180327.aspx"><span class='_ellipsis_default'>雙贏彩第111276期開獎</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#20170;&#24425;539&#31532;111276&#26399;&#38283;&#29518;" href="https://www.cna.com.tw/news/ahel/202211180326.aspx"><span class='_ellipsis_default'>今彩539第111276期開獎</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#23631;&#27054;&#39640;&#20013;&#26381;&#20736;&#31649;&#25945;&#19981;&#30070; &#25945;&#32946;&#37096;&#30733;&#30334;&#33836;&#29518;&#21237;&#27454;&#20840;&#22283;&#39318;&#20363;" href="https://www.cna.com.tw/news/ahel/202211180322.aspx"><span class='_ellipsis_default'>屏榮高中服儀管教不當 教育部砍百萬獎勵款全國首例</span></a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#28961;&#20154;&#27231;&#29289;&#27969;&#36939;&#36865;&#25552;&#21319; &#25104;&#21151;&#36617;15&#20844;&#26020;&#21253;&#35065;&#39131;44&#20844;&#37324;" href="https://www.cna.com.tw/news/ahel/202211180317.aspx"><span class='_ellipsis_default'>無人機物流運送提升 成功載15公斤包裹飛44公里</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#21335;&#24066;&#23433;&#21335;&#37291;&#38498;BOT&#26696; &#20877;&#29554;&#20840;&#22283;&#37329;&#25816;&#29518;&#27530;&#27054;" href="https://www.cna.com.tw/news/ahel/202211180314.aspx"><span class='_ellipsis_default'>南市安南醫院BOT案 再獲全國金擘獎殊榮</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#36973;&#25351;&#25803;&#21335;&#25237;&#36023;&#30123;&#33495; &#29579;&#24517;&#21213;&#65306;&#38750;&#20107;&#23526;&#12289;&#23565;&#26041;&#35036;&#20214;&#19981;&#40778;" href="https://www.cna.com.tw/news/ahel/202211180311.aspx"><span class='_ellipsis_default'>遭指擋南投買疫苗 王必勝：非事實、對方補件不齊</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#22283;&#21271;&#35703;&#29983;&#35566;&#31995;&#21451;&#26371;&#24171;&#25945;&#25480;&#36774;&#29983;&#21069;&#31069;&#31119; &#25552;&#20513;&#21191;&#25954;&#36947;&#21029;" href="https://www.cna.com.tw/news/ahel/202211180306.aspx"><span class='_ellipsis_default'>國北護生諮系友會幫教授辦生前祝福 提倡勇敢道別</span></a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/asoc.aspx">社會</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/asoc/202211180280.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/400/20221118/768x1024_20221118000181.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/400/20221118/768x1024_20221118000181.jpg"><img data-src="https://imgcdn.cna.com.tw/www/WebPhotos/400/20221118/768x1024_20221118000181.jpg" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/400/20221118/768x1024_20221118000181.jpg 414w, https://imgcdn.cna.com.tw/www/WebPhotos/400/20221118/768x1024_20221118000181.jpg 1024w" class="lazyload" alt="嘉義民眾夜間解尿掉落山路邊坡  警消協助脫困"></picture></div><div class="maTitle"><span class="_ellipsis_simple">嘉義民眾夜間解尿掉落山路邊坡  警消協助脫困</span></div></a></div><ul class="sub_menu menu1"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#21488;&#21335;&#23416;&#30002;&#27085;&#25802;&#26696;&#20849;&#29359;&#30007;&#23376; &#22320;&#38498;&#37325;&#35009;6&#33836;&#20803;&#20132;&#20445;" href="https://www.cna.com.tw/news/asoc/202211180331.aspx"><span class='_ellipsis_default'>台南學甲槍擊案共犯男子 地院重裁6萬元交保</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#26032;&#21271;&#27298;&#21934;&#36913;&#30772;5&#36036;&#36984;&#26696; &#36208;&#36335;&#24037;&#12289;&#39184;&#26371;&#36865;&#31150;&#22411;&#24907;&#22810;&#20803;" href="https://www.cna.com.tw/news/asoc/202211180320.aspx"><span class='_ellipsis_default'>新北檢單週破5賄選案 走路工、餐會送禮型態多元</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#20013;&#30435;&#36867;&#36920;&#26696; &#27298;&#36215;&#35380;&#21463;&#21009;&#20154;&#33287;3&#21517;&#30435;&#29508;&#31649;&#29702;&#21729;" href="https://www.cna.com.tw/news/asoc/202211180272.aspx"><span class='_ellipsis_default'>中監逃逸案 檢起訴受刑人與3名監獄管理員</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#28041;&#21033;&#29992;&#24464;&#32768;&#26124;&#24863;&#24681;&#39184;&#26371;&#28858;&#35696;&#21729;&#20505;&#36984;&#20154;&#34892;&#36036; 2&#22899;&#20132;&#20445;" href="https://www.cna.com.tw/news/asoc/202211180267.aspx"><span class='_ellipsis_default'>涉利用徐耀昌感恩餐會為議員候選人行賄 2女交保</span></a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#21335;&#25237;&#22320;&#27298;&#32626;&#36899;&#30772;4&#20214;&#36023;&#31080;&#26696;  &#37026;&#27888;&#37335;&#35242;&#36212;&#24944;&#21193;" href="https://www.cna.com.tw/news/asoc/202211180252.aspx"><span class='_ellipsis_default'>南投地檢署連破4件買票案  邢泰釗親赴慰勉</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#31105;&#27490;&#24615;&#31169;&#23494;&#24433;&#20687;&#25955;&#24067; &#27665;&#22296;&#31858;&#23436;&#21892;&#25976;&#20301;&#24615;&#26292;&#21147;&#20462;&#27861;" href="https://www.cna.com.tw/news/asoc/202211180251.aspx"><span class='_ellipsis_default'>禁止性私密影像散布 民團籲完善數位性暴力修法</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="1&#27506;&#23344;&#39025;&#20839;&#20986;&#34880;&#23478;&#38263;&#25511;&#20445;&#27597;&#26045;&#34384; &#20013;&#24066;&#24220;&#35519;&#26597;" href="https://www.cna.com.tw/news/asoc/202211180205.aspx"><span class='_ellipsis_default'>1歲嬰顱內出血家長控保母施虐 中市府調查</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#28041;&#29694;&#37329;&#36023;&#31080;&#36036;&#36984;  &#22025;&#32291;&#26576;&#37129;&#20195;&#26371;&#20027;&#24109;&#36973;&#32648;&#25276;" href="https://www.cna.com.tw/news/asoc/202211180184.aspx"><span class='_ellipsis_default'>涉現金買票賄選  嘉縣某鄉代會主席遭羈押</span></a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/aloc.aspx">地方</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/aloc/202211180243.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/400/20221118/1152x768_20221118000161.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/400/20221118/1152x768_20221118000161.jpg"><img data-src="https://imgcdn.cna.com.tw/www/WebPhotos/400/20221118/1152x768_20221118000161.jpg" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/400/20221118/1152x768_20221118000161.jpg 414w, https://imgcdn.cna.com.tw/www/WebPhotos/400/20221118/1152x768_20221118000161.jpg 1024w" class="lazyload" alt="卿雲進步獎學金頒發108人  體壇幼苗獲鼓勵"></picture></div><div class="maTitle"><span class="_ellipsis_simple">卿雲進步獎學金頒發108人  體壇幼苗獲鼓勵</span></div></a></div><ul class="sub_menu menu1"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="918&#21488;&#26481;&#24375;&#38663; &#33457;&#32291;&#24220;&#35036;&#36028;&#21463;&#25613;&#36786;&#30000;&#21450;&#30000;&#22466;&#20462;&#24489;&#36027;" href="https://www.cna.com.tw/news/aloc/202211180282.aspx"><span class='_ellipsis_default'>918台東強震 花縣府補貼受損農田及田埂修復費</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="2022 CDP&#22283;&#38555;&#22478;&#24066;&#30899;&#25581;&#38706;&#35413;&#37969; &#21271;&#24066;&#20877;&#29554;A&#32026;" href="https://www.cna.com.tw/news/aloc/202211180247.aspx"><span class='_ellipsis_default'>2022 CDP國際城市碳揭露評鑑 北市再獲A級</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#25972;&#21512;&#21335;&#39640;&#23631;&#29983;&#27963;&#22280; &#39640;&#24066;&#21855;&#21205;&#20844;&#20849;&#36939;&#36664;&#26376;&#31080;&#35336;&#30059;" href="https://www.cna.com.tw/news/aloc/202211180216.aspx"><span class='_ellipsis_default'>整合南高屏生活圈 高市啟動公共運輸月票計畫</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#23506;&#26519;&#35910;&#38593;&#20877;&#20809;&#33256;  &#39640;&#38596;&#33540;&#33827;&#28629;&#22320;&#20505;&#40165;&#23395;&#29105;&#39719;&#23637;&#38283;" href="https://www.cna.com.tw/news/aloc/202211180209.aspx"><span class='_ellipsis_default'>寒林豆雁再光臨  高雄茄萣濕地候鳥季熱鬧展開</span></a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#22025;&#32681;&#19990;&#26126;&#24904;&#24800;&#22530;&#33457;16&#24180;&#24314;&#24287;&#20837;&#28779;&#23433;&#24231;  &#34081;&#32317;&#32113;&#36104;&#21310;" href="https://www.cna.com.tw/news/aloc/202211180202.aspx"><span class='_ellipsis_default'>嘉義世明慈惠堂花16年建廟入火安座  蔡總統贈匾</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#21161;&#33426;&#26524;&#22283;&#38555;&#29986;&#37559; &#21488;&#21335;&#29577;&#20117;&#24314;&#32622;&#20919;&#29105;&#38617;&#24341;&#25806;" href="https://www.cna.com.tw/news/aloc/202211180183.aspx"><span class='_ellipsis_default'>助芒果國際產銷 台南玉井建置冷熱雙引擎</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#38911;&#25033;&#24179;&#27402;  &#39640;&#38596;&#39361;&#20108;&#22320;&#26223;&#33287;&#24859;&#27827;&#20809;&#24433;&#21516;&#32187;&#24425;&#34425;" href="https://www.cna.com.tw/news/aloc/202211180170.aspx"><span class='_ellipsis_default'>響應平權  高雄駁二地景與愛河光影同綻彩虹</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#26657;&#21451;&#21555;&#37329;&#38918;&#25424;300&#33836;  &#37329;&#38272;&#39640;&#20013;&#29554;&#26368;&#39640;&#21934;&#31558;&#29518;&#23416;&#37329;" href="https://www.cna.com.tw/news/aloc/202211180160.aspx"><span class='_ellipsis_default'>校友吳金順捐300萬  金門高中獲最高單筆獎學金</span></a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/acul.aspx">文化</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/acul/202211180288.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20221118/768x576_168838872764.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20221118/768x576_168838872764.jpg"><img data-src="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20221118/768x576_168838872764.jpg" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20221118/768x576_168838872764.jpg 414w, https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20221118/768x576_168838872764.jpg 1024w" class="lazyload" alt="鄭立彬客席國台交  解說式音樂會前進校園"></picture></div><div class="maTitle"><span class="_ellipsis_simple">鄭立彬客席國台交  解說式音樂會前進校園</span></div></a></div><ul class="sub_menu menu1"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#21488;&#20013;&#27468;&#21127;&#38498;&#12300;&#39764;&#31515;&#12301;&#30331;&#22580; &#40657;&#30333;&#32218;&#26781;&#21246;&#21202;&#20809;&#26126;&#40657;&#26263;" href="https://www.cna.com.tw/news/acul/202211180264.aspx"><span class='_ellipsis_default'>台中歌劇院「魔笛」登場 黑白線條勾勒光明黑暗</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#25216;&#34899;&#21127;&#22580;&#20154;&#25885;&#24433;&#23637;2.0   &#19968;&#31418;&#24149;&#24460;&#32887;&#20154;&#31934;&#31070;" href="https://www.cna.com.tw/news/acul/202211180249.aspx"><span class='_ellipsis_default'>技術劇場人攝影展2.0   一窺幕後職人精神</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#22855;&#32654;&#21338;&#29289;&#39208;&#33521;&#22283;&#26368;&#21476;&#32769;&#25552;&#29748; &#32822;&#35477;&#27963;&#21205;&#39318;&#24230;&#28436;&#20986;" href="https://www.cna.com.tw/news/acul/202211180211.aspx"><span class='_ellipsis_default'>奇美博物館英國最古老提琴 耶誕活動首度演出</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#12300;&#20873;&#36215;&#30070;&#20195;&#12301;&#23637;&#35261;&#26371;&#26032;&#21152;&#22369;&#30331;&#22580; &#30460;&#34269;&#34899;&#36208;&#36914;&#29983;&#27963;[&#24433;]" href="https://www.cna.com.tw/news/acul/202211180093.aspx"><span class='_ellipsis_default'>「冉起當代」展覽會新加坡登場 盼藝術走進生活[影]</span></a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#38899;&#27138;&#21127;&#12300;&#25105;&#22312;&#35408;&#39449;&#20844;&#21496;&#19978;&#29677;&#12301;  &#24189;&#40664;&#35575;&#21050;&#32887;&#22580;&#25991;&#21270;" href="https://www.cna.com.tw/news/acul/202211180029.aspx"><span class='_ellipsis_default'>音樂劇「我在詐騙公司上班」  幽默諷刺職場文化</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#37041;&#33268;&#28165;&#12300;&#26085;&#20986;&#21360;&#35937;&#12301;&#26360;&#23531;&#38991;&#27700;&#40845; &#29554;&#32645;&#26364;&#32645;&#34349;&#23567;&#35498;&#36062;" href="https://www.cna.com.tw/news/acul/202211170397.aspx"><span class='_ellipsis_default'>邱致清「日出印象」書寫顏水龍 獲羅曼羅蘭小說賞</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#36764;&#20844;&#20142;&#25991;&#25945;&#22522;&#37329;&#26371;&#36870;&#39080;&#21855;&#33322;&#28436;&#20986; &#20860;&#20855;&#20659;&#32113;&#33287;&#21109;&#26032;" href="https://www.cna.com.tw/news/acul/202211170305.aspx"><span class='_ellipsis_default'>辜公亮文教基金會逆風啟航演出 兼具傳統與創新</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#31354;&#32317;&#33290;&#22336;&#35722;&#26356;&#33995;&#22283;&#23478;&#21338;&#29289;&#39208; &#21271;&#24066;&#37117;&#22996;&#26371;&#30460;12&#26376;&#24213;&#23529;&#35696;" href="https://www.cna.com.tw/news/acul/202211170292.aspx"><span class='_ellipsis_default'>空總舊址變更蓋國家博物館 北市都委會盼12月底審議</span></a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/aspt.aspx">運動</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/aspt/202211180319.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20221118/1723x1293_306264612167.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20221118/1723x1293_306264612167.jpg"><img data-src="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20221118/1723x1293_306264612167.jpg" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20221118/1723x1293_306264612167.jpg 414w, https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20221118/1723x1293_306264612167.jpg 1024w" class="lazyload" alt="莊智淵拍落伊朗一哥 亞洲盃桌球賽晉級4強"></picture></div><div class="maTitle"><span class="_ellipsis_simple">莊智淵拍落伊朗一哥 亞洲盃桌球賽晉級4強</span></div></a></div><ul class="sub_menu menu1"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#37165;&#28009;&#24681;&#24310;&#38263;&#36093;&#38364;&#37749;&#25915;&#21218; &#22283;&#20013;&#36575;&#24335;&#32879;&#36093;&#26032;&#26126;&#26185;4&#24375;" href="https://www.cna.com.tw/news/aspt/202211180313.aspx"><span class='_ellipsis_default'>鄭浩恩延長賽關鍵攻勢 國中軟式聯賽新明晉4強</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#38515;&#24605;&#32701;&#25306;&#28415;7&#23616;&#24796;&#25943;  &#20126;&#27954;&#30403;&#26700;&#29699;&#36093;&#28961;&#32227;4&#24375;" href="https://www.cna.com.tw/news/aspt/202211180295.aspx"><span class='_ellipsis_default'>陳思羽拚滿7局惜敗  亞洲盃桌球賽無緣4強</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#38651;&#20449;&#22899;&#31811;&#20844;&#30410;&#27963;&#21205; &#26954;&#23113;&#29747;&#22238;&#27597;&#26657;&#20998;&#20139;&#36328;&#28023;&#36880;&#22818;" href="https://www.cna.com.tw/news/aspt/202211180294.aspx"><span class='_ellipsis_default'>電信女籃公益活動 楊婉琳回母校分享跨海逐夢</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#40607;&#27915;&#37197;&#36973;&#20013;&#22283;&#32068;&#21512;&#36870;&#36681;  &#28595;&#27954;&#32701;&#36093;&#28961;&#32227;4&#24375;" href="https://www.cna.com.tw/news/aspt/202211180284.aspx"><span class='_ellipsis_default'>麟洋配遭中國組合逆轉  澳洲羽賽無緣4強</span></a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#20013;&#33775;&#38651;&#20449;&#21161;&#22522;&#23652;&#26834;&#29699;&#30332;&#23637;  &#25424;&#36104;&#21488;&#26481;4&#23569;&#26834;&#38538;&#29699;&#20855;" href="https://www.cna.com.tw/news/aspt/202211180279.aspx"><span class='_ellipsis_default'>中華電信助基層棒球發展  捐贈台東4少棒隊球具</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#40657;&#35961;&#26071;&#38911;&#36557;&#27468;&#25104;&#27161;&#35468; &#20013;&#27491;&#38928;&#26657;64&#24375;&#19981;&#25973;&#22781;&#39640;&#27490;&#27493;" href="https://www.cna.com.tw/news/aspt/202211180273.aspx"><span class='_ellipsis_default'>黑豹旗響軍歌成標誌 中正預校64強不敵壽高止步</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#25945;&#38957;&#35738;&#12300;&#27604;&#29579;&#28322;&#27491;&#24101;&#12301; &#22781;&#23665;&#21491;&#25237;&#21129;&#32057;&#32184;&#28507;&#21147;&#20339;" href="https://www.cna.com.tw/news/aspt/202211180258.aspx"><span class='_ellipsis_default'>教頭讚「比王溢正帥」 壽山右投劉紹綸潛力佳</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#22781;&#39640;&#24038;&#25237;&#40643;&#20400;&#31243;&#26377;&#29699;&#25506;&#38364;&#27880; &#33258;&#35469;&#19981;&#36275;&#24819;&#20877;&#30952;&#32244;" href="https://www.cna.com.tw/news/aspt/202211180257.aspx"><span class='_ellipsis_default'>壽高左投黃侰程有球探關注 自認不足想再磨練</span></a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/amov.aspx">娛樂</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/amov/202211180255.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20221118/998x749_40106232534.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20221118/998x749_40106232534.jpg"><img data-src="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20221118/998x749_40106232534.jpg" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20221118/998x749_40106232534.jpg 414w, https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20221118/998x749_40106232534.jpg 1024w" class="lazyload" alt="黑木瞳收金馬獎邀請秒答應 開心台日電影交流"></picture></div><div class="maTitle"><span class="_ellipsis_simple">黑木瞳收金馬獎邀請秒答應 開心台日電影交流</span></div></a></div><ul class="sub_menu menu1"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#21488;&#21335;&#32822;&#35477;&#36328;&#24180;&#31532;3&#27874;&#21345;&#21496;  &#38867;&#22283;&#30007;&#22296;EPEX&#23559;&#30331;&#21488;" href="https://www.cna.com.tw/news/amov/202211180193.aspx"><span class='_ellipsis_default'>台南耶誕跨年第3波卡司  韓國男團EPEX將登台</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#39640;&#33521;&#36562;&#33457;20&#24180;&#20837;&#22285;&#37329;&#39340; &#19981;&#25265;&#26399;&#24453;&#25214;&#22238;&#26368;&#33258;&#28982;&#28436;&#20986;&#12304;&#23560;&#35370;&#12305;" href="https://www.cna.com.tw/news/amov/202211180148.aspx"><span class='_ellipsis_default'>高英軒花20年入圍金馬 不抱期待找回最自然演出【專訪】</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#26519;&#26575;&#23439;&#35377;&#20809;&#28450;&#26032;&#29255;&#35527;&#22827;&#22827;&#25088; &#29579;&#28136;&#27138;&#30070;&#33104;&#22899;&#30475;&#22909;&#25138;" href="https://www.cna.com.tw/news/amov/202211180113.aspx"><span class='_ellipsis_default'>林柏宏許光漢新片談夫夫戀 王淨樂當腐女看好戲</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#40643;&#31179;&#29983;&#20837;&#22285;&#37329;&#39340;&#24433;&#24093; &#36898;&#22909;&#20806;&#38957;&#31505;&#21898;&#26159;&#26178;&#20505;&#25343;&#29518;&#20102;" href="https://www.cna.com.tw/news/amov/202211170386.aspx"><span class='_ellipsis_default'>黃秋生入圍金馬影帝 逢好兆頭笑喊是時候拿獎了</span></a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#22338;&#20803;&#35029;&#20108;&#35738;&#21488;&#28771;&#20154;&#38754;&#23380;&#32654;&#40599; &#24819;&#21644;&#26494;&#38534;&#23376;&#21512;&#20316;&#19968;&#36649;&#23376;" href="https://www.cna.com.tw/news/amov/202211170325.aspx"><span class='_ellipsis_default'>坂元裕二讚台灣人面孔美麗 想和松隆子合作一輩子</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#26159;&#26525;&#35029;&#21644;&#36328;&#22283;&#21512;&#35069;&#26356;&#27880;&#24847;&#32048;&#31680; &#31281;&#35738;&#26690;&#32184;&#37762;&#26377;&#39749;&#21147;" href="https://www.cna.com.tw/news/amov/202211170266.aspx"><span class='_ellipsis_default'>是枝裕和跨國合製更注意細節 稱讚桂綸鎂有魅力</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#37329;&#39340;&#23566;&#28436;&#39006;&#39318;&#21517;&#28595;&#38272;&#20837;&#22285;&#32773; &#23380;&#24950;&#36637;&#26366;&#38519;&#21109;&#20316;&#40657;&#27934;&#12304;&#23560;&#35370;&#12305;" href="https://www.cna.com.tw/news/amov/202211170220.aspx"><span class='_ellipsis_default'>金馬導演類首名澳門入圍者 孔慶輝曾陷創作黑洞【專訪】</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#37329;&#39340;&#26368;&#20339;&#26032;&#20154;&#26041;&#37057;&#23159;&#20837;&#22285;&#22899;&#37197; &#30460;&#33287;&#38867;&#26143;&#21335;&#26609;&#36203;&#21512;&#20316;" href="https://www.cna.com.tw/news/amov/202211170201.aspx"><span class='_ellipsis_default'>金馬最佳新人方郁婷入圍女配 盼與韓星南柱赫合作</span></a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/newstopic.aspx">專題</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/topic/newstopic/3990.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/newstopic/202210/2560x1920_54554161040s.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/newstopic/202210/2560x1920_54554161040s.jpg"><img data-src="https://imgcdn.cna.com.tw/www/WebPhotos/newstopic/202210/2560x1920_54554161040s.jpg" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/newstopic/202210/2560x1920_54554161040s.jpg 414w, https://imgcdn.cna.com.tw/www/WebPhotos/newstopic/202210/2560x1920_54554161040s.jpg 1024w" class="lazyload" alt="九合一選舉"></picture></div><div class="maTitle"><span class="_ellipsis_simple">九合一選舉</span></div></a></div><ul class="sub_menu menu1"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="APEC 2022" href="https://www.cna.com.tw/topic/newstopic/4028.aspx"><span class='_ellipsis_default'>APEC 2022</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#37329;&#39340;&#29518;&#31532;59&#23622;" href="https://www.cna.com.tw/topic/newstopic/4011.aspx"><span class='_ellipsis_default'>金馬獎第59屆</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#21069;&#36914;FIFA 2022&#19990;&#36275;&#36093;" href="https://www.cna.com.tw/topic/newstopic/3991.aspx"><span class='_ellipsis_default'>前進FIFA 2022世足賽</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="G20&#23751;&#37324;&#23798;&#23792;&#26371;" href="https://www.cna.com.tw/topic/newstopic/3926.aspx"><span class='_ellipsis_default'>G20峇里島峰會</span></a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="COVID-19&#30123;&#24773;&#25972;&#29702;&#21253;" href="https://www.cna.com.tw/topic/newstopic/3829.aspx"><span class='_ellipsis_default'>COVID-19疫情整理包</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#20420;&#32645;&#26031;&#20837;&#20405;&#28879;&#20811;&#34349;" href="https://www.cna.com.tw/topic/newstopic/3506.aspx"><span class='_ellipsis_default'>俄羅斯入侵烏克蘭</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="2022&#36942;&#19990;&#21517;&#20154;" href="https://www.cna.com.tw/topic/newstopic/3748.aspx"><span class='_ellipsis_default'>2022過世名人</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#26089;&#23433;&#19990;&#30028;" href="https://www.cna.com.tw/topic/newstopic/1501.aspx"><span class='_ellipsis_default'>早安世界</span></a></li></ul></div></li></ul><div class="red-item"><a class="first-level" href="https://www.cna.com.tw/postwrite">訊息平台</a></div></div></div></div><div class="fixed-arrow"><a class="toRightSide" href="javascript:"><svg fill="#232323" width="10" height="18"><use href="#svg-arrow-r"></use></svg></a></div></div></header><div class="sideMenu"><ul class="sideMenuList"><li><a class="first-level" href="https://www.cna.com.tw/topic/newstopic/3990.aspx">九合一</a></li><li><a class="first-level" href="https://www.cna.com.tw/topic/newstopic/3991.aspx">世足</a></li><li><a class="first-level" href="https://www.cna.com.tw/topic/newstopic/3829.aspx">疫情</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/headlines.aspx">聚焦</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/aipl.aspx">政治</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/aopl.aspx">國際</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/acn.aspx">兩岸</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/aie.aspx">產經</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/asc.aspx">證券</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/ait.aspx">科技</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/ahel.aspx">生活</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/asoc.aspx">社會</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/aloc.aspx">地方</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/acul.aspx">文化</a></li><li><a class="first-level" href="https://www.cna.com.tw/culture/">文化+</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/aspt.aspx">運動</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/amov.aspx">娛樂</a></li><li><a class="first-level" href="https://howlife.cna.com.tw/readbook">悅讀</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/sp.aspx">數位專題</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/overseasworld.aspx">特派看世界</a></li><li><a class="first-level" href="https://www.cna.com.tw/video">影音</a></li><li><a class="first-level" href="https://academy.cna.com.tw/">新聞學院</a></li><li><a class="first-level" href="https://www.cna.com.tw/topic/newsworld.aspx">全球中央雜誌</a></li><li><a class="first-level" href="https://howlife.cna.com.tw">好生活</a></li></ul></div><div class="scrollable" id="scrollable"><div class="container"><div class="page--index" data-basename="index"><div class="pageContent"><div id="sfpdonly" class="wrapper" style="height:0px;overflow:hidden;"><div class="ad-970 adslot jsADslot" id="cna2018_all_pc_970x250_M" data-width="" data-height="" data-dfp="cna2018_all_pc_970x250_M" data-isinitview="Y"></div></div><div class="article-feed" data-category="ahel"><article class="article" data-origin-type-name="生活" data-title="雙贏彩第111276期開獎" data-canonical-url='https://www.cna.com.tw/news/ahel/202211180327.aspx'><div class="wrapper"><div class="inner-padding"><div class="centralContent"><div class="breadcrumb"><a href="/">首頁</a> / <a href="/list/ahel.aspx" class="blue">生活</a></div><h1><span>雙贏彩第111276期開獎</span></h1><div class="timeBox"><div class="updatetime"><span>2022/11/18 20:46</span><span></span></div></div><div class="mbBtnGroup"><div class="fbShareBox"><iframe data-src="https://www.facebook.com/plugins/like.php?href=https%3a%2f%2fwww.cna.com.tw%2fnews%2fahel%2f202211180327.aspx&width=45&layout=box_count&action=like&size=small&share=false&height=65&appId=524202197752727" class="lazyload" title="fb like" width="45" height="65" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowfullscreen="true" allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share"></iframe></div><div class="toolBox"><a class="btn_fb fb-color" data-href="https://www.cna.com.tw/news/ahel/202211180327.aspx" aria-label="FB分享" href="javascript:"><svg width="13" height="22" viewBox="0 0 13 22" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12.0166 0.257815L9.26663 0.253296C6.17718 0.253296 4.18064 2.35114 4.18064 5.59811V8.06243H1.41571C1.17678 8.06243 0.983307 8.26081 0.983307 8.5055V12.076C0.983307 12.3207 1.177 12.5189 1.41571 12.5189H4.18064V21.5284C4.18064 21.7731 4.37412 21.9712 4.61304 21.9712H8.22049C8.45941 21.9712 8.65289 21.7729 8.65289 21.5284V12.5189H11.8857C12.1247 12.5189 12.3181 12.3207 12.3181 12.076L12.3195 8.5055C12.3195 8.38801 12.2738 8.27549 12.1928 8.19235C12.1119 8.1092 12.0016 8.06243 11.8868 8.06243H8.65289V5.9734C8.65289 4.96932 8.88652 4.45961 10.1636 4.45961L12.0161 4.45893C12.2548 4.45893 12.4483 4.26055 12.4483 4.01609V0.700655C12.4483 0.456415 12.255 0.258267 12.0166 0.257815Z" fill="#232323" /></svg></a><a class="btn_line line-color" data-href="https://www.cna.com.tw/news/ahel/202211180327.aspx" data-title="&#38617;&#36111;&#24425;&#31532;111276&#26399;&#38283;&#29518;" aria-label="LINE分享" href="javascript:"><svg width="23" height="23" viewBox="0 0 23 23" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M22.7243 9.77575C22.7243 4.74939 17.6764 0.650635 11.4851 0.650635C5.27224 0.650635 0.224304 4.74939 0.224304 9.77575C0.224304 14.2844 4.23677 18.0811 9.62986 18.793C9.9966 18.8793 10.4928 19.0303 10.6222 19.3539C10.7301 19.6343 10.6869 20.0874 10.6653 20.3678C10.6653 20.3678 10.5359 21.166 10.5143 21.3386C10.4712 21.619 10.2986 22.4603 11.4851 21.9426C12.6931 21.4464 17.9568 18.1243 20.3298 15.4061C21.9477 13.6156 22.7243 11.8036 22.7243 9.77575ZM7.51577 12.4723C7.51577 12.6017 7.40791 12.688 7.30005 12.688H4.12891C4.06419 12.688 4.02104 12.6665 3.9779 12.6233C3.93475 12.5802 3.91318 12.537 3.91318 12.4723V7.57537C3.91318 7.44594 4.02104 7.35965 4.12891 7.35965H4.92708C5.05652 7.35965 5.14281 7.46751 5.14281 7.57537V11.48H7.27847C7.40791 11.48 7.4942 11.5878 7.4942 11.6957V12.4723H7.51577ZM9.41414 12.4723C9.41414 12.6017 9.30628 12.688 9.19842 12.688H8.40024C8.2708 12.688 8.18452 12.5802 8.18452 12.4723V7.57537C8.18452 7.44594 8.29238 7.35965 8.40024 7.35965H9.19842C9.32785 7.35965 9.41414 7.46751 9.41414 7.57537V12.4723ZM14.8504 12.4723C14.8504 12.6017 14.7425 12.688 14.6347 12.688H13.8365C13.8149 12.688 13.7933 12.688 13.7718 12.688C13.7718 12.688 13.7718 12.688 13.7502 12.688C13.7502 12.688 13.7502 12.688 13.7286 12.688C13.707 12.6665 13.6855 12.6665 13.6639 12.6233L11.3988 9.56003V12.4723C11.3988 12.6017 11.2909 12.688 11.1831 12.688H10.3849C10.2555 12.688 10.1692 12.5802 10.1692 12.4723V7.57537C10.1692 7.44594 10.277 7.35965 10.3849 7.35965H11.1831C11.1831 7.35965 11.1831 7.35965 11.2046 7.35965C11.2046 7.35965 11.2046 7.35965 11.2262 7.35965C11.2262 7.35965 11.2262 7.35965 11.2478 7.35965C11.2478 7.35965 11.2478 7.35965 11.2694 7.35965C11.2694 7.35965 11.2694 7.35965 11.2909 7.35965C11.2909 7.35965 11.2909 7.35965 11.3125 7.35965C11.3125 7.35965 11.3125 7.35965 11.3341 7.35965C11.3341 7.35965 11.3341 7.35965 11.3557 7.35965C11.3557 7.35965 11.3557 7.35965 11.3772 7.38122L11.3988 7.40279L13.6423 10.4445V7.57537C13.6423 7.44594 13.7502 7.35965 13.8581 7.35965H14.6562C14.7857 7.35965 14.872 7.46751 14.872 7.57537V12.4723H14.8504ZM19.208 8.35198C19.208 8.48141 19.1001 8.5677 18.9923 8.5677H16.835V9.38745H18.9923C19.1217 9.38745 19.208 9.49531 19.208 9.60318V10.4014C19.208 10.5308 19.1001 10.6171 18.9923 10.6171H16.835V11.4368H18.9923C19.1217 11.4368 19.208 11.5447 19.208 11.6526V12.4507C19.208 12.5802 19.1001 12.6665 18.9923 12.6665H15.8211C15.7564 12.6665 15.7133 12.6449 15.6701 12.6017C15.627 12.5586 15.6054 12.5154 15.6054 12.4507V7.57537C15.6054 7.51065 15.627 7.46751 15.6701 7.42436C15.7133 7.38122 15.7564 7.35965 15.8211 7.35965H18.9923C19.1217 7.35965 19.208 7.46751 19.208 7.57537V8.35198Z" fill="#232323" /></svg></a><a class="btn_copy copy-color copy_tooltip" data-clipboard-text="https://www.cna.com.tw/news/ahel/202211180327.aspx" aria-label="複製連結" href="javascript:"><svg width="19" height="19" viewBox="0 0 19 19" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M11.5307 7.59426C11.3096 7.3718 11.0644 7.17461 10.7997 7.00628C10.0985 6.55731 9.2834 6.31873 8.45082 6.31873C7.29523 6.31658 6.1866 6.77573 5.37091 7.59426L1.41369 11.5546C0.599376 12.3705 0.141691 13.4759 0.140962 14.6286C0.13943 17.034 2.08815 18.9853 4.4936 18.9868C5.6474 18.9908 6.75501 18.5339 7.57041 17.7175L10.837 14.4509C10.8963 14.3921 10.9295 14.3118 10.929 14.2283C10.928 14.0564 10.7879 13.918 10.6161 13.919H10.4917C9.80918 13.9214 9.13279 13.7903 8.50062 13.5332C8.38414 13.4853 8.25027 13.5123 8.16153 13.6016L5.8127 15.9536C5.08333 16.6829 3.9008 16.6829 3.17144 15.9536C2.44207 15.2242 2.44207 14.0417 3.17144 13.3123L7.14423 9.34265C7.87301 8.61478 9.05361 8.61478 9.78239 9.34265C10.2735 9.80489 11.0397 9.80489 11.5308 9.34265C11.7421 9.13116 11.8702 8.85066 11.8917 8.55244C11.9144 8.19607 11.7829 7.84706 11.5307 7.59426Z" fill="#232323" /><path d="M17.5319 1.593C15.8309 -0.107986 13.0731 -0.107986 11.3721 1.593L8.10862 4.85334C8.01901 4.94339 7.99316 5.07883 8.04329 5.19557C8.09283 5.31263 8.20862 5.38777 8.33571 5.38533H8.45081C9.13249 5.38409 9.80778 5.51617 10.4388 5.77422C10.5552 5.82216 10.6891 5.79511 10.7778 5.70579L13.1204 3.36629C13.8498 2.63692 15.0323 2.63692 15.7617 3.36629C16.4911 4.09565 16.4911 5.27818 15.7617 6.00755L12.8435 8.92256L12.8186 8.95056L11.7982 9.96477C11.0695 10.6926 9.88887 10.6926 9.16008 9.96477C8.66893 9.50253 7.90282 9.50253 7.4117 9.96477C7.19905 10.1779 7.07082 10.4608 7.05081 10.7612C7.02806 11.1175 7.15949 11.4666 7.4117 11.7194C7.77179 12.081 8.19309 12.3759 8.6561 12.5905C8.72143 12.6216 8.78676 12.6465 8.85209 12.6745C8.91742 12.7025 8.98585 12.7242 9.05119 12.7491C9.11652 12.774 9.18495 12.7958 9.25028 12.8145L9.43384 12.8642C9.55827 12.8953 9.68274 12.9202 9.81026 12.942C9.96389 12.9648 10.1186 12.9794 10.2738 12.9855H10.5102L10.6969 12.9638C10.7653 12.9607 10.8369 12.9451 10.9178 12.9451H11.0236L11.2382 12.914L11.3378 12.8954L11.5182 12.858H11.5524C12.3166 12.6661 13.0144 12.2704 13.5715 11.7132L17.5318 7.75283C19.2329 6.05184 19.2329 3.29399 17.5319 1.593Z" fill="#232323" /></svg></a><div class="hiddenCont"><div>請同意我們的隱私權規範，才能啟用聽新聞的功能。</div></div></div><a class="fontSizeBtn" aria-label="切換字級大小" href="javascript:"><svg width="27" height="17" viewBox="0 0 27 17" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M15.602 16.5493H12.8351L11.3202 12.3497H4.82204L3.38218 16.5493H0.615234L6.73142 0.408661H9.5297L15.602 16.5493ZM26.2819 16.5493H24.6542L23.759 14.0789H19.9404L19.0952 16.5493H17.4675L21.0609 7.05487H22.7074L26.2819 16.5493ZM21.8685 8.39679H21.8309C21.7933 8.67923 21.737 8.91396 21.6744 9.10163L20.3473 12.8594H23.3522L22.0187 9.1142C21.9686 8.97925 21.9185 8.74011 21.8685 8.39679ZM8.10236 2.69018H8.02732C7.96472 3.1697 7.87698 3.56952 7.77056 3.88899L5.51699 10.276H10.619L8.35286 3.9097C8.27148 3.68061 8.19001 3.27389 8.10236 2.69018Z" fill="#232323" stroke="#232323" stroke-width="0.5" /></svg></a></div><div class="shareSide"><div class="fbShareBox"><iframe data-src="https://www.facebook.com/plugins/like.php?href=https%3a%2f%2fwww.cna.com.tw%2fnews%2fahel%2f202211180327.aspx&width=45&layout=box_count&action=like&size=small&share=false&height=65&appId=524202197752727" class="lazyload" title="fb like" width="45" height="65" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowfullscreen="true" allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share"></iframe></div><div class="toolBox"><a class="btn_fb fb-color" data-href="https://www.cna.com.tw/news/ahel/202211180327.aspx" aria-label="FB分享" href="javascript:"><svg width="13" height="22" viewBox="0 0 13 22" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12.0166 0.257815L9.26663 0.253296C6.17718 0.253296 4.18064 2.35114 4.18064 5.59811V8.06243H1.41571C1.17678 8.06243 0.983307 8.26081 0.983307 8.5055V12.076C0.983307 12.3207 1.177 12.5189 1.41571 12.5189H4.18064V21.5284C4.18064 21.7731 4.37412 21.9712 4.61304 21.9712H8.22049C8.45941 21.9712 8.65289 21.7729 8.65289 21.5284V12.5189H11.8857C12.1247 12.5189 12.3181 12.3207 12.3181 12.076L12.3195 8.5055C12.3195 8.38801 12.2738 8.27549 12.1928 8.19235C12.1119 8.1092 12.0016 8.06243 11.8868 8.06243H8.65289V5.9734C8.65289 4.96932 8.88652 4.45961 10.1636 4.45961L12.0161 4.45893C12.2548 4.45893 12.4483 4.26055 12.4483 4.01609V0.700655C12.4483 0.456415 12.255 0.258267 12.0166 0.257815Z" fill="#232323" /></svg></a><a class="btn_line line-color" data-href="https://www.cna.com.tw/news/ahel/202211180327.aspx" data-title="&#38617;&#36111;&#24425;&#31532;111276&#26399;&#38283;&#29518;" aria-label="LINE分享" href="javascript:"><svg width="23" height="23" viewBox="0 0 23 23" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M22.7243 9.77575C22.7243 4.74939 17.6764 0.650635 11.4851 0.650635C5.27224 0.650635 0.224304 4.74939 0.224304 9.77575C0.224304 14.2844 4.23677 18.0811 9.62986 18.793C9.9966 18.8793 10.4928 19.0303 10.6222 19.3539C10.7301 19.6343 10.6869 20.0874 10.6653 20.3678C10.6653 20.3678 10.5359 21.166 10.5143 21.3386C10.4712 21.619 10.2986 22.4603 11.4851 21.9426C12.6931 21.4464 17.9568 18.1243 20.3298 15.4061C21.9477 13.6156 22.7243 11.8036 22.7243 9.77575ZM7.51577 12.4723C7.51577 12.6017 7.40791 12.688 7.30005 12.688H4.12891C4.06419 12.688 4.02104 12.6665 3.9779 12.6233C3.93475 12.5802 3.91318 12.537 3.91318 12.4723V7.57537C3.91318 7.44594 4.02104 7.35965 4.12891 7.35965H4.92708C5.05652 7.35965 5.14281 7.46751 5.14281 7.57537V11.48H7.27847C7.40791 11.48 7.4942 11.5878 7.4942 11.6957V12.4723H7.51577ZM9.41414 12.4723C9.41414 12.6017 9.30628 12.688 9.19842 12.688H8.40024C8.2708 12.688 8.18452 12.5802 8.18452 12.4723V7.57537C8.18452 7.44594 8.29238 7.35965 8.40024 7.35965H9.19842C9.32785 7.35965 9.41414 7.46751 9.41414 7.57537V12.4723ZM14.8504 12.4723C14.8504 12.6017 14.7425 12.688 14.6347 12.688H13.8365C13.8149 12.688 13.7933 12.688 13.7718 12.688C13.7718 12.688 13.7718 12.688 13.7502 12.688C13.7502 12.688 13.7502 12.688 13.7286 12.688C13.707 12.6665 13.6855 12.6665 13.6639 12.6233L11.3988 9.56003V12.4723C11.3988 12.6017 11.2909 12.688 11.1831 12.688H10.3849C10.2555 12.688 10.1692 12.5802 10.1692 12.4723V7.57537C10.1692 7.44594 10.277 7.35965 10.3849 7.35965H11.1831C11.1831 7.35965 11.1831 7.35965 11.2046 7.35965C11.2046 7.35965 11.2046 7.35965 11.2262 7.35965C11.2262 7.35965 11.2262 7.35965 11.2478 7.35965C11.2478 7.35965 11.2478 7.35965 11.2694 7.35965C11.2694 7.35965 11.2694 7.35965 11.2909 7.35965C11.2909 7.35965 11.2909 7.35965 11.3125 7.35965C11.3125 7.35965 11.3125 7.35965 11.3341 7.35965C11.3341 7.35965 11.3341 7.35965 11.3557 7.35965C11.3557 7.35965 11.3557 7.35965 11.3772 7.38122L11.3988 7.40279L13.6423 10.4445V7.57537C13.6423 7.44594 13.7502 7.35965 13.8581 7.35965H14.6562C14.7857 7.35965 14.872 7.46751 14.872 7.57537V12.4723H14.8504ZM19.208 8.35198C19.208 8.48141 19.1001 8.5677 18.9923 8.5677H16.835V9.38745H18.9923C19.1217 9.38745 19.208 9.49531 19.208 9.60318V10.4014C19.208 10.5308 19.1001 10.6171 18.9923 10.6171H16.835V11.4368H18.9923C19.1217 11.4368 19.208 11.5447 19.208 11.6526V12.4507C19.208 12.5802 19.1001 12.6665 18.9923 12.6665H15.8211C15.7564 12.6665 15.7133 12.6449 15.6701 12.6017C15.627 12.5586 15.6054 12.5154 15.6054 12.4507V7.57537C15.6054 7.51065 15.627 7.46751 15.6701 7.42436C15.7133 7.38122 15.7564 7.35965 15.8211 7.35965H18.9923C19.1217 7.35965 19.208 7.46751 19.208 7.57537V8.35198Z" fill="#232323" /></svg></a><a class="btn_copy copy-color copy_tooltip" data-clipboard-text="https://www.cna.com.tw/news/ahel/202211180327.aspx" aria-label="複製連結" href="javascript:"><svg width="19" height="19" viewBox="0 0 19 19" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M11.5307 7.59426C11.3096 7.3718 11.0644 7.17461 10.7997 7.00628C10.0985 6.55731 9.2834 6.31873 8.45082 6.31873C7.29523 6.31658 6.1866 6.77573 5.37091 7.59426L1.41369 11.5546C0.599376 12.3705 0.141691 13.4759 0.140962 14.6286C0.13943 17.034 2.08815 18.9853 4.4936 18.9868C5.6474 18.9908 6.75501 18.5339 7.57041 17.7175L10.837 14.4509C10.8963 14.3921 10.9295 14.3118 10.929 14.2283C10.928 14.0564 10.7879 13.918 10.6161 13.919H10.4917C9.80918 13.9214 9.13279 13.7903 8.50062 13.5332C8.38414 13.4853 8.25027 13.5123 8.16153 13.6016L5.8127 15.9536C5.08333 16.6829 3.9008 16.6829 3.17144 15.9536C2.44207 15.2242 2.44207 14.0417 3.17144 13.3123L7.14423 9.34265C7.87301 8.61478 9.05361 8.61478 9.78239 9.34265C10.2735 9.80489 11.0397 9.80489 11.5308 9.34265C11.7421 9.13116 11.8702 8.85066 11.8917 8.55244C11.9144 8.19607 11.7829 7.84706 11.5307 7.59426Z" fill="#232323" /><path d="M17.5319 1.593C15.8309 -0.107986 13.0731 -0.107986 11.3721 1.593L8.10862 4.85334C8.01901 4.94339 7.99316 5.07883 8.04329 5.19557C8.09283 5.31263 8.20862 5.38777 8.33571 5.38533H8.45081C9.13249 5.38409 9.80778 5.51617 10.4388 5.77422C10.5552 5.82216 10.6891 5.79511 10.7778 5.70579L13.1204 3.36629C13.8498 2.63692 15.0323 2.63692 15.7617 3.36629C16.4911 4.09565 16.4911 5.27818 15.7617 6.00755L12.8435 8.92256L12.8186 8.95056L11.7982 9.96477C11.0695 10.6926 9.88887 10.6926 9.16008 9.96477C8.66893 9.50253 7.90282 9.50253 7.4117 9.96477C7.19905 10.1779 7.07082 10.4608 7.05081 10.7612C7.02806 11.1175 7.15949 11.4666 7.4117 11.7194C7.77179 12.081 8.19309 12.3759 8.6561 12.5905C8.72143 12.6216 8.78676 12.6465 8.85209 12.6745C8.91742 12.7025 8.98585 12.7242 9.05119 12.7491C9.11652 12.774 9.18495 12.7958 9.25028 12.8145L9.43384 12.8642C9.55827 12.8953 9.68274 12.9202 9.81026 12.942C9.96389 12.9648 10.1186 12.9794 10.2738 12.9855H10.5102L10.6969 12.9638C10.7653 12.9607 10.8369 12.9451 10.9178 12.9451H11.0236L11.2382 12.914L11.3378 12.8954L11.5182 12.858H11.5524C12.3166 12.6661 13.0144 12.2704 13.5715 11.7132L17.5318 7.75283C19.2329 6.05184 19.2329 3.29399 17.5319 1.593Z" fill="#232323" /></svg></a><div class="hiddenCont"><div>請同意我們的隱私權規範，才能啟用聽新聞的功能。</div></div></div></div><div class="paragraph"><p>（中央社台北18日電）雙贏彩第111276期今晚開獎，中獎號碼為04、14、01、07、02、19、11、24、05、17、20、03。</p><p>實際中獎獎號以台彩公布為準。1111118</p></div><div class="paragraph BtnShareGroup appDownload"><div class="flexBorder"><div class="toolBox"><div class="fbShareBox"><iframe data-src="https://www.facebook.com/plugins/like.php?href=https%3a%2f%2fwww.cna.com.tw%2fnews%2fahel%2f202211180327.aspx&width=45&layout=box_count&action=like&size=small&share=false&height=65&appId=524202197752727" class="lazyload" title="fb like" width="45" height="65" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowfullscreen="true" allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share"></iframe></div><a class="btn_fb fb-color" data-href="https://www.cna.com.tw/news/ahel/202211180327.aspx" aria-label="FB分享" href="javascript:"><svg width="13" height="22" viewBox="0 0 13 22" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12.0166 0.257815L9.26663 0.253296C6.17718 0.253296 4.18064 2.35114 4.18064 5.59811V8.06243H1.41571C1.17678 8.06243 0.983307 8.26081 0.983307 8.5055V12.076C0.983307 12.3207 1.177 12.5189 1.41571 12.5189H4.18064V21.5284C4.18064 21.7731 4.37412 21.9712 4.61304 21.9712H8.22049C8.45941 21.9712 8.65289 21.7729 8.65289 21.5284V12.5189H11.8857C12.1247 12.5189 12.3181 12.3207 12.3181 12.076L12.3195 8.5055C12.3195 8.38801 12.2738 8.27549 12.1928 8.19235C12.1119 8.1092 12.0016 8.06243 11.8868 8.06243H8.65289V5.9734C8.65289 4.96932 8.88652 4.45961 10.1636 4.45961L12.0161 4.45893C12.2548 4.45893 12.4483 4.26055 12.4483 4.01609V0.700655C12.4483 0.456415 12.255 0.258267 12.0166 0.257815Z" fill="#232323" /></svg></a><a class="btn_line line-color" data-href="https://www.cna.com.tw/news/ahel/202211180327.aspx" data-title="&#38617;&#36111;&#24425;&#31532;111276&#26399;&#38283;&#29518;" aria-label="LINE分享" href="javascript:"><svg width="23" height="23" viewBox="0 0 23 23" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M22.7243 9.77575C22.7243 4.74939 17.6764 0.650635 11.4851 0.650635C5.27224 0.650635 0.224304 4.74939 0.224304 9.77575C0.224304 14.2844 4.23677 18.0811 9.62986 18.793C9.9966 18.8793 10.4928 19.0303 10.6222 19.3539C10.7301 19.6343 10.6869 20.0874 10.6653 20.3678C10.6653 20.3678 10.5359 21.166 10.5143 21.3386C10.4712 21.619 10.2986 22.4603 11.4851 21.9426C12.6931 21.4464 17.9568 18.1243 20.3298 15.4061C21.9477 13.6156 22.7243 11.8036 22.7243 9.77575ZM7.51577 12.4723C7.51577 12.6017 7.40791 12.688 7.30005 12.688H4.12891C4.06419 12.688 4.02104 12.6665 3.9779 12.6233C3.93475 12.5802 3.91318 12.537 3.91318 12.4723V7.57537C3.91318 7.44594 4.02104 7.35965 4.12891 7.35965H4.92708C5.05652 7.35965 5.14281 7.46751 5.14281 7.57537V11.48H7.27847C7.40791 11.48 7.4942 11.5878 7.4942 11.6957V12.4723H7.51577ZM9.41414 12.4723C9.41414 12.6017 9.30628 12.688 9.19842 12.688H8.40024C8.2708 12.688 8.18452 12.5802 8.18452 12.4723V7.57537C8.18452 7.44594 8.29238 7.35965 8.40024 7.35965H9.19842C9.32785 7.35965 9.41414 7.46751 9.41414 7.57537V12.4723ZM14.8504 12.4723C14.8504 12.6017 14.7425 12.688 14.6347 12.688H13.8365C13.8149 12.688 13.7933 12.688 13.7718 12.688C13.7718 12.688 13.7718 12.688 13.7502 12.688C13.7502 12.688 13.7502 12.688 13.7286 12.688C13.707 12.6665 13.6855 12.6665 13.6639 12.6233L11.3988 9.56003V12.4723C11.3988 12.6017 11.2909 12.688 11.1831 12.688H10.3849C10.2555 12.688 10.1692 12.5802 10.1692 12.4723V7.57537C10.1692 7.44594 10.277 7.35965 10.3849 7.35965H11.1831C11.1831 7.35965 11.1831 7.35965 11.2046 7.35965C11.2046 7.35965 11.2046 7.35965 11.2262 7.35965C11.2262 7.35965 11.2262 7.35965 11.2478 7.35965C11.2478 7.35965 11.2478 7.35965 11.2694 7.35965C11.2694 7.35965 11.2694 7.35965 11.2909 7.35965C11.2909 7.35965 11.2909 7.35965 11.3125 7.35965C11.3125 7.35965 11.3125 7.35965 11.3341 7.35965C11.3341 7.35965 11.3341 7.35965 11.3557 7.35965C11.3557 7.35965 11.3557 7.35965 11.3772 7.38122L11.3988 7.40279L13.6423 10.4445V7.57537C13.6423 7.44594 13.7502 7.35965 13.8581 7.35965H14.6562C14.7857 7.35965 14.872 7.46751 14.872 7.57537V12.4723H14.8504ZM19.208 8.35198C19.208 8.48141 19.1001 8.5677 18.9923 8.5677H16.835V9.38745H18.9923C19.1217 9.38745 19.208 9.49531 19.208 9.60318V10.4014C19.208 10.5308 19.1001 10.6171 18.9923 10.6171H16.835V11.4368H18.9923C19.1217 11.4368 19.208 11.5447 19.208 11.6526V12.4507C19.208 12.5802 19.1001 12.6665 18.9923 12.6665H15.8211C15.7564 12.6665 15.7133 12.6449 15.6701 12.6017C15.627 12.5586 15.6054 12.5154 15.6054 12.4507V7.57537C15.6054 7.51065 15.627 7.46751 15.6701 7.42436C15.7133 7.38122 15.7564 7.35965 15.8211 7.35965H18.9923C19.1217 7.35965 19.208 7.46751 19.208 7.57537V8.35198Z" fill="#232323" /></svg></a><a class="btn_copy copy-color copy_tooltip" data-clipboard-text="https://www.cna.com.tw/news/ahel/202211180327.aspx" aria-label="複製連結" href="javascript:"><svg width="19" height="19" viewBox="0 0 19 19" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M11.5307 7.59426C11.3096 7.3718 11.0644 7.17461 10.7997 7.00628C10.0985 6.55731 9.2834 6.31873 8.45082 6.31873C7.29523 6.31658 6.1866 6.77573 5.37091 7.59426L1.41369 11.5546C0.599376 12.3705 0.141691 13.4759 0.140962 14.6286C0.13943 17.034 2.08815 18.9853 4.4936 18.9868C5.6474 18.9908 6.75501 18.5339 7.57041 17.7175L10.837 14.4509C10.8963 14.3921 10.9295 14.3118 10.929 14.2283C10.928 14.0564 10.7879 13.918 10.6161 13.919H10.4917C9.80918 13.9214 9.13279 13.7903 8.50062 13.5332C8.38414 13.4853 8.25027 13.5123 8.16153 13.6016L5.8127 15.9536C5.08333 16.6829 3.9008 16.6829 3.17144 15.9536C2.44207 15.2242 2.44207 14.0417 3.17144 13.3123L7.14423 9.34265C7.87301 8.61478 9.05361 8.61478 9.78239 9.34265C10.2735 9.80489 11.0397 9.80489 11.5308 9.34265C11.7421 9.13116 11.8702 8.85066 11.8917 8.55244C11.9144 8.19607 11.7829 7.84706 11.5307 7.59426Z" fill="#232323" /><path d="M17.5319 1.593C15.8309 -0.107986 13.0731 -0.107986 11.3721 1.593L8.10862 4.85334C8.01901 4.94339 7.99316 5.07883 8.04329 5.19557C8.09283 5.31263 8.20862 5.38777 8.33571 5.38533H8.45081C9.13249 5.38409 9.80778 5.51617 10.4388 5.77422C10.5552 5.82216 10.6891 5.79511 10.7778 5.70579L13.1204 3.36629C13.8498 2.63692 15.0323 2.63692 15.7617 3.36629C16.4911 4.09565 16.4911 5.27818 15.7617 6.00755L12.8435 8.92256L12.8186 8.95056L11.7982 9.96477C11.0695 10.6926 9.88887 10.6926 9.16008 9.96477C8.66893 9.50253 7.90282 9.50253 7.4117 9.96477C7.19905 10.1779 7.07082 10.4608 7.05081 10.7612C7.02806 11.1175 7.15949 11.4666 7.4117 11.7194C7.77179 12.081 8.19309 12.3759 8.6561 12.5905C8.72143 12.6216 8.78676 12.6465 8.85209 12.6745C8.91742 12.7025 8.98585 12.7242 9.05119 12.7491C9.11652 12.774 9.18495 12.7958 9.25028 12.8145L9.43384 12.8642C9.55827 12.8953 9.68274 12.9202 9.81026 12.942C9.96389 12.9648 10.1186 12.9794 10.2738 12.9855H10.5102L10.6969 12.9638C10.7653 12.9607 10.8369 12.9451 10.9178 12.9451H11.0236L11.2382 12.914L11.3378 12.8954L11.5182 12.858H11.5524C12.3166 12.6661 13.0144 12.2704 13.5715 11.7132L17.5318 7.75283C19.2329 6.05184 19.2329 3.29399 17.5319 1.593Z" fill="#232323" /></svg></a></div></div><div class="flexBorder"><div class="apptitle">中央社「一手新聞」 app</div><div class="storeicon"><a class="jsIos ios" href="https://apps.apple.com/tw/app/%E4%B8%AD%E5%A4%AE%E7%A4%BE%E4%B8%80%E6%89%8B%E6%96%B0%E8%81%9E/id444433899" target="_blank" rel="noopener"><img class="lazyload" data-src="https://imgcdn.cna.com.tw/www/website/img/appstore.svg?v=20221107" alt="iOS App下載" width="120" height="36"></a><a class="jsAndroid android" href="https://play.google.com/store/apps/details?id=m.cna.com.tw.App" target="_blank" rel="noopener"><img class="lazyload" data-src="https://imgcdn.cna.com.tw/www/website/img/googleplay.svg?v=20221107" alt="Android App下載" width="120" height="36"></a></div></div></div><div class="paragraph"><p>本網站之文字、圖片及影音，非經授權，不得轉載、公開播送或公開傳輸及利用。</p></div><div class="paragraph articleADbox" data-enable-dfp="True"><div class="advertiseBox bottomADbox left adslot_infinite pcBox_ad js_pcBox_ad" id="adslot_bl" data-width="300" data-height="250" data-dfp="cna2018_all_article_300x250_BL"></div><div class="advertiseBox bottomADbox right adslot_infinite mbBox_ad js_mbBox_ad" id="adslot_br" data-width="300" data-height="250" data-dfp="cna2018_all_article_300x250_BR"></div><div class="advertiseBox sixSquare jsNewsThemePC_tenmax"></div><div class="advertiseBox sixSquare jsNewsThemePC_popin"></div></div></div><div class="advertiseGroup "><div class="advertiseBox top_ad  adslot_infinite js_top_ad" id="adslot_top" data-width="0" data-height="0" data-dfp="cna2018_article_300x250_RT" data-isinitview="Y"></div><div class="advertiseBox middle_ad js_middle_ad"><a href ="https://www.cna.com.tw/project/ttida_comics/comics_album.html" target="_blank" rel="noopener"><img data-src="https://imgcdn.cna.com.tw/www/images/ad/ttida/238_300.png" alt="地機族" class="lazyload" width="300" height="868"/></a></div><div class="advertiseBox bottom_ad adslot_infinite js_bottom_ad" id="adslot_bottom" data-width="300" data-height="600" data-dfp="cna2018_article_300x600_RB"></div></div><div class="advertiseMobile" data-enable-dfp="True"><div class="advertiseBox immutable adslot_infinite js_top_ad" id="adslot_top" data-width="" data-height="" data-dfp="cna2018_mob_article_300x250_RT"></div><div class="advertiseBox article_mb_ad_recommend jsNewsThemeMB_tenmax"></div><div class="advertiseBox immutable adslot_infinite js_pcBox_ad" id="adslot_bl" data-width="300" data-height="250" data-dfp="cna2018_all_article_300x250_BL"></div><div class="advertiseBox article_mb_ad_recommend jsNewsThemeMB_popin"></div><div class="advertiseBox immutable adslot_infinite mbBox_ad js_mbBox_ad" id="adslot_br" data-width="300" data-height="250" data-dfp="cna2018_all_article_300x250_BR"></div></div></div></div></article></div><div class="wrapper"></div></div></div><div class="jsADslot" id="cna2021_refresh_1x1" data-width="1" data-height="1" data-dfp="cna2021_refresh_1x1" data-isinitview="N"></div></div><footer class=""><div class="f-wrapper"><div class="f-social-group mb"><a class="share fb" href="https://www.facebook.com/cnanewstaiwan/" target="_blank" rel="noopener" aria-label="中央社新聞粉絲團"><svg width="12" height="22"><use href="#svg-fb"></use></svg></a></div><div class="f-col-group"><div class="f-col"><div class="f-title">國際版網站</div><a href="https://focustaiwan.tw" target="_blank" rel="noopener">Focus Taiwan</a><a href="https://japan.focustaiwan.tw" target="_blank" rel="noopener">フォーカス台湾</a></div><div class="f-col"><div class="f-title">關注更多</div><a href="https://itunes.apple.com/tw/app/%E4%B8%AD%E5%A4%AE%E7%A4%BE%E4%B8%80%E6%89%8B%E6%96%B0%E8%81%9E/id444433899" target="_blank" rel="noopener">iOS app 下載</a><a href="https://play.google.com/store/apps/details?id=m.cna.com.tw.App" target="_blank" rel="noopener">Android app 下載</a><a href="https://www.cna.com.tw/project/20200630-focus-taiwan-app/TW/" target="_blank" rel="noopener">Focus Taiwan App</a><a href="https://www.cna.com.tw/topic/newsworld.aspx">全球中央雜誌</a><a href="https://www.cna.com.tw/culture">文化+</a><a href="https://academy.cna.com.tw/">新聞學院</a><a href="/newsletter.aspx">中央社電子報</a><a href="/topic/newstopic/3603.aspx">中央社好POD</a></div><div class="f-col"><div class="f-title">關於中央社</div><a href="/about/info.aspx">公司簡介</a><a href="/about/logo.aspx">企業識別</a><a href="/about/open.aspx">公開資訊</a><a href="/about/install.aspx">設置條例摘要</a><a href="/about/honesty.aspx">誠信經營專區</a><a href="/about/privacy.aspx">隱私權聲明</a><a href="/about/contact.aspx">聯絡我們</a></div><div class="f-col"><div class="f-title">產品與服務</div><a href="/about/product.aspx">產品總覽</a><a href="http://service.cna.com.tw/">客戶頻道</a><a href="https://www.phototaiwan.com/Query/DefaultBrowse.aspx">影像空間</a><a href="https://www.cna.com.tw/postwrite">訊息平台</a><a href="/about/rss.aspx">RSS</a></div><div class="f-col"><div class="f-title">友善連結</div><a class="ecomargin" href="https://www.cna.com.tw/project/thp_award/" target="_blank" rel="noopener noreferrer">曾虛白新聞獎基金會</a><a href="https://cfcmweb.cy.gov.tw/cfcm_w/" target="_blank" rel="noopener noreferrer">公職人員及關係人補助交易身分關係公開及查詢平臺</a></div></div><div class="f-social-group pc"><a class="share fb" href="https://www.facebook.com/cnanewstaiwan/" target="_blank" rel="noopener" aria-label="中央社新聞粉絲團"><svg width="12" height="22"><use href="#svg-fb"></use></svg></a></div></div><div class="f-info"><div>專線：<a class="" href="tel:0800-256-688">0800-256-688</a> | 信箱：<a class="" href="mailto:services@mail.cna.com.tw">services@mail.cna.com.tw</a></div><div>copyright © 2022 中央通訊社版權所有</div></div></footer></div></div><script> var STATIC_DOC_VER = '20221107'; var STATIC_DOC_PATH = 'https://imgcdn.cna.com.tw/www/website'; var IS_IN_APP = false; </script><script type="text/javascript"> function addHandler(target, eventType, handler) { if (target.addEventListener) { addHandler = function (target, eventType, handler) { target.addEventListener(eventType, handler, false); } } else { addHandler = function (target, eventType, handler) { target.attachEvent("on" + eventType, handler); } } addHandler(target, eventType, handler); } function removeHandler(target, eventType, handler) { if (target.removeEventListener) { removeHandler = function (target, eventType, handler) { target.removeEventListener(eventType, handler, false); } } else { removeHandler = function (target, eventType, handler) { target.detachEvent("on" + eventType, handler); } } removeHandler(target, eventType, handler); }  function loadJsCssFile(filename, filetype, callback) { if (filetype == "js") {  if (checkScriptLoaded(filename)) { if (callback != null) callback(); } else { var fileref = document.createElement('script'); fileref.setAttribute("type", "text/javascript"); fileref.setAttribute("src", filename); if (fileref.readyState) {  fileref.onreadystatechange = function () { var state = fileref.readyState; if (state === 'loaded' || state === 'complete') { if (callback != null) callback(); } }; } else {  fileref.onload = function () { if (callback != null) callback(); }; } } } else if (filetype == "css") {  if (checkSheetLoaded(filename)) { if (callback != null) callback(); } else { var fileref = document.createElement("link"); fileref.setAttribute("rel", "stylesheet"); fileref.setAttribute("type", "text/css"); fileref.setAttribute("href", filename); if (fileref.readyState) {  fileref.onreadystatechange = function () { var state = fileref.readyState; if (state === 'loaded' || state === 'complete') { if (callback != null) callback() } }; } else {  fileref.onload = function () { if (callback != null) callback(); }; } } } if (typeof fileref != "undefined") document.getElementsByTagName("head")[0].appendChild(fileref) }  function checkSheetLoaded(linkHref) { var ss = document.styleSheets; for (var i = 0; i < ss.length-1; i++) { if (ss[i].href != null && ss[i].href.indexOf(linkHref) >= 0) return true; } return false; }  function checkScriptLoaded(scriptSrc) { var scripts = document.getElementsByTagName("script"); for (var i = 0; i < scripts.length; i++) { if (scripts[i].getAttribute('src') == scriptSrc) return true; } return false; } </script><script type="text/javascript"> function loadPageCss() { loadJsCssFile("https://imgcdn.cna.com.tw/www/website/bundle_css/detail.min.css?v=20221107", "css"); } function loadPageJs() { loadJsCssFile("https://imgcdn.cna.com.tw/www/website/bundle_js/detail_top.min.js?v=20221107", "js", function () {    }); } </script><script>  addHandler(window, "load", function () {  loadPageCss();  loadJsCssFile("https://imgcdn.cna.com.tw/www/website/bundle_js/site_top.min.js?v=20221107", "js", function () {  loadPageJs();  loadMasterFooterJsCSS(); }); }); function loadMasterFooterJsCSS() {  $(window).one("scroll", function () {  loadJsCssFile(STATIC_DOC_PATH + '/bundle_css/site_footer.min.css?v=' + STATIC_DOC_VER, 'css');  loadJsCssFile("https://imgcdn.cna.com.tw/www/website/bundle_js/site_footer.min.js?v=20221107", "js"); }); } </script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=16827998&cv=2.0&cj=1" /></noscript><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1056893641102242&ev=PageView&noscript=1" /></noscript></body></html>