<!DOCTYPE html><html lang="zh-Hant-TW"><head><title>
	蔡總統全台掃街車隊楓港啟程 盼屏東開出最高票 | 政治 | 中央社 CNA
</title><meta name="description" content="總統蔡英文選前車隊大掃街今天上午由家鄉屏東枋山鄉楓港德隆宮出發，蔡總統致詞時呼籲鄉親集中選票，讓總統、以無黨籍參選的立委候選人蘇震清和民進黨在屏東都開出最高票。" /><meta name="keywords" content="蔡英文,蘇震清,楓港,鍾佳濱,潘孟安,2020選立委,News,新聞,即時新聞,中央社" /><link href="https://www.cna.com.tw/amp/news/aipl/202001060058.aspx" rel="amphtml" /><link href="https://www.cna.com.tw/news/aipl/202001060058.aspx" rel="canonical" /><meta property="og:url" content="https://www.cna.com.tw/news/aipl/202001060058.aspx" /><meta property="og:title" content="蔡總統全台掃街車隊楓港啟程 盼屏東開出最高票 | 政治 | 中央社 CNA" /><meta property="og:description" content="總統蔡英文選前車隊大掃街今天上午由家鄉屏東枋山鄉楓港德隆宮出發，蔡總統致詞時呼籲鄉親集中選票，讓總統、以無黨籍參選的立委候選人蘇震清和民進黨在屏東都開出最高票。" /><link href="https://img5.cna.com.tw/www/WebPhotos/1024/20200106/1152x768_20200106000015.jpg" rel="image_src" type="image/jpeg" /><meta property="og:image:height" content="1024" /><meta property="og:image:width" content="1024" /><meta property="og:image" content="https://img5.cna.com.tw/www/WebPhotos/1024/20200106/1152x768_20200106000015.jpg" /><meta property="og:type" content="article" /><meta itemprop="dateModified" content="2020/01/06 11:41" /><meta itemprop="datePublished" content="2020/01/06 11:25" /><meta itemprop="dateCreated" content="2020/01/06 11:25" /><meta property="fb:admins" content="100000193024403" /><meta property="fb:app_id" content="524202197752727" /><meta property="fb:pages" content="214159925349838" /><meta property="fb:pages" content="148395741852581" /><meta property="article:author" content="https://www.facebook.com/cnanewstaiwan" /><meta property="article:publisher" content="https://www.facebook.com/cnanewstaiwan" /><meta itemprop="author" content="中央通訊社" /><link href="https://plus.google.com/102054703728087773572" rel="author" /><link rel="icon" type="image/png" href="https://imgcdn.cna.com.tw/www/website/img/fav-icon.png?v=20191104" /><link rel="preconnect" href="https://imgcdn.cna.com.tw" /><link rel="preconnect" href="https://www.google.com.tw" /><link rel="preconnect" href="https://www.google-analytics.com" /><meta charset="utf-8" /><meta http-equiv="expires" content="0" /><meta http-equiv="cache-control" content="no-cache" /><meta http-equiv="pragma" content="no-cache" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=5.0" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><style>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</style><link rel="preload" as="font" href="https://imgcdn.cna.com.tw/www/website/fonts/icomoon.woff?40eb9s" type="font/woff" crossorigin="anonymous"><link rel="preconnect" href="https://connect.facebook.net"><style>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</style><style> .BlueBlock { display: none; } </style><script type="text/javascript"> _atrk_opts = { atrk_acct: "mSSth1a0k700aV", domain: "cna.com.tw", dynamic: true }; (function () { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(as, s); })(); </script><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=mSSth1a0k700aV" style="display:none" height="1" width="1" alt="" /></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-WCLJ4Q5');</script></head><body class="page"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WCLJ4Q5" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div class="page"><div class="overlayidle"><div class="idleBox"><a class="closeBtn" href="javascript:" aria-label="關閉閒置頁面"><i class="icon-cross"></i></a><div class="idletitle">更多編輯台推薦新聞：</div><div class="idleGroup"><div class="idleNewsL"><div id="plIdleNewsL">
	<div class="idleNews"><a class="idleNewsClick" href="https://www.cna.com.tw/news/firstnews/202001050207.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/420/20200105/1396x1046_327563856258.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/800/20200105/1396x1046_327563856258.jpg"><img class="lazyload" data-src="https://img5.cna.com.tw/www/webphotos/WebCover/800/20200105/1396x1046_327563856258.jpg" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/420/20200105/1396x1046_327563856258.jpg 414w, https://img5.cna.com.tw/www/webphotos/WebCover/800/20200105/1396x1046_327563856258.jpg 1024w" alt="澳洲野火肆虐袋鼠島 重要無尾熊族群受重創"></picture></div><div class="hood"><div class="kind">國際</div><h2>澳洲野火肆虐袋鼠島 重要無尾熊族群受重創</h2></div></a></div>
</div></div><div class="idleNewsR"><div class="idleNews"><a class="idleNewsClick" href="https://www.cna.com.tw/news/firstnews/202001050186.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/420/20200105/1044x783_420633500965.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/800/20200105/1044x783_420633500965.jpg"><img class="lazyload" data-src="https://img5.cna.com.tw/www/webphotos/WebCover/800/20200105/1044x783_420633500965.jpg" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/420/20200105/1044x783_420633500965.jpg 414w, https://img5.cna.com.tw/www/webphotos/WebCover/800/20200105/1044x783_420633500965.jpg 1024w" alt="影片／德媒報導台灣大選  關注中國利用假訊息滲透"></picture></div><div class="hood"><div class="kind">政治</div><h2>影片／德媒報導台灣大選  關注中國利用假訊息滲透</h2></div></a></div><div class="idleNews"><a class="idleNewsClick" href="https://www.cna.com.tw/news/firstnews/202001050015.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/420/20200105/986x740_621816979673.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/800/20200105/986x740_621816979673.jpg"><img class="lazyload" data-src="https://img5.cna.com.tw/www/webphotos/WebCover/800/20200105/986x740_621816979673.jpg" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/420/20200105/986x740_621816979673.jpg 414w, https://img5.cna.com.tw/www/webphotos/WebCover/800/20200105/986x740_621816979673.jpg 1024w" alt="專題／蘇花改英雄最大遺憾 父親等不到通車那天"></picture></div><div class="hood"><div class="kind">生活</div><h2>專題／蘇花改英雄最大遺憾 父親等不到通車那天</h2></div></a></div><div class="idleNews"><a class="idleNewsClick" href="https://www.cna.com.tw/news/firstnews/202001050098.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/420/20200105/1440x1080_223237989920.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/800/20200105/1440x1080_223237989920.jpg"><img class="lazyload" data-src="https://img5.cna.com.tw/www/webphotos/WebCover/800/20200105/1440x1080_223237989920.jpg" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/420/20200105/1440x1080_223237989920.jpg 414w, https://img5.cna.com.tw/www/webphotos/WebCover/800/20200105/1440x1080_223237989920.jpg 1024w" alt="無懼挫折 空軍黑鷹再度執行救援任務"></picture></div><div class="hood"><div class="kind">政治</div><h2>無懼挫折 空軍黑鷹再度執行救援任務</h2></div></a></div><div class="idleNews"><a class="idleNewsClick" href="https://www.cna.com.tw/project/20191107-election/part1.html"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/www/webphotos/EditorRecommend/20191218/28334845.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/www/webphotos/EditorRecommend/20191218/28334845.jpg"><img class="lazyload" data-src="https://img5.cna.com.tw/www/webphotos/EditorRecommend/20191218/28334845.jpg" data-srcset="https://img5.cna.com.tw/www/webphotos/EditorRecommend/20191218/28334845.jpg 414w, https://img5.cna.com.tw/www/webphotos/EditorRecommend/20191218/28334845.jpg 1024w" alt="圖解國會大選 政黨票投給誰比你想的還重要"></picture></div><div class="hood"><div class="kind">互動專題</div><h2>圖解國會大選 政黨票投給誰比你想的還重要</h2></div></a></div></div><div class="idleAD_banner adslot" id="div-gpt-ad-idle" data-width="970" data-height="90" data-dfp="cna2018_all_pc_970x90_popup"></div></div></div></div><div class="darkerBlock"><div class="searchCon"><input type="text" class="darkerInput" placeholder="搜尋近2年的中央社新聞"><a class="submit" href="javascript:"><i class="icon-search" id="mySearch"></i></a></div></div><header><div class="mb-scrollhide"><div class="privacy-bar"><div class="">本網站使用相關技術提供更好的閱讀體驗，同時尊重使用者隱私，點這裡瞭解<a class="privacy-link" href="/about/privacy.aspx">中央社隱私聲明</a>。<span class="mb-br">當您關閉此視窗，代表您同意上述規範。<span></div><a class="closeBtn close-privacy" href="javascript:" aria-label="同意並關閉隱私權"><i class="icon-cross"></i></a></div><div class="language-bar"><div id="language-bar-en" class=""><i class="icon-earth"></i>Your browser does not appear to support Traditional Chinese. Would you like to go to CNA’s English website, <a class="lan-link" href="http://focustaiwan.tw?utm_source=cna.lang" rel="noopener" aria-label="Focus Taiwan"> “Focus Taiwan" </a>?</div><div id="language-bar-ja" class=""><i class="icon-earth"></i>こちらのページは繁体字版です。日本語版<a class="lan-link" href="http://japan.cna.com.tw?utm_source=cna.lang" rel="noopener" aria-label="フォーカス台湾">「フォーカス台湾」</a>に移動しますか。</div><div id="language-bar-es" class=""><i class="icon-earth"></i>Se detecta que el idioma que usted usa no es el carácter chino tradicional.Por favor, intente entrar en la Página web de<a class="lan-link" href="http://spanish.cna.com.tw?utm_source=cna.lang" rel="noopener" aria-label="Español">“Español”</a></div><a class="closeBtn close-language" href="javascript:" aria-label="關閉語言轉導"><i class="icon-cross"></i></a></div><div class="nav"><div class="wrapper"><ul class=""><li><a href="https://howlife.cna.com.tw" target="_blank" rel="noopener">好生活</a></li><li><a href="https://www.phototaiwan.com/Query/DefaultBrowse.aspx" target="_blank" rel="noopener">影像空間</a></li><li><a href="http://service.cna.com.tw/" target="_blank" rel="noopener">客戶頻道</a></li><li><a href="https://www.cna.com.tw/postwrite/index.aspx" target="_blank" rel="noopener">訊息平台</a></li></ul></div></div><div class="aboveHeader"><div class="wrapper"><div class="logo"><a href="/" aria-label="中央社首頁"><i class="icon-logo"></i></a></div><div class="logoRightAD adslot" id="div-gpt-ad-1536725168974-0" data-width="970" data-height="90" data-dfp="cna2018_all_pc_970x90_T" data-isinitview="Y"></div><div class="rightBtn"><div class="language"><a class="earthBtn" href="javascript:" aria-label="多國語言"><i class="icon-earth"></i></a><div class="langroup"><a href="http://focustaiwan.tw/" target="_blank" rel="noopener">Focus Taiwan</a><a href="http://japan.cna.com.tw/" target="_blank" rel="noopener">フォーカス台湾</a><a href="http://spanish.cna.com.tw/ReadNews/Spnlist_Read.aspx" target="_blank" rel="noopener">Espanol</a></div></div><div class="search"><a class="searchBtn submit" href="javascript:" aria-label="全文檢索"><i class="icon-search"></i></a></div></div></div></div><div class="mobileHeader"><div class="menu-toggle toggleStyle"><span></span><span></span><span></span></div><div class="backHistory"><a class="backpage" href="javascript:"><i class="icon-left-arrow"></i><span>上一頁</span></a></div><div class="logo"><a href="/" aria-label="中央社首頁"><i class="icon-logo_s"></i></a></div><div class="search"><a class="searchBtn submit" href="javascript:" aria-label="全文檢索"><i class="icon-search"></i></a></div></div><div class="darker"></div><div class="menu"><div class="wrapper"><div class="fixed-logo"><a class="toIndex" href="/" aria-label="中央社首頁"><i class="icon-logo_s"></i></a></div><div class="sticky-over-hidden"><div class="sticky-over-auto pn-ProductNav pnProductNav" id="pnProductNav"><div class="sticky-over-scroll pn-ProductNav_Contents" id="pnProductNavContents"><ul class="main-menu"><li ><a class="first-level" href="https://www.cna.com.tw/project/20191107-election/">大選</a><div class="subBlock subHalf"><ul class="sub_menu"><li><a class="menuUrl" href="https://www.cna.com.tw/news/aipl/202001060066.aspx">韓國瑜黑鷹失事中邪說 卓榮泰：故意的選舉伎倆</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aipl/202001060063.aspx">賴清德萬里出發車隊掃街  承諾當選全力輔佐總統</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aipl/202001060061.aspx">卓榮泰領軍車掃台北 籲用選票制衡中國新霸權</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aipl/202001060058.aspx">蔡總統全台掃街車隊楓港啟程 盼屏東開出最高票</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/firstnews/202001060003.aspx">日媒：台灣總統選舉可能左右日本國防</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/firstnews/202001050234.aspx">超級星期天蔡全台跑透透 韓回防雙北宋穩固中台</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aipl/202001050233.aspx">陳菊讚板橋民主聖地  籲支持蔡總統顧主權</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aipl/202001050231.aspx">替總統催票 雞排妹：對政治冷漠就被糟糕人統治</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aipl/202001050230.aspx">蔡總統新北造勢 籲挺改革勿讓吳斯懷決定法案</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aipl/202001050226.aspx">國民黨重兵拚新北  柯志恩攜女兒作溫情訴求</a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/aall.aspx">即時</a><div class="subBlock subHalf"><ul class="sub_menu"><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/202001060067.aspx">5大電信廝殺 5G標金飆逾950億</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aipl/202001060066.aspx">韓國瑜黑鷹失事中邪說 卓榮泰：故意的選舉伎倆</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aopl/202001060065.aspx">伊拉克要美撤軍 川普嗆會挨比伊朗所受更重制裁</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/202001060064.aspx">宏碁孵育小金雞 旗下展碁IPO生效</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aipl/202001060063.aspx">賴清德萬里出發車隊掃街  承諾當選全力輔佐總統</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/ahel/202001060062.aspx">偏東風擴散條件差  西半部空品亮橘燈</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aipl/202001060061.aspx">卓榮泰領軍車掃台北 籲用選票制衡中國新霸權</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/firstnews/202001060060.aspx">金球獎最佳男配角：布萊德彼特</a></li></ul></div></li><li class='active'><a class="first-level" href="https://www.cna.com.tw/list/aipl.aspx">政治</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/aipl/202001060058.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20200106/1152x768_20200106000015.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20200106/1152x768_20200106000015.jpg"><img data-src="https://img5.cna.com.tw/www/WebPhotos/1024/20200106/1152x768_20200106000015.jpg" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20200106/1152x768_20200106000015.jpg 414w, https://img5.cna.com.tw/www/WebPhotos/1024/20200106/1152x768_20200106000015.jpg 1024w" class="lazyload" alt="蔡總統全台掃街車隊楓港啟程 盼屏東開出最高票"></picture></div><h2>蔡總統全台掃街車隊楓港啟程 盼屏東開出最高票</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://www.cna.com.tw/news/aipl/202001060066.aspx">韓國瑜黑鷹失事中邪說 卓榮泰：故意的選舉伎倆</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aipl/202001060063.aspx">賴清德萬里出發車隊掃街  承諾當選全力輔佐總統</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aipl/202001060061.aspx">卓榮泰領軍車掃台北 籲用選票制衡中國新霸權</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/firstnews/202001060039.aspx">2黑鷹重傷者轉入普通病房  曹進平最快8日出院</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://www.cna.com.tw/news/firstnews/202001050234.aspx">超級星期天蔡全台跑透透 韓回防雙北宋穩固中台</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aipl/202001050233.aspx">陳菊讚板橋民主聖地  籲支持蔡總統顧主權</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aipl/202001050231.aspx">替總統催票 雞排妹：對政治冷漠就被糟糕人統治</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aipl/202001050230.aspx">蔡總統新北造勢 籲挺改革勿讓吳斯懷決定法案</a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/aopl.aspx">國際</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/firstnews/202001060032.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/400/20200106/2396x1797_744460802462.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/800/20200106/2396x1797_744460802462.jpg"><img data-src="https://img5.cna.com.tw/www/webphotos/WebCover/800/20200106/2396x1797_744460802462.jpg" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/400/20200106/2396x1797_744460802462.jpg 414w, https://img5.cna.com.tw/www/webphotos/WebCover/800/20200106/2396x1797_744460802462.jpg 1024w" class="lazyload" alt="川普揚言攻擊伊朗文化目標 招致批評可能犯下戰爭罪"></picture></div><h2>川普揚言攻擊伊朗文化目標 招致批評可能犯下戰爭罪</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://www.cna.com.tw/news/aopl/202001060065.aspx">伊拉克要美撤軍 川普嗆會挨比伊朗所受更重制裁</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aopl/202001060056.aspx">伊拉克國會促驅逐聯軍 華府區域利益受衝擊</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aopl/202001060047.aspx">越南向寮國購電 盼解缺電隱憂</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aopl/202001060043.aspx">傳日本機場未安檢行李 讓戈恩順利潛逃</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://www.cna.com.tw/news/aopl/202001060036.aspx">英國平常人年薪 大企業執行長3天就賺到</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aopl/202001060022.aspx">美國狙殺伊朗將領  強生：不會哀嘆他的死</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aopl/202001060021.aspx">索馬利亞青年黨攻擊肯亞美軍基地 3美國人喪命</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aopl/202001060018.aspx">狙殺軍事將領 美國務卿：伊朗很可能報復美軍</a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/acn.aspx">兩岸</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/firstnews/202001050218.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20200105/1179x798_664723547889.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20200105/1179x798_664723547889.jpg"><img data-src="https://img5.cna.com.tw/www/WebPhotos/1024/20200105/1179x798_664723547889.jpg" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20200105/1179x798_664723547889.jpg 414w, https://img5.cna.com.tw/www/WebPhotos/1024/20200105/1179x798_664723547889.jpg 1024w" class="lazyload" alt="武漢通報不明肺炎迄今共59例  排除SARS等已知傳染病"></picture></div><h2>武漢通報不明肺炎迄今共59例  排除SARS等已知傳染病</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://www.cna.com.tw/news/acn/202001060030.aspx">武漢肺炎 WHO：不建議對中國實施旅行限制</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/acn/202001060028.aspx">劉兆佳：駱惠寧必循習近平對港政策</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/acn/202001060025.aspx">港媒：王志民平調黨史研究院 保留正部級</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/firstnews/202001050179.aspx">香港反水貨遊行再起衝突  警方包圍截查數十人[影]</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://www.cna.com.tw/news/firstnews/202001050144.aspx">曾拍攝反送中 美籍攝影師遭香港拒絕入境</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/acn/202001050124.aspx">中國央行：保持穩健的貨幣政策靈活適度</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/acn/202001050099.aspx">告官維權名聞中國 郝勁松尋釁滋事被刑拘</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/acn/202001050076.aspx">漲幅收窄  2019中國百城房價升3.34%</a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/aie.aspx">產經</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/firstnews/202001050183.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20200105/800x600_400940464099.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20200105/800x600_400940464099.jpg"><img data-src="https://img5.cna.com.tw/www/WebPhotos/1024/20200105/800x600_400940464099.jpg" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20200105/800x600_400940464099.jpg 414w, https://img5.cna.com.tw/www/WebPhotos/1024/20200105/800x600_400940464099.jpg 1024w" class="lazyload" alt="行動支付交易額逐年增 2019年前11月衝破千億"></picture></div><h2>行動支付交易額逐年增 2019年前11月衝破千億</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/202001060067.aspx">5大電信廝殺 5G標金飆逾950億</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/202001060045.aspx">新南向熱點 貿易戰帶動電子業加碼投資越南</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/202001060037.aspx">蘋果1/29公布財報 5G版iPhone進展成焦點</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/202001060014.aspx">新台幣開盤貶0.5分 為30.110元</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/202001050104.aspx">廣明：未直接與惠普交易 若二審敗訴仍可能上訴</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/202001050030.aspx">年節提前出貨效應帶動 出口可望連2紅</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/202001050006.aspx">特斯拉德國廠明年中量產 目標年產50萬輛</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/202001040185.aspx">遭判賠惠普3倍賠償金 廣明：會上訴</a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/asc.aspx">證券</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/firstnews/202001060044.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/400/20200106/2385x1789_687114950031.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/800/20200106/2385x1789_687114950031.jpg"><img data-src="https://img5.cna.com.tw/www/webphotos/WebCover/800/20200106/2385x1789_687114950031.jpg" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/400/20200106/2385x1789_687114950031.jpg 414w, https://img5.cna.com.tw/www/webphotos/WebCover/800/20200106/2385x1789_687114950031.jpg 1024w" class="lazyload" alt="台股下挫逾百點 失守12000點關卡"></picture></div><h2>台股下挫逾百點 失守12000點關卡</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/202001060064.aspx">宏碁孵育小金雞 旗下展碁IPO生效</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/202001060034.aspx">精測續跌破千元盤中回穩 股后暫失而復得</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/202001060033.aspx">廣明遭判賠132億賠償金 股價重挫跌停</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/202001060031.aspx">大立光淡季效應顯現 股價回測4700元</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/202001060019.aspx">瑞昱第4季營收創新高 去年全年首度突破600億元</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/202001060016.aspx">捷流閥業每股78元掛牌上櫃 早盤大漲50%</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/202001060013.aspx">台股開盤下跌74.72點</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/202001060009.aspx">美股下挫 法人：台股區間震盪整理</a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/ait.aspx">科技</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/firstnews/202001030204.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/400/20200103/797x598_210240868470.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/800/20200103/797x598_210240868470.jpg"><img data-src="https://img5.cna.com.tw/www/webphotos/WebCover/800/20200103/797x598_210240868470.jpg" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/400/20200103/797x598_210240868470.jpg 414w, https://img5.cna.com.tw/www/webphotos/WebCover/800/20200103/797x598_210240868470.jpg 1024w" class="lazyload" alt="小米攝影機傳隱私外洩 Google暫停服務連結"></picture></div><h2>小米攝影機傳隱私外洩 Google暫停服務連結</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://www.cna.com.tw/news/ait/202001060041.aspx">美國CES展將登場 三星宏碁搶推新品</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/ait/202001050121.aspx">CES大展倒數 台廠聚焦AI與機器人應用</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/ait/202001040026.aspx">機器人競賽2月開跑 鎖定智慧製造應用</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/ait/202001030145.aspx">三星培育新創 便利發明CES上秀</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://www.cna.com.tw/news/ait/202001020154.aspx">AI系統判讀X光影像表現佳 可望降低乳癌漏檢率</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/ait/202001010200.aspx">印度推動月球飛船三號登月任務 2021年升空</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/ait/202001010149.aspx">強化數位治理 國發會拚年底提開放資料專法草案</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/ait/201912310197.aspx">消防救災好幫手 智慧系統即時提供現場狀況</a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/ahel.aspx">生活</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/ahel/202001060042.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20200106/1153x768_20200106000018.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20200106/1153x768_20200106000018.jpg"><img data-src="https://img5.cna.com.tw/www/WebPhotos/1024/20200106/1153x768_20200106000018.jpg" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20200106/1153x768_20200106000018.jpg 414w, https://img5.cna.com.tw/www/WebPhotos/1024/20200106/1153x768_20200106000018.jpg 1024w" class="lazyload" alt="台科大自駕車專題競賽  過彎紅線停車考穩定度"></picture></div><h2>台科大自駕車專題競賽  過彎紅線停車考穩定度</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://www.cna.com.tw/news/ahel/202001060062.aspx">偏東風擴散條件差  西半部空品亮橘燈</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/ahel/202001060040.aspx">遠航員工108年12月薪資能否入帳 下午揭曉</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/ahel/202001060035.aspx">高市出現濃霧 復興測站飆紅色警戒</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/ahel/202001060024.aspx">北花線減法設計 台灣製造轉型台灣設計</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://www.cna.com.tw/news/ahel/202001060023.aspx">蘇花改通車北花線上路 車體廠從反對到力挺</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/firstnews/202001065003.aspx">蘇貞昌宣布蘇花改通車 下午4時起通行</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/firstnews/202001065002.aspx">中央社英文網站改版 幫你用英文聊台灣時事</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/ahel/202001060010.aspx">各地天氣溫和穩定  日夜溫差大</a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/asoc.aspx">社會</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/asoc/202001050236.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20200105/981x768_20200105000191.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20200105/981x768_20200105000191.jpg"><img data-src="https://img5.cna.com.tw/www/WebPhotos/1024/20200105/981x768_20200105000191.jpg" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20200105/981x768_20200105000191.jpg 414w, https://img5.cna.com.tw/www/WebPhotos/1024/20200105/981x768_20200105000191.jpg 1024w" class="lazyload" alt="國道中山高客車小黃擦撞意外  1死4傷"></picture></div><h2>國道中山高客車小黃擦撞意外  1死4傷</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://www.cna.com.tw/news/asoc/202001060059.aspx">男持刀刺殺前妻致死 最高院判無期徒刑定讞</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/firstnews/202001050203.aspx">藝人柯宇綸和統促黨起爭執 警依社維法裁處[影]</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/asoc/202001050197.aspx">哥哥一家3口尋短 明道：震驚與難過</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/firstnews/202001055003.aspx">北市內湖一家疑尋短 死者為藝人明道的哥哥</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://www.cna.com.tw/news/asoc/202001050088.aspx">花蓮老翁用紅漆破壞競選布條 警迅速揪凶</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/asoc/202001050060.aspx">北市參議陳慶安酒駕  判降1級改敘</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/asoc/202001050034.aspx">北市內湖深夜火警  1男子灼傷送醫疏散31人</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/asoc/202001050027.aspx">國道貨車追撞自小客車 1死1重傷</a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/aloc.aspx">地方</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/aloc/202001050225.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20200105/1147x768_20200105000182.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20200105/1147x768_20200105000182.jpg"><img data-src="https://img5.cna.com.tw/www/WebPhotos/1024/20200105/1147x768_20200105000182.jpg" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20200105/1147x768_20200105000182.jpg 414w, https://img5.cna.com.tw/www/WebPhotos/1024/20200105/1147x768_20200105000182.jpg 1024w" class="lazyload" alt="吳念真以乾爹身分推薦 洪慈庸淚灑舞台相擁"></picture></div><h2>吳念真以乾爹身分推薦 洪慈庸淚灑舞台相擁</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://www.cna.com.tw/news/aloc/202001050212.aspx">挺韓車隊將遊行 綠營議員：製造交通混亂污染</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aloc/202001050205.aspx">澎湖楊曜另類選舉造勢  逾2千民眾參與</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aloc/202001050204.aspx">傳台中燈會補助較屏東少  潘孟安：子虛烏有</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aloc/202001050195.aspx">許淑華與費鴻泰政見會談政績 蔡宜芳拚青年參政</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://www.cna.com.tw/news/aloc/202001050185.aspx">曹進平母親幫蕭美琴打氣 海外助選團力挺黃啟嘉</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/firstnews/202001050178.aspx">李佳芬掃街拜票 南投輔選許淑華馬文君</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aloc/202001050172.aspx">立委公辦政見會 林郁方缺席林昶佐細數政績</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aloc/202001050148.aspx">蔡適應成立青年應援團  籲年輕人返鄉投票</a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/acul.aspx">文化</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/acul/202001050139.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20200105/2048x768_20200105000097.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20200105/2048x768_20200105000097.jpg"><img data-src="https://img5.cna.com.tw/www/WebPhotos/1024/20200105/2048x768_20200105000097.jpg" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20200105/2048x768_20200105000097.jpg 414w, https://img5.cna.com.tw/www/WebPhotos/1024/20200105/2048x768_20200105000097.jpg 1024w" class="lazyload" alt="相遇舞蹈節與民共創 工作坊後舞出波麗露"></picture></div><h2>相遇舞蹈節與民共創 工作坊後舞出波麗露</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://www.cna.com.tw/news/acul/202001050137.aspx">澳洲藝術家金門海灘創作  詮釋不同地景</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/firstnews/202001050087.aspx">紀錄片黑熊來了 王倩婷配樂描繪台灣美麗山林[影]</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/acul/202001050079.aspx">1人分飾10角  吳興國受邀智利國際藝術節演出</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/firstnews/202001055002.aspx">1989——《悲情城市》與台灣的第一座金獅獎</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://www.cna.com.tw/news/acul/202001040175.aspx">旅行志工拉近城鄉 劉克襄須文蔚談偏鄉書寫</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/acul/202001040152.aspx">第15屆金甘蔗影展  2020總統大選為主題</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/acul/202001040146.aspx">城市芭蕾舞團南二都巡演  開創芭蕾新視野</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/acul/202001040145.aspx">故宮南院108年入館人數逾104萬  內外兼修拚新高</a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/aspt.aspx">運動</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/aspt/202001060038.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/400/20200106/1638x1229_029759216983.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/800/20200106/1638x1229_029759216983.jpg"><img data-src="https://img5.cna.com.tw/www/webphotos/WebCover/800/20200106/1638x1229_029759216983.jpg" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/400/20200106/1638x1229_029759216983.jpg 414w, https://img5.cna.com.tw/www/webphotos/WebCover/800/20200106/1638x1229_029759216983.jpg 1024w" class="lazyload" alt="隊史首度3人得分30以上 快艇逆轉勝尼克"></picture></div><h2>隊史首度3人得分30以上 快艇逆轉勝尼克</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://www.cna.com.tw/news/aspt/202001050219.aspx">SBL塞瑟夫雙十領軍 台啤輕取九太</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aspt/202001050199.aspx">SBL決勝節狂下三分雨 璞園轟垮裕隆</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aspt/202001050153.aspx">ABL塔克第3節回神 夢想家扳倒新加坡騰飛</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aspt/202001050110.aspx">爆米花台電第3名作收 李盈南剩一年退休將交棒</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://www.cna.com.tw/news/aspt/202001050105.aspx">憂野火濃煙影響選手健康 喬科維奇：澳網應考慮延期</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aspt/202001050097.aspx">桃猿確定與勝投王洋將李茲續約 農曆年後報到</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aspt/202001050091.aspx">黃佳瑋選關鍵保送 爆米花季後賽合庫勝台電</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aspt/202001040187.aspx">SBL璞園土洋聯手 斬斷台啤開季8連勝</a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/amov.aspx">娛樂</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/amov/202001060046.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/400/20200106/2729x2048_242243625433.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/800/20200106/2729x2048_242243625433.jpg"><img data-src="https://img5.cna.com.tw/www/webphotos/WebCover/800/20200106/2729x2048_242243625433.jpg" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/400/20200106/2729x2048_242243625433.jpg 414w, https://img5.cna.com.tw/www/webphotos/WebCover/800/20200106/2729x2048_242243625433.jpg 1024w" class="lazyload" alt="金球獎最佳導演：山姆曼德斯"></picture></div><h2>金球獎最佳導演：山姆曼德斯</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://www.cna.com.tw/news/firstnews/202001060060.aspx">金球獎最佳男配角：布萊德彼特</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/firstnews/202001060029.aspx">金球獎紅毯 史嘉蕾喬韓森珍妮佛安妮斯頓等女星爭豔吸睛</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/amov/202001060027.aspx">金球獎最佳女配角：蘿拉鄧恩</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/firstnews/202001060020.aspx">金球獎最佳外語片：寄生上流</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://www.cna.com.tw/news/firstnews/202001050115.aspx">陸劇來台用簡體中文字幕  業者：怕盜版搶先機</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/amov/202001050086.aspx">盧廣仲馬國開唱 大秀舞技粉絲嗨翻</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/amov/202001040048.aspx">台灣電影人：星馬是華語電影重要腹地</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/amov/202001030305.aspx">40首歌道盡蔡依林的20年  鄧紫棋擔嘉賓合唱</a></li></ul></div></li><li ><a class="first-level" href="https://howlife.cna.com.tw/readbook">悅讀</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/ahel/202001050210.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20200105/1065x768_20200105000156.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20200105/1065x768_20200105000156.jpg"><img data-src="https://img5.cna.com.tw/www/WebPhotos/1024/20200105/1065x768_20200105000156.jpg" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20200105/1065x768_20200105000156.jpg 414w, https://img5.cna.com.tw/www/WebPhotos/1024/20200105/1065x768_20200105000156.jpg 1024w" class="lazyload" alt="奉獻烏腳病患  孫理蓮冥誕紀念台南北門舉行"></picture></div><h2>奉獻烏腳病患  孫理蓮冥誕紀念台南北門舉行</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://www.cna.com.tw/news/acul/202001040175.aspx">旅行志工拉近城鄉 劉克襄須文蔚談偏鄉書寫</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/culture/article/20200104w001">幕後》邊走邊吃，進入一個國家、一段歷史和一種文化：《野島剛漫遊世界食考學》BV側記</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/acul/202001020302.aspx">台北書展編輯獎揭曉 朱亞君開拓書跨界可能性</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/acul/202001020271.aspx">台北書展小說獎女力全開 非小說獎映照社會變動</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://www.cna.com.tw/news/firstnews/202001020177.aspx">台北書展大獎 胡晴舫陳淑瑤李維菁獲小說首獎</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/acul/202001025004.aspx">2019年大家都在看這些書 背後4大現象解析</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/ahel/202001020146.aspx">帛琉患者跨海求診  見證台灣醫療實力</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/acul/202001020090.aspx">出版年度指標 台北書展大獎金蝶獎將揭曉</a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/sp.aspx">專題</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/project/20191107-election/part1.html"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/www/webphotos/SpecialFeature/20191216/5095350.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/www/webphotos/SpecialFeature/20191216/5095350.jpg"><img data-src="https://img5.cna.com.tw/www/webphotos/SpecialFeature/20191216/5095350.jpg" data-srcset="https://img5.cna.com.tw/www/webphotos/SpecialFeature/20191216/5095350.jpg 414w, https://img5.cna.com.tw/www/webphotos/SpecialFeature/20191216/5095350.jpg 1024w" class="lazyload" alt="圖解大選互動專題｜中央社媒體實驗室"></picture></div><h2>圖解大選互動專題｜中央社媒體實驗室</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://www.cna.com.tw/project/2019yearofphoto/index.html">2019新聞現場</a></li><li><a class="menuUrl" href="https://project.cna.com.tw/cards/20191211-gretathunberg/">童貝里獲選時代雜誌風雲人物 3分鐘認識16歲環保少女</a></li><li><a class="menuUrl" href="https://project.cna.com.tw/cards/20191206-thailandvisa/">泰國簽證新制一次看懂 不想附財力證明怎麼辦？</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/project/20191107-election/">2020總統立委大選 未來由你決定</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://www.cna.com.tw/project/20191107-election/20191107-election-propaganda/election-propaganda.html">從飛彈危機到太陽花 20年來競選廣告裡的芒果乾</a></li><li><a class="menuUrl" href="https://project.cna.com.tw/cards/20191109-berlinwall/">柏林圍牆倒塌30週年 歷史傷疤德國不肯忘記不怕想起</a></li><li><a class="menuUrl" href="https://project.cna.com.tw/cards/20191009-chinabully/">中國「玻璃心」事件簿 國際品牌為市場吞忍霸凌</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/project/20191001-changhsiaoyen/index.html">張小燕從童星到綜藝大姐大 縱橫演藝圈超越一甲子</a></li></ul></div></li><li ><a class="first-level" href="http://cnavideo.cna.com.tw">影音</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://cnavideo.cna.com.tw/Misc/Latest/Video-1/004334522?v=A5HkMEnzAulGz%2fbl8vNeTA%3d%3d"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/video/VOD-IMG/cnavideo/CNAV_20200105_004334522L.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/video/VOD-IMG/cnavideo/CNAV_20200105_004334522L.jpg"><img data-src="https://imgcdn.cna.com.tw/video/VOD-IMG/cnavideo/CNAV_20200105_004334522L.jpg" data-srcset="https://imgcdn.cna.com.tw/video/VOD-IMG/cnavideo/CNAV_20200105_004334522L.jpg 414w, https://imgcdn.cna.com.tw/video/VOD-IMG/cnavideo/CNAV_20200105_004334522L.jpg 1024w" class="lazyload" alt="超級星期天 總統喊改革不能停"></picture></div><h2>超級星期天 總統喊改革不能停</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://cnavideo.cna.com.tw/Misc/Latest/Video-1/004334521?v=YGTO1FjROKa%2bIjKQg0W1jQ%3d%3d">選前超級星期天 韓提四大保證</a></li><li><a class="menuUrl" href="https://cnavideo.cna.com.tw/Misc/Latest/Video-1/004334519?v=UoeK8GaY6JP83y7e4qHipA%3d%3d">澳洲野火 燒掉1.5個台灣</a></li><li><a class="menuUrl" href="https://cnavideo.cna.com.tw/Misc/Latest/Video-1/004334518?v=bqZqlOk8ijnDqJt4prtcyQ%3d%3d">追思黑鷹殉職將士 各界致意</a></li><li><a class="menuUrl" href="https://cnavideo.cna.com.tw/Misc/Latest/Video-1/004334517?v=bJXMLTodeXV28AYuuUoYaQ%3d%3d">洪一中掌悍將兵符 興奮緊張</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://cnavideo.cna.com.tw/Misc/Latest/Video-1/004334515?v=eWTjYcUoIeslKfZqi%2bzTWw%3d%3d">《兔嘲男孩》幽默嘲諷納粹主義</a></li><li><a class="menuUrl" href="https://cnavideo.cna.com.tw/Misc/Latest/Video-1/004334516?v=cLZXQnyEYsho106qoXnhKQ%3d%3d">悲情城市30年</a></li><li><a class="menuUrl" href="https://cnavideo.cna.com.tw/Misc/Latest/Video-1/004334514?v=T3YEJaviVVUzh7W9nn3e0Q%3d%3d">環保愛地球 多國減塑政策上路</a></li><li><a class="menuUrl" href="https://cnavideo.cna.com.tw/Misc/Latest/Video-1/004334513?v=dLt9gfuCRo8CF0c%2fBhOPqQ%3d%3d">法國罷工未歇 餐旅業喊苦</a></li></ul></div></li></ul><div class="red-item"><a class="first-level" href="https://www.cna.com.tw/postwrite">訊息平台</a></div></div></div></div><div class="fixed-arrow"><a class="toRightSide" href="javascript:"><i class="icon-right-arrow"></i></a><a class="toLeftSide" href="javascript:"><i class="icon-right-arrow"></i></a></div></div></div><div class="sideMenu"><ul class="sideMenuList"><li><a class="first-level" href="https://www.cna.com.tw/project/20191107-election/">大選</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/headlines.aspx">聚焦</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/aipl.aspx">政治</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/aopl.aspx">國際</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/acn.aspx">兩岸</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/aie.aspx">產經</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/asc.aspx">證券</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/ait.aspx">科技</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/ahel.aspx">生活</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/asoc.aspx">社會</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/aloc.aspx">地方</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/acul.aspx">文化</a></li><li><a class="first-level" href="https://www.cna.com.tw/culture/">文化+</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/aspt.aspx">運動</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/amov.aspx">娛樂</a></li><li><a class="first-level" href="https://howlife.cna.com.tw/readbook">悅讀</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/sp.aspx">數位專題</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/overseasworld.aspx">特派看世界</a></li><li><a class="first-level" href="http://cnavideo.cna.com.tw">影音</a></li><li><a class="first-level" href="https://academy.cna.com.tw/">新聞學院</a></li><li><a class="first-level" href="https://www.cna.com.tw/topic/newsworld.aspx">全球中央雜誌</a></li><li><a class="first-level" href="https://howlife.cna.com.tw">好生活</a></li></ul></div></div><div class="mb-scrolldown"><div class="fixed-logo"><a class="toIndex" href="/" aria-label="中央社首頁"><i class="icon-logo_s"></i></a><a class="backpage-arrow" href="javascript:"><i class="icon-left-arrow"></i></a></div><div class="sticky-over-hidden"><div class="sticky-over-auto pn-ProductNav pnProductNav" id="pnProductNav2"><div class="sticky-over-scroll pn-ProductNav_Contents pnProductNavContents" id="pnProductNavContents2"><ul class="main-menu"><li ><a class="first-level" href="https://www.cna.com.tw/project/20191107-election/">大選</a></li><li ><a class="first-level" href="https://www.cna.com.tw/list/aall.aspx">即時</a></li><li class='active'><a class="first-level" href="https://www.cna.com.tw/list/aipl.aspx">政治</a></li><li ><a class="first-level" href="https://www.cna.com.tw/list/aopl.aspx">國際</a></li><li ><a class="first-level" href="https://www.cna.com.tw/list/acn.aspx">兩岸</a></li><li ><a class="first-level" href="https://www.cna.com.tw/list/aie.aspx">產經</a></li><li ><a class="first-level" href="https://www.cna.com.tw/list/asc.aspx">證券</a></li><li ><a class="first-level" href="https://www.cna.com.tw/list/ait.aspx">科技</a></li><li ><a class="first-level" href="https://www.cna.com.tw/list/ahel.aspx">生活</a></li><li ><a class="first-level" href="https://www.cna.com.tw/list/asoc.aspx">社會</a></li><li ><a class="first-level" href="https://www.cna.com.tw/list/aloc.aspx">地方</a></li><li ><a class="first-level" href="https://www.cna.com.tw/list/acul.aspx">文化</a></li><li ><a class="first-level" href="https://www.cna.com.tw/list/aspt.aspx">運動</a></li><li ><a class="first-level" href="https://www.cna.com.tw/list/amov.aspx">娛樂</a></li><li ><a class="first-level" href="https://howlife.cna.com.tw/readbook">悅讀</a></li><li ><a class="first-level" href="https://www.cna.com.tw/list/sp.aspx">專題</a></li><li ><a class="first-level" href="http://cnavideo.cna.com.tw">影音</a></li></ul><div class="red-item"><a class="first-level" href="https://www.cna.com.tw/postwrite/">訊息平台</a></div></div></div></div></div></header><div class="scrollable" id="scrollable"><div class="bg-gradient-gray"></div><div class="container"><div class="page--index" data-basename="index"><div class="pageContent"><div id="sfpdonly" style="height:1px;overflow:hidden;"><div class="ad-970 adslot" id="cna2018_all_pc_970x250_M" data-width="" data-height="" data-dfp="cna2018_all_pc_970x250_M" data-isinitview="Y"></div></div><div class="wrapper"><div class="article-feed" data-category="aipl" data-next-url-in-list="" data-next-id-in-list =""><article class="article" data-origin-type-name="政治" data-title="蔡總統全台掃街車隊楓港啟程 盼屏東開出最高票" data-next-urls-in-topic='' data-tno='0' data-canonical-url='https://www.cna.com.tw/news/aipl/202001060058.aspx' data-origin-category='aipl' data-is-in-overseasworld="0"><div class="centralContent"><div class="breadcrumb"><a href="/">首頁</a> / <a href="/list/aipl.aspx" class="blue">政治</a></div><h1>蔡總統全台掃街車隊楓港啟程 盼屏東開出最高票</h1><div class="timeBox"><div class="updatetime">最新更新：<span>2020/01/06 11:41</span></div></div><div class="mbBtnGroup"><div class="fbShareBox"><iframe data-src="https://www.facebook.com/plugins/like.php?href=https%3a%2f%2fwww.cna.com.tw%2fnews%2faipl%2f202001060058.aspx&width=41&layout=box_count&action=like&size=small&show_faces=true&share=false&height=65&appId=524202197752727" class="lazyload" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div><div class="toolBox"><a class="btn_fb fb-color" aria-label="FB分享" href="javascript:" data-href="https://www.cna.com.tw/news/aipl/202001060058.aspx"><i class="icon-fb"></i></a><a class="btn_line line-color" aria-label="LINE分享" href="javascript:" data-href="https://www.cna.com.tw/news/aipl/202001060058.aspx" data-title="蔡總統全台掃街車隊楓港啟程 盼屏東開出最高票"><i class="icon-line"></i></a><a class="btn_copy copy-color copy_tooltip" aria-label="複製連結" href="javascript:" data-clipboard-text="https://www.cna.com.tw/news/aipl/202001060058.aspx"><i class="icon-link"></i></a></div><a class="fontSizeBtn" aria-label="切換字級大小" href="javascript:"><i class="icon-fonts"></i></a></div><div class="fullPic"><div class="floatImg center"><div class="wrap"><img src="https://img5.cna.com.tw/www/WebPhotos/1024/20200106/1152x768_20200106000015.jpg" alt="民進黨選前倒數一週展開全台掃街行程，6日從總統蔡英文（車上前中）的故鄉屏東楓港出發，蔡總統在立法委員候選人蘇震清（車上前左）與屏東縣長潘孟安（車上前右）陪同下，向民眾揮手拜票。中央社記者林俊耀攝  109年1月6日"></div><div class="picinfo">民進黨選前倒數一週展開全台掃街行程，6日從總統蔡英文（車上前中）的故鄉屏東楓港出發，蔡總統在立法委員候選人蘇震清（車上前左）與屏東縣長潘孟安（車上前右）陪同下，向民眾揮手拜票。中央社記者林俊耀攝  109年1月6日</div></div></div><div class="shareSide"><div class="fbShareBox"><iframe data-src="https://www.facebook.com/plugins/like.php?href=https%3a%2f%2fwww.cna.com.tw%2fnews%2faipl%2f202001060058.aspx&width=41&layout=box_count&action=like&size=small&show_faces=true&share=false&height=65&appId=524202197752727" class="lazyload" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div><div class="toolBox"><a class="btn_fb fb-color" aria-label="FB分享" href="javascript:" data-href="https://www.cna.com.tw/news/aipl/202001060058.aspx"><i class="icon-fb"></i></a><a class="btn_line line-color" aria-label="LINE分享" href="javascript:" data-href="https://www.cna.com.tw/news/aipl/202001060058.aspx" data-title="蔡總統全台掃街車隊楓港啟程 盼屏東開出最高票"><i class="icon-line"></i></a><a class="btn_copy copy-color copy_tooltip" aria-label="複製連結" href="javascript:" data-clipboard-text="https://www.cna.com.tw/news/aipl/202001060058.aspx"><i class="icon-link"></i></a></div></div><div class="paragraph"><p>（中央社記者郭芷瑄屏東縣6日電）總統蔡英文選前車隊大掃街今天上午由家鄉屏東枋山鄉楓港德隆宮出發，蔡總統致詞時呼籲鄉親集中選票，讓總統、以無黨籍參選的立委候選人蘇震清和民進黨在屏東都開出最高票。</p><p>蔡總統與立法院長蘇嘉全、屏東縣長潘孟安、蘇震清、民進黨列不分區立委名單的莊瑞雄和周春米，今天上午9時在楓港德隆宮舉辦出發前記者會，蔡總統堂哥和堂姊也都到場，廟方並贈送楓港女兒的蔡總統，粽子和包子各3顆，祝3號蔡總統高票當選。</p><p>蔡總統致詞表示，最後衝刺階段，「我們有全國車掃，從故鄉開始北上，2016年最後一週車隊掃街也是從楓港開始，讓我最感溫暖的地方」。</p><p>總統指出，這次選舉攸關未來民主、經濟發展、主權鞏固和社會照顧，希望與副總統候選人賴清德組成的搭檔可以順利當選，替台灣再拚4年，台灣要贏，屏東要先贏。</p><p>蔡總統呼籲鄉親集中選票，在屏東開出最高票，有更多力量替台灣做更多事，國會要過半，「屏南候選人蘇震清與我並肩作戰」。</p><p>蘇嘉全表示，總統從南到北日曬風吹，這麼好的總統又是屏東的女兒，一定要讓她順利當選，同時屏南選區立委投給蘇震清。</p><p>潘孟安則呼籲大家不要聽信「穩當選」假訊息，除了一定要支持「屏東的女兒」外，屏南選區支持蘇震清，屏北選區支持立委鍾佳濱，山地原住民支持伍麗華，政黨唯一支持民進黨，總統才能好做事。（編輯：洪學廣）1090106</p><div class='media'><div class='floatImg center'><div class='wrap'><img class='lazyload' data-src='https://img5.cna.com.tw/www/WebPhotos/1024/20200106/1152x768_20200106000014.jpg' alt='民進黨選前倒數一週展開全台掃街行程，6日從總統蔡英文（車上前中）的故鄉屏東楓港出發，屏東縣立委候選人蘇震清（車上前左）、屏東縣長潘孟安（車上前右）陪同，車隊繞行巷弄尋求民眾支持。中央社記者林俊耀攝  109年1月6日'></div><div class='picinfo'>民進黨選前倒數一週展開全台掃街行程，6日從總統蔡英文（車上前中）的故鄉屏東楓港出發，屏東縣立委候選人蘇震清（車上前左）、屏東縣長潘孟安（車上前右）陪同，車隊繞行巷弄尋求民眾支持。中央社記者林俊耀攝  109年1月6日</div></div></div><div class='media'><div class='floatImg center'><div class='wrap'><img class='lazyload' data-src='https://img5.cna.com.tw/www/WebPhotos/1024/20200106/1152x768_20200106000016.jpg' alt='民進黨選前倒數一週展開全台掃街行程，6日從總統蔡英文的故鄉屏東楓港出發，沿途民眾高喊「總統凍蒜」。中央社記者林俊耀攝  109年1月6日'></div><div class='picinfo'>民進黨選前倒數一週展開全台掃街行程，6日從總統蔡英文的故鄉屏東楓港出發，沿途民眾高喊「總統凍蒜」。中央社記者林俊耀攝  109年1月6日</div></div></div><div class='media'><div class='floatImg center'><div class='wrap'><img class='lazyload' data-src='https://img5.cna.com.tw/www/WebPhotos/1024/20200106/1152x768_20200106000012.jpg' alt='總統蔡英文（前右2）6日回到故鄉屏東展開掃街行程，一早先前往德隆宮參拜，祈求全台掃街活動順利。中央社記者林俊耀攝  109年1月6日'></div><div class='picinfo'>總統蔡英文（前右2）6日回到故鄉屏東展開掃街行程，一早先前往德隆宮參拜，祈求全台掃街活動順利。中央社記者林俊耀攝  109年1月6日</div></div></div></p><div class='paragraph moreArticle'><div class='moreArticle-title'>延伸閱讀</div><a class='moreArticle-link autoTag' href='https://www.cna.com.tw/news/aipl/201912070152.aspx'><i class='icon-dot'></i><span>一週兩度輔選蘇震清 蔡總統：屏東選情穩定了</span></a></div><p></div><div class="paragraph bottomArticleBanner show"><div class="pcBox adslot_infinite js_pcBox_EndAd2" id="adslot_pcBox_EndAd2" data-width="685" data-height="250" data-dfp="cna2018_article_685x250_end2"></div><div class="mbBox adslot_infinite js_mbBox_EndAd2" id="adslot_mbBox_EndAd2" data-width="300" data-height="250" data-dfp="cna2018_article_300x250_end2"></div></div><div class="paragraph BtnShareGroup"><div class="fbShareBox"><iframe data-src="https://www.facebook.com/plugins/like.php?href=https%3a%2f%2fwww.cna.com.tw%2fnews%2faipl%2f202001060058.aspx&width=41&layout=box_count&action=like&size=small&show_faces=true&share=false&height=65&appId=524202197752727" class="lazyload" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div><div class="toolBox"><a class="btn_fb fb-color" aria-label="FB分享" href="javascript:" data-href="https://www.cna.com.tw/news/aipl/202001060058.aspx"><i class="icon-fb"></i></a><a class="btn_line line-color" aria-label="LINE分享" href="javascript:" data-href="https://www.cna.com.tw/news/aipl/202001060058.aspx" data-title="蔡總統全台掃街車隊楓港啟程 盼屏東開出最高票"><i class="icon-line"></i></a><a class="btn_copy copy-color copy_tooltip" aria-label="複製連結" href="javascript:" data-clipboard-text="https://www.cna.com.tw/news/aipl/202001060058.aspx"><i class="icon-link"></i></a></div></div><div class="paragraph articleADbox"><div class="advertiseBox bottomADbox left adslot_infinite pcBox_ad js_pcBox_ad" id="adslot_bl" data-width="300" data-height="250" data-dfp="cna2018_all_article_300x250_BL"></div><div class="advertiseBox bottomADbox right adslot_infinite mbBox_ad js_mbBox_ad" id="adslot_br" data-width="300" data-height="250" data-dfp="cna2018_all_article_300x250_BR"></div><div class="advertiseBox sixSquare"><div class='_pvmax_recommend' data-widget-id='0c743d1a-6cb6-4202-8d2a-e478628aea1c' data-ref='https://www.cna.com.tw/news/aipl/202001060058.aspx'></div></div><div class="advertiseBox sixSquare"><div id="_popIn_recommend"></div></div></div></div><div class="advertiseGroup"><div class="advertiseBox top_ad  adslot_infinite js_top_ad" id="adslot_top" data-width="300" data-height="250" data-dfp="cna2018_article_300x250_RT" data-isinitview="Y"></div><div class="advertiseBox middle_ad js_middle_ad"><a href ="https://www.cna.com.tw/project/ttida_comics/comics_album.html" target="_blank" rel="noopener"><img data-src="https://imgcdn.cna.com.tw/www/images/ad/ttida/093_300.png" alt="地機族" class="lazyload" /></a></div><div class="advertiseBox bottom_ad adslot_infinite js_bottom_ad" id="adslot_bottom" data-width="300" data-height="600" data-dfp="cna2018_article_300x600_RB"></div></div><div class="advertiseMobile"><div class="advertiseBox article_mb_ad adslot_infinite js_top_ad" id="adslot_top" data-width="300" data-height="250" data-dfp="cna2018_mob_article_300x250_RT"></div><div class="advertiseBox article_mb_ad_recommend"><div class='_pvmax_recommend' data-widget-id='02be951a-c2b5-4a79-a4b4-0dcdc8f2079b' data-ref='https://www.cna.com.tw/news/aipl/202001060058.aspx'></div></div><div class="advertiseBox article_mb_ad_BL adslot_infinite js_pcBox_ad" id="adslot_bl" data-width="300" data-height="250" data-dfp="cna2018_all_article_300x250_BL"></div><div class="advertiseBox article_mb_ad_recommend"><div id="_popIn_recommend"></div></div><div class="advertiseBox article_mb_ad_BR adslot_infinite mbBox_ad js_mbBox_ad" id="adslot_br" data-width="300" data-height="250" data-dfp="cna2018_all_article_300x250_BR"></div></div></article></div></div><div class="wrapper"></div></div></div></div><footer class=""><div class="f-wrapper"><div class="f-social-group mb"><a class="share fb" href="https://www.facebook.com/cnanewstaiwan/" target="_blank" rel="noopener" aria-label="中央社新聞粉絲團"><i class="icon-fb"></i></a><a class="share line" href="https://line.me/R/ti/p/%40tiq8051j" target="_blank" rel="noopener" aria-label="Line加中央社好友"><i class="icon-line"></i></a></div><div class="f-col-group"><div class="f-col"><div class="f-title">國際版網站</div><a href="http://focustaiwan.tw" target="_blank" rel="noopener">Focus Taiwan</a><a href="http://japan.cna.com.tw/" target="_blank" rel="noopener">フォーカス台湾</a><a href="http://spanish.cna.com.tw" target="_blank" rel="noopener">Enfoque en Taiwan</a></div><div class="f-col"><div class="f-title">關注更多</div><a href="https://itunes.apple.com/tw/app/%E4%B8%AD%E5%A4%AE%E7%A4%BE%E4%B8%80%E6%89%8B%E6%96%B0%E8%81%9E/id444433899" target="_blank" rel="noopener">iOS app 下載</a><a href="https://play.google.com/store/apps/details?id=m.cna.com.tw.App" target="_blank" rel="noopener">Android app 下載</a><a href="https://www.cna.com.tw/topic/newsworld.aspx">全球中央雜誌</a><a href="https://www.cna.com.tw/culture">文化+</a><a href="https://academy.cna.com.tw/">新聞學院</a><a href="/newsletter.aspx">中央社電子報</a><a href="https://www.cna.com.tw/project/2019_news_eco_award/">曾虛白新聞獎基金會</a></div><div class="f-col"><div class="f-title">關於中央社</div><a href="/about/info.aspx">公司簡介</a><a href="/about/logo.aspx">企業識別</a><a href="/topic/newsworld.aspx">全球中央雜誌</a><a href="/about/open.aspx">公開資訊</a><a href="/about/install.aspx">設置條例摘要</a><a href="/about/privacy.aspx">隱私權聲明</a><a href="/about/contact.aspx">聯絡我們</a></div><div class="f-col"><div class="f-title">產品與服務</div><a href="/about/product.aspx">產品總覽</a><a href="http://service.cna.com.tw/">客戶頻道</a><a href="https://www.phototaiwan.com/Query/DefaultBrowse.aspx">影像空間</a><a href="https://www.cna.com.tw/postwrite/index.aspx">訊息平台</a></div></div><div class="f-social-group pc"><a class="share fb" href="https://www.facebook.com/cnanewstaiwan/" target="_blank" rel="noopener" aria-label="中央社新聞粉絲團"><i class="icon-fb"></i></a><a class="share line" href="https://line.me/R/ti/p/%40tiq8051j" target="_blank" rel="noopener" aria-label="Line加中央社好友"><i class="icon-line"></i></a></div></div><div class="f-info"><div>專線：<a class="" href="tel:0800-256-688">0800-256-688</a> | 信箱：<a class="" href="mailto:services@mail.cna.com.tw">services@mail.cna.com.tw</a></div><div>copyright © 2020 中央通訊社版權所有</div></div></footer></div><div class="Subscription blue pcVer"><div class="wrapper"><a class="closeBtn" href="javascript:" aria-label="關閉電子報訂閱"><i class="icon-cross"></i></a><div class="substitle">訂閱中央社<span class="myEpaperName"></span></div><div class="substext">，<span class="myEpaperSlogan"></span></div><div class="subsinput"><input type="text" class="myEpaperInput" aria-label="請輸入電子信箱" placeholder="請輸入電子信箱"><a class="subslink mySubEpaper" href="javascript:">訂閱</a><div class="errorMsg myIconBgWhite"></div></div><div class="endMsg"><div class="endcheck"><svg viewBox="-10 -10 500 500"><path class="circle" d="M877.28,335.72a203.17,203.17,0,0,1,37.86,118.1C915.14,565.26,823.44,657,712,657s-203.14-91.7-203.14-203.14S600.56,250.68,712,250.68a203.21,203.21,0,0,1,144.67,60.53" transform="translate(-508.86 -250.68)"/><polyline class="check" points="78.54 229.94 179.32 300.74 347.98 60.67"/></svg></div><div>感謝您的訂閱！瀏覽更多<a class="moreEpaper" href="/newsletter.aspx">中央社精選電子報</a>。</div></div></div></div><div class="Subscription mbVer opacity-95"><a class="clickFinger" href="javascript:"><img class="lazyload" data-src="https://imgcdn.cna.com.tw/www/website/img/finger.svg" alt="點擊訂閱電子報"> 點擊訂閱<span class="myEpaperName"></span></a><div class="slidetosubs"><a class="closeBtn" href="javascript:" aria-label="關閉電子報訂閱"><i class="icon-cross"></i></a><div class="substitle bluetitle myEpaperName"></div><div class="subsummary myEpaperSlogan"></div><div class="subsinput"><input type="text" class="myEpaperInput" aria-label="請輸入電子信箱" placeholder="請輸入電子信箱"><div class="errorMsg"></div></div><a class="subslink mySubEpaper_mbVer" href="javascript:">訂閱</a><div class="otherlink"><a href="https://www.cna.com.tw/news/ahel/202001065001.aspx">早安世界最新內容</a><a href="/newsletter.aspx">中央社電子報總覽</a></div><div class="endMsg"><div class="endcheck"><svg viewBox="-10 -10 500 500"><path class="circle" d="M877.28,335.72a203.17,203.17,0,0,1,37.86,118.1C915.14,565.26,823.44,657,712,657s-203.14-91.7-203.14-203.14S600.56,250.68,712,250.68a203.21,203.21,0,0,1,144.67,60.53" transform="translate(-508.86 -250.68)"/><polyline class="check" points="78.54 229.94 179.32 300.74 347.98 60.67"/></svg></div><div>感謝您的訂閱！瀏覽更多<a class="moreEpaper" href="/newsletter.aspx">中央社精選電子報</a>。</div></div></div></div></div><script> var STATIC_DOC_VER = '20191104'; var STATIC_DOC_PATH = 'https://imgcdn.cna.com.tw/www/website'; </script><script type="text/javascript"> function addHandler(target, eventType, handler) { if (target.addEventListener) { addHandler = function (target, eventType, handler) { target.addEventListener(eventType, handler, false); } } else { addHandler = function (target, eventType, handler) { target.attachEvent("on" + eventType, handler); } } addHandler(target, eventType, handler); } function removeHandler(target, eventType, handler) { if (target.removeEventListener) { removeHandler = function (target, eventType, handler) { target.removeEventListener(eventType, handler, false); } } else { removeHandler = function (target, eventType, handler) { target.detachEvent("on" + eventType, handler); } } removeHandler(target, eventType, handler); } function downloadJS(path) { var element = document.createElement("script"); element.src = path; document.body.appendChild(element); } function loadJsCssFile(filename, filetype, callback) { if (filetype == "js") { var fileref = document.createElement('script'); fileref.setAttribute("type", "text/javascript"); fileref.setAttribute("src", filename); if (fileref.readyState) { fileref.onreadystatechange = function () { var state = fileref.readyState; if (state === 'loaded' || state === 'complete') { if (callback != null) callback(); } }; } else { fileref.onload = function () { if (callback != null) callback() }; } } else if (filetype == "css") { var fileref = document.createElement("link"); fileref.setAttribute("rel", "stylesheet"); fileref.setAttribute("type", "text/css"); fileref.setAttribute("href", filename); if (fileref.readyState) { fileref.onreadystatechange = function () { var state = fileref.readyState; if (state === 'loaded' || state === 'complete') { if (callback != null) callback() } }; } else { fileref.onload = function () { if (callback != null) callback() }; } } if (typeof fileref != "undefined") document.getElementsByTagName("head")[0].appendChild(fileref) } </script><script type="text/javascript"> function loadDetailMasterTopJs() { loadJsCssFile("https://imgcdn.cna.com.tw/www/website/bundle_js/sitedetail_top.min.js?v=20191104", "js", function () { loadDetailMasterFooterCssJS(); }); } function loadDetailMasterFooterCssJS() { var flag_scroll = false; $(window).scroll(function () { if (flag_scroll == false) { flag_scroll = true; loadJsCssFile("https://imgcdn.cna.com.tw/www/website/bundle_js/sitedetail_footer.min.js?v=20191104", "js", function () { loadMasterFooterJs(); }); } }); } </script><script> function loadIcomoon() { loadJsCssFile("https://imgcdn.cna.com.tw/www/website/css/icomoon.css?v=20191104", "css", function () { loadJquery(); }); } function loadJquery() { loadJsCssFile("https://imgcdn.cna.com.tw/www/website/js/jquery-3.4.1.min.js?v=20191104", "js", function () { loadSiteMasterTopJs(); }); } function loadSiteMasterTopJs() { loadJsCssFile("https://imgcdn.cna.com.tw/www/website/bundle_js/site_top.min.js?v=20191104", "js", function () { if (typeof loadDetailMasterTopJs === 'function') { loadDetailMasterTopJs(); } else { loadPageJs(); } }); } function loadMasterFooterJs() { var flag_scroll = false; $(window).scroll(function () { if (flag_scroll == false) { flag_scroll = true; loadJsCssFile("https://imgcdn.cna.com.tw/www/website/bundle_js/site_footer.min.js?v=20191104", "js", function () { }); } }); } addHandler(window, "load", loadIcomoon()); </script><script type="text/javascript"> var _comscore = _comscore || []; _comscore.push({ c1: "2", c2: "16827998" }); (function () { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })(); </script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=16827998&cv=2.0&cj=1" /></noscript></body></html>