<!DOCTYPE html><html lang="zh-Hant-TW"><head><title>
	全國高中商業類學生技藝競賽 745選手爭取金手獎 | 生活 | 中央社 CNA
</title><meta name="description" content="全國高中商業類學生技藝競賽，今天至12月1日在三重商工及穀保家商舉行。教育局說，這是技術型高中的奧林匹克競賽，頂尖選手參賽爭取金手獎。" /><link rel="icon" type="image/png" href="https://imgcdn.cna.com.tw/www/website/img/fav-icon.png?v=20221201" /><link href="https://www.cna.com.tw/amp/news/ahel/202211290214.aspx" rel="amphtml" />
<link href="https://www.cna.com.tw/news/ahel/202211290214.aspx" rel="canonical" />
<meta property="og:url" content="https://www.cna.com.tw/news/ahel/202211290214.aspx" />
<meta property="og:title" content="全國高中商業類學生技藝競賽 745選手爭取金手獎 | 生活 | 中央社 CNA" />
<meta property="og:description" content="全國高中商業類學生技藝競賽，今天至12月1日在三重商工及穀保家商舉行。教育局說，這是技術型高中的奧林匹克競賽，頂尖選手參賽爭取金手獎。" />
<link href="https://imgcdn.cna.com.tw/www/WebPhotos/1024/20221129/1108x768_20221129000086.jpg" rel="image_src" type="image/jpeg" />
<meta property="og:image:height" content="1024" />
<meta property="og:image:width" content="1024" />
<meta property="og:image" content="https://imgcdn.cna.com.tw/www/WebPhotos/1024/20221129/1108x768_20221129000086.jpg" />
<meta property="og:type" content="article" />
<meta itemprop="dateModified" content="2022/11/29 16:16" />
<meta itemprop="datePublished" content="2022/11/29 16:07" />
<meta itemprop="dateCreated" content="2022/11/29 16:07" />
<meta property="fb:admins" content="100000193024403" />
<meta property="fb:app_id" content="524202197752727" />
<meta property="fb:pages" content="214159925349838" />
<meta property="fb:pages" content="148395741852581" />
<meta property="article:author" content="https://www.facebook.com/cnanewstaiwan" />
<meta property="article:publisher" content="https://www.facebook.com/cnanewstaiwan" />
<meta itemprop="author" content="中央通訊社" />
<link href="https://plus.google.com/102054703728087773572" rel="author" /><link rel="preconnect" href="https://imgcdn.cna.com.tw" /><link rel="preconnect" href="https://www.google.com.tw" /><link rel="preconnect" href="https://www.google-analytics.com" /><meta charset="utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=5.0" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta name="dailymotion-domain-verification" content="dmh18yyush7adi14v" /><script type='application/ld+json'>[{"@context":"https://schema.org","@type":"NewsArticle","headline":"全國高中商業類學生技藝競賽 745選手爭取金手獎","about":"全國高中商業類學生技藝競賽，今天至12月1日在三重商工及穀保家商舉行。教育局說，這是技術型高中的奧林匹克競賽，頂尖選手參賽爭取金手獎。","articleSection":"生活","dateModified":"2022/11/29 16:16","datePublished":"2022/11/29 16:07","thumbnailUrl":"https://imgcdn.cna.com.tw/www/WebPhotos/1024/20221129/1108x768_20221129000086.jpg","image":["https://imgcdn.cna.com.tw/www/WebPhotos/1024/20221129/1108x768_20221129000086.jpg","https://imgcdn.cna.com.tw/www/WebPhotos/1024/20221129/1068x768_20221129000087.jpg"],"author":{"@type":"Organization","name":"中央通訊社 Central News Agency","description":"24小時報導國際、財經、科技、醫藥、生活、運動、教育、政治、影劇、社會、地方即時新聞的網站，並提供社群討論、分享功能。","url":"https://www.cna.com.tw","logo":{"@type":"ImageObject","caption":"Logo of Central News Agency","url":"https://imgcdn.cna.com.tw/www/website/img/footerinfo/logo/cnalogo_176x117.jpg"}},"publisher":{"@type":"Organization","name":"中央通訊社 Central News Agency","description":"24小時報導國際、財經、科技、醫藥、生活、運動、教育、政治、影劇、社會、地方即時新聞的網站，並提供社群討論、分享功能。","url":"https://www.cna.com.tw","logo":{"@type":"ImageObject","caption":"Logo of Central News Agency","url":"https://imgcdn.cna.com.tw/www/website/img/footerinfo/logo/cnalogo_176x117.jpg"}},"speakable":{"@type":"SpeakableSpecification","xPath":["/html/head/title","/html/head/meta[@name='description']/@content"],"url":"https://www.cna.com.tw/news/ahel/202211290214.aspx"}},{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"Thing","@id":"https://www.cna.com.tw","name":"中央社 CNA"}},{"@type":"ListItem","position":2,"item":{"@type":"Thing","@id":"https://www.cna.com.tw/list/ahel.aspx","name":"生活"}},{"@type":"ListItem","position":3,"item":{"@type":"Thing","@id":"https://www.cna.com.tw/news/ahel/202211290214.aspx","name":"全國高中商業類學生技藝競賽 745選手爭取金手獎"}}]}]</script><style>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</style><style>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</style><style> .jsBlueBlock { display: none; } .jsInfiniteBread { display: none; } .hiddenCont { display: none; } </style></head><body class=" instantStatus"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WCLJ4Q5" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><svg style="display: none;" height="0" width="0"><symbol id="svg-earth" fill="#004E98" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12 4.08718e-08C5.4 4.08718e-08 1.02179e-08 5.4 1.02179e-08 12C1.02179e-08 18.6 5.4 24 12 24C18.6 24 24 18.6 24 12C24 5.4 18.6 4.08718e-08 12 4.08718e-08ZM16.8857 20.4C16.4571 20.9143 15.7714 21.6 15.1714 21.1714C14.8286 21 14.6571 20.7429 14.3143 20.5714C13.9714 20.3143 13.5429 20.2286 13.2 20.1429C12.2571 20.0571 11.3143 20.3143 10.4571 19.8857C9.77143 19.6286 9.25714 18.8571 9.34286 18.0857C9.42857 17.4 10.2 17.0571 10.7143 16.8C11.4 16.3714 12.1714 16.0286 12.9429 15.8571C13.2857 15.7714 13.6286 15.6857 14.0571 15.7714C14.4 15.7714 14.6571 15.8571 15 16.0286C15.1714 16.2 15.4286 16.3714 15.5143 16.6286C15.6857 16.8857 15.9429 17.2286 16.2 17.4C16.5429 17.6571 16.8857 17.9143 17.2286 18.1714C17.4857 18.4286 17.5714 18.7714 17.5714 19.1143C17.3143 19.6286 17.1429 20.0571 16.8857 20.4ZM12 1.88571C13.9714 1.88571 15.9429 2.48571 17.5714 3.6C16.5429 3.68571 15.5143 4.02857 14.6571 4.62857C14.3143 4.97143 13.8 6.08571 13.3714 6.34286C13.0286 6.68571 12.5143 6.85714 12.0857 6.94286C11.7429 6.94286 11.4 6.85714 11.2286 6.6C11.0571 6.34286 10.8857 6.08571 10.6286 5.91429C10.4571 5.82857 10.2857 6.08571 10.2 6.25714C10.0286 6.94286 10.1143 7.71429 9.6 8.31429C9.34286 8.57143 9.08571 8.82857 8.74286 9C8.48571 9.17143 8.31429 9.25714 8.05714 9.42857C7.88571 9.6 7.8 9.77143 7.8 10.0286C7.8 10.2857 7.88571 10.5429 7.97143 10.8C8.05714 10.9714 8.14286 11.1429 8.14286 11.4C8.05714 11.7429 7.8 12 7.88571 12.3429C8.22857 13.3714 9.08571 14.2286 10.1143 14.4857C10.4571 14.4857 10.7143 14.8286 10.7143 15.1714C10.8 15.6 10.0286 15.6857 9.77143 15.6857C8.57143 15.6857 7.37143 15.1714 6.6 14.2286C6.17143 13.8 5.74286 13.4571 5.4 13.0286C5.22857 12.8571 5.05714 12.6857 4.97143 12.4286C4.97143 12.1714 4.97143 11.9143 5.14286 11.6571C5.31429 11.4857 5.31429 11.1429 5.31429 10.8C5.31429 10.6286 5.22857 10.5429 5.22857 10.3714C5.22857 10.2857 5.14286 10.1143 5.05714 10.0286C4.97143 9.94286 4.88571 9.85714 4.71429 9.94286C4.54286 10.0286 4.45714 10.0286 4.28571 10.1143C4.2 10.2 4.02857 10.2 3.94286 10.2C3.68571 10.2857 3.34286 10.2857 3.08571 10.2857C2.82857 10.2857 2.57143 10.2 2.31429 10.2H2.22857C3.08571 5.4 7.2 1.97143 12 1.88571Z" /></symbol><symbol id="svg-search" viewBox="0 0 24 26" xmlns="http://www.w3.org/2000/svg"><path d="M23.6352 23.213L17.7187 17.0596C19.2405 15.2541 20.0746 12.9685 20.0735 10.6073C20.0735 5.07312 15.5709 0.570557 10.0367 0.570557C4.50256 0.570557 0 5.07312 0 10.6073C0 16.1414 4.50256 20.644 10.0367 20.644C12.1143 20.644 14.0942 20.0174 15.7869 18.8278L21.7483 25.0279C21.9974 25.2866 22.3326 25.4293 22.6917 25.4293C23.0317 25.4293 23.3541 25.2997 23.599 25.0641C23.8488 24.8232 23.993 24.493 23.9997 24.146C24.0065 23.799 23.8754 23.4635 23.6352 23.213ZM10.0367 3.18883C14.1273 3.18883 17.4552 6.51666 17.4552 10.6073C17.4552 14.6979 14.1273 18.0257 10.0367 18.0257C5.94611 18.0257 2.61828 14.6979 2.61828 10.6073C2.61828 6.51666 5.94611 3.18883 10.0367 3.18883Z" /></symbol><symbol id="svg-cross" viewBox="0 0 29 28" xmlns="http://www.w3.org/2000/svg"><path d="M28.0553 1.62285L26.4289 0L14.0276 12.3776L1.62638 0L0 1.62285L12.4013 14.0005L0 26.3772L1.62638 28L14.0276 15.6233L26.4289 28L28.0553 26.3772L15.6532 14.0005L28.0553 1.62285Z" /></symbol><symbol id="svg-dot" viewBox="0 0 10 10" xmlns="http://www.w3.org/2000/svg"><path d="M5.00017 0C2.2541 0 0 2.25444 0 4.99949C0 7.74659 2.2541 10 5.00017 10C7.74728 10 10 7.74659 10 4.99949C9.99966 2.25444 7.74728 0 5.00017 0Z" /></symbol><symbol id="svg-fb" viewBox="0 0 15 26" xmlns="http://www.w3.org/2000/svg"><path d="M13.5276 0.00540974L10.156 0C6.36807 0 3.92016 2.51147 3.92016 6.39863V9.34883H0.530154C0.237217 9.34883 0 9.58632 0 9.87926V14.1538C0 14.4467 0.237488 14.6839 0.530154 14.6839H3.92016V25.4698C3.92016 25.7628 4.15738 26 4.45032 26H8.87332C9.16626 26 9.40347 25.7625 9.40347 25.4698V14.6839H13.3672C13.6601 14.6839 13.8973 14.4467 13.8973 14.1538L13.899 9.87926C13.899 9.73861 13.843 9.6039 13.7437 9.50436C13.6444 9.40483 13.5092 9.34883 13.3685 9.34883H9.40347V6.84791C9.40347 5.64587 9.68992 5.03565 11.2558 5.03565L13.527 5.03484C13.8197 5.03484 14.0569 4.79735 14.0569 4.50469V0.535564C14.0569 0.243168 13.82 0.00595071 13.5276 0.00540974Z" /></symbol><symbol id="svg-arrow-l" viewBox="0 0 17 32" xmlns="http://www.w3.org/2000/svg"><path d="M0.326233 16.8C-0.108908 16.3586 -0.108908 15.6414 0.326233 15.2L14.985 0.331034C15.4202 -0.110345 16.1273 -0.110345 16.5624 0.331034C16.9976 0.772414 16.9976 1.48966 16.5624 1.93103L2.69231 16L16.5624 30.069C16.9976 30.5103 16.9976 31.2276 16.5624 31.669C16.3448 31.8897 16.0729 32 15.7737 32C15.4746 32 15.2026 31.8897 14.985 31.669L0.326233 16.8Z" /></symbol><symbol id="svg-arrow-r" viewBox="0 0 17 32" xmlns="http://www.w3.org/2000/svg"><path d="M16.6738 16.8C17.1089 16.3586 17.1089 15.6414 16.6738 15.2L2.01497 0.331034C1.57983 -0.110345 0.872728 -0.110345 0.437588 0.331034C0.00244713 0.772414 0.00244713 1.48966 0.437588 1.93103L14.3077 16L0.437588 30.069C0.00244713 30.5103 0.00244713 31.2276 0.437588 31.669C0.655157 31.8897 0.92712 32 1.22628 32C1.52544 32 1.7974 31.8897 2.01497 31.669L16.6738 16.8Z" /></symbol><symbol id="svg-line" viewBox="0 0 30 30" xmlns="http://www.w3.org/2000/svg"><path d="M25.2972 10.7823C25.2972 10.9519 25.1667 11.0892 25.0054 11.0892H22.1468V12.2484H25.0054C25.1667 12.2484 25.2972 12.3857 25.2972 12.5553V13.6593C25.2972 13.8289 25.1667 13.9659 25.0054 13.9659H22.1468V15.1257H25.0054C25.1667 15.1257 25.2972 15.263 25.2972 15.4323V16.5365C25.2972 16.7058 25.1667 16.8431 25.0054 16.8431H20.8022H20.8017C20.7234 16.8431 20.6524 16.8105 20.6001 16.7574C20.5986 16.7562 20.5969 16.7547 20.5958 16.7535C20.5946 16.752 20.5932 16.7502 20.592 16.7487C20.5414 16.6938 20.5104 16.6192 20.5104 16.5368V16.5365V9.67837V9.67776C20.5104 9.59568 20.5411 9.52144 20.5912 9.46651C20.5926 9.4647 20.5943 9.46289 20.5958 9.46108C20.5966 9.46017 20.5981 9.45897 20.5992 9.45776C20.6521 9.40434 20.7232 9.37145 20.8017 9.37145H25.0054C25.1667 9.37145 25.2972 9.50876 25.2972 9.67837V10.7823ZM19.4873 16.5371C19.4873 16.7061 19.3567 16.8431 19.1951 16.8431H18.143C18.1171 16.8431 18.0918 16.8392 18.0682 16.8326C18.0668 16.8323 18.0656 16.8317 18.0642 16.8314C18.0573 16.8296 18.0509 16.8274 18.044 16.8247C18.0412 16.8238 18.0386 16.8226 18.0354 16.8214C18.0305 16.8193 18.0259 16.8172 18.021 16.8151C18.0164 16.813 18.0115 16.8105 18.0069 16.8078C18.0044 16.8063 18.0018 16.8051 17.9989 16.8033C17.9929 16.7997 17.9868 16.7958 17.9811 16.7918C17.9799 16.7909 17.9788 16.79 17.9779 16.7891C17.9497 16.7695 17.9241 16.7442 17.9037 16.7137L14.9048 12.463V16.5371C14.9048 16.7061 14.7737 16.8431 14.6124 16.8431H13.5605C13.3992 16.8431 13.2681 16.7061 13.2681 16.5371V9.67746C13.2681 9.50846 13.3992 9.37145 13.5605 9.37145H14.6124C14.6158 9.37145 14.619 9.37205 14.6227 9.37205C14.6279 9.37205 14.6328 9.37235 14.638 9.37296C14.6429 9.37356 14.6483 9.37386 14.6529 9.37477C14.6573 9.37537 14.6616 9.37598 14.6653 9.37658C14.6711 9.37779 14.6765 9.37929 14.6823 9.3805C14.686 9.38171 14.6889 9.38231 14.6923 9.38322C14.6984 9.38503 14.7041 9.38714 14.7099 9.38925C14.713 9.39046 14.7159 9.39167 14.7194 9.39288C14.7251 9.39499 14.7306 9.3977 14.7358 9.40012C14.7389 9.40163 14.7421 9.40344 14.7452 9.40495C14.7504 9.40766 14.7556 9.41098 14.7608 9.4143C14.7639 9.41581 14.7668 9.41762 14.7697 9.41973C14.7749 9.42305 14.7797 9.42698 14.7846 9.4306C14.7872 9.43241 14.7901 9.43452 14.7924 9.43694C14.7979 9.44116 14.803 9.44569 14.8079 9.45052C14.8097 9.45233 14.8114 9.45384 14.8134 9.45565C14.8194 9.46168 14.8252 9.46802 14.8312 9.47466C14.8315 9.47496 14.8321 9.47587 14.8327 9.47647C14.841 9.48643 14.8488 9.49669 14.8554 9.50756L17.8508 13.7528V9.67746C17.8508 9.50846 17.9816 9.37145 18.143 9.37145H19.1951C19.3567 9.37145 19.4873 9.50846 19.4873 9.67746V16.5371ZM12.2453 16.5371C12.2453 16.7061 12.1141 16.8431 11.9531 16.8431H10.901C10.7396 16.8431 10.6088 16.7061 10.6088 16.5371V9.67746C10.6088 9.50846 10.7396 9.37145 10.901 9.37145H11.9531C12.1141 9.37145 12.2453 9.50846 12.2453 9.67746V16.5371ZM9.70848 16.5365C9.70848 16.7055 9.57822 16.8431 9.41662 16.8431H5.21376H5.21318C5.13497 16.8431 5.06423 16.8105 5.01161 16.7577C5.01017 16.7562 5.00874 16.755 5.00701 16.7535C5.00586 16.752 5.00442 16.7502 5.00327 16.7487C4.95266 16.6938 4.92161 16.6192 4.92161 16.5368V16.5365V9.67776C4.92161 9.50846 5.05273 9.37145 5.21376 9.37145H6.26591C6.42723 9.37145 6.55807 9.50846 6.55807 9.67776V15.1254H9.41662C9.57822 15.1254 9.70848 15.263 9.70848 15.432V16.5365ZM30.0007 12.7753C30.0007 5.73127 23.272 0 15.0006 0C6.7306 0 0.000732422 5.73127 0.000732422 12.7753C0.000732422 19.0909 5.33712 24.3797 12.5455 25.3795C13.034 25.4903 13.6988 25.7175 13.8671 26.156C14.0183 26.5538 13.966 27.1773 13.9157 27.5793C13.9157 27.5793 13.7397 28.6902 13.7017 28.9271C13.6362 29.3248 13.4001 30.4837 15.0006 29.7757C16.602 29.0677 23.6392 24.4374 26.7865 20.6357H26.7856C28.9592 18.1336 30.0007 15.5946 30.0007 12.7753Z" /></symbol><symbol id="svg-logo" viewBox="0 0 95 63" xmlns="http://www.w3.org/2000/svg"><path d="M71.533 62.812H69.52V56.06H68.006V54.31H69.52V50.733H68.298V49.046H75.438C75.301 52.629 75.231 55.689 75.231 58.228C75.231 59.364 75.261 60.158 75.317 60.613C75.341 60.83 75.381 60.937 75.438 60.937C75.473 60.937 75.495 60.85 75.508 60.675C75.541 60.417 75.57 59.973 75.593 59.344L77.313 59.963C77.187 61.17 76.929 61.966 76.539 62.347C76.219 62.657 75.852 62.812 75.438 62.812C74.841 62.812 74.378 62.589 74.044 62.146C73.551 61.568 73.304 60.262 73.304 58.228C73.304 56.06 73.368 53.562 73.494 50.733H71.533V54.311H72.978V56.06H71.533V62.812ZM67.541 62.812H65.614V62.177H63.808V62.812H61.898V57.424H67.541V62.812ZM59.007 62.812H53.847C51.977 62.812 50.48 62.672 49.355 62.394C48.541 62.187 47.744 61.764 46.964 61.124C46.299 61.691 45.633 62.254 44.968 62.812C44.5601 62.184 44.1177 61.5791 43.643 61C44.366 60.752 45.083 60.49 45.793 60.21V56.48H43.918V54.76H47.79V59.886C48.5213 60.4619 49.4077 60.8066 50.336 60.876C51.07 61 52.854 61.063 55.687 61.063C57.339 61.063 58.738 60.963 59.885 60.768C59.517 61.377 59.225 62.058 59.007 62.812ZM11.435 59.204H9.37V50.981H15.357V48.488H17.422V50.981H23.34V59.204H21.293V58.166H17.423V62.812H15.357V58.166H11.434V59.204H11.435ZM83.628 62.75H81.786V53.46H79.31V51.772H86.053V53.459H83.628V62.75ZM40.202 50.408V55.858H42.009V57.609H36.073C36.543 58.229 37.145 58.776 37.88 59.249C38.889 59.932 40.242 60.458 41.94 60.83L40.821 62.75C39.101 62.275 37.627 61.547 36.4 60.566C35.4877 59.8726 34.7168 59.0107 34.129 58.027C33.7152 58.6209 33.2299 59.1617 32.684 59.637C31.227 60.907 29.404 61.944 27.213 62.75L26.163 61.186C28.503 60.318 30.235 59.354 31.359 58.29C31.589 58.073 31.789 57.846 31.962 57.61H26.163V55.859H27.815V50.409H32.907V48.427H35.041V50.408H40.202ZM95 62.486H85.623V60.706H89.478V54.264H86.518V52.452H89.478V48.488H91.542V52.452H94.57V54.264H91.542V60.706H95V62.486ZM79.568 54.311H81.358V56.602C81.358 57.739 81.258 58.776 81.061 59.715C80.899 60.572 80.673 61.268 80.384 61.805L78.861 60.768C79.091 60.17 79.269 59.514 79.396 58.802C79.51 58.089 79.568 57.356 79.568 56.602V54.311ZM63.808 60.566H65.614V59.08H63.808V60.566ZM50.749 60.318H48.874V51.772H52.09C51.6822 51.4257 51.2573 51.0999 50.817 50.796L51.729 50.238H49.079V48.675H59.007V49.913C58.0767 50.6263 57.0801 51.2489 56.031 51.772H59.059V58.337C59.059 59.617 58.325 60.257 56.857 60.257C56.478 60.257 56.042 60.241 55.549 60.21L55.222 58.522C55.7579 58.6493 56.3062 58.7168 56.857 58.723C57.087 58.723 57.2 58.475 57.2 57.98V57.903H54.861V60.148H53.021V57.903H50.749V60.318ZM86.053 60.21H84.264V54.372H86.054V60.21H86.053ZM67.128 56.866H62.156V55.178H67.128V56.866ZM50.749 56.416H53.02V55.626H50.75V56.416H50.749ZM11.435 56.416H15.358V52.716H11.435V56.416ZM54.861 56.416H57.201V55.626H54.861V56.416ZM17.423 56.416H21.293V52.716H17.423V56.416ZM29.879 55.859H32.821C32.878 55.591 32.907 55.322 32.907 55.054V52.158H29.88V55.858L29.879 55.859ZM35.041 52.159V55.054C35.041 55.344 35.017 55.611 34.971 55.859H38.154V52.159H35.041ZM67.18 54.698H62.225V53.01H67.18V54.698ZM45.588 51.415C46.43 51.8745 47.2153 52.431 47.928 53.073L46.603 54.496C45.8968 53.796 45.1181 53.1732 44.28 52.638L45.588 51.415ZM54.861 54.14H57.201V53.382H54.861V54.14ZM50.749 54.14H53.02V53.382H50.75V54.14H50.749ZM67.936 52.576H61.4V50.796H67.937V52.576H67.936ZM45.656 48.365C46.504 48.819 47.284 49.355 47.996 49.975L46.671 51.415C45.9693 50.7279 45.1897 50.1251 44.348 49.619L45.656 48.365ZM52.641 50.238C53.066 50.579 53.456 50.926 53.811 51.275C54.545 50.945 55.222 50.599 55.841 50.238H52.641ZM85.297 50.656H79.997V49H85.297V50.656ZM67.128 50.408H62.293V48.675H67.128V50.408ZM27.623 0.007V9.965C26.6302 9.73871 25.6153 9.62367 24.597 9.622C17.097 9.622 11.007 15.717 11.007 23.232C11.007 30.746 17.097 36.838 24.597 36.838C25.636 36.838 26.648 36.718 27.623 36.496V46.455H23.19C10.383 46.455 0 36.056 0 23.233C0 10.463 10.294 0.099 23.023 0.01V0.007H27.622H27.623ZM94.92 36.135V46.455H71.245V35.891H80.422L69.49 20.45V46.455H58.587V0H69.533L94.92 36.135ZM40.322 0L56.834 23.254V43.574L40.278 20.45V46.455H29.378V35.905C34.433 33.918 38.015 28.996 38.015 23.233C38.015 17.468 34.433 12.543 29.378 10.558V0H40.322ZM24.669 35.046C18.194 35.046 12.925 29.77 12.925 23.285C12.925 16.799 18.195 11.525 24.669 11.525C31.146 11.525 36.412 16.799 36.412 23.285C36.412 29.77 31.146 35.046 24.669 35.046ZM24.669 13.379C19.216 13.379 14.779 17.825 14.779 23.285C14.779 28.744 19.216 33.186 24.669 33.186C30.122 33.186 34.562 28.744 34.562 23.285C34.562 17.825 30.122 13.379 24.669 13.379Z" /><path d="M29.434 31.515C29.038 31.998 28.381 32.708 27.724 32.287C27.426 32.127 27.195 31.87 26.901 31.709C26.5668 31.4863 26.1813 31.3528 25.781 31.321C24.891 31.257 23.939 31.484 23.115 31.095C22.455 30.807 21.898 30.096 21.995 29.355C22.095 28.713 22.819 28.358 23.344 28.1C24.035 27.746 24.761 27.36 25.518 27.23C25.518 27.23 26.348 27.027 26.569 27.104C26.852 27.196 27.195 27.166 27.459 27.327C27.689 27.457 27.822 27.681 27.987 27.874C28.183 28.165 28.412 28.424 28.679 28.649C29.005 28.907 29.367 29.132 29.663 29.452C29.895 29.71 30.027 30.032 29.993 30.389C29.928 30.807 29.663 31.193 29.434 31.515ZM30.718 14.872L30.604 14.959C30.364 15.128 28.401 15.079 27.279 16.1C26.926 16.422 26.383 17.562 26.004 17.797C25.623 18.067 25.209 18.335 24.724 18.406C24.378 18.438 24.102 18.304 23.862 18.067C23.687 17.865 23.548 17.562 23.309 17.39C23.099 17.253 22.999 17.493 22.929 17.66C22.722 18.304 22.822 19.083 22.377 19.691C22.167 19.962 21.821 20.198 21.545 20.402C21.339 20.558 21.105 20.675 20.907 20.844C20.724 21 20.61 21.198 20.662 21.445C20.712 21.7 20.722 21.968 20.83 22.21C20.914 22.39 21.009 22.578 20.978 22.781C20.924 23.126 20.616 23.371 20.703 23.747C20.938 24.809 21.883 25.527 22.905 25.815C23.224 25.905 23.446 26.027 23.5 26.465C23.548 26.872 22.85 26.995 22.57 27.006C21.315 27.056 20.268 26.458 19.403 25.611C19.007 25.224 18.587 24.862 18.201 24.465C18.03 24.298 17.867 24.099 17.815 23.86C17.76 23.595 17.877 23.355 17.951 23.11C18.038 22.806 18.095 22.477 18.031 22.163C18.004 22.023 17.954 21.888 17.908 21.756C17.8705 21.6298 17.812 21.5108 17.735 21.404C17.6913 21.3535 17.6348 21.3158 17.5714 21.2949C17.508 21.2739 17.4401 21.2705 17.375 21.285C17.231 21.316 17.117 21.415 16.99 21.478C16.888 21.528 16.777 21.563 16.666 21.591C16.3929 21.6507 16.1131 21.6739 15.834 21.66C15.556 21.654 15.278 21.59 15.005 21.556C14.869 21.54 14.769 21.483 14.738 21.351C14.715 21.249 14.693 21.144 14.665 21.048L14.568 20.806C14.3575 21.6421 14.251 22.5009 14.251 23.363C14.251 29.115 18.924 33.796 24.669 33.796C30.416 33.796 35.089 29.116 35.089 23.363C35.089 19.867 33.361 16.767 30.718 14.873" /></symbol><symbol id="svg-logo-s" viewBox="0 0 95 47" xmlns="http://www.w3.org/2000/svg"><path d="M11.0883 22.776C11.0883 15.2839 17.082 9.29022 24.5741 9.29022C25.4732 9.29022 26.6719 9.29022 27.571 9.58991V0H23.0757C10.1893 0 0 10.1893 0 22.776C0 35.3628 10.489 45.5521 23.3754 45.5521H27.8707V35.6625C26.9716 35.9621 25.7729 35.9621 24.8738 35.9621C17.082 36.2618 11.0883 30.2681 11.0883 22.776Z" /><path d="M29.369 0V10.489C34.4637 12.5868 38.0599 17.3817 38.0599 23.0757C38.0599 28.7697 34.4637 33.5647 29.369 35.6625V46.1514H40.1577V20.6782L56.6403 43.4543V22.776L40.1577 0H29.369Z" /><path d="M69.8265 0H58.7382V45.5521H69.5268V20.0789L80.6151 35.3628H71.3249V45.5521H95V35.3628L69.8265 0Z" /><path d="M12.8865 22.7758C12.8865 29.0692 18.2808 34.4635 24.5742 34.4635C31.1672 34.4635 36.2619 29.3689 36.2619 22.7758C36.2619 16.4825 30.8675 11.0881 24.5742 11.0881C18.2808 11.3878 12.8865 16.4825 12.8865 22.7758ZM24.5742 13.1859C26.672 13.1859 28.4701 13.7853 29.9685 14.984C29.3691 14.984 27.8707 15.2837 26.9716 15.8831C26.672 16.1828 26.0726 17.3815 25.7729 17.6812C25.4732 17.9809 24.8739 18.2806 24.5742 18.2806C24.2745 18.2806 23.9748 18.2806 23.6751 17.9809C23.3754 17.6812 23.3754 17.3815 23.0757 17.3815C22.7761 17.3815 22.7761 17.3815 22.7761 17.6812C22.4764 18.2806 22.7761 19.1796 22.1767 19.779C21.877 20.0787 21.5773 20.3784 21.2776 20.3784C20.978 20.678 20.978 20.678 20.6783 20.678C20.3786 20.9777 20.3786 20.9777 20.3786 21.2774C20.3786 21.5771 20.3786 21.8768 20.6783 22.1765C20.6783 22.4761 20.978 22.4761 20.6783 22.7758C20.978 22.7758 20.6783 22.7758 20.6783 23.3752C20.978 24.2743 21.877 25.1733 22.7761 25.473C23.0757 25.473 23.3754 25.7727 23.3754 26.0724C23.3754 26.372 22.7761 26.6717 22.4764 26.6717C21.2776 26.6717 20.0789 26.0724 19.1798 25.1733C18.8802 24.8736 18.2808 24.5739 17.9811 23.9746C17.9811 23.9746 17.9811 23.6749 17.9811 23.3752C17.9811 23.0755 17.9811 22.7758 17.9811 22.7758C17.9811 22.4761 17.9811 22.1765 17.9811 21.8768V21.5771C17.9811 21.5771 17.9811 21.2774 17.6814 21.2774H17.3817C17.3817 21.2774 17.0821 21.2774 17.0821 21.5771H16.7824C16.4827 21.5771 16.183 21.5771 15.8833 21.5771C15.5836 21.5771 15.284 21.5771 14.9843 21.5771C15.8833 16.4825 19.7792 13.1859 24.5742 13.1859ZM29.3691 30.8673C29.0694 31.4667 28.1704 32.066 27.571 31.7664C27.2713 31.4667 26.9716 31.4667 26.672 31.167C26.3723 30.8673 26.0726 30.8673 25.4732 30.8673C24.5742 30.8673 23.6751 31.167 22.7761 30.5676C22.1767 30.2679 21.5773 29.6686 21.5773 28.7695C21.5773 28.1702 22.4764 27.8705 23.0757 27.5708C23.6751 27.2711 24.5742 26.9714 25.1735 26.6717C25.1735 26.6717 26.0726 26.372 26.3723 26.6717C26.672 26.6717 26.9716 26.6717 27.2713 26.9714C27.571 26.9714 27.571 27.2711 27.8707 27.5708C28.1704 27.8705 28.1704 28.1702 28.4701 28.4698C28.7698 28.7695 29.0694 29.0692 29.3691 29.3689C29.6688 29.6686 29.6688 29.9683 29.6688 30.2679C29.9685 30.2679 29.6688 30.5676 29.3691 30.8673Z" /></symbol><symbol id="svg-photo-slideshow" viewBox="0 0 30 26" xmlns="http://www.w3.org/2000/svg"><path d="M29.965 12.74V0.65C29.965 0.291005 29.674 0 29.315 0H13.325C12.9661 0 12.675 0.291005 12.675 0.65V5.4925H23.01C23.8164 5.4925 24.4725 6.14858 24.4725 6.955V13.39H29.315C29.674 13.39 29.965 13.099 29.965 12.74Z" /><path d="M18.1025 19.6949H23.01C23.369 19.6949 23.66 19.4039 23.66 19.0449V13.3899V6.95493C23.66 6.59594 23.369 6.30493 23.01 6.30493H12.675H7.02C6.66103 6.30493 6.37 6.59594 6.37 6.95493V11.7974H16.64C17.4464 11.7974 18.1025 12.4535 18.1025 13.2599V19.6949Z" /><path d="M0 13.2599V25.3499C0 25.7089 0.291037 25.9999 0.65 25.9999H16.64C16.999 25.9999 17.29 25.7089 17.29 25.3499V20.5074V20.1011V19.6949V13.3899V13.2599C17.29 12.9009 16.999 12.6099 16.64 12.6099H12.675H6.37H5.96375H5.5575H0.65C0.291037 12.6099 0 12.9009 0 13.2599Z" /></symbol><symbol id="svg-refresh" fill="#004E98" viewBox="0 0 23 24" xmlns="http://www.w3.org/2000/svg"><path d="M4.08784 1.47906C3.94178 1.99026 4.23388 2.42843 4.74508 2.57449L5.91352 2.93966C4.45294 3.81597 3.28447 4.91137 2.33508 6.29889C-1.0243 11.3378 0.363115 18.2024 5.40199 21.5618C10.4409 24.9212 17.3055 23.5338 20.6649 18.4949C24.0243 13.456 22.6369 6.59135 17.598 3.23197C17.1598 2.93985 16.6486 3.08591 16.3565 3.45105C16.0644 3.88921 16.2104 4.4004 16.5756 4.69251C20.8112 7.54068 21.9795 13.2369 19.1313 17.4725C16.2832 21.708 10.587 22.8764 6.35138 20.0282C2.11581 17.18 0.947459 11.4838 3.79563 7.24827C4.59896 6.07983 5.62137 5.13049 6.78983 4.40023L6.42467 5.64171C6.2786 6.1529 6.5707 6.59108 7.0819 6.73714C7.59309 6.88321 8.03127 6.59109 8.17733 6.07989L9.12675 2.72064C9.19979 2.3555 9.05374 1.91731 8.76163 1.69822C8.68861 1.62519 8.61558 1.6252 8.46952 1.55217L5.11025 0.602736C4.74511 0.748786 4.23391 1.0409 4.08784 1.47906Z" /></symbol></svg><div class="page"><div class="overlayidle"><div class="idleBox"><a class="closeBtn" href="javascript:" aria-label="關閉閒置頁面"><svg fill="#fff" width="29" height="28"><use href="#svg-cross"></use></svg></a><div class="idletitle">更多編輯台推薦新聞：</div><div class="idleGroup"><div class="idleNewsL"><div id="plIdleNewsL">
	<div class="idleNews"><a class="idleNewsClick" href="https://www.cna.com.tw/news/ahel/202212010185.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20221201/1024x768_852642032326.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/800/20221201/1024x768_852642032326.jpg"><img class="lazyload" data-src="https://imgcdn.cna.com.tw/www/webphotos/WebCover/800/20221201/1024x768_852642032326.jpg" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20221201/1024x768_852642032326.jpg 414w, https://imgcdn.cna.com.tw/www/webphotos/WebCover/800/20221201/1024x768_852642032326.jpg 1024w" alt="台灣水果拓展外銷 日本成最大市場取代中國"></picture></div><div class="hood"><div class="kind">生活</div><h2>台灣水果拓展外銷 日本成最大市場取代中國</h2></div></a></div>
</div></div><div class="idleNewsR"><div class="idleNews"><a class="idleNewsClick" href="https://www.cna.com.tw/news/ahel/202211300339.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/EditorRecommend/20221201/39396181s.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/EditorRecommend/20221201/39396181s.jpg"><img class="lazyload" data-src="https://imgcdn.cna.com.tw/www/webphotos/EditorRecommend/20221201/39396181s.jpg" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/EditorRecommend/20221201/39396181s.jpg 414w, https://imgcdn.cna.com.tw/www/webphotos/EditorRecommend/20221201/39396181s.jpg 1024w" alt="12/1起戶外免戴口罩 車站、演唱會等7情境QA一次看"></picture></div><div class="hood"><div class="kind">生活</div><h2>12/1起戶外免戴口罩 車站、演唱會等7情境QA一次看</h2></div></a></div><div class="idleNews"><a class="idleNewsClick" href="https://www.cna.com.tw/topic/newstopic/3990.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/EditorRecommend/20221201/18260083s.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/EditorRecommend/20221201/18260083s.jpg"><img class="lazyload" data-src="https://imgcdn.cna.com.tw/www/webphotos/EditorRecommend/20221201/18260083s.jpg" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/EditorRecommend/20221201/18260083s.jpg 414w, https://imgcdn.cna.com.tw/www/webphotos/EditorRecommend/20221201/18260083s.jpg 1024w" alt="九合一選舉數據總覽》議長選戰前分析 各縣市議會政黨勢力一次看"></picture></div><div class="hood"><div class="kind">政治</div><h2>九合一選舉數據總覽》議長選戰前分析 各縣市議會政黨勢力一次看</h2></div></a></div><div class="idleNews"><a class="idleNewsClick" href="https://www.cna.com.tw/news/aspt/202212015005.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20221201/800x600_167133873875.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20221201/800x600_167133873875.jpg"><img class="lazyload" data-src="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20221201/800x600_167133873875.jpg" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20221201/800x600_167133873875.jpg 414w, https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20221201/800x600_167133873875.jpg 1024w" alt="圖輯／世足球星鐵漢柔情 10組叱吒球場帥爸與寶貝超萌瞬間"></picture></div><div class="hood"><div class="kind">運動</div><h2>圖輯／世足球星鐵漢柔情 10組叱吒球場帥爸與寶貝超萌瞬間</h2></div></a></div><div class="idleNews"><a class="idleNewsClick" href="https://www.cna.com.tw/news/aspt/202211195002.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/800/20221121/1333x999_570747512534.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/800/20221121/1333x999_570747512534.jpg"><img class="lazyload" data-src="https://imgcdn.cna.com.tw/www/webphotos/WebCover/800/20221121/1333x999_570747512534.jpg" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/800/20221121/1333x999_570747512534.jpg 414w, https://imgcdn.cna.com.tw/www/webphotos/WebCover/800/20221121/1333x999_570747512534.jpg 1024w" alt="不斷更新》2022卡達世足賽程戰績、直播管道看這裡"></picture></div><div class="hood"><div class="kind">運動</div><h2>不斷更新》2022卡達世足賽程戰績、直播管道看這裡</h2></div></a></div></div></div><div class="idleAD_banner adslot jsADslot" id="div-gpt-ad-idle" data-width="" data-height="" data-dfp="cna2018_all_pc_970x90_popup"></div></div></div><div class="darkerBlock"><div class="searchCon"><input type="text" class="darkerInput" placeholder="搜尋近2年的中央社新聞"><a class="submit" href="javascript:"><svg fill="#fff" width="30" height="30.5" id="mySearch"><use href="#svg-search"></use></svg></a></div></div><div class="TopSection"><div class="fixedBottom"><div id="jsAudioCtrl"></div><div class="privacy-bar"><div class="">本網站使用相關技術提供更好的閱讀體驗，同時尊重使用者隱私，點這裡瞭解<a class="privacy-link" href="/about/privacy.aspx">中央社隱私聲明</a>。<span class="mb-br">當您關閉此視窗，代表您同意上述規範。<span></div><a class="closeBtn close-privacy" href="javascript:" aria-label="同意並關閉隱私權"><svg fill="#232323" width="14" height="14"><use href="#svg-cross"></use></svg></a></div><div class="language-bar"><div id="language-bar-en" class=""> Your browser does not appear to support Traditional Chinese. Would you like to go to CNA’s English website, <a class="lan-link" href="http://focustaiwan.tw?utm_source=cna.lang" rel="noopener" aria-label="Focus Taiwan"> “Focus Taiwan" </a>?</div><div id="language-bar-ja" class=""> こちらのページは繁体字版です。日本語版<a class="lan-link" href="https://japan.focustaiwan.tw?utm_source=cna.lang" rel="noopener" aria-label="フォーカス台湾">「フォーカス台湾」</a>に移動しますか。</div><a class="closeBtn close-language" href="javascript:" aria-label="關閉語言轉導"><svg fill="#232323" width="14" height="14"><use href="#svg-cross"></use></svg></a></div></div><div class="nav"><div class="wrapper"><ul class=""><li><a href="https://howlife.cna.com.tw" target="_blank" rel="noopener">好生活</a></li><li><a href="https://www.phototaiwan.com/Query/DefaultBrowse.aspx" target="_blank" rel="noopener">影像空間</a></li><li><a href="http://service.cna.com.tw/" target="_blank" rel="noopener">客戶頻道</a></li><li><a href="https://www.cna.com.tw/postwrite" target="_blank" rel="noopener">訊息平台</a></li></ul></div></div><div class="aboveHeader"><div class="wrapper"><div class="logo"><a href="/" aria-label="中央社首頁"><svg width="95" height="63"><use href="#svg-logo"></use></svg></a></div><div class="logoRightAD adslot jsADslot" id="div-gpt-ad-1536725168974-0" data-width="970" data-height="90" data-dfp="cna2018_all_pc_970x90_T" data-isinitview="Y"></div><div class="rightBtn"><div class="language"><a class="earthBtn" href="javascript:" aria-label="多國語言"><svg width="16" height="16"><use href="#svg-earth"></use></svg></a><div class="langroup"><a href="https://focustaiwan.tw/" target="_blank" rel="noopener">Focus Taiwan</a><a href="https://japan.focustaiwan.tw" target="_blank" rel="noopener">フォーカス台湾</a></div></div><div class="search"><a class="searchBtn submit" href="javascript:" aria-label="全文檢索"><svg fill="#004E98" width="18" height="18.5"><use href="#svg-search"></use></svg></a></div></div></div></div><div class="mobileHeader"><div class="menu-toggle toggleStyle"><span></span><span></span><span></span></div><div class="backHistory"><a class="backpage" href="javascript:"><svg fill="#004E98" width="10" height="18"><use href="#svg-arrow-l"></use></svg><span>上一頁</span></a></div><div class="logo"><a href="/" aria-label="中央社首頁"><svg fill="#004E98" width="56" height="28"><use href="#svg-logo-s"></use></svg></a></div><div class="search"><a class="searchBtn submit" href="javascript:" aria-label="全文檢索"><svg fill="#004E98" width="18" height="18.5"><use href="#svg-search"></use></svg></a></div></div><div class="darker"></div></div><header class="menu sticky"><div class="wrapper"><div class="fixed-logo"><a class="toIndex" href="/" aria-label="中央社首頁"><svg width="44" height="22"><use href="#svg-logo-s"></use></svg></a></div><div class="sticky-over-hidden"><div class="sticky-over-auto pn-ProductNav pnProductNav" id="pnProductNav"><div class="sticky-over-scroll pn-ProductNav_Contents" id="pnProductNavContents"><ul class="main-menu"><li ><a class="first-level" href="https://www.cna.com.tw/topic/newstopic/3991.aspx">世足</a><div class="subBlock subHalf"><ul class="sub_menu"><li><a class="_ellipsis_simple" href="https://www.cna.com.tw/news/aspt/202212010244.aspx">世界盃格里茲曼進球被沒收 法國不滿提申訴</a></li><li><a class="_ellipsis_simple" href="https://www.cna.com.tw/news/aspt/202212010241.aspx">印尼獨立後未曾踢進世界盃 球迷因殖民史挺荷蘭隊</a></li><li><a class="_ellipsis_simple" href="https://www.cna.com.tw/news/aspt/202212015005.aspx">世界盃足球明星鐵漢柔情 10組叱吒球場帥爸與寶貝超萌瞬間【圖輯】</a></li><li><a class="_ellipsis_simple" href="https://www.cna.com.tw/news/aspt/202212010126.aspx">世界盃西班牙晉級希望濃 克羅埃西亞摩洛哥比利時3搶2</a></li><li><a class="_ellipsis_simple" href="https://www.cna.com.tw/news/aspt/202212010110.aspx">波蘭門將世界盃擋下梅西12碼罰球 卻賭輸100歐元想賴帳</a></li><li><a class="_ellipsis_simple" href="https://www.cna.com.tw/news/aspt/202212010046.aspx">世界盃兩大前鋒正面交鋒 梅西更勝萊萬多夫斯基</a></li><li><a class="_ellipsis_simple" href="https://www.cna.com.tw/news/aspt/202212010026.aspx">世足巴西隊能量聖品喝了再上 理查利森最愛亞馬遜「阿薩依」冷飲</a></li><li><a class="_ellipsis_simple" href="https://www.cna.com.tw/news/aspt/202212010020.aspx">全民瘋世足 阿根廷學校主動通知早退看比賽</a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/topic/newstopic/3829.aspx">疫情</a><div class="subBlock subHalf"><ul class="sub_menu"><li><a class="_ellipsis_simple" href="https://www.cna.com.tw/news/acn/202212010348.aspx">中國封控防疫傳將放寬 允許確診者有條件居家隔離</a></li><li><a class="_ellipsis_simple" href="https://www.cna.com.tw/news/aopl/202212010307.aspx">日本染疫死亡率降、治療方式增 擬降COVID-19傳染病級別</a></li><li><a class="_ellipsis_simple" href="https://www.cna.com.tw/news/ahel/202212010256.aspx">戶外口罩令解除首日 多數民眾仍習慣戴著較安心</a></li><li><a class="_ellipsis_simple" href="https://www.cna.com.tw/news/ahel/202212010237.aspx">中國疫情持續上升 王必勝建議打完疫苗追加劑再前往</a></li><li><a class="_ellipsis_simple" href="https://www.cna.com.tw/news/ahel/202212010214.aspx">王必勝：戶外大型活動暫不另行規定是否戴口罩</a></li><li><a class="_ellipsis_simple" href="https://www.cna.com.tw/news/ahel/202212010203.aspx">COVID-19持續降溫 專責病床開設率再調降</a></li><li><a class="_ellipsis_simple" href="https://www.cna.com.tw/news/ahel/202212010177.aspx">12/1本土1萬5595例 增53死、122例中重症[影]</a></li><li><a class="_ellipsis_simple" href="https://www.cna.com.tw/news/aopl/202212010109.aspx">日本單週增近70萬例COVID-19 連4週居全球之冠</a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/aall.aspx">即時</a><div class="subBlock subHalf"><ul class="sub_menu"><li><a class="_ellipsis_simple" href="https://www.cna.com.tw/news/aspt/202212010359.aspx">林書豪抱怨中國健身房設施簡陋 遭CBA開罰</a></li><li><a class="_ellipsis_simple" href="https://www.cna.com.tw/news/aopl/202212010358.aspx">Neuralink晶片植入大腦助治療失智 馬斯克：6個月內人體試驗</a></li><li><a class="_ellipsis_simple" href="https://www.cna.com.tw/news/ahel/202212010357.aspx">世新性別所傳停招  校方：系所調整會依照規定</a></li><li><a class="_ellipsis_simple" href="https://www.cna.com.tw/news/aloc/202212010356.aspx">北市禁一次性塑膠杯  2家飲料店違規限期改善</a></li><li><a class="_ellipsis_simple" href="https://www.cna.com.tw/news/asoc/202212015007.aspx">應曉薇疑涉餐會賄選 北檢傳喚說明</a></li><li><a class="_ellipsis_simple" href="https://www.cna.com.tw/news/aipl/202212010354.aspx">泉裕泰：日台關係唇亡齒寒  是無法取代的夥伴</a></li><li><a class="_ellipsis_simple" href="https://www.cna.com.tw/news/aipl/202212010353.aspx">18歲公民權失敗  綠委開公聽會尋解方盼突破困境</a></li><li><a class="_ellipsis_simple" href="https://www.cna.com.tw/news/afe/202212010352.aspx">穩股市穩消費 學者：央行12月升息半碼機率高</a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/aipl.aspx">政治</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/aipl/202212010354.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20221201/798x599_593659366320.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20221201/798x599_593659366320.jpg"><img data-src="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20221201/798x599_593659366320.jpg" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20221201/798x599_593659366320.jpg 414w, https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20221201/798x599_593659366320.jpg 1024w" class="lazyload" alt="泉裕泰：日台關係唇亡齒寒  是無法取代的夥伴"></picture></div><div class="maTitle"><span class="_ellipsis_simple">泉裕泰：日台關係唇亡齒寒  是無法取代的夥伴</span></div></a></div><ul class="sub_menu menu1"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="18&#27506;&#20844;&#27665;&#27402;&#22833;&#25943;  &#32160;&#22996;&#38283;&#20844;&#32893;&#26371;&#23563;&#35299;&#26041;&#30460;&#31361;&#30772;&#22256;&#22659;" href="https://www.cna.com.tw/news/aipl/202212010353.aspx"><span class='_ellipsis_default'>18歲公民權失敗  綠委開公聽會尋解方盼突破困境</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#34081;&#26126;&#24421;&#26031;&#27931;&#20240;&#20811;&#28436;&#35611; &#31858;&#27665;&#20027;&#22283;&#23478;&#22296;&#32080;&#23565;&#25239;&#23041;&#27402;&#25844;&#24373;" href="https://www.cna.com.tw/news/aipl/202212010347.aspx"><span class='_ellipsis_default'>蔡明彥斯洛伐克演講 籲民主國家團結對抗威權擴張</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#32317;&#32113;2&#26085;&#25509;&#35211;&#33521;&#22283;&#26371;&#35370;&#21839;&#22296; &#32858;&#28966;&#21488;&#33521;&#32147;&#36031;&#21360;&#22826;&#23433;&#20840;" href="https://www.cna.com.tw/news/aipl/202212010340.aspx"><span class='_ellipsis_default'>總統2日接見英國會訪問團 聚焦台英經貿印太安全</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#28558;&#38450;&#37096;73&#36913;&#24180; &#25351;&#25582;&#23448;&#26399;&#21193;&#20659;&#25215;&#27054;&#20809;&#12289;&#20445;&#22283;&#34907;&#27665;" href="https://www.cna.com.tw/news/aipl/202212010333.aspx"><span class='_ellipsis_default'>澎防部73週年 指揮官期勉傳承榮光、保國衛民</span></a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#22025;&#32681;&#24066;&#38263;&#36984;&#21069;&#20043;&#22812;&#25758;&#31649;&#27138;&#31680;&#36393;&#34903; &#26159;&#21542;&#36774;&#29702;&#26377;&#35722;&#25976;" href="https://www.cna.com.tw/news/aipl/202212010316.aspx"><span class='_ellipsis_default'>嘉義市長選前之夜撞管樂節踩街 是否辦理有變數</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#34311;&#35998;&#26124;&#25509;&#35211;&#33521;&#22283;&#19979;&#35696;&#38498;&#22806;&#22996;&#26371;&#35370;&#22296; &#30460;&#31934;&#36914;&#38617;&#37002;&#21512;&#20316;" href="https://www.cna.com.tw/news/aipl/202212010297.aspx"><span class='_ellipsis_default'>蘇貞昌接見英國下議院外委會訪團 盼精進雙邊合作</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#19977;&#31435;&#35469;&#23631;&#26481;&#38283;&#31080;&#35069;&#25773;&#30095;&#22833; &#31858;&#21247;&#28961;&#38480;&#19978;&#32177;&#28858;&#20551;&#26032;&#32862;" href="https://www.cna.com.tw/news/aipl/202212010289.aspx"><span class='_ellipsis_default'>三立認屏東開票製播疏失 籲勿無限上綱為假新聞</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#21555;&#24609;&#36786;&#25237;&#20837;&#31435;&#22996;&#35036;&#36984;  &#19981;&#29992;&#24291;&#21578;&#26071;&#24159;&#30460;&#27491;&#38754;&#36984;&#33289;" href="https://www.cna.com.tw/news/aipl/202212010270.aspx"><span class='_ellipsis_default'>吳怡農投入立委補選  不用廣告旗幟盼正面選舉</span></a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/aopl.aspx">國際</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/aopl/202212010341.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/400/20221201/1152x768_20221201000213.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/400/20221201/1152x768_20221201000213.jpg"><img data-src="https://imgcdn.cna.com.tw/www/WebPhotos/400/20221201/1152x768_20221201000213.jpg" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/400/20221201/1152x768_20221201000213.jpg 414w, https://imgcdn.cna.com.tw/www/WebPhotos/400/20221201/1152x768_20221201000213.jpg 1024w" class="lazyload" alt="小馬可仕：菲美共同防禦條約持續協商和演變"></picture></div><div class="maTitle"><span class="_ellipsis_simple">小馬可仕：菲美共同防禦條約持續協商和演變</span></div></a></div><ul class="sub_menu menu1"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="Neuralink&#26230;&#29255;&#26893;&#20837;&#22823;&#33126;&#21161;&#27835;&#30274;&#22833;&#26234; &#39340;&#26031;&#20811;&#65306;6&#20491;&#26376;&#20839;&#20154;&#39636;&#35430;&#39511;" href="https://www.cna.com.tw/news/aopl/202212010358.aspx"><span class='_ellipsis_default'>Neuralink晶片植入大腦助治療失智 馬斯克：6個月內人體試驗</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#30772;&#38500;&#24615;&#21029;&#21051;&#26495;&#21360;&#35937; &#35199;&#29677;&#29273;&#29609;&#20855;&#24291;&#21578;&#26032;&#28310;&#21063;&#19978;&#36335;" href="https://www.cna.com.tw/news/aopl/202212010351.aspx"><span class='_ellipsis_default'>破除性別刻板印象 西班牙玩具廣告新準則上路</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#33290;&#37329;&#23665;&#20934;&#35686;&#26041;&#29992;&#27231;&#22120;&#20154;&#27570;&#28357;&#27513;&#24466; &#35696;&#21729;&#35542;&#36848;&#36973;&#25209;&#25955;&#25773;&#24656;&#25084;" href="https://www.cna.com.tw/news/aopl/202212010339.aspx"><span class='_ellipsis_default'>舊金山准警方用機器人殲滅歹徒 議員論述遭批散播恐懼</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#38867;&#22283;&#22899;&#32178;&#32005;&#23391;&#36023;&#39514;&#39746; 2&#21517;&#21360;&#24230;&#30007;&#23376;&#28041;&#39479;&#25854;&#34987;&#25429;" href="https://www.cna.com.tw/news/aopl/202212010334.aspx"><span class='_ellipsis_default'>韓國女網紅孟買驚魂 2名印度男子涉騷擾被捕</span></a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#39015;&#23458;&#23565;&#36890;&#33192;&#19981;&#28858;&#25152;&#21205; &#20126;&#39340;&#36956;&#24863;&#24681;&#31680;&#36913;&#26411;&#37559;&#21806;&#21109;&#26032;&#39640;" href="https://www.cna.com.tw/news/aopl/202212010330.aspx"><span class='_ellipsis_default'>顧客對通膨不為所動 亞馬遜感恩節週末銷售創新高</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#39376;&#26085;&#32654;&#36557;&#25136;&#27231;F-35B&#27231;&#40763;&#35320;&#22320;  &#22240;&#25302;&#34892;&#26178;&#21069;&#36650;&#25925;&#38556;" href="https://www.cna.com.tw/news/aopl/202212010318.aspx"><span class='_ellipsis_default'>駐日美軍戰機F-35B機鼻觸地  因拖行時前輪故障</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#24503;&#22283;&#23448;&#21729;&#38928;&#24819;&#20849;&#36557;2027&#25915;&#21488; &#25836;&#22823;&#24133;&#35519;&#25972;&#23565;&#20013;&#32147;&#36031;&#25919;&#31574;" href="https://www.cna.com.tw/news/aopl/202212010310.aspx"><span class='_ellipsis_default'>德國官員預想共軍2027攻台 擬大幅調整對中經貿政策</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#26085;&#26412;&#26579;&#30123;&#27515;&#20129;&#29575;&#38477;&#12289;&#27835;&#30274;&#26041;&#24335;&#22686; &#25836;&#38477;COVID-19&#20659;&#26579;&#30149;&#32026;&#21029;" href="https://www.cna.com.tw/news/aopl/202212010307.aspx"><span class='_ellipsis_default'>日本染疫死亡率降、治療方式增 擬降COVID-19傳染病級別</span></a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/acn.aspx">兩岸</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/acn/202212010348.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20221201/983x737_809923723761.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20221201/983x737_809923723761.jpg"><img data-src="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20221201/983x737_809923723761.jpg" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20221201/983x737_809923723761.jpg 414w, https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20221201/983x737_809923723761.jpg 1024w" class="lazyload" alt="中國封控防疫傳將放寬 允許確診者有條件居家隔離"></picture></div><div class="maTitle"><span class="_ellipsis_simple">中國封控防疫傳將放寬 允許確診者有條件居家隔離</span></div></a></div><ul class="sub_menu menu1"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#27743;&#28580;&#27665;&#31227;&#38728;&#27665;&#30526;&#22846;&#36947;&#21696;&#24764; &#32879;&#21512;&#22283;&#31192;&#26360;&#38263;&#35738;&#25512;&#21205;&#22283;&#38555;&#21443;&#33287;" href="https://www.cna.com.tw/news/acn/202212010349.aspx"><span class='_ellipsis_default'>江澤民移靈民眾夾道哀悼 聯合國秘書長讚推動國際參與</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#27743;&#28580;&#27665;&#36861;&#24764;&#22823;&#26371;6&#26085;&#21271;&#20140;&#33289;&#34892; &#19981;&#36774;&#36986;&#39636;&#21578;&#21029;&#24335;" href="https://www.cna.com.tw/news/acn/202212010345.aspx"><span class='_ellipsis_default'>江澤民追悼大會6日北京舉行 不辦遺體告別式</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#23448;&#23186;&#22577;&#23566;&#36681;&#21521; &#20154;&#27665;&#26085;&#22577;&#31281;&#28961;&#35657;&#25818;&#39023;&#31034;&#26579;&#30123;&#26377;&#24460;&#36986;&#30151;" href="https://www.cna.com.tw/news/acn/202212010337.aspx"><span class='_ellipsis_default'>官媒報導轉向 人民日報稱無證據顯示染疫有後遺症</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#32882;&#25588;&#30333;&#32025;&#36939;&#21205;  &#39405;&#23458;&#32068;&#32340;&#25915;&#25802;&#20013;&#22283;&#25919;&#24220;&#32178;&#31449;" href="https://www.cna.com.tw/news/acn/202212010327.aspx"><span class='_ellipsis_default'>聲援白紙運動  駭客組織攻擊中國政府網站</span></a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#20013;&#22283;&#21103;&#32317;&#29702;&#23403;&#26149;&#34349;  &#25509;&#36899;2&#22825;&#24375;&#35519;&#30149;&#27602;&#33268;&#30149;&#21147;&#28187;&#24369;" href="https://www.cna.com.tw/news/acn/202212010326.aspx"><span class='_ellipsis_default'>中國副總理孫春蘭  接連2天強調病毒致病力減弱</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#39321;&#28207;COVID-19&#30123;&#24773;&#21319;&#28331; &#21934;&#26085;&#30906;&#35386;&#20877;&#27425;&#30772;&#33836;&#20363;" href="https://www.cna.com.tw/news/acn/202212010301.aspx"><span class='_ellipsis_default'>香港COVID-19疫情升溫 單日確診再次破萬例</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#28858;&#21488;&#21830;&#21898;&#35441; &#27231;&#26800;&#20844;&#26371;&#31858;&#20013;&#22283;&#22320;&#26041;&#25919;&#24220;&#33021;&#32102;&#30123;&#24773;&#21332;&#21161;" href="https://www.cna.com.tw/news/acn/202212010291.aspx"><span class='_ellipsis_default'>為台商喊話 機械公會籲中國地方政府能給疫情協助</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#27743;&#28580;&#27665;&#36893;&#19990; &#27861;&#36650;&#21151;&#23559;&#25345;&#32396;&#36861;&#31350;&#20013;&#20849;&#36843;&#23475;&#23416;&#21729;" href="https://www.cna.com.tw/news/acn/202212010260.aspx"><span class='_ellipsis_default'>江澤民逝世 法輪功將持續追究中共迫害學員</span></a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/aie.aspx">產經</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/afe/202212010331.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/400/20221201/1024x768_20221201000220.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/400/20221201/1024x768_20221201000220.jpg"><img data-src="https://imgcdn.cna.com.tw/www/WebPhotos/400/20221201/1024x768_20221201000220.jpg" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/400/20221201/1024x768_20221201000220.jpg 414w, https://imgcdn.cna.com.tw/www/WebPhotos/400/20221201/1024x768_20221201000220.jpg 1024w" class="lazyload" alt="六角明年估展400店 美國市場拚先蹲後跳"></picture></div><div class="maTitle"><span class="_ellipsis_simple">六角明年估展400店 美國市場拚先蹲後跳</span></div></a></div><ul class="sub_menu menu1"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#31337;&#32929;&#24066;&#31337;&#28040;&#36027; &#23416;&#32773;&#65306;&#22830;&#34892;12&#26376;&#21319;&#24687;&#21322;&#30908;&#27231;&#29575;&#39640;" href="https://www.cna.com.tw/news/afe/202212010352.aspx"><span class='_ellipsis_default'>穩股市穩消費 學者：央行12月升息半碼機率高</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#38450;&#30123;&#38570;&#20303;&#38498;&#26085;&#38989;&#19981;&#20877;&#34701;&#36890; &#37329;&#31649;&#26371;&#65306;&#20445;&#38570;&#20844;&#21496;&#33258;&#24049;&#27770;&#23450;" href="https://www.cna.com.tw/news/afe/202212010346.aspx"><span class='_ellipsis_default'>防疫險住院日額不再融通 金管會：保險公司自己決定</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#29066;&#23229;&#23229;&#36023;&#33756;&#32178;12/8&#27463;&#26989; &#26481;&#26862;&#65306;&#38263;&#26399;&#34407;&#25613;&#29151;&#36939;&#38656;&#35519;&#25972;" href="https://www.cna.com.tw/news/afe/202212010335.aspx"><span class='_ellipsis_default'>熊媽媽買菜網12/8歇業 東森：長期虧損營運需調整</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#39023;&#21345;&#24288;&#40599;&#33274;&#36973;&#39405;&#23458;&#32178;&#25915; &#21463;&#24433;&#38911;&#31995;&#32113;&#38520;&#32396;&#22238;&#24489;" href="https://www.cna.com.tw/news/afe/202212010325.aspx"><span class='_ellipsis_default'>顯卡廠麗臺遭駭客網攻 受影響系統陸續回復</span></a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#28023;&#30427;&#38626;&#23736;&#39080;&#22580;&#20296;&#25918;&#28014;&#21205;&#24335;&#20809;&#23416;&#38647;&#36948; &#21152;&#36895;&#26045;&#24037;&#26399;&#31243;" href="https://www.cna.com.tw/news/afe/202212010322.aspx"><span class='_ellipsis_default'>海盛離岸風場佈放浮動式光學雷達 加速施工期程</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#20013;&#31199;-KY&#26032;&#21152;&#22369;&#23376;&#20844;&#21496;&#23436;&#25104;2.84&#20740;&#32654;&#20803;&#32879;&#21512;&#25480;&#20449;" href="https://www.cna.com.tw/news/afe/202212010321.aspx"><span class='_ellipsis_default'>中租-KY新加坡子公司完成2.84億美元聯合授信</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#22283;&#27888;&#19990;&#33775;&#37504;&#34892;&#31995;&#32113;&#21448;&#30064;&#24120;  &#37329;&#31649;&#26371;2&#26085;&#32004;&#35527;&#26989;&#32773;" href="https://www.cna.com.tw/news/afe/202212010320.aspx"><span class='_ellipsis_default'>國泰世華銀行系統又異常  金管會2日約談業者</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#20845;&#37117;11&#26376;&#31227;&#36681;&#24180;&#28187;&#36817;3&#25104; &#23560;&#23478;&#65306;&#25151;&#24066;&#30701;&#26399;&#38627;&#35211;&#27054;&#26223;" href="https://www.cna.com.tw/news/afe/202212010314.aspx"><span class='_ellipsis_default'>六都11月移轉年減近3成 專家：房市短期難見榮景</span></a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/asc.aspx">證券</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/afe/202212010266.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20221201/1778x1333_372050531647.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20221201/1778x1333_372050531647.jpg"><img data-src="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20221201/1778x1333_372050531647.jpg" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20221201/1778x1333_372050531647.jpg 414w, https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20221201/1778x1333_372050531647.jpg 1024w" class="lazyload" alt="外資買超159億元 敲進鴻海台積電、提款華航"></picture></div><div class="maTitle"><span class="_ellipsis_simple">外資買超159億元 敲進鴻海台積電、提款華航</span></div></a></div><ul class="sub_menu menu1"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#23506;&#33293;&#20303;&#25151;&#29575;&#24674;&#24489;9&#25104;  &#21147;&#25306;&#31532;4&#23395;&#29554;&#21033;" href="https://www.cna.com.tw/news/afe/202212010313.aspx"><span class='_ellipsis_default'>寒舍住房率恢復9成  力拚第4季獲利</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#21488;&#32929;&#37325;&#30331;&#33836;&#20116; &#20998;&#26512;&#24107;&#65306;&#36039;&#37329;&#22238;&#27969;&#21033;&#31354;&#28040;&#21270;" href="https://www.cna.com.tw/news/afe/202212010252.aspx"><span class='_ellipsis_default'>台股重登萬五 分析師：資金回流利空消化</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#20803;&#22823;&#39640;&#32929;&#24687;ETF&#36899;&#32396;12&#24180;&#22635;&#24687; &#21109;&#21490;&#19978;&#31532;4&#24555;&#32000;&#37636;" href="https://www.cna.com.tw/news/afe/202212010212.aspx"><span class='_ellipsis_default'>元大高股息ETF連續12年填息 創史上第4快紀錄</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#19977;&#22823;&#27861;&#20154;&#36023;&#36229;&#21488;&#32929;138.54&#20740;&#20803;" href="https://www.cna.com.tw/news/afe/202212010200.aspx"><span class='_ellipsis_default'>三大法人買超台股138.54億元</span></a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#39825;&#29246;&#31281;&#21319;&#24687;&#27493;&#35519;&#23559;&#25918;&#32233; &#26085;&#32929;&#25509;&#26834;&#32654;&#32929;&#28466;&#21218;&#25910;&#39640;" href="https://www.cna.com.tw/news/afe/202212010189.aspx"><span class='_ellipsis_default'>鮑爾稱升息步調將放緩 日股接棒美股漲勢收高</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="12&#26376;&#38651;&#23376;&#26399;&#28466; &#37329;&#34701;&#26399;&#36300;" href="https://www.cna.com.tw/news/afe/202212010176.aspx"><span class='_ellipsis_default'>12月電子期漲 金融期跌</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="12&#26376;&#21488;&#32929;&#26399;&#25351;&#28466;175&#40670;" href="https://www.cna.com.tw/news/afe/202212010172.aspx"><span class='_ellipsis_default'>12月台股期指漲175點</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#21488;&#32929;&#28466;133.25&#40670;" href="https://www.cna.com.tw/news/afe/202212010169.aspx"><span class='_ellipsis_default'>台股漲133.25點</span></a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/ait.aspx">科技</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/ait/202212010336.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20221201/1778x1333_568661239241.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20221201/1778x1333_568661239241.jpg"><img data-src="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20221201/1778x1333_568661239241.jpg" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20221201/1778x1333_568661239241.jpg 414w, https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20221201/1778x1333_568661239241.jpg 1024w" class="lazyload" alt="UN全球網路評估報告出爐 10歲以上人口3/4有手機"></picture></div><div class="maTitle"><span class="_ellipsis_simple">UN全球網路評估報告出爐 10歲以上人口3/4有手機</span></div></a></div><ul class="sub_menu menu1"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="IG&#22312;&#21488;&#25512;&#23478;&#24237;&#25104;&#21729;&#31649;&#29702;&#20013;&#24515; &#25226;&#38364;&#38738;&#23569;&#24180;&#32178;&#23433;" href="https://www.cna.com.tw/news/ait/202212010199.aspx"><span class='_ellipsis_default'>IG在台推家庭成員管理中心 把關青少年網安</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#20625;&#29790;&#21214;&#26862;&#30332;&#26126;&#38651;&#29609;&#36938;&#25138;&#21345;&#24118; Google Doodle&#23567;&#36938;&#25138;&#33268;&#25964;" href="https://www.cna.com.tw/news/ait/202212010152.aspx"><span class='_ellipsis_default'>傑瑞勞森發明電玩遊戲卡帶 Google Doodle小遊戲致敬</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="Google Play&#21488;&#28771;&#24180;&#24230;&#27036;&#21934;&#20986;&#29200; &#28310;&#26178;&#36215;&#24202;App&#22890;&#20896;" href="https://www.cna.com.tw/news/ait/202212010053.aspx"><span class='_ellipsis_default'>Google Play台灣年度榜單出爐 準時起床App奪冠</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#33268;&#25964;12/3&#22283;&#38555;&#36523;&#24515;&#38556;&#31001;&#32773;&#26085; &#34315;&#26524;&#26032;&#24433;&#29255;&#31168;&#36628;&#21161;&#21151;&#33021;" href="https://www.cna.com.tw/news/ait/202211300406.aspx"><span class='_ellipsis_default'>致敬12/3國際身心障礙者日 蘋果新影片秀輔助功能</span></a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#25512;&#29305;&#21462;&#28040;&#25171;&#25802;COVID-19&#37679;&#35492;&#36039;&#35338;&#25919;&#31574; &#20551;&#35338;&#24687;&#24656;&#28608;&#22686;" href="https://www.cna.com.tw/news/ait/202211300104.aspx"><span class='_ellipsis_default'>推特取消打擊COVID-19錯誤資訊政策 假訊息恐激增</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#34315;&#26524;&#25033;&#29992;&#31243;&#24335;&#27036;&#21934;&#20986;&#29200; BeReal&#29554;&#36984;&#24180;&#24230;iPhone App" href="https://www.cna.com.tw/news/ait/202211290377.aspx"><span class='_ellipsis_default'>蘋果應用程式榜單出爐 BeReal獲選年度iPhone App</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#25140;&#29246;&#30332;&#34920;&#26032;&#19968;&#20195;&#20282;&#26381;&#22120; &#27491;&#38754;&#30475;&#24453;&#26126;&#24180;&#21488;&#28771;&#24066;&#22580;" href="https://www.cna.com.tw/news/ait/202211290352.aspx"><span class='_ellipsis_default'>戴爾發表新一代伺服器 正面看待明年台灣市場</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#23439;&#36948;&#38651;&#20108;&#24230;&#25884;&#25163;&#27861;&#22283;&#32645;&#28014;&#23470; &#25512;VR&#39636;&#39511;&#20839;&#23481;" href="https://www.cna.com.tw/news/ait/202211290315.aspx"><span class='_ellipsis_default'>宏達電二度攜手法國羅浮宮 推VR體驗內容</span></a></li></ul></div></li><li class='active'><a class="first-level" href="https://www.cna.com.tw/list/ahel.aspx">生活</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/ahel/202212010324.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/400/20221201/1365x768_20221201000162.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/400/20221201/1365x768_20221201000162.jpg"><img data-src="https://imgcdn.cna.com.tw/www/WebPhotos/400/20221201/1365x768_20221201000162.jpg" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/400/20221201/1365x768_20221201000162.jpg 414w, https://imgcdn.cna.com.tw/www/WebPhotos/400/20221201/1365x768_20221201000162.jpg 1024w" class="lazyload" alt="高榮研發療程 引導式化療助口咽癌患者減少後遺症"></picture></div><div class="maTitle"><span class="_ellipsis_simple">高榮研發療程 引導式化療助口咽癌患者減少後遺症</span></div></a></div><ul class="sub_menu menu1"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#19990;&#26032;&#24615;&#21029;&#25152;&#20659;&#20572;&#25307;  &#26657;&#26041;&#65306;&#31995;&#25152;&#35519;&#25972;&#26371;&#20381;&#29031;&#35215;&#23450;" href="https://www.cna.com.tw/news/ahel/202212010357.aspx"><span class='_ellipsis_default'>世新性別所傳停招  校方：系所調整會依照規定</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#33707;&#21517;&#20840;&#36523;&#30171;&#21448;&#32047;  &#21487;&#33021;&#32406;&#32173;&#32908;&#30171;&#30151;&#19978;&#36523;" href="https://www.cna.com.tw/news/ahel/202212010332.aspx"><span class='_ellipsis_default'>莫名全身痛又累  可能纖維肌痛症上身</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#32654;&#21644;&#31185;&#22823;&#38911;&#25033;&#26032;&#21335;&#21521;  &#25884;&#25163;&#36234;&#21335;&#38663;&#33288;&#37291;&#38498;&#29986;&#23416;&#21512;&#20316;" href="https://www.cna.com.tw/news/ahel/202212010323.aspx"><span class='_ellipsis_default'>美和科大響應新南向  攜手越南震興醫院產學合作</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#39640;&#20013;&#25216;&#34269;&#31478;&#36093;&#35492;&#29992;&#33290;&#35430;&#38988;  &#20840;&#25945;&#32317;&#31858;&#35373;&#36879;&#26126;&#27231;&#21046;" href="https://www.cna.com.tw/news/ahel/202212010317.aspx"><span class='_ellipsis_default'>高中技藝競賽誤用舊試題  全教總籲設透明機制</span></a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="20&#22810;&#27506;&#30007;&#31361;&#35486;&#28961;&#20523;&#27425;  &#27969;&#24863;&#37312;&#33126;&#28814;&#21152;&#35703;&#30149;&#25151;&#25937;&#27835;&#20013;" href="https://www.cna.com.tw/news/ahel/202212010312.aspx"><span class='_ellipsis_default'>20多歲男突語無倫次  流感釀腦炎加護病房救治中</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#29677;&#29677;&#21507;&#30707;&#26001; &#38515;&#21513;&#20210;&#65306;9&#32291;&#24066;&#26410;&#21507;&#21040;&#23416;&#26657;12&#26376;&#21487;&#20379;&#25033;" href="https://www.cna.com.tw/news/ahel/202212010304.aspx"><span class='_ellipsis_default'>班班吃石斑 陳吉仲：9縣市未吃到學校12月可供應</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#21271;&#37096;&#28629;&#28092;3&#26085;&#22238;&#26262;4&#26085;&#20877;&#38477;&#28331; &#19968;&#36913;&#22825;&#27683;&#35722;&#21270;3&#38542;&#27573;" href="https://www.cna.com.tw/news/ahel/202212010299.aspx"><span class='_ellipsis_default'>北部濕涼3日回暖4日再降溫 一週天氣變化3階段</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#21488;&#21271;101&#29151;&#25910;&#30772;150&#20740;&#25552;&#21069;&#36948;&#27161; &#38617;&#36328;&#24180;&#27963;&#21205;&#20272;&#21560;&#21315;&#33836;&#20154;" href="https://www.cna.com.tw/news/ahel/202212010292.aspx"><span class='_ellipsis_default'>台北101營收破150億提前達標 雙跨年活動估吸千萬人</span></a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/asoc.aspx">社會</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/asoc/202212015007.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20221201/1158x869_626117385462.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20221201/1158x869_626117385462.jpg"><img data-src="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20221201/1158x869_626117385462.jpg" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20221201/1158x869_626117385462.jpg 414w, https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20221201/1158x869_626117385462.jpg 1024w" class="lazyload" alt="應曉薇疑涉餐會賄選 北檢傳喚說明"></picture></div><div class="maTitle"><span class="_ellipsis_simple">應曉薇疑涉餐會賄選 北檢傳喚說明</span></div></a></div><ul class="sub_menu menu1"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#28041;&#29694;&#37329;&#36036;&#36984;&#26696;  &#33495;&#27298;&#36215;&#35380;2&#27137;&#33139;" href="https://www.cna.com.tw/news/asoc/202212010350.aspx"><span class='_ellipsis_default'>涉現金賄選案  苗檢起訴2樁腳</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#21488;&#20013;&#39340;&#21345;&#40845;&#20844;&#22290;&#34903;&#21475;&#31998;&#32027; &#32769;&#32705;&#26829;&#26834;&#39493;&#36245;&#20572;&#36554;&#24656;&#35320;&#27861;" href="https://www.cna.com.tw/news/asoc/202212010344.aspx"><span class='_ellipsis_default'>台中馬卡龍公園街口糾紛 老翁棍棒驅趕停車恐觸法</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#33457;&#34030;&#22899;&#23376;&#36973;&#39449;&#36212;&#26604;&#22484;&#23528;&#39514;&#38570;&#36820;&#21488; &#27298;&#35686;&#36910;11&#20154;&#36865;&#36774;" href="https://www.cna.com.tw/news/asoc/202212010315.aspx"><span class='_ellipsis_default'>花蓮女子遭騙赴柬埔寨驚險返台 檢警逮11人送辦</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#36817;&#30334;&#20154;&#25509;&#24375;&#30428;&#29359;&#20986;&#29508;  &#30703;&#27491;&#32626;&#65306;&#36890;&#30693;&#35686;&#26041;&#23450;&#26399;&#26597;&#35370;" href="https://www.cna.com.tw/news/asoc/202212010302.aspx"><span class='_ellipsis_default'>近百人接強盜犯出獄  矯正署：通知警方定期查訪</span></a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#31227;&#24037;&#30428;&#20240;&#25153;&#26575;&#36681;&#36067;&#21152;&#24037; &#21335;&#25237;&#27298;&#35686;&#29926;&#35299;&#38598;&#22296;&#36215;&#35380;4&#20154;" href="https://www.cna.com.tw/news/asoc/202212010293.aspx"><span class='_ellipsis_default'>移工盜伐扁柏轉賣加工 南投檢警瓦解集團起訴4人</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#39449;&#21451;&#20154;&#36212;&#26604;&#22484;&#23528;&#20570;&#20195;&#36092; &#35686;&#26691;&#27231;&#36910;&#19968;&#30007;&#36865;&#36774;" href="https://www.cna.com.tw/news/asoc/202212010275.aspx"><span class='_ellipsis_default'>騙友人赴柬埔寨做代購 警桃機逮一男送辦</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#21488;&#21271;&#22320;&#27298;&#32626;&#26597;&#36036;&#19981;&#20572;&#27463; &#22519;&#34892;&#38617;&#21271;3&#20214;&#36036;&#36984;&#26696;&#20214;" href="https://www.cna.com.tw/news/asoc/202212010265.aspx"><span class='_ellipsis_default'>台北地檢署查賄不停歇 執行雙北3件賄選案件</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#31481;&#27298;&#26597;&#29554;&#29694;&#37329;&#36023;&#31080; 1&#20154;&#32882;&#25276;&#31105;&#35211;&#29554;&#20934;" href="https://www.cna.com.tw/news/asoc/202212010251.aspx"><span class='_ellipsis_default'>竹檢查獲現金買票 1人聲押禁見獲准</span></a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/aloc.aspx">地方</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/aloc/202212010328.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/400/20221201/1024x768_20221201000194.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/400/20221201/1024x768_20221201000194.jpg"><img data-src="https://imgcdn.cna.com.tw/www/WebPhotos/400/20221201/1024x768_20221201000194.jpg" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/400/20221201/1024x768_20221201000194.jpg 414w, https://imgcdn.cna.com.tw/www/WebPhotos/400/20221201/1024x768_20221201000194.jpg 1024w" class="lazyload" alt="新竹縣商場「享平方」將啟用  盼給民眾便利生活"></picture></div><div class="maTitle"><span class="_ellipsis_simple">新竹縣商場「享平方」將啟用  盼給民眾便利生活</span></div></a></div><ul class="sub_menu menu1"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#21271;&#24066;&#31105;&#19968;&#27425;&#24615;&#22609;&#33184;&#26479;  2&#23478;&#39154;&#26009;&#24215;&#36949;&#35215;&#38480;&#26399;&#25913;&#21892;" href="https://www.cna.com.tw/news/aloc/202212010356.aspx"><span class='_ellipsis_default'>北市禁一次性塑膠杯  2家飲料店違規限期改善</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#26032;&#21271;&#38930;&#20844;&#24257;&#37329;&#36074;&#29518;  &#36523;&#38556;&#28165;&#28500;&#21729;&#29554;&#35738;&#35377;" href="https://www.cna.com.tw/news/aloc/202212010342.aspx"><span class='_ellipsis_default'>新北頒公廁金質獎  身障清潔員獲讚許</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#32879;&#38651;&#28961;&#20767;&#20511;&#29992;&#22580;&#22320; &#21335;&#31185;&#31532;2&#38291;&#38750;&#29151;&#21033;&#24188;&#20818;&#22290;&#38283;&#24149;" href="https://www.cna.com.tw/news/aloc/202212010319.aspx"><span class='_ellipsis_default'>聯電無償借用場地 南科第2間非營利幼兒園開幕</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#22522;&#38534;&#38632;&#21218;&#19981;&#26039; &#27665;&#23429;&#26049;&#37002;&#22369;&#22303;&#30707;&#28369;&#33853;&#22739;&#26039;&#38651;&#26751;" href="https://www.cna.com.tw/news/aloc/202212010300.aspx"><span class='_ellipsis_default'>基隆雨勢不斷 民宅旁邊坡土石滑落壓斷電桿</span></a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#25384;&#36703;&#36628;&#36984;&#19981;&#21147; &#27665;&#30526;&#40680;&#39640;&#24066;&#40680;&#37096;&#20027;&#22996;&#65306;&#19981;&#26371;&#36867;&#36991;&#36012;&#20219;" href="https://www.cna.com.tw/news/aloc/202212010276.aspx"><span class='_ellipsis_default'>挨轟輔選不力 民眾黨高市黨部主委：不會逃避責任</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#22823;&#23416;&#29983;5&#21315;&#20803;&#21507;&#28023;&#39854; &#29245;&#38936;&#22025;&#32291;&#36092;&#29289;&#31680;500&#33836;&#20844;&#23507;&#22823;&#29518;" href="https://www.cna.com.tw/news/aloc/202212010269.aspx"><span class='_ellipsis_default'>大學生5千元吃海鮮 爽領嘉縣購物節500萬公寓大獎</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#31481;&#32291;&#39636;&#32946;&#22580;&#38468;&#23660;&#20572;&#36554;&#22580;&#21855;&#29992; &#21322;&#23567;&#26178;10&#20803;&#27963;&#21270;&#20351;&#29992;&#29575;" href="https://www.cna.com.tw/news/aloc/202212010263.aspx"><span class='_ellipsis_default'>竹縣體育場附屬停車場啟用 半小時10元活化使用率</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#35613;&#22283;&#27153;&#23567;&#20839;&#38307;&#21517;&#21934; &#21069;&#31435;&#22996;&#26954;&#29577;&#27427;&#23559;&#20219;&#31038;&#26371;&#34389;&#38263;" href="https://www.cna.com.tw/news/aloc/202212010255.aspx"><span class='_ellipsis_default'>謝國樑小內閣名單 前立委楊玉欣將任社會處長</span></a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/acul.aspx">文化</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/acul/202212010272.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/400/20221201/1152x768_20221201000139.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/400/20221201/1152x768_20221201000139.jpg"><img data-src="https://imgcdn.cna.com.tw/www/WebPhotos/400/20221201/1152x768_20221201000139.jpg" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/400/20221201/1152x768_20221201000139.jpg 414w, https://imgcdn.cna.com.tw/www/WebPhotos/400/20221201/1152x768_20221201000139.jpg 1024w" class="lazyload" alt="布拉瑞揚舞團首登日本  神奈川藝術劇場演「路吶」"></picture></div><div class="maTitle"><span class="_ellipsis_simple">布拉瑞揚舞團首登日本  神奈川藝術劇場演「路吶」</span></div></a></div><ul class="sub_menu menu1"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#21488;&#28771;&#38321;&#35712;&#31680;3&#26085;&#30331;&#22580; &#20449;&#35516;&#36992;&#31461;&#26360;&#21109;&#20316;&#32773;&#35498;&#25925;&#20107;" href="https://www.cna.com.tw/news/acul/202212010264.aspx"><span class='_ellipsis_default'>台灣閱讀節3日登場 信誼邀童書創作者說故事</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#20358;&#22025;&#29609;&#20598;&#24067;&#34955;&#25138;&#22025;&#24180;&#33775;  9&#26085;&#22025;&#32291;&#34920;&#34269;&#20013;&#24515;&#30331;&#22580;" href="https://www.cna.com.tw/news/acul/202212010235.aspx"><span class='_ellipsis_default'>來嘉玩偶布袋戲嘉年華  9日嘉縣表藝中心登場</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#37070;&#26391;&#37325;&#36820;&#21488;&#28771; &#12300;&#37101;&#24503;&#22561;&#35722;&#22863;&#26354;&#12301;&#20805;&#28415;&#20491;&#20154;&#39080;&#26684;" href="https://www.cna.com.tw/news/acul/202212010070.aspx"><span class='_ellipsis_default'>郎朗重返台灣 「郭德堡變奏曲」充滿個人風格</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#31532;2&#23622;&#39321;&#28207;&#22283;&#38555;&#25351;&#25582;&#22823;&#36093; &#21555;&#26332;&#23431;&#12289;&#24278;&#20803;&#23439;&#20837;&#22285;" href="https://www.cna.com.tw/news/acul/202212010054.aspx"><span class='_ellipsis_default'>第2屆香港國際指揮大賽 吳曜宇、廖元宏入圍</span></a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#23433;&#21476;&#34349;&#28459;&#30059;&#31680;&#36984;&#23450;&#22283;&#38555;&#26032;&#37555; &#26085;&#23433;&#28966;&#24942;&#20837;&#21015;" href="https://www.cna.com.tw/news/acul/202211300281.aspx"><span class='_ellipsis_default'>安古蘭漫畫節選定國際新銳 日安焦慮入列</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#32025;&#39080;&#36554;&#21453;&#27602;&#25138;&#21127;&#24037;&#31243; &#21069;&#36914;&#26032;&#21271;&#29790;&#33459;&#22283;&#20013;&#26657;&#22290;" href="https://www.cna.com.tw/news/acul/202211300247.aspx"><span class='_ellipsis_default'>紙風車反毒戲劇工程 前進新北瑞芳國中校園</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#28145;&#32789;&#26408;&#38613;&#24037;&#34269;&#36817;&#30002;&#23376; &#34269;&#24107;&#26446;&#31177;&#22317;&#29554;&#22283;&#23478;&#24037;&#34269;&#25104;&#23601;&#29518;" href="https://www.cna.com.tw/news/acul/202211300231.aspx"><span class='_ellipsis_default'>深耕木雕工藝近甲子 藝師李秉圭獲國家工藝成就獎</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#12304;&#29305;&#27966;&#35527;&#26032;&#20107;S2E48&#12305;&#21360;&#23612;&#35199;&#29226;&#21703;&#24375;&#38663;&#19979;&#22825;&#20154;&#27704;&#38548;&#21644;&#37325;&#24314;&#24076;&#26395;" href="https://www.cna.com.tw/news/acul/202211305004.aspx"><span class='_ellipsis_default'>【特派談新事S2E48】印尼西爪哇強震下天人永隔和重建希望</span></a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/aspt.aspx">運動</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/aspt/202212010359.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20221201/729x547_266744232674.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20221201/729x547_266744232674.jpg"><img data-src="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20221201/729x547_266744232674.jpg" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20221201/729x547_266744232674.jpg 414w, https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20221201/729x547_266744232674.jpg 1024w" class="lazyload" alt="林書豪抱怨中國健身房設施簡陋 遭CBA開罰"></picture></div><div class="maTitle"><span class="_ellipsis_simple">林書豪抱怨中國健身房設施簡陋 遭CBA開罰</span></div></a></div><ul class="sub_menu menu1"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#21129;&#19990;&#33459;&#21443;&#36984;&#20126;&#36275;&#32879;&#22899;&#24615;&#22519;&#22996; &#36890;&#36942;&#36039;&#26684;&#23529;&#26597;" href="https://www.cna.com.tw/news/aspt/202212010343.aspx"><span class='_ellipsis_default'>劉世芳參選亞足聯女性執委 通過資格審查</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#32893;&#22887;&#26519;&#23478;&#25991;&#25688;1&#37329;2&#37504;  112&#24180;&#21069;&#36914;&#28595;&#32178;&#36229;&#33288;&#22894;" href="https://www.cna.com.tw/news/aspt/202212010309.aspx"><span class='_ellipsis_default'>聽奧林家文摘1金2銀  112年前進澳網超興奮</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#22303;&#32819;&#20854;&#28961;&#32227;&#19990;&#36275;&#29031;&#30219;&#36275;&#29699; &#22283;&#20839;&#36093;&#20107;&#29105;&#24230;&#36670;&#22739;&#19990;&#30028;&#30403;" href="https://www.cna.com.tw/news/aspt/202212010306.aspx"><span class='_ellipsis_default'>土耳其無緣世足照瘋足球 國內賽事熱度輾壓世界盃</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#19990;&#30028;&#30403;&#26684;&#37324;&#33586;&#26364;&#36914;&#29699;&#34987;&#27794;&#25910; &#27861;&#22283;&#19981;&#28415;&#25552;&#30003;&#35380;" href="https://www.cna.com.tw/news/aspt/202212010244.aspx"><span class='_ellipsis_default'>世界盃格里茲曼進球被沒收 法國不滿提申訴</span></a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#21360;&#23612;&#29544;&#31435;&#24460;&#26410;&#26366;&#36386;&#36914;&#19990;&#30028;&#30403; &#29699;&#36855;&#22240;&#27542;&#27665;&#21490;&#25402;&#33655;&#34349;&#38538;" href="https://www.cna.com.tw/news/aspt/202212010241.aspx"><span class='_ellipsis_default'>印尼獨立後未曾踢進世界盃 球迷因殖民史挺荷蘭隊</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="NBA&#26460;&#34349;&#29305;&#36703;39&#20998; &#33267;&#23569;30&#20998;&#27604;&#36093;&#36493;&#23621;&#32879;&#30431;&#21490;&#19978;&#31532;8[&#24433;]" href="https://www.cna.com.tw/news/aspt/202212010224.aspx"><span class='_ellipsis_default'>NBA杜蘭特轟39分 至少30分比賽躍居聯盟史上第8[影]</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="PLG&#37628;&#37941;&#20154;&#25306;&#32066;&#27490;5&#36899;&#25943; &#38928;&#35336;3&#26085;&#38283;&#31665;&#26032;&#27915;&#23559;&#37952;&#20523;" href="https://www.cna.com.tw/news/aspt/202212010208.aspx"><span class='_ellipsis_default'>PLG鋼鐵人拚終止5連敗 預計3日開箱新洋將鑀倫</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#22612;&#29305;&#22982;&#29378;&#39110;49&#20998;&#26412;&#23395;&#26032;&#39640; &#22622;&#29246;&#33922;&#20811;&#28550;&#29060;&#29105;&#28779;[&#24433;]" href="https://www.cna.com.tw/news/aspt/202212010178.aspx"><span class='_ellipsis_default'>塔特姆狂飆49分本季新高 塞爾蒂克澆熄熱火[影]</span></a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/amov.aspx">娛樂</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/amov/202212010338.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/400/20221201/1152x768_20221201000184.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/400/20221201/1152x768_20221201000184.jpg"><img data-src="https://imgcdn.cna.com.tw/www/WebPhotos/400/20221201/1152x768_20221201000184.jpg" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/400/20221201/1152x768_20221201000184.jpg 414w, https://imgcdn.cna.com.tw/www/WebPhotos/400/20221201/1152x768_20221201000184.jpg 1024w" class="lazyload" alt="陳文彬遭導演下令保持距離  王可元初遇嚴父喊怕"></picture></div><div class="maTitle"><span class="_ellipsis_simple">陳文彬遭導演下令保持距離  王可元初遇嚴父喊怕</span></div></a></div><ul class="sub_menu menu1"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="Tizzy Bac&#26032;&#36655;&#36212;&#26085;&#28151;&#38899; &#20599;&#38290;&#25475;&#36008;&#32769;&#23383;&#34399;&#31859;&#26524;" href="https://www.cna.com.tw/news/amov/202212010305.aspx"><span class='_ellipsis_default'>Tizzy Bac新輯赴日混音 偷閒掃貨老字號米果</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#35377;&#29771;&#29999;&#24184;&#31119;&#29694;&#36523;&#12300;&#31532;9&#31680;&#35506;&#12301; &#26032;&#23130;&#36913;&#24180;&#26333;&#23130;&#31150;&#36914;&#24230;" href="https://www.cna.com.tw/news/amov/202212010295.aspx"><span class='_ellipsis_default'>許瑋甯幸福現身「第9節課」 新婚週年曝婚禮進度</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#23435;&#24935;&#21932;&#12300;&#40657;&#26263;&#27054;&#32768;&#12301;&#24180;&#24213;&#26263;&#40657;&#22238;&#27512; &#25074;&#32624;&#38712;&#20940;&#32773;" href="https://www.cna.com.tw/news/amov/202212010242.aspx"><span class='_ellipsis_default'>宋慧喬「黑暗榮耀」年底暗黑回歸 懲罰霸凌者</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#26519;&#24535;&#31310;&#26377;&#26395;2023&#24180;&#24489;&#24037; &#26519;&#23229;&#25424;&#30334;&#33836;&#21161;&#24369;&#21218;&#28858;&#20818;&#31048;&#31119;" href="https://www.cna.com.tw/news/amov/202212010170.aspx"><span class='_ellipsis_default'>林志穎有望2023年復工 林媽捐百萬助弱勢為兒祈福</span></a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#26446;&#23433;&#23559;&#25293;&#26446;&#23567;&#40845;&#38651;&#24433; &#33287;&#20818;&#23376;&#26446;&#28147;&#37325;&#29694;&#27494;&#25171;&#24040;&#26143;&#39080;&#37319;" href="https://www.cna.com.tw/news/amov/202212010103.aspx"><span class='_ellipsis_default'>李安將拍李小龍電影 與兒子李淳重現武打巨星風采</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="Fleetwood Mac&#20027;&#21809;&#20811;&#37324;&#26031;&#27712;&#40613;&#20811;&#32173;&#36942;&#19990; &#20139;&#22781;79&#27506;" href="https://www.cna.com.tw/news/amov/202212010036.aspx"><span class='_ellipsis_default'>Fleetwood Mac主唱克里斯汀麥克維過世 享壽79歲</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#24373;&#38663;&#23997;&#21542;&#35469;&#33287;&#21555;&#20134;&#20961;&#32879;&#32097; &#25552;&#37266;&#24180;&#36629;&#20154;&#28858;&#33258;&#24049;&#36000;&#36012;" href="https://www.cna.com.tw/news/amov/202211300324.aspx"><span class='_ellipsis_default'>張震嶽否認與吳亦凡聯絡 提醒年輕人為自己負責</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#38515;&#26126;&#31456;&#21809;&#36938;&#21488;&#28771;&#25484;&#20027;&#25345;&#26834; &#31505;&#31281;&#37636;&#24433;&#33021;&#36960;&#38626;&#32769;&#23110;" href="https://www.cna.com.tw/news/amov/202211300318.aspx"><span class='_ellipsis_default'>陳明章唱遊台灣掌主持棒 笑稱錄影能遠離老婆</span></a></li></ul></div></li><li ><a class="first-level" href="https://howlife.cna.com.tw/readbook">悅讀</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/amov/202211300234.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/400/20221130/1151x768_20221130000096.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/400/20221130/1151x768_20221130000096.jpg"><img data-src="https://imgcdn.cna.com.tw/www/WebPhotos/400/20221130/1151x768_20221130000096.jpg" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/400/20221130/1151x768_20221130000096.jpg 414w, https://imgcdn.cna.com.tw/www/WebPhotos/400/20221130/1151x768_20221130000096.jpg 1024w" class="lazyload" alt="瑪莎出書回顧音樂路 看石頭吻戲直呼舌頭很靈活"></picture></div><div class="maTitle"><span class="_ellipsis_simple">瑪莎出書回顧音樂路 看石頭吻戲直呼舌頭很靈活</span></div></a></div><ul class="sub_menu menu1"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#23433;&#21476;&#34349;&#28459;&#30059;&#31680;&#36984;&#23450;&#22283;&#38555;&#26032;&#37555; &#26085;&#23433;&#28966;&#24942;&#20837;&#21015;" href="https://www.cna.com.tw/news/acul/202211300281.aspx"><span class='_ellipsis_default'>安古蘭漫畫節選定國際新銳 日安焦慮入列</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="Openbook&#22909;&#26360;&#29518;&#21517;&#21934;&#25581;&#26313;  &#29983;&#27515;&#12289;&#33258;&#28982;&#35696;&#38988;&#21463;&#30682;&#30446;" href="https://www.cna.com.tw/news/acul/202211290166.aspx"><span class='_ellipsis_default'>Openbook好書獎名單揭曉  生死、自然議題受矚目</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#34311;&#20940;&#23531;&#12300;&#33756;&#22580;&#25628;&#31070;&#35352;&#12301; &#19968;&#20491;&#40664;&#21127;&#28436;&#21729;&#30340;&#24066;&#22580;&#27511;&#38570;&#35352;" href="https://www.cna.com.tw/news/acul/202211250276.aspx"><span class='_ellipsis_default'>蘇凌寫「菜場搜神記」 一個默劇演員的市場歷險記</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#24037;&#38957;&#22533;&#24118;&#36335;&#32025;&#19978;&#22767;&#36938; &#36319;&#33879;&#22338;&#26412;&#40845;&#39340;&#21435;&#26053;&#34892;" href="https://www.cna.com.tw/news/acul/202211250058.aspx"><span class='_ellipsis_default'>工頭堅帶路紙上壯遊 跟著坂本龍馬去旅行</span></a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#12300;&#23041;&#27402;&#39636;&#21046;vs.&#23447;&#25945;&#20449;&#20208;&#12301;&#23560;&#26360; &#36996;&#21407;&#37675;&#23433;&#23665;&#26696;&#20214;&#30495;&#30456;" href="https://www.cna.com.tw/news/acul/202211240330.aspx"><span class='_ellipsis_default'>「威權體制vs.宗教信仰」專書 還原錫安山案件真相</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#20845;&#37117;&#36984;&#33289;&#35722;&#28459;&#30059; &#38859;&#23447;&#25104;&#23559;&#36984;&#24773;&#21270;&#28858;&#31934;&#38728;&#36861;&#27714;&#25136;" href="https://www.cna.com.tw/news/acul/202211230215.aspx"><span class='_ellipsis_default'>六都選舉變漫畫 韋宗成將選情化為精靈追求戰</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#26360;&#35413;&#12299;&#32350;&#38968;&#20043;&#29289;&#21040;&#22739;&#38914;&#20043;&#37325;&#65306;&#38463;&#36842;&#22865;&#30340;&#12298;&#32654;&#22283;&#20332;&#12299;" href="https://www.cna.com.tw/culture/article/20221120w002"><span class='_ellipsis_default'>書評》繞頸之物到壓頂之重：阿迪契的《美國佬》</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#38899;&#27138;&#21127;&#12300;&#25105;&#22312;&#35408;&#39449;&#20844;&#21496;&#19978;&#29677;&#12301;  &#24189;&#40664;&#35575;&#21050;&#32887;&#22580;&#25991;&#21270;" href="https://www.cna.com.tw/news/acul/202211180029.aspx"><span class='_ellipsis_default'>音樂劇「我在詐騙公司上班」  幽默諷刺職場文化</span></a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/newstopic.aspx">專題</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/topic/newstopic/3990.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/newstopic/202210/2560x1920_54554161040s.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/newstopic/202210/2560x1920_54554161040s.jpg"><img data-src="https://imgcdn.cna.com.tw/www/WebPhotos/newstopic/202210/2560x1920_54554161040s.jpg" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/newstopic/202210/2560x1920_54554161040s.jpg 414w, https://imgcdn.cna.com.tw/www/WebPhotos/newstopic/202210/2560x1920_54554161040s.jpg 1024w" class="lazyload" alt="九合一選舉"></picture></div><div class="maTitle"><span class="_ellipsis_simple">九合一選舉</span></div></a></div><ul class="sub_menu menu1"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#21069;&#36914;FIFA 2022&#19990;&#36275;&#36093;" href="https://www.cna.com.tw/topic/newstopic/3991.aspx"><span class='_ellipsis_default'>前進FIFA 2022世足賽</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#20013;&#22283;&#21453;&#23553;&#25511;&#25239;&#35696;" href="https://www.cna.com.tw/topic/newstopic/4075.aspx"><span class='_ellipsis_default'>中國反封控抗議</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="COVID-19&#30123;&#24773;&#25972;&#29702;&#21253;" href="https://www.cna.com.tw/topic/newstopic/3829.aspx"><span class='_ellipsis_default'>COVID-19疫情整理包</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#20420;&#32645;&#26031;&#20837;&#20405;&#28879;&#20811;&#34349;" href="https://www.cna.com.tw/topic/newstopic/3506.aspx"><span class='_ellipsis_default'>俄羅斯入侵烏克蘭</span></a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="2022&#36942;&#19990;&#21517;&#20154;" href="https://www.cna.com.tw/topic/newstopic/3748.aspx"><span class='_ellipsis_default'>2022過世名人</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#26089;&#23433;&#19990;&#30028;" href="https://www.cna.com.tw/topic/newstopic/1501.aspx"><span class='_ellipsis_default'>早安世界</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#30332;&#31080;&#38283;&#29518;" href="https://www.cna.com.tw/topic/newstopic/1291.aspx"><span class='_ellipsis_default'>發票開獎</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#19968;&#36913;&#22823;&#20107;" href="https://www.cna.com.tw/topic/newstopic/300.aspx"><span class='_ellipsis_default'>一週大事</span></a></li></ul></div></li></ul><div class="red-item"><a class="first-level" href="https://www.cna.com.tw/postwrite">訊息平台</a></div></div></div></div><div class="fixed-arrow"><a class="toRightSide" href="javascript:"><svg fill="#232323" width="10" height="18"><use href="#svg-arrow-r"></use></svg></a></div></div></header><div class="sideMenu"><ul class="sideMenuList"><li><a class="first-level" href="https://www.cna.com.tw/topic/newstopic/3991.aspx">世足</a></li><li><a class="first-level" href="https://www.cna.com.tw/topic/newstopic/3829.aspx">疫情</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/headlines.aspx">聚焦</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/aipl.aspx">政治</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/aopl.aspx">國際</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/acn.aspx">兩岸</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/aie.aspx">產經</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/asc.aspx">證券</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/ait.aspx">科技</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/ahel.aspx">生活</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/asoc.aspx">社會</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/aloc.aspx">地方</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/acul.aspx">文化</a></li><li><a class="first-level" href="https://www.cna.com.tw/culture/">文化+</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/aspt.aspx">運動</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/amov.aspx">娛樂</a></li><li><a class="first-level" href="https://howlife.cna.com.tw/readbook">悅讀</a></li><li><a class="first-level" href="https://www.cna.com.tw/video">影音</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/sp.aspx">數位專題</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/overseasworld.aspx">特派看世界</a></li><li><a class="first-level" href="https://www.cna.com.tw/video">影音</a></li><li><a class="first-level" href="https://academy.cna.com.tw/">新聞學院</a></li><li><a class="first-level" href="https://www.cna.com.tw/topic/newsworld.aspx">全球中央雜誌</a></li><li><a class="first-level" href="https://howlife.cna.com.tw">好生活</a></li></ul></div><div class="instant instantOpen"><div class="wrapper"><a class="" href="https://www.cna.com.tw/news/asoc/202212015007.aspx">應曉薇疑涉餐會賄選 北檢傳喚說明</a></div></div><div class="scrollable" id="scrollable"><div class="container"><div class="page--index" data-basename="index"><div class="pageContent"><div id="sfpdonly" class="wrapper" style="height:0px;overflow:hidden;"><div class="ad-970 adslot jsADslot" id="cna2018_all_pc_970x250_M" data-width="" data-height="" data-dfp="cna2018_all_pc_970x250_M" data-isinitview="Y"></div></div><div class="article-feed" data-category="ahel"><article class="article" data-origin-type-name="生活" data-title="全國高中商業類學生技藝競賽 745選手爭取金手獎" data-canonical-url='https://www.cna.com.tw/news/ahel/202211290214.aspx'><div class="wrapper"><div class="inner-padding"><div class="centralContent"><div class="breadcrumb"><a href="/">首頁</a> / <a href="/list/ahel.aspx" class="blue">生活</a></div><h1><span>全國高中商業類學生技藝競賽 745選手爭取金手獎</span></h1><div class="timeBox"><div class="updatetime"><span>2022/11/29 16:07</span><span>（11/29 16:16 更新）</span></div></div><div class="mbBtnGroup"><div class="fbShareBox"><iframe data-src="https://www.facebook.com/plugins/like.php?href=https%3a%2f%2fwww.cna.com.tw%2fnews%2fahel%2f202211290214.aspx&width=45&layout=box_count&action=like&size=small&share=false&height=65&appId=524202197752727" class="lazyload" title="fb like" width="45" height="65" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowfullscreen="true" allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share"></iframe></div><div class="toolBox"><a class="btn_fb fb-color" data-href="https://www.cna.com.tw/news/ahel/202211290214.aspx" aria-label="FB分享" href="javascript:"><svg width="13" height="22" viewBox="0 0 13 22" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12.0166 0.257815L9.26663 0.253296C6.17718 0.253296 4.18064 2.35114 4.18064 5.59811V8.06243H1.41571C1.17678 8.06243 0.983307 8.26081 0.983307 8.5055V12.076C0.983307 12.3207 1.177 12.5189 1.41571 12.5189H4.18064V21.5284C4.18064 21.7731 4.37412 21.9712 4.61304 21.9712H8.22049C8.45941 21.9712 8.65289 21.7729 8.65289 21.5284V12.5189H11.8857C12.1247 12.5189 12.3181 12.3207 12.3181 12.076L12.3195 8.5055C12.3195 8.38801 12.2738 8.27549 12.1928 8.19235C12.1119 8.1092 12.0016 8.06243 11.8868 8.06243H8.65289V5.9734C8.65289 4.96932 8.88652 4.45961 10.1636 4.45961L12.0161 4.45893C12.2548 4.45893 12.4483 4.26055 12.4483 4.01609V0.700655C12.4483 0.456415 12.255 0.258267 12.0166 0.257815Z" fill="#232323" /></svg></a><a class="btn_line line-color" data-href="https://www.cna.com.tw/news/ahel/202211290214.aspx" data-title="&#20840;&#22283;&#39640;&#20013;&#21830;&#26989;&#39006;&#23416;&#29983;&#25216;&#34269;&#31478;&#36093; 745&#36984;&#25163;&#29229;&#21462;&#37329;&#25163;&#29518;" aria-label="LINE分享" href="javascript:"><svg width="23" height="23" viewBox="0 0 23 23" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M22.7243 9.77575C22.7243 4.74939 17.6764 0.650635 11.4851 0.650635C5.27224 0.650635 0.224304 4.74939 0.224304 9.77575C0.224304 14.2844 4.23677 18.0811 9.62986 18.793C9.9966 18.8793 10.4928 19.0303 10.6222 19.3539C10.7301 19.6343 10.6869 20.0874 10.6653 20.3678C10.6653 20.3678 10.5359 21.166 10.5143 21.3386C10.4712 21.619 10.2986 22.4603 11.4851 21.9426C12.6931 21.4464 17.9568 18.1243 20.3298 15.4061C21.9477 13.6156 22.7243 11.8036 22.7243 9.77575ZM7.51577 12.4723C7.51577 12.6017 7.40791 12.688 7.30005 12.688H4.12891C4.06419 12.688 4.02104 12.6665 3.9779 12.6233C3.93475 12.5802 3.91318 12.537 3.91318 12.4723V7.57537C3.91318 7.44594 4.02104 7.35965 4.12891 7.35965H4.92708C5.05652 7.35965 5.14281 7.46751 5.14281 7.57537V11.48H7.27847C7.40791 11.48 7.4942 11.5878 7.4942 11.6957V12.4723H7.51577ZM9.41414 12.4723C9.41414 12.6017 9.30628 12.688 9.19842 12.688H8.40024C8.2708 12.688 8.18452 12.5802 8.18452 12.4723V7.57537C8.18452 7.44594 8.29238 7.35965 8.40024 7.35965H9.19842C9.32785 7.35965 9.41414 7.46751 9.41414 7.57537V12.4723ZM14.8504 12.4723C14.8504 12.6017 14.7425 12.688 14.6347 12.688H13.8365C13.8149 12.688 13.7933 12.688 13.7718 12.688C13.7718 12.688 13.7718 12.688 13.7502 12.688C13.7502 12.688 13.7502 12.688 13.7286 12.688C13.707 12.6665 13.6855 12.6665 13.6639 12.6233L11.3988 9.56003V12.4723C11.3988 12.6017 11.2909 12.688 11.1831 12.688H10.3849C10.2555 12.688 10.1692 12.5802 10.1692 12.4723V7.57537C10.1692 7.44594 10.277 7.35965 10.3849 7.35965H11.1831C11.1831 7.35965 11.1831 7.35965 11.2046 7.35965C11.2046 7.35965 11.2046 7.35965 11.2262 7.35965C11.2262 7.35965 11.2262 7.35965 11.2478 7.35965C11.2478 7.35965 11.2478 7.35965 11.2694 7.35965C11.2694 7.35965 11.2694 7.35965 11.2909 7.35965C11.2909 7.35965 11.2909 7.35965 11.3125 7.35965C11.3125 7.35965 11.3125 7.35965 11.3341 7.35965C11.3341 7.35965 11.3341 7.35965 11.3557 7.35965C11.3557 7.35965 11.3557 7.35965 11.3772 7.38122L11.3988 7.40279L13.6423 10.4445V7.57537C13.6423 7.44594 13.7502 7.35965 13.8581 7.35965H14.6562C14.7857 7.35965 14.872 7.46751 14.872 7.57537V12.4723H14.8504ZM19.208 8.35198C19.208 8.48141 19.1001 8.5677 18.9923 8.5677H16.835V9.38745H18.9923C19.1217 9.38745 19.208 9.49531 19.208 9.60318V10.4014C19.208 10.5308 19.1001 10.6171 18.9923 10.6171H16.835V11.4368H18.9923C19.1217 11.4368 19.208 11.5447 19.208 11.6526V12.4507C19.208 12.5802 19.1001 12.6665 18.9923 12.6665H15.8211C15.7564 12.6665 15.7133 12.6449 15.6701 12.6017C15.627 12.5586 15.6054 12.5154 15.6054 12.4507V7.57537C15.6054 7.51065 15.627 7.46751 15.6701 7.42436C15.7133 7.38122 15.7564 7.35965 15.8211 7.35965H18.9923C19.1217 7.35965 19.208 7.46751 19.208 7.57537V8.35198Z" fill="#232323" /></svg></a><a class="btn_copy copy-color copy_tooltip" data-clipboard-text="https://www.cna.com.tw/news/ahel/202211290214.aspx" aria-label="複製連結" href="javascript:"><svg width="19" height="19" viewBox="0 0 19 19" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M11.5307 7.59426C11.3096 7.3718 11.0644 7.17461 10.7997 7.00628C10.0985 6.55731 9.2834 6.31873 8.45082 6.31873C7.29523 6.31658 6.1866 6.77573 5.37091 7.59426L1.41369 11.5546C0.599376 12.3705 0.141691 13.4759 0.140962 14.6286C0.13943 17.034 2.08815 18.9853 4.4936 18.9868C5.6474 18.9908 6.75501 18.5339 7.57041 17.7175L10.837 14.4509C10.8963 14.3921 10.9295 14.3118 10.929 14.2283C10.928 14.0564 10.7879 13.918 10.6161 13.919H10.4917C9.80918 13.9214 9.13279 13.7903 8.50062 13.5332C8.38414 13.4853 8.25027 13.5123 8.16153 13.6016L5.8127 15.9536C5.08333 16.6829 3.9008 16.6829 3.17144 15.9536C2.44207 15.2242 2.44207 14.0417 3.17144 13.3123L7.14423 9.34265C7.87301 8.61478 9.05361 8.61478 9.78239 9.34265C10.2735 9.80489 11.0397 9.80489 11.5308 9.34265C11.7421 9.13116 11.8702 8.85066 11.8917 8.55244C11.9144 8.19607 11.7829 7.84706 11.5307 7.59426Z" fill="#232323" /><path d="M17.5319 1.593C15.8309 -0.107986 13.0731 -0.107986 11.3721 1.593L8.10862 4.85334C8.01901 4.94339 7.99316 5.07883 8.04329 5.19557C8.09283 5.31263 8.20862 5.38777 8.33571 5.38533H8.45081C9.13249 5.38409 9.80778 5.51617 10.4388 5.77422C10.5552 5.82216 10.6891 5.79511 10.7778 5.70579L13.1204 3.36629C13.8498 2.63692 15.0323 2.63692 15.7617 3.36629C16.4911 4.09565 16.4911 5.27818 15.7617 6.00755L12.8435 8.92256L12.8186 8.95056L11.7982 9.96477C11.0695 10.6926 9.88887 10.6926 9.16008 9.96477C8.66893 9.50253 7.90282 9.50253 7.4117 9.96477C7.19905 10.1779 7.07082 10.4608 7.05081 10.7612C7.02806 11.1175 7.15949 11.4666 7.4117 11.7194C7.77179 12.081 8.19309 12.3759 8.6561 12.5905C8.72143 12.6216 8.78676 12.6465 8.85209 12.6745C8.91742 12.7025 8.98585 12.7242 9.05119 12.7491C9.11652 12.774 9.18495 12.7958 9.25028 12.8145L9.43384 12.8642C9.55827 12.8953 9.68274 12.9202 9.81026 12.942C9.96389 12.9648 10.1186 12.9794 10.2738 12.9855H10.5102L10.6969 12.9638C10.7653 12.9607 10.8369 12.9451 10.9178 12.9451H11.0236L11.2382 12.914L11.3378 12.8954L11.5182 12.858H11.5524C12.3166 12.6661 13.0144 12.2704 13.5715 11.7132L17.5318 7.75283C19.2329 6.05184 19.2329 3.29399 17.5319 1.593Z" fill="#232323" /></svg></a><div class="hiddenCont"><div>請同意我們的隱私權規範，才能啟用聽新聞的功能。</div></div></div><a class="fontSizeBtn" aria-label="切換字級大小" href="javascript:"><svg width="27" height="17" viewBox="0 0 27 17" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M15.602 16.5493H12.8351L11.3202 12.3497H4.82204L3.38218 16.5493H0.615234L6.73142 0.408661H9.5297L15.602 16.5493ZM26.2819 16.5493H24.6542L23.759 14.0789H19.9404L19.0952 16.5493H17.4675L21.0609 7.05487H22.7074L26.2819 16.5493ZM21.8685 8.39679H21.8309C21.7933 8.67923 21.737 8.91396 21.6744 9.10163L20.3473 12.8594H23.3522L22.0187 9.1142C21.9686 8.97925 21.9185 8.74011 21.8685 8.39679ZM8.10236 2.69018H8.02732C7.96472 3.1697 7.87698 3.56952 7.77056 3.88899L5.51699 10.276H10.619L8.35286 3.9097C8.27148 3.68061 8.19001 3.27389 8.10236 2.69018Z" fill="#232323" stroke="#232323" stroke-width="0.5" /></svg></a></div><div class="fullPic"><div class="floatImg center"><div class="BGimgWrap" style="--aspect-ratio:1108/768;"><picture><source media="(max-width: 414px)" srcset="https://imgcdn.cna.com.tw/www/WebPhotos/800/20221129/1108x768_20221129000086.jpg"><source media="(min-width: 413px)" srcset="https://imgcdn.cna.com.tw/www/WebPhotos/1024/20221129/1108x768_20221129000086.jpg"><img src="https://imgcdn.cna.com.tw/www/WebPhotos/800/20221129/1108x768_20221129000086.jpg" alt="「全國高級中等學校111學年度商業類學生技藝競賽」29日起在新北市三重商工及穀保家商登場，計有175所學校、745名頂尖選手參賽。圖為新北高工參賽團隊合影。（新北市教育局提供）中央社記者黃旭昇新北市傳真  111年11月29日" srcset="https://imgcdn.cna.com.tw/www/WebPhotos/800/20221129/1108x768_20221129000086.jpg 414w, https://imgcdn.cna.com.tw/www/WebPhotos/1024/20221129/1108x768_20221129000086.jpg 1024w"></picture></div><div class="picinfo">「全國高級中等學校111學年度商業類學生技藝競賽」29日起在新北市三重商工及穀保家商登場，計有175所學校、745名頂尖選手參賽。圖為新北高工參賽團隊合影。（新北市教育局提供）中央社記者黃旭昇新北市傳真  111年11月29日</div></div></div><div class="shareSide"><div class="fbShareBox"><iframe data-src="https://www.facebook.com/plugins/like.php?href=https%3a%2f%2fwww.cna.com.tw%2fnews%2fahel%2f202211290214.aspx&width=45&layout=box_count&action=like&size=small&share=false&height=65&appId=524202197752727" class="lazyload" title="fb like" width="45" height="65" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowfullscreen="true" allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share"></iframe></div><div class="toolBox"><a class="btn_fb fb-color" data-href="https://www.cna.com.tw/news/ahel/202211290214.aspx" aria-label="FB分享" href="javascript:"><svg width="13" height="22" viewBox="0 0 13 22" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12.0166 0.257815L9.26663 0.253296C6.17718 0.253296 4.18064 2.35114 4.18064 5.59811V8.06243H1.41571C1.17678 8.06243 0.983307 8.26081 0.983307 8.5055V12.076C0.983307 12.3207 1.177 12.5189 1.41571 12.5189H4.18064V21.5284C4.18064 21.7731 4.37412 21.9712 4.61304 21.9712H8.22049C8.45941 21.9712 8.65289 21.7729 8.65289 21.5284V12.5189H11.8857C12.1247 12.5189 12.3181 12.3207 12.3181 12.076L12.3195 8.5055C12.3195 8.38801 12.2738 8.27549 12.1928 8.19235C12.1119 8.1092 12.0016 8.06243 11.8868 8.06243H8.65289V5.9734C8.65289 4.96932 8.88652 4.45961 10.1636 4.45961L12.0161 4.45893C12.2548 4.45893 12.4483 4.26055 12.4483 4.01609V0.700655C12.4483 0.456415 12.255 0.258267 12.0166 0.257815Z" fill="#232323" /></svg></a><a class="btn_line line-color" data-href="https://www.cna.com.tw/news/ahel/202211290214.aspx" data-title="&#20840;&#22283;&#39640;&#20013;&#21830;&#26989;&#39006;&#23416;&#29983;&#25216;&#34269;&#31478;&#36093; 745&#36984;&#25163;&#29229;&#21462;&#37329;&#25163;&#29518;" aria-label="LINE分享" href="javascript:"><svg width="23" height="23" viewBox="0 0 23 23" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M22.7243 9.77575C22.7243 4.74939 17.6764 0.650635 11.4851 0.650635C5.27224 0.650635 0.224304 4.74939 0.224304 9.77575C0.224304 14.2844 4.23677 18.0811 9.62986 18.793C9.9966 18.8793 10.4928 19.0303 10.6222 19.3539C10.7301 19.6343 10.6869 20.0874 10.6653 20.3678C10.6653 20.3678 10.5359 21.166 10.5143 21.3386C10.4712 21.619 10.2986 22.4603 11.4851 21.9426C12.6931 21.4464 17.9568 18.1243 20.3298 15.4061C21.9477 13.6156 22.7243 11.8036 22.7243 9.77575ZM7.51577 12.4723C7.51577 12.6017 7.40791 12.688 7.30005 12.688H4.12891C4.06419 12.688 4.02104 12.6665 3.9779 12.6233C3.93475 12.5802 3.91318 12.537 3.91318 12.4723V7.57537C3.91318 7.44594 4.02104 7.35965 4.12891 7.35965H4.92708C5.05652 7.35965 5.14281 7.46751 5.14281 7.57537V11.48H7.27847C7.40791 11.48 7.4942 11.5878 7.4942 11.6957V12.4723H7.51577ZM9.41414 12.4723C9.41414 12.6017 9.30628 12.688 9.19842 12.688H8.40024C8.2708 12.688 8.18452 12.5802 8.18452 12.4723V7.57537C8.18452 7.44594 8.29238 7.35965 8.40024 7.35965H9.19842C9.32785 7.35965 9.41414 7.46751 9.41414 7.57537V12.4723ZM14.8504 12.4723C14.8504 12.6017 14.7425 12.688 14.6347 12.688H13.8365C13.8149 12.688 13.7933 12.688 13.7718 12.688C13.7718 12.688 13.7718 12.688 13.7502 12.688C13.7502 12.688 13.7502 12.688 13.7286 12.688C13.707 12.6665 13.6855 12.6665 13.6639 12.6233L11.3988 9.56003V12.4723C11.3988 12.6017 11.2909 12.688 11.1831 12.688H10.3849C10.2555 12.688 10.1692 12.5802 10.1692 12.4723V7.57537C10.1692 7.44594 10.277 7.35965 10.3849 7.35965H11.1831C11.1831 7.35965 11.1831 7.35965 11.2046 7.35965C11.2046 7.35965 11.2046 7.35965 11.2262 7.35965C11.2262 7.35965 11.2262 7.35965 11.2478 7.35965C11.2478 7.35965 11.2478 7.35965 11.2694 7.35965C11.2694 7.35965 11.2694 7.35965 11.2909 7.35965C11.2909 7.35965 11.2909 7.35965 11.3125 7.35965C11.3125 7.35965 11.3125 7.35965 11.3341 7.35965C11.3341 7.35965 11.3341 7.35965 11.3557 7.35965C11.3557 7.35965 11.3557 7.35965 11.3772 7.38122L11.3988 7.40279L13.6423 10.4445V7.57537C13.6423 7.44594 13.7502 7.35965 13.8581 7.35965H14.6562C14.7857 7.35965 14.872 7.46751 14.872 7.57537V12.4723H14.8504ZM19.208 8.35198C19.208 8.48141 19.1001 8.5677 18.9923 8.5677H16.835V9.38745H18.9923C19.1217 9.38745 19.208 9.49531 19.208 9.60318V10.4014C19.208 10.5308 19.1001 10.6171 18.9923 10.6171H16.835V11.4368H18.9923C19.1217 11.4368 19.208 11.5447 19.208 11.6526V12.4507C19.208 12.5802 19.1001 12.6665 18.9923 12.6665H15.8211C15.7564 12.6665 15.7133 12.6449 15.6701 12.6017C15.627 12.5586 15.6054 12.5154 15.6054 12.4507V7.57537C15.6054 7.51065 15.627 7.46751 15.6701 7.42436C15.7133 7.38122 15.7564 7.35965 15.8211 7.35965H18.9923C19.1217 7.35965 19.208 7.46751 19.208 7.57537V8.35198Z" fill="#232323" /></svg></a><a class="btn_copy copy-color copy_tooltip" data-clipboard-text="https://www.cna.com.tw/news/ahel/202211290214.aspx" aria-label="複製連結" href="javascript:"><svg width="19" height="19" viewBox="0 0 19 19" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M11.5307 7.59426C11.3096 7.3718 11.0644 7.17461 10.7997 7.00628C10.0985 6.55731 9.2834 6.31873 8.45082 6.31873C7.29523 6.31658 6.1866 6.77573 5.37091 7.59426L1.41369 11.5546C0.599376 12.3705 0.141691 13.4759 0.140962 14.6286C0.13943 17.034 2.08815 18.9853 4.4936 18.9868C5.6474 18.9908 6.75501 18.5339 7.57041 17.7175L10.837 14.4509C10.8963 14.3921 10.9295 14.3118 10.929 14.2283C10.928 14.0564 10.7879 13.918 10.6161 13.919H10.4917C9.80918 13.9214 9.13279 13.7903 8.50062 13.5332C8.38414 13.4853 8.25027 13.5123 8.16153 13.6016L5.8127 15.9536C5.08333 16.6829 3.9008 16.6829 3.17144 15.9536C2.44207 15.2242 2.44207 14.0417 3.17144 13.3123L7.14423 9.34265C7.87301 8.61478 9.05361 8.61478 9.78239 9.34265C10.2735 9.80489 11.0397 9.80489 11.5308 9.34265C11.7421 9.13116 11.8702 8.85066 11.8917 8.55244C11.9144 8.19607 11.7829 7.84706 11.5307 7.59426Z" fill="#232323" /><path d="M17.5319 1.593C15.8309 -0.107986 13.0731 -0.107986 11.3721 1.593L8.10862 4.85334C8.01901 4.94339 7.99316 5.07883 8.04329 5.19557C8.09283 5.31263 8.20862 5.38777 8.33571 5.38533H8.45081C9.13249 5.38409 9.80778 5.51617 10.4388 5.77422C10.5552 5.82216 10.6891 5.79511 10.7778 5.70579L13.1204 3.36629C13.8498 2.63692 15.0323 2.63692 15.7617 3.36629C16.4911 4.09565 16.4911 5.27818 15.7617 6.00755L12.8435 8.92256L12.8186 8.95056L11.7982 9.96477C11.0695 10.6926 9.88887 10.6926 9.16008 9.96477C8.66893 9.50253 7.90282 9.50253 7.4117 9.96477C7.19905 10.1779 7.07082 10.4608 7.05081 10.7612C7.02806 11.1175 7.15949 11.4666 7.4117 11.7194C7.77179 12.081 8.19309 12.3759 8.6561 12.5905C8.72143 12.6216 8.78676 12.6465 8.85209 12.6745C8.91742 12.7025 8.98585 12.7242 9.05119 12.7491C9.11652 12.774 9.18495 12.7958 9.25028 12.8145L9.43384 12.8642C9.55827 12.8953 9.68274 12.9202 9.81026 12.942C9.96389 12.9648 10.1186 12.9794 10.2738 12.9855H10.5102L10.6969 12.9638C10.7653 12.9607 10.8369 12.9451 10.9178 12.9451H11.0236L11.2382 12.914L11.3378 12.8954L11.5182 12.858H11.5524C12.3166 12.6661 13.0144 12.2704 13.5715 11.7132L17.5318 7.75283C19.2329 6.05184 19.2329 3.29399 17.5319 1.593Z" fill="#232323" /></svg></a><div class="hiddenCont"><div>請同意我們的隱私權規範，才能啟用聽新聞的功能。</div></div></div></div><div class="paragraph"><p>（中央社記者黃旭昇新北29日電）全國高中商業類學生技藝競賽，今天至12月1日在三重商工及穀保家商舉行。教育局說，這是技術型高中的奧林匹克競賽，頂尖選手參賽爭取金手獎。</p><p>新北市政府教育局下午發布新聞表示，國民及學前教育署長彭富源、新北教育局長張明文，今天前往三重商工、穀保家商等，為參加全國高級中等學校商業類學生技藝競賽選手加油打氣，也感謝承辦學校提供師生高品質賽事與完善服務。</p><p>教育局表示，全國高中商業類學生技藝競賽是技術型高中的奧林匹克競賽，全國共175所學校、745名頂尖選手參賽，爭取11個職種105座金手、221項優勝，競爭激烈。</p><p>三重商工校長李立泰期許所有選手打開視野格局，蓄集未來成就自己的能量，勇奪金手獎。</p><p>穀保家商校長嚴英哲表示，期待藉此經驗交流、提升專業技能，讓所有技職人都能昂首闊步於百工百業，讓技職教育更受社會肯定。（編輯：李錫璋）1111129</p><div class='media'><div class='floatImg center'><div class='BGimgWrap' style='--aspect-ratio:1068/768;'><picture><source media='(max-width: 414px)' data-srcset='https://imgcdn.cna.com.tw/www/WebPhotos/800/20221129/1068x768_20221129000087.jpg'><source media='(min-width: 413px)' data-srcset='https://imgcdn.cna.com.tw/www/WebPhotos/1024/20221129/1068x768_20221129000087.jpg'><img class='lazyload' alt='全國高級中等學校111學年度商業類學生技藝競賽29日起在新北市正式展開，三重商工參賽選手們一同合影，期許成功拿下金手，為新北爭光。（新北市教育局提供）中央社記者黃旭昇新北市傳真  111年11月29日' data-src='https://imgcdn.cna.com.tw/www/WebPhotos/800/20221129/1068x768_20221129000087.jpg' data-srcset='https://imgcdn.cna.com.tw/www/WebPhotos/800/20221129/1068x768_20221129000087.jpg 414w, https://imgcdn.cna.com.tw/www/WebPhotos/1024/20221129/1068x768_20221129000087.jpg 1024w'></picture></div><div class='picinfo'>全國高級中等學校111學年度商業類學生技藝競賽29日起在新北市正式展開，三重商工參賽選手們一同合影，期許成功拿下金手，為新北爭光。（新北市教育局提供）中央社記者黃旭昇新北市傳真  111年11月29日</div></div></div><div class='articlekeywordGroup'><div class='keywordTag'><a href='/tag/hysearchws.aspx?q=教育局'>#教育局</a></div><div class='keywordTag'><a href='/tag/hysearchws.aspx?q=穀保家商'>#穀保家商</a></div><div class='keywordTag'><a href='/tag/hysearchws.aspx?q=三重商工'>#三重商工</a></div></div><div class='paragraph moreArticle flexhalf'>
                                <div class='moreArticle-title trailing'>
                                    <a href='/tag/hysearchws.aspx?q=&#24429;&#23500;&#28304;'>彭富源</a>
                                </div><a class='discursive' href='https://www.cna.com.tw/news/ahel/202211240304.aspx'>
                                <svg width='6' height='6'><use href='#svg-dot'></use></svg><span>宏仁女中法人剛與立仁合併 未解專輔恐一次失2校</span>
                                </a><a class='discursive' href='https://www.cna.com.tw/news/ahel/202211030323.aspx'>
                                <svg width='6' height='6'><use href='#svg-dot'></use></svg><span>立法院促代理師112學年度起 不設條件領全年薪資</span>
                                </a></div><div class='paragraph moreArticle flexhalf'>
                                <div class='moreArticle-title trailing'>
                                    <a href='/tag/hysearchws.aspx?q=&#24373;&#26126;&#25991;'>張明文</a>
                                </div><a class='discursive' href='https://www.cna.com.tw/news/ahel/202211110156.aspx'>
                                <svg width='6' height='6'><use href='#svg-dot'></use></svg><span>全國高中商業類技藝競賽 11/29至12/1新北比功夫</span>
                                </a><a class='discursive' href='https://www.cna.com.tw/news/aloc/202208310295.aspx'>
                                <svg width='6' height='6'><use href='#svg-dot'></use></svg><span>新北出版「童軍18堂課」 培育合作解決問題能力</span>
                                </a></div>
<div class='paragraph bottomBox'>
	<div class='topNewsTitle'><a href='/list/headlines.aspx'>聚焦新聞</a></div>
	<div class='topNews'>
		<div class='owl-carousel focus-carousel owl-theme' id='TopNews' style='display: none'>
                    <div class='item topicItem'>
				        <a href='https://www.cna.com.tw/news/aopl/202212010310.aspx'>
					        <div class='topNewsGroup'>
						        <div class='picWrap'><img class='owl-lazy' data-src='https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20221201/853x640_635919259307.jpg' alt='德國官員預想共軍2027攻台 擬大幅調整對中經貿政策' data-srcset='https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20221201/853x640_635919259307.jpg'></div>
						        <span>德國官員預想共軍2027攻台 擬大幅調整對中經貿政策</span>
					        </div>
				        </a>
			        </div>
                    <div class='item topicItem'>
				        <a href='https://www.cna.com.tw/news/aipl/202212010354.aspx'>
					        <div class='topNewsGroup'>
						        <div class='picWrap'><img class='owl-lazy' data-src='https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20221201/798x599_593659366320.jpg' alt='泉裕泰：日台關係唇亡齒寒  是無法取代的夥伴' data-srcset='https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20221201/798x599_593659366320.jpg'></div>
						        <span>泉裕泰：日台關係唇亡齒寒  是無法取代的夥伴</span>
					        </div>
				        </a>
			        </div>
                    <div class='item topicItem'>
				        <a href='https://www.cna.com.tw/news/ahel/202212010299.aspx'>
					        <div class='topNewsGroup'>
						        <div class='picWrap'><img class='owl-lazy' data-src='https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20221201/1200x900_745555760635.jpg' alt='北部濕涼3日回暖4日再降溫 一週天氣變化3階段' data-srcset='https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20221201/1200x900_745555760635.jpg'></div>
						        <span>北部濕涼3日回暖4日再降溫 一週天氣變化3階段</span>
					        </div>
				        </a>
			        </div>
                    <div class='item topicItem'>
				        <a href='https://www.cna.com.tw/news/asoc/202212015007.aspx'>
					        <div class='topNewsGroup'>
						        <div class='picWrap'><img class='owl-lazy' data-src='https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20221201/1158x869_626117385462.jpg' alt='應曉薇疑涉餐會賄選 北檢傳喚說明' data-srcset='https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20221201/1158x869_626117385462.jpg'></div>
						        <span>應曉薇疑涉餐會賄選 北檢傳喚說明</span>
					        </div>
				        </a>
			        </div>
                    <div class='item topicItem'>
				        <a href='https://www.cna.com.tw/news/acn/202212010348.aspx'>
					        <div class='topNewsGroup'>
						        <div class='picWrap'><img class='owl-lazy' data-src='https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20221201/983x737_809923723761.jpg' alt='中國封控防疫傳將放寬 允許確診者有條件居家隔離' data-srcset='https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20221201/983x737_809923723761.jpg'></div>
						        <span>中國封控防疫傳將放寬 允許確診者有條件居家隔離</span>
					        </div>
				        </a>
			        </div>
                    <div class='item topicItem'>
				        <a href='https://www.cna.com.tw/news/ahel/202212010256.aspx'>
					        <div class='topNewsGroup'>
						        <div class='picWrap'><img class='owl-lazy' data-src='https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20221201/800x601_771635995922.jpg' alt='戶外口罩令解除首日 多數民眾仍習慣戴著較安心' data-srcset='https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20221201/800x601_771635995922.jpg'></div>
						        <span>戶外口罩令解除首日 多數民眾仍習慣戴著較安心</span>
					        </div>
				        </a>
			        </div>
                    <div class='item topicItem'>
				        <a href='https://www.cna.com.tw/news/ahel/202212015006.aspx'>
					        <div class='topNewsGroup'>
						        <div class='picWrap'><img class='owl-lazy' data-src='https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20221201/2000x1500_575225806860.jpg' alt='9-10月統一發票中獎清冊 北市麥當勞員工餐21元抱回千萬' data-srcset='https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20221201/2000x1500_575225806860.jpg'></div>
						        <span>9-10月統一發票中獎清冊 北市麥當勞員工餐21元抱回千萬</span>
					        </div>
				        </a>
			        </div>
                    <div class='item topicItem'>
				        <a href='https://www.cna.com.tw/news/afe/202212010296.aspx'>
					        <div class='topNewsGroup'>
						        <div class='picWrap'><img class='owl-lazy' data-src='https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20221201/858x643_523838037486.jpg' alt='彭博：台積電亞利桑那廠將提供4奈米晶片' data-srcset='https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20221201/858x643_523838037486.jpg'></div>
						        <span>彭博：台積電亞利桑那廠將提供4奈米晶片</span>
					        </div>
				        </a>
			        </div>
                    <div class='item topicItem'>
				        <a href='https://www.cna.com.tw/news/acn/202212010345.aspx'>
					        <div class='topNewsGroup'>
						        <div class='picWrap'><img class='owl-lazy' data-src='https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20221201/942x706_202621648768.jpg' alt='江澤民追悼大會6日北京舉行 不辦遺體告別式' data-srcset='https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20221201/942x706_202621648768.jpg'></div>
						        <span>江澤民追悼大會6日北京舉行 不辦遺體告別式</span>
					        </div>
				        </a>
			        </div>
                    <div class='item topicItem'>
				        <a href='https://www.cna.com.tw/news/afe/202212010231.aspx'>
					        <div class='topNewsGroup'>
						        <div class='picWrap'><img class='owl-lazy' data-src='https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20221201/800x600_241857313189.jpg' alt='鮑爾放鴿 新台幣爆量狂漲2.69角收近3個月新高' data-srcset='https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20221201/800x600_241857313189.jpg'></div>
						        <span>鮑爾放鴿 新台幣爆量狂漲2.69角收近3個月新高</span>
					        </div>
				        </a>
			        </div>
                    <div class='item topicItem'>
				        <a href='https://www.cna.com.tw/news/afe/202212010308.aspx'>
					        <div class='topNewsGroup'>
						        <div class='picWrap'><img class='owl-lazy' data-src='https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20221201/2000x1500_742912310524.jpg' alt='11月PMI連5月緊縮 中經院：當前景氣外冷內熱' data-srcset='https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20221201/2000x1500_742912310524.jpg'></div>
						        <span>11月PMI連5月緊縮 中經院：當前景氣外冷內熱</span>
					        </div>
				        </a>
			        </div>
                    <div class='item topicItem'>
				        <a href='https://www.cna.com.tw/news/aipl/202212010270.aspx'>
					        <div class='topNewsGroup'>
						        <div class='picWrap'><img class='owl-lazy' data-src='https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20221201/800x600_72341167949.jpg' alt='吳怡農投入北市立委補選 不用廣告旗幟盼正面選舉' data-srcset='https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20221201/800x600_72341167949.jpg'></div>
						        <span>吳怡農投入北市立委補選 不用廣告旗幟盼正面選舉</span>
					        </div>
				        </a>
			        </div>
                    <div class='item topicItem'>
				        <a href='https://www.cna.com.tw/news/ahel/202212010237.aspx'>
					        <div class='topNewsGroup'>
						        <div class='picWrap'><img class='owl-lazy' data-src='https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20221201/1067x800_460566479459.jpg' alt='中國疫情持續上升 王必勝建議打完疫苗追加劑再去' data-srcset='https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20221201/1067x800_460566479459.jpg'></div>
						        <span>中國疫情持續上升 王必勝建議打完疫苗追加劑再去</span>
					        </div>
				        </a>
			        </div>
                    <div class='item topicItem'>
				        <a href='https://www.cna.com.tw/news/aipl/202212010196.aspx'>
					        <div class='topNewsGroup'>
						        <div class='picWrap'><img class='owl-lazy' data-src='https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20221201/1483x1113_27909102340.jpg' alt='自民黨高層萩生田光一將訪台 出席論壇並見蔡總統' data-srcset='https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20221201/1483x1113_27909102340.jpg'></div>
						        <span>自民黨高層萩生田光一將訪台 出席論壇並見蔡總統</span>
					        </div>
				        </a>
			        </div>
                    <div class='item topicItem'>
				        <a href='https://www.cna.com.tw/news/ahel/202212010177.aspx'>
					        <div class='topNewsGroup'>
						        <div class='picWrap'><img class='owl-lazy' data-src='https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20221201/1024x768_835038993183.jpg' alt='本土1萬5595例 增53死、122例中重症' data-srcset='https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20221201/1024x768_835038993183.jpg'></div>
						        <span>本土1萬5595例 增53死、122例中重症</span>
					        </div>
				        </a>
			        </div>
                    <div class='item topicItem'>
				        <a href='https://www.cna.com.tw/news/acn/202212010207.aspx'>
					        <div class='topNewsGroup'>
						        <div class='picWrap'><img class='owl-lazy' data-src='https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20221201/1778x1333_94451512159.jpg' alt='中央不放地方先行 中國多城市防疫自主微鬆綁' data-srcset='https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20221201/1778x1333_94451512159.jpg'></div>
						        <span>中央不放地方先行 中國多城市防疫自主微鬆綁</span>
					        </div>
				        </a>
			        </div>
		</div>
	</div>
</div></div><div class="paragraph BtnShareGroup appDownload"><div class="flexBorder"><div class="toolBox"><div class="fbShareBox"><iframe data-src="https://www.facebook.com/plugins/like.php?href=https%3a%2f%2fwww.cna.com.tw%2fnews%2fahel%2f202211290214.aspx&width=45&layout=box_count&action=like&size=small&share=false&height=65&appId=524202197752727" class="lazyload" title="fb like" width="45" height="65" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowfullscreen="true" allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share"></iframe></div><a class="btn_fb fb-color" data-href="https://www.cna.com.tw/news/ahel/202211290214.aspx" aria-label="FB分享" href="javascript:"><svg width="13" height="22" viewBox="0 0 13 22" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12.0166 0.257815L9.26663 0.253296C6.17718 0.253296 4.18064 2.35114 4.18064 5.59811V8.06243H1.41571C1.17678 8.06243 0.983307 8.26081 0.983307 8.5055V12.076C0.983307 12.3207 1.177 12.5189 1.41571 12.5189H4.18064V21.5284C4.18064 21.7731 4.37412 21.9712 4.61304 21.9712H8.22049C8.45941 21.9712 8.65289 21.7729 8.65289 21.5284V12.5189H11.8857C12.1247 12.5189 12.3181 12.3207 12.3181 12.076L12.3195 8.5055C12.3195 8.38801 12.2738 8.27549 12.1928 8.19235C12.1119 8.1092 12.0016 8.06243 11.8868 8.06243H8.65289V5.9734C8.65289 4.96932 8.88652 4.45961 10.1636 4.45961L12.0161 4.45893C12.2548 4.45893 12.4483 4.26055 12.4483 4.01609V0.700655C12.4483 0.456415 12.255 0.258267 12.0166 0.257815Z" fill="#232323" /></svg></a><a class="btn_line line-color" data-href="https://www.cna.com.tw/news/ahel/202211290214.aspx" data-title="&#20840;&#22283;&#39640;&#20013;&#21830;&#26989;&#39006;&#23416;&#29983;&#25216;&#34269;&#31478;&#36093; 745&#36984;&#25163;&#29229;&#21462;&#37329;&#25163;&#29518;" aria-label="LINE分享" href="javascript:"><svg width="23" height="23" viewBox="0 0 23 23" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M22.7243 9.77575C22.7243 4.74939 17.6764 0.650635 11.4851 0.650635C5.27224 0.650635 0.224304 4.74939 0.224304 9.77575C0.224304 14.2844 4.23677 18.0811 9.62986 18.793C9.9966 18.8793 10.4928 19.0303 10.6222 19.3539C10.7301 19.6343 10.6869 20.0874 10.6653 20.3678C10.6653 20.3678 10.5359 21.166 10.5143 21.3386C10.4712 21.619 10.2986 22.4603 11.4851 21.9426C12.6931 21.4464 17.9568 18.1243 20.3298 15.4061C21.9477 13.6156 22.7243 11.8036 22.7243 9.77575ZM7.51577 12.4723C7.51577 12.6017 7.40791 12.688 7.30005 12.688H4.12891C4.06419 12.688 4.02104 12.6665 3.9779 12.6233C3.93475 12.5802 3.91318 12.537 3.91318 12.4723V7.57537C3.91318 7.44594 4.02104 7.35965 4.12891 7.35965H4.92708C5.05652 7.35965 5.14281 7.46751 5.14281 7.57537V11.48H7.27847C7.40791 11.48 7.4942 11.5878 7.4942 11.6957V12.4723H7.51577ZM9.41414 12.4723C9.41414 12.6017 9.30628 12.688 9.19842 12.688H8.40024C8.2708 12.688 8.18452 12.5802 8.18452 12.4723V7.57537C8.18452 7.44594 8.29238 7.35965 8.40024 7.35965H9.19842C9.32785 7.35965 9.41414 7.46751 9.41414 7.57537V12.4723ZM14.8504 12.4723C14.8504 12.6017 14.7425 12.688 14.6347 12.688H13.8365C13.8149 12.688 13.7933 12.688 13.7718 12.688C13.7718 12.688 13.7718 12.688 13.7502 12.688C13.7502 12.688 13.7502 12.688 13.7286 12.688C13.707 12.6665 13.6855 12.6665 13.6639 12.6233L11.3988 9.56003V12.4723C11.3988 12.6017 11.2909 12.688 11.1831 12.688H10.3849C10.2555 12.688 10.1692 12.5802 10.1692 12.4723V7.57537C10.1692 7.44594 10.277 7.35965 10.3849 7.35965H11.1831C11.1831 7.35965 11.1831 7.35965 11.2046 7.35965C11.2046 7.35965 11.2046 7.35965 11.2262 7.35965C11.2262 7.35965 11.2262 7.35965 11.2478 7.35965C11.2478 7.35965 11.2478 7.35965 11.2694 7.35965C11.2694 7.35965 11.2694 7.35965 11.2909 7.35965C11.2909 7.35965 11.2909 7.35965 11.3125 7.35965C11.3125 7.35965 11.3125 7.35965 11.3341 7.35965C11.3341 7.35965 11.3341 7.35965 11.3557 7.35965C11.3557 7.35965 11.3557 7.35965 11.3772 7.38122L11.3988 7.40279L13.6423 10.4445V7.57537C13.6423 7.44594 13.7502 7.35965 13.8581 7.35965H14.6562C14.7857 7.35965 14.872 7.46751 14.872 7.57537V12.4723H14.8504ZM19.208 8.35198C19.208 8.48141 19.1001 8.5677 18.9923 8.5677H16.835V9.38745H18.9923C19.1217 9.38745 19.208 9.49531 19.208 9.60318V10.4014C19.208 10.5308 19.1001 10.6171 18.9923 10.6171H16.835V11.4368H18.9923C19.1217 11.4368 19.208 11.5447 19.208 11.6526V12.4507C19.208 12.5802 19.1001 12.6665 18.9923 12.6665H15.8211C15.7564 12.6665 15.7133 12.6449 15.6701 12.6017C15.627 12.5586 15.6054 12.5154 15.6054 12.4507V7.57537C15.6054 7.51065 15.627 7.46751 15.6701 7.42436C15.7133 7.38122 15.7564 7.35965 15.8211 7.35965H18.9923C19.1217 7.35965 19.208 7.46751 19.208 7.57537V8.35198Z" fill="#232323" /></svg></a><a class="btn_copy copy-color copy_tooltip" data-clipboard-text="https://www.cna.com.tw/news/ahel/202211290214.aspx" aria-label="複製連結" href="javascript:"><svg width="19" height="19" viewBox="0 0 19 19" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M11.5307 7.59426C11.3096 7.3718 11.0644 7.17461 10.7997 7.00628C10.0985 6.55731 9.2834 6.31873 8.45082 6.31873C7.29523 6.31658 6.1866 6.77573 5.37091 7.59426L1.41369 11.5546C0.599376 12.3705 0.141691 13.4759 0.140962 14.6286C0.13943 17.034 2.08815 18.9853 4.4936 18.9868C5.6474 18.9908 6.75501 18.5339 7.57041 17.7175L10.837 14.4509C10.8963 14.3921 10.9295 14.3118 10.929 14.2283C10.928 14.0564 10.7879 13.918 10.6161 13.919H10.4917C9.80918 13.9214 9.13279 13.7903 8.50062 13.5332C8.38414 13.4853 8.25027 13.5123 8.16153 13.6016L5.8127 15.9536C5.08333 16.6829 3.9008 16.6829 3.17144 15.9536C2.44207 15.2242 2.44207 14.0417 3.17144 13.3123L7.14423 9.34265C7.87301 8.61478 9.05361 8.61478 9.78239 9.34265C10.2735 9.80489 11.0397 9.80489 11.5308 9.34265C11.7421 9.13116 11.8702 8.85066 11.8917 8.55244C11.9144 8.19607 11.7829 7.84706 11.5307 7.59426Z" fill="#232323" /><path d="M17.5319 1.593C15.8309 -0.107986 13.0731 -0.107986 11.3721 1.593L8.10862 4.85334C8.01901 4.94339 7.99316 5.07883 8.04329 5.19557C8.09283 5.31263 8.20862 5.38777 8.33571 5.38533H8.45081C9.13249 5.38409 9.80778 5.51617 10.4388 5.77422C10.5552 5.82216 10.6891 5.79511 10.7778 5.70579L13.1204 3.36629C13.8498 2.63692 15.0323 2.63692 15.7617 3.36629C16.4911 4.09565 16.4911 5.27818 15.7617 6.00755L12.8435 8.92256L12.8186 8.95056L11.7982 9.96477C11.0695 10.6926 9.88887 10.6926 9.16008 9.96477C8.66893 9.50253 7.90282 9.50253 7.4117 9.96477C7.19905 10.1779 7.07082 10.4608 7.05081 10.7612C7.02806 11.1175 7.15949 11.4666 7.4117 11.7194C7.77179 12.081 8.19309 12.3759 8.6561 12.5905C8.72143 12.6216 8.78676 12.6465 8.85209 12.6745C8.91742 12.7025 8.98585 12.7242 9.05119 12.7491C9.11652 12.774 9.18495 12.7958 9.25028 12.8145L9.43384 12.8642C9.55827 12.8953 9.68274 12.9202 9.81026 12.942C9.96389 12.9648 10.1186 12.9794 10.2738 12.9855H10.5102L10.6969 12.9638C10.7653 12.9607 10.8369 12.9451 10.9178 12.9451H11.0236L11.2382 12.914L11.3378 12.8954L11.5182 12.858H11.5524C12.3166 12.6661 13.0144 12.2704 13.5715 11.7132L17.5318 7.75283C19.2329 6.05184 19.2329 3.29399 17.5319 1.593Z" fill="#232323" /></svg></a></div></div><div class="flexBorder"><div class="apptitle">中央社「一手新聞」 app</div><div class="storeicon"><a class="jsIos ios" href="https://apps.apple.com/tw/app/%E4%B8%AD%E5%A4%AE%E7%A4%BE%E4%B8%80%E6%89%8B%E6%96%B0%E8%81%9E/id444433899" target="_blank" rel="noopener"><img class="lazyload" data-src="https://imgcdn.cna.com.tw/www/website/img/appstore.svg?v=20221201" alt="iOS App下載" width="120" height="36"></a><a class="jsAndroid android" href="https://play.google.com/store/apps/details?id=m.cna.com.tw.App" target="_blank" rel="noopener"><img class="lazyload" data-src="https://imgcdn.cna.com.tw/www/website/img/googleplay.svg?v=20221201" alt="Android App下載" width="120" height="36"></a></div></div></div><div class="paragraph"><p>本網站之文字、圖片及影音，非經授權，不得轉載、公開播送或公開傳輸及利用。</p></div><div class="paragraph articleADbox" data-enable-dfp="True"><div class="advertiseBox bottomADbox left adslot_infinite pcBox_ad js_pcBox_ad" id="adslot_bl" data-width="300" data-height="250" data-dfp="cna2018_all_article_300x250_BL"></div><div class="advertiseBox bottomADbox right adslot_infinite mbBox_ad js_mbBox_ad" id="adslot_br" data-width="300" data-height="250" data-dfp="cna2018_all_article_300x250_BR"></div><div class="advertiseBox sixSquare jsNewsThemePC_tenmax"></div><div class="advertiseBox sixSquare jsNewsThemePC_popin"></div></div></div><div class="advertiseGroup "><div class="advertiseBox top_ad  adslot_infinite js_top_ad" id="adslot_top" data-width="0" data-height="0" data-dfp="cna2018_article_300x250_RT" data-isinitview="Y"></div><div class="advertiseBox middle_ad js_middle_ad"><a href ="https://www.cna.com.tw/project/ttida_comics/comics_album.html" target="_blank" rel="noopener"><img data-src="https://imgcdn.cna.com.tw/www/images/ad/ttida/240_300.png" alt="地機族" class="lazyload" width="300" height="868"/></a></div><div class="advertiseBox bottom_ad adslot_infinite js_bottom_ad" id="adslot_bottom" data-width="300" data-height="600" data-dfp="cna2018_article_300x600_RB"></div></div><div class="advertiseMobile" data-enable-dfp="True"><div class="advertiseBox immutable adslot_infinite js_top_ad" id="adslot_top" data-width="" data-height="" data-dfp="cna2018_mob_article_300x250_RT"></div><div class="advertiseBox article_mb_ad_recommend jsNewsThemeMB_tenmax"></div><div class="advertiseBox immutable adslot_infinite js_pcBox_ad" id="adslot_bl" data-width="300" data-height="250" data-dfp="cna2018_all_article_300x250_BL"></div><div class="advertiseBox article_mb_ad_recommend jsNewsThemeMB_popin"></div><div class="advertiseBox immutable adslot_infinite mbBox_ad js_mbBox_ad" id="adslot_br" data-width="300" data-height="250" data-dfp="cna2018_all_article_300x250_BR"></div></div></div></div></article></div><div class="wrapper"></div></div></div><div class="jsADslot" id="cna2021_refresh_1x1" data-width="1" data-height="1" data-dfp="cna2021_refresh_1x1" data-isinitview="N"></div></div><footer class=""><div class="f-wrapper"><div class="f-social-group mb"><a class="share fb" href="https://www.facebook.com/cnanewstaiwan/" target="_blank" rel="noopener" aria-label="中央社新聞粉絲團"><svg width="12" height="22"><use href="#svg-fb"></use></svg></a></div><div class="f-col-group"><div class="f-col"><div class="f-title">國際版網站</div><a href="https://focustaiwan.tw" target="_blank" rel="noopener">Focus Taiwan</a><a href="https://japan.focustaiwan.tw" target="_blank" rel="noopener">フォーカス台湾</a></div><div class="f-col"><div class="f-title">關注更多</div><a href="https://itunes.apple.com/tw/app/%E4%B8%AD%E5%A4%AE%E7%A4%BE%E4%B8%80%E6%89%8B%E6%96%B0%E8%81%9E/id444433899" target="_blank" rel="noopener">iOS app 下載</a><a href="https://play.google.com/store/apps/details?id=m.cna.com.tw.App" target="_blank" rel="noopener">Android app 下載</a><a href="https://www.cna.com.tw/project/20200630-focus-taiwan-app/TW/" target="_blank" rel="noopener">Focus Taiwan App</a><a href="https://www.cna.com.tw/topic/newsworld.aspx">全球中央雜誌</a><a href="https://www.cna.com.tw/culture">文化+</a><a href="https://academy.cna.com.tw/">新聞學院</a><a href="/newsletter.aspx">中央社電子報</a><a href="/topic/newstopic/3603.aspx">中央社好POD</a></div><div class="f-col"><div class="f-title">關於中央社</div><a href="/about/info.aspx">公司簡介</a><a href="/about/logo.aspx">企業識別</a><a href="/about/open.aspx">公開資訊</a><a href="/about/install.aspx">設置條例摘要</a><a href="/about/honesty.aspx">誠信經營專區</a><a href="/about/privacy.aspx">隱私權聲明</a><a href="/about/contact.aspx">聯絡我們</a></div><div class="f-col"><div class="f-title">產品與服務</div><a href="/about/product.aspx">產品總覽</a><a href="http://service.cna.com.tw/">客戶頻道</a><a href="https://www.phototaiwan.com/Query/DefaultBrowse.aspx">影像空間</a><a href="https://www.cna.com.tw/postwrite">訊息平台</a><a href="/about/rss.aspx">RSS</a></div><div class="f-col"><div class="f-title">友善連結</div><a class="ecomargin" href="https://www.cna.com.tw/project/thp_award/" target="_blank" rel="noopener noreferrer">曾虛白新聞獎基金會</a><a href="https://cfcmweb.cy.gov.tw/cfcm_w/" target="_blank" rel="noopener noreferrer">公職人員及關係人補助交易身分關係公開及查詢平臺</a></div></div><div class="f-social-group pc"><a class="share fb" href="https://www.facebook.com/cnanewstaiwan/" target="_blank" rel="noopener" aria-label="中央社新聞粉絲團"><svg width="12" height="22"><use href="#svg-fb"></use></svg></a></div></div><div class="f-info"><div>專線：<a class="" href="tel:0800-256-688">0800-256-688</a> | 信箱：<a class="" href="mailto:services@mail.cna.com.tw">services@mail.cna.com.tw</a></div><div>copyright © 2022 中央通訊社版權所有</div></div></footer></div></div><script> var STATIC_DOC_VER = '20221201'; var STATIC_DOC_PATH = 'https://imgcdn.cna.com.tw/www/website'; var IS_IN_APP = false; </script><script type="text/javascript"> function addHandler(target, eventType, handler) { if (target.addEventListener) { addHandler = function (target, eventType, handler) { target.addEventListener(eventType, handler, false); } } else { addHandler = function (target, eventType, handler) { target.attachEvent("on" + eventType, handler); } } addHandler(target, eventType, handler); } function removeHandler(target, eventType, handler) { if (target.removeEventListener) { removeHandler = function (target, eventType, handler) { target.removeEventListener(eventType, handler, false); } } else { removeHandler = function (target, eventType, handler) { target.detachEvent("on" + eventType, handler); } } removeHandler(target, eventType, handler); }  function loadJsCssFile(filename, filetype, callback) { if (filetype == "js") {  if (checkScriptLoaded(filename)) { if (callback != null) callback(); } else { var fileref = document.createElement('script'); fileref.setAttribute("type", "text/javascript"); fileref.setAttribute("src", filename); if (fileref.readyState) {  fileref.onreadystatechange = function () { var state = fileref.readyState; if (state === 'loaded' || state === 'complete') { if (callback != null) callback(); } }; } else {  fileref.onload = function () { if (callback != null) callback(); }; } } } else if (filetype == "css") {  if (checkSheetLoaded(filename)) { if (callback != null) callback(); } else { var fileref = document.createElement("link"); fileref.setAttribute("rel", "stylesheet"); fileref.setAttribute("type", "text/css"); fileref.setAttribute("href", filename); if (fileref.readyState) {  fileref.onreadystatechange = function () { var state = fileref.readyState; if (state === 'loaded' || state === 'complete') { if (callback != null) callback() } }; } else {  fileref.onload = function () { if (callback != null) callback(); }; } } } if (typeof fileref != "undefined") document.getElementsByTagName("head")[0].appendChild(fileref) }  function checkSheetLoaded(linkHref) { var ss = document.styleSheets; for (var i = 0; i < ss.length-1; i++) { if (ss[i].href != null && ss[i].href.indexOf(linkHref) >= 0) return true; } return false; }  function checkScriptLoaded(scriptSrc) { var scripts = document.getElementsByTagName("script"); for (var i = 0; i < scripts.length; i++) { if (scripts[i].getAttribute('src') == scriptSrc) return true; } return false; } </script><script type="text/javascript"> function loadPageCss() { loadJsCssFile("https://imgcdn.cna.com.tw/www/website/bundle_css/detail.min.css?v=20221201", "css"); } function loadPageJs() { loadJsCssFile("https://imgcdn.cna.com.tw/www/website/bundle_js/detail_top.min.js?v=20221201", "js", function () {    }); } </script><script>  addHandler(window, "load", function () {  loadPageCss();  loadJsCssFile("https://imgcdn.cna.com.tw/www/website/bundle_js/site_top.min.js?v=20221201", "js", function () {  loadPageJs();  loadMasterFooterJsCSS(); }); }); function loadMasterFooterJsCSS() {  $(window).one("scroll", function () {  loadJsCssFile(STATIC_DOC_PATH + '/bundle_css/site_footer.min.css?v=' + STATIC_DOC_VER, 'css');  loadJsCssFile("https://imgcdn.cna.com.tw/www/website/bundle_js/site_footer.min.js?v=20221201", "js"); }); } </script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=16827998&cv=2.0&cj=1" /></noscript><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1056893641102242&ev=PageView&noscript=1" /></noscript></body></html>