<!DOCTYPE html><html lang="zh-Hant-TW"><head><title>
	參訪月嫂訓練班  陳時中曝常幫孫子換尿布 | 政治 | 中央社 CNA
</title><meta name="description" content="民進黨台北市長參選人陳時中日前在臉書上傳被孫子當成抱枕的合照，表示與家人團聚真好。今天參訪月嫂訓練班時又談到孫子，笑著說常幫換尿布，還算熟練，只是洗澡還是不太行。" /><link rel="icon" type="image/png" href="https://imgcdn.cna.com.tw/www/website/img/fav-icon.png?v=20220817" /><link href="https://www.cna.com.tw/amp/news/aipl/202209070098.aspx" rel="amphtml" />
<link href="https://www.cna.com.tw/news/aipl/202209070098.aspx" rel="canonical" />
<meta property="og:url" content="https://www.cna.com.tw/news/aipl/202209070098.aspx" />
<meta property="og:title" content="參訪月嫂訓練班  陳時中曝常幫孫子換尿布 | 政治 | 中央社 CNA" />
<meta property="og:description" content="民進黨台北市長參選人陳時中日前在臉書上傳被孫子當成抱枕的合照，表示與家人團聚真好。今天參訪月嫂訓練班時又談到孫子，笑著說常幫換尿布，還算熟練，只是洗澡還是不太行。" />
<link href="https://imgcdn.cna.com.tw/www/images/pic_fb.jpg?v=20220218" rel="image_src" type="image/jpeg" />
<meta property="og:image:height" content="1024" />
<meta property="og:image:width" content="1024" />
<meta property="og:image" content="https://imgcdn.cna.com.tw/www/images/pic_fb.jpg?v=20220218" />
<meta property="og:type" content="article" />
<meta itemprop="dateModified" content="2022/09/07 12:35" />
<meta itemprop="datePublished" content="2022/09/07 12:35" />
<meta itemprop="dateCreated" content="2022/09/07 12:35" />
<meta property="fb:admins" content="100000193024403" />
<meta property="fb:app_id" content="524202197752727" />
<meta property="fb:pages" content="214159925349838" />
<meta property="fb:pages" content="148395741852581" />
<meta property="article:author" content="https://www.facebook.com/cnanewstaiwan" />
<meta property="article:publisher" content="https://www.facebook.com/cnanewstaiwan" />
<meta itemprop="author" content="中央通訊社" />
<link href="https://plus.google.com/102054703728087773572" rel="author" /><link rel="preconnect" href="https://imgcdn.cna.com.tw" /><link rel="preconnect" href="https://www.google.com.tw" /><link rel="preconnect" href="https://www.google-analytics.com" /><meta charset="utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=5.0" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta name="dailymotion-domain-verification" content="dmh18yyush7adi14v" /><script type='application/ld+json'>[{"@context":"https://schema.org","@type":"NewsArticle","headline":"參訪月嫂訓練班  陳時中曝常幫孫子換尿布","about":"民進黨台北市長參選人陳時中日前在臉書上傳被孫子當成抱枕的合照，表示與家人團聚真好。今天參訪月嫂訓練班時又談到孫子，笑著說常幫換尿布，還算熟練，只是洗澡還是不太行。","articleSection":"政治","dateModified":"2022/09/07 12:35","datePublished":"2022/09/07 12:35","thumbnailUrl":"https://imgcdn.cna.com.tw/www/images/pic_fb.jpg?v=20220218","image":["https://imgcdn.cna.com.tw/www/images/pic_fb.jpg?v=20220218"],"author":{"@type":"Organization","name":"中央通訊社 Central News Agency","description":"24小時報導國際、財經、科技、醫藥、生活、運動、教育、政治、影劇、社會、地方即時新聞的網站，並提供社群討論、分享功能。","url":"https://www.cna.com.tw","logo":{"@type":"ImageObject","caption":"Logo of Central News Agency","url":"https://imgcdn.cna.com.tw/www/website/img/footerinfo/logo/cnalogo_176x117.jpg"}},"publisher":{"@type":"Organization","name":"中央通訊社 Central News Agency","description":"24小時報導國際、財經、科技、醫藥、生活、運動、教育、政治、影劇、社會、地方即時新聞的網站，並提供社群討論、分享功能。","url":"https://www.cna.com.tw","logo":{"@type":"ImageObject","caption":"Logo of Central News Agency","url":"https://imgcdn.cna.com.tw/www/website/img/footerinfo/logo/cnalogo_176x117.jpg"}},"speakable":{"@type":"SpeakableSpecification","xPath":["/html/head/title","/html/head/meta[@name='description']/@content"],"url":"https://www.cna.com.tw/news/aipl/202209070098.aspx"}},{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"Thing","@id":"https://www.cna.com.tw","name":"中央社 CNA"}},{"@type":"ListItem","position":2,"item":{"@type":"Thing","@id":"https://www.cna.com.tw/list/aipl.aspx","name":"政治"}},{"@type":"ListItem","position":3,"item":{"@type":"Thing","@id":"https://www.cna.com.tw/news/aipl/202209070098.aspx","name":"參訪月嫂訓練班  陳時中曝常幫孫子換尿布"}}]}]</script><style>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</style><style>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</style><style> .jsBlueBlock { display: none; } .jsInfiniteBread { display: none; } .hiddenCont { display: none; } </style></head><body class=" instantStatus"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WCLJ4Q5" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><svg style="display: none;" height="0" width="0"><symbol id="svg-earth" fill="#004E98" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12 4.08718e-08C5.4 4.08718e-08 1.02179e-08 5.4 1.02179e-08 12C1.02179e-08 18.6 5.4 24 12 24C18.6 24 24 18.6 24 12C24 5.4 18.6 4.08718e-08 12 4.08718e-08ZM16.8857 20.4C16.4571 20.9143 15.7714 21.6 15.1714 21.1714C14.8286 21 14.6571 20.7429 14.3143 20.5714C13.9714 20.3143 13.5429 20.2286 13.2 20.1429C12.2571 20.0571 11.3143 20.3143 10.4571 19.8857C9.77143 19.6286 9.25714 18.8571 9.34286 18.0857C9.42857 17.4 10.2 17.0571 10.7143 16.8C11.4 16.3714 12.1714 16.0286 12.9429 15.8571C13.2857 15.7714 13.6286 15.6857 14.0571 15.7714C14.4 15.7714 14.6571 15.8571 15 16.0286C15.1714 16.2 15.4286 16.3714 15.5143 16.6286C15.6857 16.8857 15.9429 17.2286 16.2 17.4C16.5429 17.6571 16.8857 17.9143 17.2286 18.1714C17.4857 18.4286 17.5714 18.7714 17.5714 19.1143C17.3143 19.6286 17.1429 20.0571 16.8857 20.4ZM12 1.88571C13.9714 1.88571 15.9429 2.48571 17.5714 3.6C16.5429 3.68571 15.5143 4.02857 14.6571 4.62857C14.3143 4.97143 13.8 6.08571 13.3714 6.34286C13.0286 6.68571 12.5143 6.85714 12.0857 6.94286C11.7429 6.94286 11.4 6.85714 11.2286 6.6C11.0571 6.34286 10.8857 6.08571 10.6286 5.91429C10.4571 5.82857 10.2857 6.08571 10.2 6.25714C10.0286 6.94286 10.1143 7.71429 9.6 8.31429C9.34286 8.57143 9.08571 8.82857 8.74286 9C8.48571 9.17143 8.31429 9.25714 8.05714 9.42857C7.88571 9.6 7.8 9.77143 7.8 10.0286C7.8 10.2857 7.88571 10.5429 7.97143 10.8C8.05714 10.9714 8.14286 11.1429 8.14286 11.4C8.05714 11.7429 7.8 12 7.88571 12.3429C8.22857 13.3714 9.08571 14.2286 10.1143 14.4857C10.4571 14.4857 10.7143 14.8286 10.7143 15.1714C10.8 15.6 10.0286 15.6857 9.77143 15.6857C8.57143 15.6857 7.37143 15.1714 6.6 14.2286C6.17143 13.8 5.74286 13.4571 5.4 13.0286C5.22857 12.8571 5.05714 12.6857 4.97143 12.4286C4.97143 12.1714 4.97143 11.9143 5.14286 11.6571C5.31429 11.4857 5.31429 11.1429 5.31429 10.8C5.31429 10.6286 5.22857 10.5429 5.22857 10.3714C5.22857 10.2857 5.14286 10.1143 5.05714 10.0286C4.97143 9.94286 4.88571 9.85714 4.71429 9.94286C4.54286 10.0286 4.45714 10.0286 4.28571 10.1143C4.2 10.2 4.02857 10.2 3.94286 10.2C3.68571 10.2857 3.34286 10.2857 3.08571 10.2857C2.82857 10.2857 2.57143 10.2 2.31429 10.2H2.22857C3.08571 5.4 7.2 1.97143 12 1.88571Z" /></symbol><symbol id="svg-search" viewBox="0 0 24 26" xmlns="http://www.w3.org/2000/svg"><path d="M23.6352 23.213L17.7187 17.0596C19.2405 15.2541 20.0746 12.9685 20.0735 10.6073C20.0735 5.07312 15.5709 0.570557 10.0367 0.570557C4.50256 0.570557 0 5.07312 0 10.6073C0 16.1414 4.50256 20.644 10.0367 20.644C12.1143 20.644 14.0942 20.0174 15.7869 18.8278L21.7483 25.0279C21.9974 25.2866 22.3326 25.4293 22.6917 25.4293C23.0317 25.4293 23.3541 25.2997 23.599 25.0641C23.8488 24.8232 23.993 24.493 23.9997 24.146C24.0065 23.799 23.8754 23.4635 23.6352 23.213ZM10.0367 3.18883C14.1273 3.18883 17.4552 6.51666 17.4552 10.6073C17.4552 14.6979 14.1273 18.0257 10.0367 18.0257C5.94611 18.0257 2.61828 14.6979 2.61828 10.6073C2.61828 6.51666 5.94611 3.18883 10.0367 3.18883Z" /></symbol><symbol id="svg-cross" viewBox="0 0 29 28" xmlns="http://www.w3.org/2000/svg"><path d="M28.0553 1.62285L26.4289 0L14.0276 12.3776L1.62638 0L0 1.62285L12.4013 14.0005L0 26.3772L1.62638 28L14.0276 15.6233L26.4289 28L28.0553 26.3772L15.6532 14.0005L28.0553 1.62285Z" /></symbol><symbol id="svg-dot" viewBox="0 0 10 10" xmlns="http://www.w3.org/2000/svg"><path d="M5.00017 0C2.2541 0 0 2.25444 0 4.99949C0 7.74659 2.2541 10 5.00017 10C7.74728 10 10 7.74659 10 4.99949C9.99966 2.25444 7.74728 0 5.00017 0Z" /></symbol><symbol id="svg-fb" viewBox="0 0 15 26" xmlns="http://www.w3.org/2000/svg"><path d="M13.5276 0.00540974L10.156 0C6.36807 0 3.92016 2.51147 3.92016 6.39863V9.34883H0.530154C0.237217 9.34883 0 9.58632 0 9.87926V14.1538C0 14.4467 0.237488 14.6839 0.530154 14.6839H3.92016V25.4698C3.92016 25.7628 4.15738 26 4.45032 26H8.87332C9.16626 26 9.40347 25.7625 9.40347 25.4698V14.6839H13.3672C13.6601 14.6839 13.8973 14.4467 13.8973 14.1538L13.899 9.87926C13.899 9.73861 13.843 9.6039 13.7437 9.50436C13.6444 9.40483 13.5092 9.34883 13.3685 9.34883H9.40347V6.84791C9.40347 5.64587 9.68992 5.03565 11.2558 5.03565L13.527 5.03484C13.8197 5.03484 14.0569 4.79735 14.0569 4.50469V0.535564C14.0569 0.243168 13.82 0.00595071 13.5276 0.00540974Z" /></symbol><symbol id="svg-arrow-l" viewBox="0 0 17 32" xmlns="http://www.w3.org/2000/svg"><path d="M0.326233 16.8C-0.108908 16.3586 -0.108908 15.6414 0.326233 15.2L14.985 0.331034C15.4202 -0.110345 16.1273 -0.110345 16.5624 0.331034C16.9976 0.772414 16.9976 1.48966 16.5624 1.93103L2.69231 16L16.5624 30.069C16.9976 30.5103 16.9976 31.2276 16.5624 31.669C16.3448 31.8897 16.0729 32 15.7737 32C15.4746 32 15.2026 31.8897 14.985 31.669L0.326233 16.8Z" /></symbol><symbol id="svg-arrow-r" viewBox="0 0 17 32" xmlns="http://www.w3.org/2000/svg"><path d="M16.6738 16.8C17.1089 16.3586 17.1089 15.6414 16.6738 15.2L2.01497 0.331034C1.57983 -0.110345 0.872728 -0.110345 0.437588 0.331034C0.00244713 0.772414 0.00244713 1.48966 0.437588 1.93103L14.3077 16L0.437588 30.069C0.00244713 30.5103 0.00244713 31.2276 0.437588 31.669C0.655157 31.8897 0.92712 32 1.22628 32C1.52544 32 1.7974 31.8897 2.01497 31.669L16.6738 16.8Z" /></symbol><symbol id="svg-line" viewBox="0 0 30 30" xmlns="http://www.w3.org/2000/svg"><path d="M25.2972 10.7823C25.2972 10.9519 25.1667 11.0892 25.0054 11.0892H22.1468V12.2484H25.0054C25.1667 12.2484 25.2972 12.3857 25.2972 12.5553V13.6593C25.2972 13.8289 25.1667 13.9659 25.0054 13.9659H22.1468V15.1257H25.0054C25.1667 15.1257 25.2972 15.263 25.2972 15.4323V16.5365C25.2972 16.7058 25.1667 16.8431 25.0054 16.8431H20.8022H20.8017C20.7234 16.8431 20.6524 16.8105 20.6001 16.7574C20.5986 16.7562 20.5969 16.7547 20.5958 16.7535C20.5946 16.752 20.5932 16.7502 20.592 16.7487C20.5414 16.6938 20.5104 16.6192 20.5104 16.5368V16.5365V9.67837V9.67776C20.5104 9.59568 20.5411 9.52144 20.5912 9.46651C20.5926 9.4647 20.5943 9.46289 20.5958 9.46108C20.5966 9.46017 20.5981 9.45897 20.5992 9.45776C20.6521 9.40434 20.7232 9.37145 20.8017 9.37145H25.0054C25.1667 9.37145 25.2972 9.50876 25.2972 9.67837V10.7823ZM19.4873 16.5371C19.4873 16.7061 19.3567 16.8431 19.1951 16.8431H18.143C18.1171 16.8431 18.0918 16.8392 18.0682 16.8326C18.0668 16.8323 18.0656 16.8317 18.0642 16.8314C18.0573 16.8296 18.0509 16.8274 18.044 16.8247C18.0412 16.8238 18.0386 16.8226 18.0354 16.8214C18.0305 16.8193 18.0259 16.8172 18.021 16.8151C18.0164 16.813 18.0115 16.8105 18.0069 16.8078C18.0044 16.8063 18.0018 16.8051 17.9989 16.8033C17.9929 16.7997 17.9868 16.7958 17.9811 16.7918C17.9799 16.7909 17.9788 16.79 17.9779 16.7891C17.9497 16.7695 17.9241 16.7442 17.9037 16.7137L14.9048 12.463V16.5371C14.9048 16.7061 14.7737 16.8431 14.6124 16.8431H13.5605C13.3992 16.8431 13.2681 16.7061 13.2681 16.5371V9.67746C13.2681 9.50846 13.3992 9.37145 13.5605 9.37145H14.6124C14.6158 9.37145 14.619 9.37205 14.6227 9.37205C14.6279 9.37205 14.6328 9.37235 14.638 9.37296C14.6429 9.37356 14.6483 9.37386 14.6529 9.37477C14.6573 9.37537 14.6616 9.37598 14.6653 9.37658C14.6711 9.37779 14.6765 9.37929 14.6823 9.3805C14.686 9.38171 14.6889 9.38231 14.6923 9.38322C14.6984 9.38503 14.7041 9.38714 14.7099 9.38925C14.713 9.39046 14.7159 9.39167 14.7194 9.39288C14.7251 9.39499 14.7306 9.3977 14.7358 9.40012C14.7389 9.40163 14.7421 9.40344 14.7452 9.40495C14.7504 9.40766 14.7556 9.41098 14.7608 9.4143C14.7639 9.41581 14.7668 9.41762 14.7697 9.41973C14.7749 9.42305 14.7797 9.42698 14.7846 9.4306C14.7872 9.43241 14.7901 9.43452 14.7924 9.43694C14.7979 9.44116 14.803 9.44569 14.8079 9.45052C14.8097 9.45233 14.8114 9.45384 14.8134 9.45565C14.8194 9.46168 14.8252 9.46802 14.8312 9.47466C14.8315 9.47496 14.8321 9.47587 14.8327 9.47647C14.841 9.48643 14.8488 9.49669 14.8554 9.50756L17.8508 13.7528V9.67746C17.8508 9.50846 17.9816 9.37145 18.143 9.37145H19.1951C19.3567 9.37145 19.4873 9.50846 19.4873 9.67746V16.5371ZM12.2453 16.5371C12.2453 16.7061 12.1141 16.8431 11.9531 16.8431H10.901C10.7396 16.8431 10.6088 16.7061 10.6088 16.5371V9.67746C10.6088 9.50846 10.7396 9.37145 10.901 9.37145H11.9531C12.1141 9.37145 12.2453 9.50846 12.2453 9.67746V16.5371ZM9.70848 16.5365C9.70848 16.7055 9.57822 16.8431 9.41662 16.8431H5.21376H5.21318C5.13497 16.8431 5.06423 16.8105 5.01161 16.7577C5.01017 16.7562 5.00874 16.755 5.00701 16.7535C5.00586 16.752 5.00442 16.7502 5.00327 16.7487C4.95266 16.6938 4.92161 16.6192 4.92161 16.5368V16.5365V9.67776C4.92161 9.50846 5.05273 9.37145 5.21376 9.37145H6.26591C6.42723 9.37145 6.55807 9.50846 6.55807 9.67776V15.1254H9.41662C9.57822 15.1254 9.70848 15.263 9.70848 15.432V16.5365ZM30.0007 12.7753C30.0007 5.73127 23.272 0 15.0006 0C6.7306 0 0.000732422 5.73127 0.000732422 12.7753C0.000732422 19.0909 5.33712 24.3797 12.5455 25.3795C13.034 25.4903 13.6988 25.7175 13.8671 26.156C14.0183 26.5538 13.966 27.1773 13.9157 27.5793C13.9157 27.5793 13.7397 28.6902 13.7017 28.9271C13.6362 29.3248 13.4001 30.4837 15.0006 29.7757C16.602 29.0677 23.6392 24.4374 26.7865 20.6357H26.7856C28.9592 18.1336 30.0007 15.5946 30.0007 12.7753Z" /></symbol><symbol id="svg-logo" viewBox="0 0 95 63" xmlns="http://www.w3.org/2000/svg"><path d="M71.533 62.812H69.52V56.06H68.006V54.31H69.52V50.733H68.298V49.046H75.438C75.301 52.629 75.231 55.689 75.231 58.228C75.231 59.364 75.261 60.158 75.317 60.613C75.341 60.83 75.381 60.937 75.438 60.937C75.473 60.937 75.495 60.85 75.508 60.675C75.541 60.417 75.57 59.973 75.593 59.344L77.313 59.963C77.187 61.17 76.929 61.966 76.539 62.347C76.219 62.657 75.852 62.812 75.438 62.812C74.841 62.812 74.378 62.589 74.044 62.146C73.551 61.568 73.304 60.262 73.304 58.228C73.304 56.06 73.368 53.562 73.494 50.733H71.533V54.311H72.978V56.06H71.533V62.812ZM67.541 62.812H65.614V62.177H63.808V62.812H61.898V57.424H67.541V62.812ZM59.007 62.812H53.847C51.977 62.812 50.48 62.672 49.355 62.394C48.541 62.187 47.744 61.764 46.964 61.124C46.299 61.691 45.633 62.254 44.968 62.812C44.5601 62.184 44.1177 61.5791 43.643 61C44.366 60.752 45.083 60.49 45.793 60.21V56.48H43.918V54.76H47.79V59.886C48.5213 60.4619 49.4077 60.8066 50.336 60.876C51.07 61 52.854 61.063 55.687 61.063C57.339 61.063 58.738 60.963 59.885 60.768C59.517 61.377 59.225 62.058 59.007 62.812ZM11.435 59.204H9.37V50.981H15.357V48.488H17.422V50.981H23.34V59.204H21.293V58.166H17.423V62.812H15.357V58.166H11.434V59.204H11.435ZM83.628 62.75H81.786V53.46H79.31V51.772H86.053V53.459H83.628V62.75ZM40.202 50.408V55.858H42.009V57.609H36.073C36.543 58.229 37.145 58.776 37.88 59.249C38.889 59.932 40.242 60.458 41.94 60.83L40.821 62.75C39.101 62.275 37.627 61.547 36.4 60.566C35.4877 59.8726 34.7168 59.0107 34.129 58.027C33.7152 58.6209 33.2299 59.1617 32.684 59.637C31.227 60.907 29.404 61.944 27.213 62.75L26.163 61.186C28.503 60.318 30.235 59.354 31.359 58.29C31.589 58.073 31.789 57.846 31.962 57.61H26.163V55.859H27.815V50.409H32.907V48.427H35.041V50.408H40.202ZM95 62.486H85.623V60.706H89.478V54.264H86.518V52.452H89.478V48.488H91.542V52.452H94.57V54.264H91.542V60.706H95V62.486ZM79.568 54.311H81.358V56.602C81.358 57.739 81.258 58.776 81.061 59.715C80.899 60.572 80.673 61.268 80.384 61.805L78.861 60.768C79.091 60.17 79.269 59.514 79.396 58.802C79.51 58.089 79.568 57.356 79.568 56.602V54.311ZM63.808 60.566H65.614V59.08H63.808V60.566ZM50.749 60.318H48.874V51.772H52.09C51.6822 51.4257 51.2573 51.0999 50.817 50.796L51.729 50.238H49.079V48.675H59.007V49.913C58.0767 50.6263 57.0801 51.2489 56.031 51.772H59.059V58.337C59.059 59.617 58.325 60.257 56.857 60.257C56.478 60.257 56.042 60.241 55.549 60.21L55.222 58.522C55.7579 58.6493 56.3062 58.7168 56.857 58.723C57.087 58.723 57.2 58.475 57.2 57.98V57.903H54.861V60.148H53.021V57.903H50.749V60.318ZM86.053 60.21H84.264V54.372H86.054V60.21H86.053ZM67.128 56.866H62.156V55.178H67.128V56.866ZM50.749 56.416H53.02V55.626H50.75V56.416H50.749ZM11.435 56.416H15.358V52.716H11.435V56.416ZM54.861 56.416H57.201V55.626H54.861V56.416ZM17.423 56.416H21.293V52.716H17.423V56.416ZM29.879 55.859H32.821C32.878 55.591 32.907 55.322 32.907 55.054V52.158H29.88V55.858L29.879 55.859ZM35.041 52.159V55.054C35.041 55.344 35.017 55.611 34.971 55.859H38.154V52.159H35.041ZM67.18 54.698H62.225V53.01H67.18V54.698ZM45.588 51.415C46.43 51.8745 47.2153 52.431 47.928 53.073L46.603 54.496C45.8968 53.796 45.1181 53.1732 44.28 52.638L45.588 51.415ZM54.861 54.14H57.201V53.382H54.861V54.14ZM50.749 54.14H53.02V53.382H50.75V54.14H50.749ZM67.936 52.576H61.4V50.796H67.937V52.576H67.936ZM45.656 48.365C46.504 48.819 47.284 49.355 47.996 49.975L46.671 51.415C45.9693 50.7279 45.1897 50.1251 44.348 49.619L45.656 48.365ZM52.641 50.238C53.066 50.579 53.456 50.926 53.811 51.275C54.545 50.945 55.222 50.599 55.841 50.238H52.641ZM85.297 50.656H79.997V49H85.297V50.656ZM67.128 50.408H62.293V48.675H67.128V50.408ZM27.623 0.007V9.965C26.6302 9.73871 25.6153 9.62367 24.597 9.622C17.097 9.622 11.007 15.717 11.007 23.232C11.007 30.746 17.097 36.838 24.597 36.838C25.636 36.838 26.648 36.718 27.623 36.496V46.455H23.19C10.383 46.455 0 36.056 0 23.233C0 10.463 10.294 0.099 23.023 0.01V0.007H27.622H27.623ZM94.92 36.135V46.455H71.245V35.891H80.422L69.49 20.45V46.455H58.587V0H69.533L94.92 36.135ZM40.322 0L56.834 23.254V43.574L40.278 20.45V46.455H29.378V35.905C34.433 33.918 38.015 28.996 38.015 23.233C38.015 17.468 34.433 12.543 29.378 10.558V0H40.322ZM24.669 35.046C18.194 35.046 12.925 29.77 12.925 23.285C12.925 16.799 18.195 11.525 24.669 11.525C31.146 11.525 36.412 16.799 36.412 23.285C36.412 29.77 31.146 35.046 24.669 35.046ZM24.669 13.379C19.216 13.379 14.779 17.825 14.779 23.285C14.779 28.744 19.216 33.186 24.669 33.186C30.122 33.186 34.562 28.744 34.562 23.285C34.562 17.825 30.122 13.379 24.669 13.379Z" /><path d="M29.434 31.515C29.038 31.998 28.381 32.708 27.724 32.287C27.426 32.127 27.195 31.87 26.901 31.709C26.5668 31.4863 26.1813 31.3528 25.781 31.321C24.891 31.257 23.939 31.484 23.115 31.095C22.455 30.807 21.898 30.096 21.995 29.355C22.095 28.713 22.819 28.358 23.344 28.1C24.035 27.746 24.761 27.36 25.518 27.23C25.518 27.23 26.348 27.027 26.569 27.104C26.852 27.196 27.195 27.166 27.459 27.327C27.689 27.457 27.822 27.681 27.987 27.874C28.183 28.165 28.412 28.424 28.679 28.649C29.005 28.907 29.367 29.132 29.663 29.452C29.895 29.71 30.027 30.032 29.993 30.389C29.928 30.807 29.663 31.193 29.434 31.515ZM30.718 14.872L30.604 14.959C30.364 15.128 28.401 15.079 27.279 16.1C26.926 16.422 26.383 17.562 26.004 17.797C25.623 18.067 25.209 18.335 24.724 18.406C24.378 18.438 24.102 18.304 23.862 18.067C23.687 17.865 23.548 17.562 23.309 17.39C23.099 17.253 22.999 17.493 22.929 17.66C22.722 18.304 22.822 19.083 22.377 19.691C22.167 19.962 21.821 20.198 21.545 20.402C21.339 20.558 21.105 20.675 20.907 20.844C20.724 21 20.61 21.198 20.662 21.445C20.712 21.7 20.722 21.968 20.83 22.21C20.914 22.39 21.009 22.578 20.978 22.781C20.924 23.126 20.616 23.371 20.703 23.747C20.938 24.809 21.883 25.527 22.905 25.815C23.224 25.905 23.446 26.027 23.5 26.465C23.548 26.872 22.85 26.995 22.57 27.006C21.315 27.056 20.268 26.458 19.403 25.611C19.007 25.224 18.587 24.862 18.201 24.465C18.03 24.298 17.867 24.099 17.815 23.86C17.76 23.595 17.877 23.355 17.951 23.11C18.038 22.806 18.095 22.477 18.031 22.163C18.004 22.023 17.954 21.888 17.908 21.756C17.8705 21.6298 17.812 21.5108 17.735 21.404C17.6913 21.3535 17.6348 21.3158 17.5714 21.2949C17.508 21.2739 17.4401 21.2705 17.375 21.285C17.231 21.316 17.117 21.415 16.99 21.478C16.888 21.528 16.777 21.563 16.666 21.591C16.3929 21.6507 16.1131 21.6739 15.834 21.66C15.556 21.654 15.278 21.59 15.005 21.556C14.869 21.54 14.769 21.483 14.738 21.351C14.715 21.249 14.693 21.144 14.665 21.048L14.568 20.806C14.3575 21.6421 14.251 22.5009 14.251 23.363C14.251 29.115 18.924 33.796 24.669 33.796C30.416 33.796 35.089 29.116 35.089 23.363C35.089 19.867 33.361 16.767 30.718 14.873" /></symbol><symbol id="svg-logo-s" viewBox="0 0 95 47" xmlns="http://www.w3.org/2000/svg"><path d="M11.0883 22.776C11.0883 15.2839 17.082 9.29022 24.5741 9.29022C25.4732 9.29022 26.6719 9.29022 27.571 9.58991V0H23.0757C10.1893 0 0 10.1893 0 22.776C0 35.3628 10.489 45.5521 23.3754 45.5521H27.8707V35.6625C26.9716 35.9621 25.7729 35.9621 24.8738 35.9621C17.082 36.2618 11.0883 30.2681 11.0883 22.776Z" /><path d="M29.369 0V10.489C34.4637 12.5868 38.0599 17.3817 38.0599 23.0757C38.0599 28.7697 34.4637 33.5647 29.369 35.6625V46.1514H40.1577V20.6782L56.6403 43.4543V22.776L40.1577 0H29.369Z" /><path d="M69.8265 0H58.7382V45.5521H69.5268V20.0789L80.6151 35.3628H71.3249V45.5521H95V35.3628L69.8265 0Z" /><path d="M12.8865 22.7758C12.8865 29.0692 18.2808 34.4635 24.5742 34.4635C31.1672 34.4635 36.2619 29.3689 36.2619 22.7758C36.2619 16.4825 30.8675 11.0881 24.5742 11.0881C18.2808 11.3878 12.8865 16.4825 12.8865 22.7758ZM24.5742 13.1859C26.672 13.1859 28.4701 13.7853 29.9685 14.984C29.3691 14.984 27.8707 15.2837 26.9716 15.8831C26.672 16.1828 26.0726 17.3815 25.7729 17.6812C25.4732 17.9809 24.8739 18.2806 24.5742 18.2806C24.2745 18.2806 23.9748 18.2806 23.6751 17.9809C23.3754 17.6812 23.3754 17.3815 23.0757 17.3815C22.7761 17.3815 22.7761 17.3815 22.7761 17.6812C22.4764 18.2806 22.7761 19.1796 22.1767 19.779C21.877 20.0787 21.5773 20.3784 21.2776 20.3784C20.978 20.678 20.978 20.678 20.6783 20.678C20.3786 20.9777 20.3786 20.9777 20.3786 21.2774C20.3786 21.5771 20.3786 21.8768 20.6783 22.1765C20.6783 22.4761 20.978 22.4761 20.6783 22.7758C20.978 22.7758 20.6783 22.7758 20.6783 23.3752C20.978 24.2743 21.877 25.1733 22.7761 25.473C23.0757 25.473 23.3754 25.7727 23.3754 26.0724C23.3754 26.372 22.7761 26.6717 22.4764 26.6717C21.2776 26.6717 20.0789 26.0724 19.1798 25.1733C18.8802 24.8736 18.2808 24.5739 17.9811 23.9746C17.9811 23.9746 17.9811 23.6749 17.9811 23.3752C17.9811 23.0755 17.9811 22.7758 17.9811 22.7758C17.9811 22.4761 17.9811 22.1765 17.9811 21.8768V21.5771C17.9811 21.5771 17.9811 21.2774 17.6814 21.2774H17.3817C17.3817 21.2774 17.0821 21.2774 17.0821 21.5771H16.7824C16.4827 21.5771 16.183 21.5771 15.8833 21.5771C15.5836 21.5771 15.284 21.5771 14.9843 21.5771C15.8833 16.4825 19.7792 13.1859 24.5742 13.1859ZM29.3691 30.8673C29.0694 31.4667 28.1704 32.066 27.571 31.7664C27.2713 31.4667 26.9716 31.4667 26.672 31.167C26.3723 30.8673 26.0726 30.8673 25.4732 30.8673C24.5742 30.8673 23.6751 31.167 22.7761 30.5676C22.1767 30.2679 21.5773 29.6686 21.5773 28.7695C21.5773 28.1702 22.4764 27.8705 23.0757 27.5708C23.6751 27.2711 24.5742 26.9714 25.1735 26.6717C25.1735 26.6717 26.0726 26.372 26.3723 26.6717C26.672 26.6717 26.9716 26.6717 27.2713 26.9714C27.571 26.9714 27.571 27.2711 27.8707 27.5708C28.1704 27.8705 28.1704 28.1702 28.4701 28.4698C28.7698 28.7695 29.0694 29.0692 29.3691 29.3689C29.6688 29.6686 29.6688 29.9683 29.6688 30.2679C29.9685 30.2679 29.6688 30.5676 29.3691 30.8673Z" /></symbol><symbol id="svg-photo-slideshow" viewBox="0 0 30 26" xmlns="http://www.w3.org/2000/svg"><path d="M29.965 12.74V0.65C29.965 0.291005 29.674 0 29.315 0H13.325C12.9661 0 12.675 0.291005 12.675 0.65V5.4925H23.01C23.8164 5.4925 24.4725 6.14858 24.4725 6.955V13.39H29.315C29.674 13.39 29.965 13.099 29.965 12.74Z" /><path d="M18.1025 19.6949H23.01C23.369 19.6949 23.66 19.4039 23.66 19.0449V13.3899V6.95493C23.66 6.59594 23.369 6.30493 23.01 6.30493H12.675H7.02C6.66103 6.30493 6.37 6.59594 6.37 6.95493V11.7974H16.64C17.4464 11.7974 18.1025 12.4535 18.1025 13.2599V19.6949Z" /><path d="M0 13.2599V25.3499C0 25.7089 0.291037 25.9999 0.65 25.9999H16.64C16.999 25.9999 17.29 25.7089 17.29 25.3499V20.5074V20.1011V19.6949V13.3899V13.2599C17.29 12.9009 16.999 12.6099 16.64 12.6099H12.675H6.37H5.96375H5.5575H0.65C0.291037 12.6099 0 12.9009 0 13.2599Z" /></symbol><symbol id="svg-refresh" fill="#004E98" viewBox="0 0 23 24" xmlns="http://www.w3.org/2000/svg"><path d="M4.08784 1.47906C3.94178 1.99026 4.23388 2.42843 4.74508 2.57449L5.91352 2.93966C4.45294 3.81597 3.28447 4.91137 2.33508 6.29889C-1.0243 11.3378 0.363115 18.2024 5.40199 21.5618C10.4409 24.9212 17.3055 23.5338 20.6649 18.4949C24.0243 13.456 22.6369 6.59135 17.598 3.23197C17.1598 2.93985 16.6486 3.08591 16.3565 3.45105C16.0644 3.88921 16.2104 4.4004 16.5756 4.69251C20.8112 7.54068 21.9795 13.2369 19.1313 17.4725C16.2832 21.708 10.587 22.8764 6.35138 20.0282C2.11581 17.18 0.947459 11.4838 3.79563 7.24827C4.59896 6.07983 5.62137 5.13049 6.78983 4.40023L6.42467 5.64171C6.2786 6.1529 6.5707 6.59108 7.0819 6.73714C7.59309 6.88321 8.03127 6.59109 8.17733 6.07989L9.12675 2.72064C9.19979 2.3555 9.05374 1.91731 8.76163 1.69822C8.68861 1.62519 8.61558 1.6252 8.46952 1.55217L5.11025 0.602736C4.74511 0.748786 4.23391 1.0409 4.08784 1.47906Z" /></symbol></svg><div class="page"><div class="overlayidle"><div class="idleBox"><a class="closeBtn" href="javascript:" aria-label="關閉閒置頁面"><svg fill="#fff" width="29" height="28"><use href="#svg-cross"></use></svg></a><div class="idletitle">更多編輯台推薦新聞：</div><div class="idleGroup"><div class="idleNewsL"><div id="plIdleNewsL">
	<div class="idleNews"><a class="idleNewsClick" href="https://www.cna.com.tw/news/aipl/202209070038.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220907/800x600_233520834223.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/800/20220907/800x600_233520834223.jpg"><img class="lazyload" data-src="https://imgcdn.cna.com.tw/www/webphotos/WebCover/800/20220907/800x600_233520834223.jpg" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220907/800x600_233520834223.jpg 414w, https://imgcdn.cna.com.tw/www/webphotos/WebCover/800/20220907/800x600_233520834223.jpg 1024w" alt="影片／傘兵秦良丰用盡全身力氣學步車復健 父高興又不捨"></picture></div><div class="hood"><div class="kind">政治</div><h2>影片／傘兵秦良丰用盡全身力氣學步車復健 父高興又不捨</h2></div></a></div>
</div></div><div class="idleNewsR"><div class="idleNews"><a class="idleNewsClick" href="https://www.cna.com.tw/news/aopl/202209060375.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/EditorRecommend/20220907/16280741s.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/EditorRecommend/20220907/16280741s.jpg"><img class="lazyload" data-src="https://imgcdn.cna.com.tw/www/webphotos/EditorRecommend/20220907/16280741s.jpg" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/EditorRecommend/20220907/16280741s.jpg 414w, https://imgcdn.cna.com.tw/www/webphotos/EditorRecommend/20220907/16280741s.jpg 1024w" alt="特拉斯內閣要職種族多元 無白人男性或將創英國歷史紀錄"></picture></div><div class="hood"><div class="kind">國際</div><h2>特拉斯內閣要職種族多元 無白人男性或將創英國歷史紀錄</h2></div></a></div><div class="idleNews"><a class="idleNewsClick" href="https://www.cna.com.tw/news/ahel/202209060207.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220906/1024x768_77504611295.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220906/1024x768_77504611295.jpg"><img class="lazyload" data-src="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220906/1024x768_77504611295.jpg" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220906/1024x768_77504611295.jpg 414w, https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220906/1024x768_77504611295.jpg 1024w" alt="雪隧中秋試辦10種模式色彩燈光 高公局：降低駕駛焦躁與疲倦"></picture></div><div class="hood"><div class="kind">生活</div><h2>雪隧中秋試辦10種模式色彩燈光 高公局：降低駕駛焦躁與疲倦</h2></div></a></div><div class="idleNews"><a class="idleNewsClick" href="https://www.cna.com.tw/news/aopl/202209060012.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220906/1493x1120_413839115415.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220906/1493x1120_413839115415.jpg"><img class="lazyload" data-src="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220906/1493x1120_413839115415.jpg" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220906/1493x1120_413839115415.jpg 414w, https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220906/1493x1120_413839115415.jpg 1024w" alt="熱穹頂籠罩美西 加州北部高溫43度"></picture></div><div class="hood"><div class="kind">國際</div><h2>熱穹頂籠罩美西 加州北部高溫43度</h2></div></a></div><div class="idleNews"><a class="idleNewsClick" href="https://www.cna.com.tw/news/aopl/202209050301.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220905/1778x1333_190135523975.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220905/1778x1333_190135523975.jpg"><img class="lazyload" data-src="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220905/1778x1333_190135523975.jpg" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220905/1778x1333_190135523975.jpg 414w, https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220905/1778x1333_190135523975.jpg 1024w" alt="汲取俄烏戰爭教訓 新英相特拉斯多次籲盟友助台灣防衛"></picture></div><div class="hood"><div class="kind">國際</div><h2>汲取俄烏戰爭教訓 新英相特拉斯多次籲盟友助台灣防衛</h2></div></a></div></div><div class="idleAD_banner adslot jsADslot" id="div-gpt-ad-idle" data-width="" data-height="" data-dfp="cna2018_all_pc_970x90_popup"></div></div></div></div><div class="darkerBlock"><div class="searchCon"><input type="text" class="darkerInput" placeholder="搜尋近2年的中央社新聞"><a class="submit" href="javascript:"><svg fill="#fff" width="30" height="30.5" id="mySearch"><use href="#svg-search"></use></svg></a></div></div><div class="TopSection"><div class="fixedBottom"><div class="privacy-bar"><div class="">本網站使用相關技術提供更好的閱讀體驗，同時尊重使用者隱私，點這裡瞭解<a class="privacy-link" href="/about/privacy.aspx">中央社隱私聲明</a>。<span class="mb-br">當您關閉此視窗，代表您同意上述規範。<span></div><a class="closeBtn close-privacy" href="javascript:" aria-label="同意並關閉隱私權"><svg fill="#232323" width="14" height="14"><use href="#svg-cross"></use></svg></a></div><div class="language-bar"><div id="language-bar-en" class=""> Your browser does not appear to support Traditional Chinese. Would you like to go to CNA’s English website, <a class="lan-link" href="http://focustaiwan.tw?utm_source=cna.lang" rel="noopener" aria-label="Focus Taiwan"> “Focus Taiwan" </a>?</div><div id="language-bar-ja" class=""> こちらのページは繁体字版です。日本語版<a class="lan-link" href="https://japan.focustaiwan.tw?utm_source=cna.lang" rel="noopener" aria-label="フォーカス台湾">「フォーカス台湾」</a>に移動しますか。</div><a class="closeBtn close-language" href="javascript:" aria-label="關閉語言轉導"><svg fill="#232323" width="14" height="14"><use href="#svg-cross"></use></svg></a></div></div><div class="nav"><div class="wrapper"><ul class=""><li><a href="https://howlife.cna.com.tw" target="_blank" rel="noopener">好生活</a></li><li><a href="https://www.phototaiwan.com/Query/DefaultBrowse.aspx" target="_blank" rel="noopener">影像空間</a></li><li><a href="http://service.cna.com.tw/" target="_blank" rel="noopener">客戶頻道</a></li><li><a href="https://www.cna.com.tw/postwrite" target="_blank" rel="noopener">訊息平台</a></li></ul></div></div><div class="aboveHeader"><div class="wrapper"><div class="logo"><a href="/" aria-label="中央社首頁"><svg width="95" height="63"><use href="#svg-logo"></use></svg></a></div><div class="logoRightAD adslot jsADslot" id="div-gpt-ad-1536725168974-0" data-width="970" data-height="90" data-dfp="cna2018_all_pc_970x90_T" data-isinitview="Y"></div><div class="rightBtn"><div class="language"><a class="earthBtn" href="javascript:" aria-label="多國語言"><svg width="16" height="16"><use href="#svg-earth"></use></svg></a><div class="langroup"><a href="https://focustaiwan.tw/" target="_blank" rel="noopener">Focus Taiwan</a><a href="https://japan.focustaiwan.tw" target="_blank" rel="noopener">フォーカス台湾</a></div></div><div class="search"><a class="searchBtn submit" href="javascript:" aria-label="全文檢索"><svg fill="#004E98" width="18" height="18.5"><use href="#svg-search"></use></svg></a></div></div></div></div><div class="mobileHeader"><div class="menu-toggle toggleStyle"><span></span><span></span><span></span></div><div class="backHistory"><a class="backpage" href="javascript:"><svg fill="#004E98" width="10" height="18"><use href="#svg-arrow-l"></use></svg><span>上一頁</span></a></div><div class="logo"><a href="/" aria-label="中央社首頁"><svg fill="#004E98" width="56" height="28"><use href="#svg-logo-s"></use></svg></a></div><div class="search"><a class="searchBtn submit" href="javascript:" aria-label="全文檢索"><svg fill="#004E98" width="18" height="18.5"><use href="#svg-search"></use></svg></a></div></div><div class="darker"></div></div><header class="menu sticky"><div class="wrapper"><div class="fixed-logo"><a class="toIndex" href="/" aria-label="中央社首頁"><svg width="44" height="22"><use href="#svg-logo-s"></use></svg></a></div><div class="sticky-over-hidden"><div class="sticky-over-auto pn-ProductNav pnProductNav" id="pnProductNav"><div class="sticky-over-scroll pn-ProductNav_Contents" id="pnProductNavContents"><ul class="main-menu"><li ><a class="first-level" href="https://www.cna.com.tw/topic/newstopic/3829.aspx">疫情</a><div class="subBlock subHalf"><ul class="sub_menu"><li><a class="_ellipsis_simple" href="https://www.cna.com.tw/news/ahel/202209070087.aspx">陳秀熙籲高危險族群完整接種 若等新疫苗損失更大</a></li><li><a class="_ellipsis_simple" href="https://www.cna.com.tw/news/acn/202209070039.aspx">北京爆發群聚性疫情 2台灣學生通報移入確診</a></li><li><a class="_ellipsis_simple" href="https://www.cna.com.tw/news/aopl/202209060367.aspx">印度噴鼻式COVID-19疫苗 獲批准緊急使用</a></li><li><a class="_ellipsis_simple" href="https://www.cna.com.tw/news/aopl/202209060296.aspx">東京COVID-19疫情續趨緩 連3天新增病例低於萬例</a></li><li><a class="_ellipsis_simple" href="https://www.cna.com.tw/news/aopl/202209060264.aspx">鬆綁隔離與通報規定 日相：兼顧防疫與社會活動</a></li><li><a class="_ellipsis_simple" href="https://www.cna.com.tw/news/acn/202209060213.aspx">北京化工大學爆疫情 中共20大前首都防疫拉警報</a></li><li><a class="_ellipsis_simple" href="https://www.cna.com.tw/news/ahel/202209060202.aspx">莫德納次世代疫苗供第5劑接種 2階段對象間隔3個月可施打</a></li><li><a class="_ellipsis_simple" href="https://www.cna.com.tw/news/ahel/202209060198.aspx">指揮中心：逛夜市建議定點飲食 長時間沒戴口罩增染疫風險</a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/aall.aspx">即時</a><div class="subBlock subHalf"><ul class="sub_menu"><li><a class="_ellipsis_simple" href="https://www.cna.com.tw/news/aipl/202209070095.aspx">內政部臉書宣導反詐騙暗酸海鮮說  徐國勇支持小編</a></li><li><a class="_ellipsis_simple" href="https://www.cna.com.tw/news/aloc/202209070097.aspx">陳其邁挑戰快打旋風 宣示讓電競夢想起飛</a></li><li><a class="_ellipsis_simple" href="https://www.cna.com.tw/news/ait/202209070096.aspx">Meta Connect大會10/12登場 有望發表VR新裝置</a></li><li><a class="_ellipsis_simple" href="https://www.cna.com.tw/news/asoc/202209070094.aspx">曝險少年行政輔導先行112年上路 司法院開會因應</a></li><li><a class="_ellipsis_simple" href="https://www.cna.com.tw/news/aloc/202209070093.aspx">首發布教育政策 柯志恩：不分公私幼全年全額補助</a></li><li><a class="_ellipsis_simple" href="https://www.cna.com.tw/news/aipl/202209070092.aspx">綠再控林耕仁中華大學碩士論文抄襲  連目錄都不放過</a></li><li><a class="_ellipsis_simple" href="https://www.cna.com.tw/news/aopl/202209070091.aspx">英國內閣種族多元 3重臣背景一覽</a></li><li><a class="_ellipsis_simple" href="https://www.cna.com.tw/news/aopl/202209070090.aspx">無視烏克蘭呼籲 拜登拒列俄羅斯為恐怖主義資助國</a></li></ul></div></li><li class='active'><a class="first-level" href="https://www.cna.com.tw/list/aipl.aspx">政治</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/aipl/202209070095.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/400/20220907/539x831_wmkn_79544106088.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/400/20220907/539x831_wmkn_79544106088.jpg"><img data-src="https://imgcdn.cna.com.tw/www/WebPhotos/400/20220907/539x831_wmkn_79544106088.jpg" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/400/20220907/539x831_wmkn_79544106088.jpg 414w, https://imgcdn.cna.com.tw/www/WebPhotos/400/20220907/539x831_wmkn_79544106088.jpg 1024w" class="lazyload" alt="內政部臉書宣導反詐騙暗酸海鮮說  徐國勇支持小編"></picture></div><div class="maTitle"><span class="_ellipsis_simple">內政部臉書宣導反詐騙暗酸海鮮說  徐國勇支持小編</span></div></a></div><ul class="sub_menu menu1"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#32160;&#20877;&#25511;&#26519;&#32789;&#20161;&#20013;&#33775;&#22823;&#23416;&#30889;&#22763;&#35542;&#25991;&#25220;&#35186;  &#36899;&#30446;&#37636;&#37117;&#19981;&#25918;&#36942;" href="https://www.cna.com.tw/news/aipl/202209070092.aspx"><span class='_ellipsis_default'>綠再控林耕仁中華大學碩士論文抄襲  連目錄都不放過</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#32879;&#21191;&#25805;&#28436;&#25136;&#27231;&#25475;&#23556;&#22374;&#20811;&#25915;&#25802; &#30770;&#32882;&#36852;&#30442;&#24646;&#26149;&#22580;&#38754;&#38663;&#25788;" href="https://www.cna.com.tw/news/aipl/202209070089.aspx"><span class='_ellipsis_default'>聯勇操演戰機掃射坦克攻擊 砲聲迴盪恆春場面震撼</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#23560;&#35370;&#35527;2024&#19981;&#21516;&#35299;&#35712;  &#20399;&#21451;&#23452;&#65306;&#38754;&#23565;&#24066;&#25919;&#21191;&#26044;&#25215;&#25812;" href="https://www.cna.com.tw/news/aipl/202209070080.aspx"><span class='_ellipsis_default'>專訪談2024不同解讀  侯友宜：面對市政勇於承擔</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#22283;&#24950;&#22823;&#26371;&#38283;&#25918;1&#21315;&#27665;&#30526;&#35264;&#31150; 9/13&#21069;&#21487;&#32218;&#19978;&#22577;&#21517;" href="https://www.cna.com.tw/news/aipl/202209070052.aspx"><span class='_ellipsis_default'>國慶大會開放1千民眾觀禮 9/13前可線上報名</span></a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#21488;&#21830;&#28023;&#22806;&#25171;&#25306;&#26377;&#25104;  &#39376;&#33778;&#20195;&#34920;&#35242;&#35370;&#20659;&#36948;&#25919;&#24220;&#25903;&#25345;" href="https://www.cna.com.tw/news/aipl/202209070051.aspx"><span class='_ellipsis_default'>台商海外打拚有成  駐菲代表親訪傳達政府支持</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#34083;&#33836;&#23433;&#24063;&#22580;&#25475;&#34903;&#36935;&#36023;&#33756;&#23142;&#20154;&#20498;&#22320;  &#21161;&#36865;&#37291;&#20877;&#36208;&#34892;&#31243;" href="https://www.cna.com.tw/news/aipl/202209070048.aspx"><span class='_ellipsis_default'>蔣萬安巿場掃街遇買菜婦人倒地  助送醫再走行程</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#20632;&#20853;&#31206;&#33391;&#20016;&#29992;&#30433;&#20840;&#36523;&#21147;&#27683;&#23416;&#27493;&#36554;&#24489;&#20581; &#29238;&#39640;&#33288;&#21448;&#19981;&#25448;[&#24433;]" href="https://www.cna.com.tw/news/aipl/202209070038.aspx"><span class='_ellipsis_default'>傘兵秦良丰用盡全身力氣學步車復健 父高興又不捨[影]</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#22826;&#39791;&#38307;&#34399;&#20107;&#25925; &#30435;&#38498;&#24392;&#21182;&#20132;&#36890;&#37096;&#27425;&#38263;&#31041;&#25991;&#20013;&#31561;3&#20154;" href="https://www.cna.com.tw/news/aipl/202209070031.aspx"><span class='_ellipsis_default'>太魯閣號事故 監院彈劾交通部次長祁文中等3人</span></a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/aopl.aspx">國際</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/aopl/202209070091.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/400/20220907/900x600_wmkn_47267440198.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/400/20220907/900x600_wmkn_47267440198.jpg"><img data-src="https://imgcdn.cna.com.tw/www/WebPhotos/400/20220907/900x600_wmkn_47267440198.jpg" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/400/20220907/900x600_wmkn_47267440198.jpg 414w, https://imgcdn.cna.com.tw/www/WebPhotos/400/20220907/900x600_wmkn_47267440198.jpg 1024w" class="lazyload" alt="英國內閣種族多元 3重臣背景一覽"></picture></div><div class="maTitle"><span class="_ellipsis_simple">英國內閣種族多元 3重臣背景一覽</span></div></a></div><ul class="sub_menu menu1"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#28961;&#35222;&#28879;&#20811;&#34349;&#21628;&#31858; &#25308;&#30331;&#25298;&#21015;&#20420;&#32645;&#26031;&#28858;&#24656;&#24598;&#20027;&#32681;&#36039;&#21161;&#22283;" href="https://www.cna.com.tw/news/aopl/202209070090.aspx"><span class='_ellipsis_default'>無視烏克蘭呼籲 拜登拒列俄羅斯為恐怖主義資助國</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#20420;&#28879;&#28608;&#25136; &#22283;&#38555;&#21407;&#33021;&#32626;&#20419;&#26680;&#38651;&#24288;&#21608;&#37002;&#38370;&#23433;&#20840;&#21312;" href="https://www.cna.com.tw/news/aopl/202209070081.aspx"><span class='_ellipsis_default'>俄烏激戰 國際原能署促核電廠周邊闢安全區</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#24052;&#35199;&#31105;&#27490;&#36067;iPhone&#19981;&#38468;&#20805;&#38651;&#22120; &#34315;&#26524;&#35201;&#19978;&#35380;" href="https://www.cna.com.tw/news/aopl/202209070073.aspx"><span class='_ellipsis_default'>巴西禁止賣iPhone不附充電器 蘋果要上訴</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#22303;&#32819;&#20854;&#35069;&#36896;&#21830;&#65306;&#28961;&#20154;&#27231;&#23559;&#22312;&#21488;&#28023;&#34909;&#31361;&#25198;&#28436;&#35201;&#35282;" href="https://www.cna.com.tw/news/aopl/202209070072.aspx"><span class='_ellipsis_default'>土耳其製造商：無人機將在台海衝突扮演要角</span></a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#37941;&#23064;&#23376;&#31532;2 &#33521;&#30456;&#29305;&#25289;&#26031;&#27442;&#24314;&#22561;&#22744;&#23565;&#25239;&#20013;&#22283;&#23041;&#33029;" href="https://www.cna.com.tw/news/aopl/202209070068.aspx"><span class='_ellipsis_default'>鐵娘子第2 英相特拉斯欲建堡壘對抗中國威脅</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#32654;&#22283;7&#26085;&#20877;&#28204;&#35430;&#27954;&#38555;&#24392;&#36947;&#39131;&#24392; 1&#20491;&#26376;&#20839;&#20108;&#24230;&#35430;&#23556;" href="https://www.cna.com.tw/news/aopl/202209070042.aspx"><span class='_ellipsis_default'>美國7日再測試洲際彈道飛彈 1個月內二度試射</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#35199;&#26041;&#21046;&#35009;&#35211;&#25928;&#65311;&#30333;&#23470;&#65306;&#20420;&#21487;&#33021;&#21521;&#21271;&#38867;&#36092;&#36023;&#22823;&#37327;&#24392;&#34277;" href="https://www.cna.com.tw/news/aopl/202209070040.aspx"><span class='_ellipsis_default'>西方制裁見效？白宮：俄可能向北韓購買大量彈藥</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#32722;&#36817;&#24179;&#33509;&#20986;&#24109;&#21360;&#23612;G20&#23792;&#26371; &#25308;&#30331;&#65306;&#30906;&#23450;&#20841;&#20154;&#23559;&#26371;&#38754;" href="https://www.cna.com.tw/news/aopl/202209070023.aspx"><span class='_ellipsis_default'>習近平若出席印尼G20峰會 拜登：確定兩人將會面</span></a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/acn.aspx">兩岸</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/acn/202209070088.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/400/20210320/1920x1477_763337521706.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/400/20210320/1920x1477_763337521706.jpg"><img data-src="https://imgcdn.cna.com.tw/www/WebPhotos/400/20210320/1920x1477_763337521706.jpg" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/400/20210320/1920x1477_763337521706.jpg 414w, https://imgcdn.cna.com.tw/www/WebPhotos/400/20210320/1920x1477_763337521706.jpg 1024w" class="lazyload" alt="中國控美網攻西北工業大學 美專家反指竊密慣犯"></picture></div><div class="maTitle"><span class="_ellipsis_simple">中國控美網攻西北工業大學 美專家反指竊密慣犯</span></div></a></div><ul class="sub_menu menu1"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#20013;&#22283;&#25151;&#24066;&#21561;&#23506;&#39080; &#25151;&#20225;&#40643;&#37329;&#26106;&#23395;&#19981;&#24537;&#37559;&#21806;&#24537;&#20661;&#21209;" href="https://www.cna.com.tw/news/acn/202209070079.aspx"><span class='_ellipsis_default'>中國房市吹寒風 房企黃金旺季不忙銷售忙債務</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#28797;&#23475;&#38971;&#20659; &#22235;&#24029;&#23448;&#23186;&#65306;&#20840;&#30465;&#34389;&#22312;&#22810;&#31278;&#22256;&#38627;&#38750;&#24120;&#26178;&#26399;" href="https://www.cna.com.tw/news/acn/202209070057.aspx"><span class='_ellipsis_default'>災害頻傳 四川官媒：全省處在多種困難非常時期</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#22235;&#24029;&#22320;&#38663;&#22686;&#33267;72&#20154;&#36935;&#38627; &#25937;&#25588;&#24037;&#20316;&#25345;&#32396;&#20013;" href="https://www.cna.com.tw/news/acn/202209070056.aspx"><span class='_ellipsis_default'>四川地震增至72人遇難 救援工作持續中</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#21271;&#20140;&#29190;&#30332;&#32676;&#32858;&#24615;&#30123;&#24773; 2&#21488;&#28771;&#23416;&#29983;&#36890;&#22577;&#31227;&#20837;&#30906;&#35386;" href="https://www.cna.com.tw/news/acn/202209070039.aspx"><span class='_ellipsis_default'>北京爆發群聚性疫情 2台灣學生通報移入確診</span></a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#20998;&#26512;&#65306;&#20013;&#20849;&#25919;&#27835;&#23616;&#24120;&#22996;&#19981;&#26371;&#22686;&#33267;9&#20154;" href="https://www.cna.com.tw/news/acn/202209070034.aspx"><span class='_ellipsis_default'>分析：中共政治局常委不會增至9人</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#22235;&#24029;&#22320;&#38663;&#24050;66&#20154;&#32633;&#38627; &#35215;&#27169;3.0&#20197;&#19978;&#39192;&#38663;11&#27425;" href="https://www.cna.com.tw/news/acn/202209060409.aspx"><span class='_ellipsis_default'>四川地震已66人罹難 規模3.0以上餘震11次</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#31361;&#22285;&#32654;&#22283;&#38480;&#21046;  &#32722;&#36817;&#24179;&#65306;&#24375;&#21270;&#22283;&#23478;&#25136;&#30053;&#31185;&#25216;&#21147;&#37327;" href="https://www.cna.com.tw/news/acn/202209060391.aspx"><span class='_ellipsis_default'>突圍美國限制  習近平：強化國家戰略科技力量</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#32654;&#23459;&#24067;11&#20740;&#32654;&#20803;&#36557;&#21806;  &#20849;&#36557;&#31281;&#25345;&#32396;&#32244;&#20853;&#20633;&#25136;" href="https://www.cna.com.tw/news/acn/202209060379.aspx"><span class='_ellipsis_default'>美宣布11億美元軍售  共軍稱持續練兵備戰</span></a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/aie.aspx">產經</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/afe/202209070074.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/400/20210716/1600x1600_wmkn_600818891.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/400/20210716/1600x1600_wmkn_600818891.jpg"><img data-src="https://imgcdn.cna.com.tw/www/WebPhotos/400/20210716/1600x1600_wmkn_600818891.jpg" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/400/20210716/1600x1600_wmkn_600818891.jpg 414w, https://imgcdn.cna.com.tw/www/WebPhotos/400/20210716/1600x1600_wmkn_600818891.jpg 1024w" class="lazyload" alt="2021年台灣專利申請台積電稱王 半導體業最強勢"></picture></div><div class="maTitle"><span class="_ellipsis_simple">2021年台灣專利申請台積電稱王 半導體業最強勢</span></div></a></div><ul class="sub_menu menu1"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#20013;&#27833;&#30332;&#34892;74&#20740;&#28961;&#25812;&#20445;&#20844;&#21496;&#20661; &#31337;&#23450;&#27833;&#27683;&#20379;&#25033;&#37325;&#20219;" href="https://www.cna.com.tw/news/afe/202209070083.aspx"><span class='_ellipsis_default'>中油發行74億無擔保公司債 穩定油氣供應重任</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#26032;&#21488;&#24163;&#21320;&#30436;&#37325;&#36022;1.85&#35282; &#26283;&#25910;30.931&#20803;" href="https://www.cna.com.tw/news/afe/202209070077.aspx"><span class='_ellipsis_default'>新台幣午盤重貶1.85角 暫收30.931元</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="Google&#65306;&#38651;&#21205;&#36554;&#29289;&#32879;&#32178;&#26032;&#25216;&#34899;&#20419;&#35069;&#36896;&#26989;&#26381;&#21209;&#21270;&#36681;&#22411;" href="https://www.cna.com.tw/news/afe/202209070067.aspx"><span class='_ellipsis_default'>Google：電動車物聯網新技術促製造業服務化轉型</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#28961;&#25084;&#23553;&#22478;&#24433;&#38911; &#20161;&#23542;&#32705;&#23447;&#25996;&#65306;&#23559;&#21152;&#22823;&#26118;&#23665;&#24067;&#23616;" href="https://www.cna.com.tw/news/afe/202209070044.aspx"><span class='_ellipsis_default'>無懼封城影響 仁寶翁宗斌：將加大昆山布局</span></a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#26032;&#21488;&#24163;&#26089;&#30436;&#25692;&#30772;30.9&#20803;&#21109;&#36817;3&#24180;&#26032;&#20302; 31&#20803;&#36817;&#22312;&#30524;&#21069;" href="https://www.cna.com.tw/news/afe/202209070037.aspx"><span class='_ellipsis_default'>新台幣早盤摜破30.9元創近3年新低 31元近在眼前</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#26045;&#25391;&#27054;&#65306;&#21488;&#28771;&#21322;&#23566;&#39636;&#38936;&#20808;&#19990;&#30028; &#25033;&#21152;&#24375;&#36575;&#39636;&#21450;&#21109;&#26032;" href="https://www.cna.com.tw/news/afe/202209070032.aspx"><span class='_ellipsis_default'>施振榮：台灣半導體領先世界 應加強軟體及創新</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#26032;&#21488;&#24163;&#38283;&#30436;&#36022;3.4&#20998; &#28858;30.78&#20803;" href="https://www.cna.com.tw/news/afe/202209070025.aspx"><span class='_ellipsis_default'>新台幣開盤貶3.4分 為30.78元</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#20013;&#22283;&#32147;&#28639;&#25918;&#32233;&#12289;&#22830;&#34892;&#31309;&#26997;&#21319;&#24687; &#22283;&#38555;&#27833;&#20729;&#36208;&#21218;&#20998;&#27495;" href="https://www.cna.com.tw/news/afe/202209070008.aspx"><span class='_ellipsis_default'>中國經濟放緩、央行積極升息 國際油價走勢分歧</span></a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/asc.aspx">證券</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/afe/202209075002.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220907/1778x1333_4916940235.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220907/1778x1333_4916940235.jpg"><img data-src="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220907/1778x1333_4916940235.jpg" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220907/1778x1333_4916940235.jpg 414w, https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220907/1778x1333_4916940235.jpg 1024w" class="lazyload" alt="台積電重挫13元 台股早盤大跌逾200點摜破14500點"></picture></div><div class="maTitle"><span class="_ellipsis_simple">台積電重挫13元 台股早盤大跌逾200點摜破14500點</span></div></a></div><ul class="sub_menu menu1"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#38651;&#37329;&#20659;&#40778;&#36300; &#21488;&#32929;&#28204;&#35430;14400&#40670;&#25903;&#25744;" href="https://www.cna.com.tw/news/afe/202209070046.aspx"><span class='_ellipsis_default'>電金傳齊跌 台股測試14400點支撐</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#26481;&#38525;8&#26376;&#29151;&#25910;17.68&#20740; &#21109;4&#24180;&#20358;&#21516;&#26399;&#26032;&#39640;" href="https://www.cna.com.tw/news/afe/202209070029.aspx"><span class='_ellipsis_default'>東陽8月營收17.68億 創4年來同期新高</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#21488;&#32929;&#38283;&#30436;&#36300;119.34&#40670;" href="https://www.cna.com.tw/news/afe/202209070026.aspx"><span class='_ellipsis_default'>台股開盤跌119.34點</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#32654;&#32929;&#19979;&#25387; &#27861;&#20154;&#65306;&#21488;&#32929;&#27683;&#27675;&#20445;&#23432;&#38928;&#26399;&#23559;&#21312;&#38291;&#38663;&#30442;" href="https://www.cna.com.tw/news/afe/202209070017.aspx"><span class='_ellipsis_default'>美股下挫 法人：台股氣氛保守預期將區間震盪</span></a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="Fed&#21319;&#24687;&#38512;&#24433;&#12289;&#27472;&#27954;&#33021;&#28304;&#21361;&#27231;&#24801;&#21270;  &#32654;&#32929;&#25910;&#40657;" href="https://www.cna.com.tw/news/afe/202209070009.aspx"><span class='_ellipsis_default'>Fed升息陰影、歐洲能源危機惡化  美股收黑</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#25237;&#36039;&#20154;&#36898;&#20302;&#36023;&#36914;  &#27472;&#32929;&#21453;&#24392;&#25910;&#39640;" href="https://www.cna.com.tw/news/afe/202209070007.aspx"><span class='_ellipsis_default'>投資人逢低買進  歐股反彈收高</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#25237;&#36039;&#20154;&#36898;&#20302;&#36023;&#36914; &#32654;&#32929;&#38283;&#30436;&#23567;&#28466;" href="https://www.cna.com.tw/news/afe/202209060397.aspx"><span class='_ellipsis_default'>投資人逢低買進 美股開盤小漲</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#37329;&#31649;&#26371;&#65306;&#32202;&#30447;&#32317;&#39636;&#32147;&#28639;&#21450;&#21488;&#32929;&#34920;&#29694; &#24517;&#35201;&#26178;&#25937;&#24066;" href="https://www.cna.com.tw/news/afe/202209060396.aspx"><span class='_ellipsis_default'>金管會：緊盯總體經濟及台股表現 必要時救市</span></a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/ait.aspx">科技</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/ait/202209060303.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img.youtube.com/vi/bS11_zT67AA/0.jpg"><source media="(min-width: 413px)" data-srcset="https://img.youtube.com/vi/bS11_zT67AA/0.jpg"><img data-src="https://img.youtube.com/vi/bS11_zT67AA/0.jpg" data-srcset="https://img.youtube.com/vi/bS11_zT67AA/0.jpg 414w, https://img.youtube.com/vi/bS11_zT67AA/0.jpg 1024w" class="lazyload" alt="仁寶打造5G智慧鐵道系統 新北市試運行"></picture></div><div class="maTitle"><span class="_ellipsis_simple">仁寶打造5G智慧鐵道系統 新北市試運行</span></div></a></div><ul class="sub_menu menu1"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="Meta Connect&#22823;&#26371;10/12&#30331;&#22580; &#26377;&#26395;&#30332;&#34920;VR&#26032;&#35037;&#32622;" href="https://www.cna.com.tw/news/ait/202209070096.aspx"><span class='_ellipsis_default'>Meta Connect大會10/12登場 有望發表VR新裝置</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#21482;&#35201;&#21654;&#21857;&#19981;&#35201;&#33184;&#22218; &#29790;&#22763;&#38646;&#21806;&#21830;&#25512;&#20986;&#29872;&#20445;&#12300;&#21654;&#21857;&#29699;&#12301;" href="https://www.cna.com.tw/news/ait/202209060380.aspx"><span class='_ellipsis_default'>只要咖啡不要膠囊 瑞士零售商推出環保「咖啡球」</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#21360;&#24230;&#23559;&#35373;&#22812;&#31354;&#20445;&#35703;&#21312; &#25512;&#21205;&#22825;&#25991;&#35264;&#20809;&#29986;&#26989;" href="https://www.cna.com.tw/news/ait/202209040213.aspx"><span class='_ellipsis_default'>印度將設夜空保護區 推動天文觀光產業</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#21360;&#24230;&#28204;&#35430;&#20805;&#27683;&#24335;&#31354;&#27683;&#21205;&#21147;&#28187;&#36895;&#22120; &#25918;&#30524;&#28779;&#26143;&#20219;&#21209;" href="https://www.cna.com.tw/news/ait/202209040126.aspx"><span class='_ellipsis_default'>印度測試充氣式空氣動力減速器 放眼火星任務</span></a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="NASA&#65306;&#30331;&#26376;&#28779;&#31661;&#31532;&#19977;&#24230;&#35430;&#23556;&#21487;&#33021;&#24310;&#24460;&#25976;&#36913;" href="https://www.cna.com.tw/news/ait/202209040007.aspx"><span class='_ellipsis_default'>NASA：登月火箭第三度試射可能延後數週</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="NASA&#26368;&#24375;&#30331;&#26376;&#28779;&#31661;&#29123;&#26009;&#22806;&#27945; &#31532;&#20108;&#27425;&#35430;&#23556;&#34987;&#36843;&#20013;&#27490;" href="https://www.cna.com.tw/news/ait/202209040003.aspx"><span class='_ellipsis_default'>NASA最強登月火箭燃料外洩 第二次試射被迫中止</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#28082;&#24907;&#27691;&#29123;&#26009;&#22806;&#27945;  NASA&#30331;&#26376;&#28779;&#31661;&#35430;&#23556;&#20108;&#24230;&#20013;&#27490;" href="https://www.cna.com.tw/news/ait/202209030251.aspx"><span class='_ellipsis_default'>液態氫燃料外洩  NASA登月火箭試射二度中止</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#20154;&#24037;&#26234;&#24935;&#30059;&#20316;&#22890;&#32654;&#21338;&#35261;&#26371;&#22823;&#29518; &#20154;&#39006;&#30059;&#23478;&#24594;&#26021;&#20316;&#24330;" href="https://www.cna.com.tw/news/ait/202209030218.aspx"><span class='_ellipsis_default'>人工智慧畫作奪美博覽會大獎 人類畫家怒斥作弊</span></a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/ahel.aspx">生活</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/ahel/202209070087.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img.youtube.com/vi/7o3EJHjLU3k/0.jpg"><source media="(min-width: 413px)" data-srcset="https://img.youtube.com/vi/7o3EJHjLU3k/0.jpg"><img data-src="https://img.youtube.com/vi/7o3EJHjLU3k/0.jpg" data-srcset="https://img.youtube.com/vi/7o3EJHjLU3k/0.jpg 414w, https://img.youtube.com/vi/7o3EJHjLU3k/0.jpg 1024w" class="lazyload" alt="陳秀熙籲高危險族群完整接種 若等新疫苗損失更大"></picture></div><div class="maTitle"><span class="_ellipsis_simple">陳秀熙籲高危險族群完整接種 若等新疫苗損失更大</span></div></a></div><ul class="sub_menu menu1"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#28023;&#35937;&#20801;&#35377;  &#31179;&#31680;&#21488;&#37329;&#23560;&#33337;8&#26085;&#22914;&#26399;&#38283;&#33322;" href="https://www.cna.com.tw/news/ahel/202209070086.aspx"><span class='_ellipsis_default'>海象允許  秋節台金專船8日如期開航</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#21038;&#21038;&#27138;&#20013;&#29518;&#29575;&#19981;&#36879;&#26126;&#65311;&#21488;&#24425;&#65306;&#26126;&#24180;&#32972;&#38754;&#25581;&#38706;&#29518;&#37329;&#32080;&#27083;" href="https://www.cna.com.tw/news/ahel/202209070085.aspx"><span class='_ellipsis_default'>刮刮樂中獎率不透明？台彩：明年背面揭露獎金結構</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#31169;&#26657;&#36864;&#22580;&#31532;2&#27874;&#23560;&#36628;&#23416;&#26657; &#20013;&#24030;&#31185;&#22823;&#12289;&#21488;&#28771;&#39318;&#24220;&#22823;&#23416;&#20837;&#21015;" href="https://www.cna.com.tw/news/ahel/202209070084.aspx"><span class='_ellipsis_default'>私校退場第2波專輔學校 中州科大、台灣首府大學入列</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#23565;&#27969;&#30332;&#26106;&#30427; &#26032;&#21271;&#31561;6&#32291;&#24066;&#22823;&#38632;&#29305;&#22577;" href="https://www.cna.com.tw/news/ahel/202209070082.aspx"><span class='_ellipsis_default'>對流發旺盛 新北等6縣市大雨特報</span></a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#36879;&#25277;&#36879;&#26126;&#39592;&#39612;&#21050;&#31359;&#33144;&#36947; &#32769;&#32705;&#33145;&#21127;&#30171;&#38570;&#21361;&#21450;&#29983;&#21629;" href="https://www.cna.com.tw/news/ahel/202209070078.aspx"><span class='_ellipsis_default'>透抽透明骨骼刺穿腸道 老翁腹劇痛險危及生命</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#24736;&#36938;&#22283;&#26053;&#33258;&#30001;&#34892;&#35036;&#21161;9/8&#29992;&#32580; &#27665;&#30526;&#35330;&#25151;&#35201;&#24555;" href="https://www.cna.com.tw/news/ahel/202209070075.aspx"><span class='_ellipsis_default'>悠遊國旅自由行補助9/8用罄 民眾訂房要快</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#39089;&#39080;&#35722;&#23569;&#21319;&#39640;&#28023;&#24213;&#28331;&#24230; &#21152;&#36895;&#21488;&#26481;&#27839;&#28023;&#29642;&#29786;&#30333;&#21270;" href="https://www.cna.com.tw/news/ahel/202209070053.aspx"><span class='_ellipsis_default'>颱風變少升高海底溫度 加速台東沿海珊瑚白化</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#33707;&#24503;&#32013;&#27425;&#19990;&#20195;&#30123;&#33495;&#21040;&#36008;&#32048;&#31680; &#25351;&#25582;&#20013;&#24515;&#19979;&#21320;&#35498;&#26126;" href="https://www.cna.com.tw/news/ahel/202209070035.aspx"><span class='_ellipsis_default'>莫德納次世代疫苗到貨細節 指揮中心下午說明</span></a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/asoc.aspx">社會</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/asoc/202209070069.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/400/20220907/1024x768_20220907000032.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/400/20220907/1024x768_20220907000032.jpg"><img data-src="https://imgcdn.cna.com.tw/www/WebPhotos/400/20220907/1024x768_20220907000032.jpg" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/400/20220907/1024x768_20220907000032.jpg 414w, https://imgcdn.cna.com.tw/www/WebPhotos/400/20220907/1024x768_20220907000032.jpg 1024w" class="lazyload" alt="中秋連假將至 高市警抓酒駕連4天專案大執法"></picture></div><div class="maTitle"><span class="_ellipsis_simple">中秋連假將至 高市警抓酒駕連4天專案大執法</span></div></a></div><ul class="sub_menu menu1"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#26333;&#38570;&#23569;&#24180;&#34892;&#25919;&#36628;&#23566;&#20808;&#34892;112&#24180;&#19978;&#36335; &#21496;&#27861;&#38498;&#38283;&#26371;&#22240;&#25033;" href="https://www.cna.com.tw/news/asoc/202209070094.aspx"><span class='_ellipsis_default'>曝險少年行政輔導先行112年上路 司法院開會因應</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#28041;&#20605;&#36896;&#25991;&#26360;&#22871;&#21033;  &#29579;&#27704;&#24950;&#22899;&#23167;&#31777;&#26126;&#20161;&#32233;&#36215;&#35380;" href="https://www.cna.com.tw/news/asoc/202209070070.aspx"><span class='_ellipsis_default'>涉偽造文書套利  王永慶女婿簡明仁緩起訴</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#22283;&#38555;&#35686;&#23519;&#21512;&#20316;&#35542;&#22727;  &#24460;&#30123;&#24773;&#25171;&#25802;&#36328;&#22659;&#38651;&#20449;&#35408;&#27450;&#29359;&#32618;" href="https://www.cna.com.tw/news/asoc/202209070055.aspx"><span class='_ellipsis_default'>國際警察合作論壇  後疫情打擊跨境電信詐欺犯罪</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#26519;&#20449;&#21566;&#27578;&#21488;&#21335;2&#35686; &#21335;&#27298;&#28779;&#36895;&#20597;&#32080;&#36215;&#35380;&#19979;&#21320;&#35498;&#26126;" href="https://www.cna.com.tw/news/asoc/202209070049.aspx"><span class='_ellipsis_default'>林信吾殺台南2警 南檢火速偵結起訴下午說明</span></a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="6&#23244;&#35480;&#21488;&#20154;&#36212;&#26604;&#22484;&#23528;&#29554;&#20132;&#20445;  &#21271;&#27298;&#25239;&#21578;&#27714;&#32648;&#25276;" href="https://www.cna.com.tw/news/asoc/202209070033.aspx"><span class='_ellipsis_default'>6嫌誘台人赴柬埔寨獲交保  北檢抗告求羈押</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#36899;&#21315;&#27589;&#31561;4&#23244;&#28041;NFT&#35408;&#27450; &#26032;&#21271;&#27298;&#35079;&#35338;&#24460;&#20132;&#20445;" href="https://www.cna.com.tw/news/asoc/202209070003.aspx"><span class='_ellipsis_default'>連千毅等4嫌涉NFT詐欺 新北檢複訊後交保</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#30097;&#28041;&#36036;&#36984; &#23452;&#34349;&#32291;&#32645;&#26481;&#37806;&#38263;&#21555;&#31179;&#40801;&#36973;&#32004;&#35527;" href="https://www.cna.com.tw/news/asoc/202209070002.aspx"><span class='_ellipsis_default'>疑涉賄選 宜蘭縣羅東鎮長吳秋齡遭約談</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#30007;&#23376;&#21322;&#22812;&#23614;&#38568;&#24615;&#20405;&#22812;&#27512;&#22899;&#23376;  &#21271;&#38498;&#35009;&#23450;&#32648;&#25276;" href="https://www.cna.com.tw/news/asoc/202209060401.aspx"><span class='_ellipsis_default'>男子半夜尾隨性侵夜歸女子  北院裁定羈押</span></a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/aloc.aspx">地方</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/aloc/202209070047.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/400/20220907/1239x768_20220907000034.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/400/20220907/1239x768_20220907000034.jpg"><img data-src="https://imgcdn.cna.com.tw/www/WebPhotos/400/20220907/1239x768_20220907000034.jpg" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/400/20220907/1239x768_20220907000034.jpg 414w, https://imgcdn.cna.com.tw/www/WebPhotos/400/20220907/1239x768_20220907000034.jpg 1024w" class="lazyload" alt="豐原轉運中心9日啟用 27條客運路線乘車更便利"></picture></div><div class="maTitle"><span class="_ellipsis_simple">豐原轉運中心9日啟用 27條客運路線乘車更便利</span></div></a></div><ul class="sub_menu menu1"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#38515;&#20854;&#36993;&#25361;&#25136;&#24555;&#25171;&#26059;&#39080; &#23459;&#31034;&#35731;&#38651;&#31478;&#22818;&#24819;&#36215;&#39131;" href="https://www.cna.com.tw/news/aloc/202209070097.aspx"><span class='_ellipsis_default'>陳其邁挑戰快打旋風 宣示讓電競夢想起飛</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#39318;&#30332;&#24067;&#25945;&#32946;&#25919;&#31574; &#26607;&#24535;&#24681;&#65306;&#19981;&#20998;&#20844;&#31169;&#24188;&#20840;&#24180;&#20840;&#38989;&#35036;&#21161;" href="https://www.cna.com.tw/news/aloc/202209070093.aspx"><span class='_ellipsis_default'>首發布教育政策 柯志恩：不分公私幼全年全額補助</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#21488;&#20013;&#24066;&#37117;&#24066;&#31354;&#38291;&#35373;&#35336;&#22823;&#29518;  &#20837;&#22285;&#20316;&#21697;&#23637;&#30331;&#22580;" href="https://www.cna.com.tw/news/aloc/202209070076.aspx"><span class='_ellipsis_default'>台中市都市空間設計大獎  入圍作品展登場</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#21488;&#21335;&#20013;&#31179;&#31680;&#36335;&#37002;&#20572;&#36554;&#20813;&#36027; &#22196;&#26597;&#36949;&#20572;" href="https://www.cna.com.tw/news/aloc/202209070054.aspx"><span class='_ellipsis_default'>台南中秋節路邊停車免費 嚴查違停</span></a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#28187;&#36629;&#23478;&#24237;&#29031;&#39015;&#32773;&#22739;&#21147; &#33457;&#34030;&#35373;3&#34389;&#25903;&#25345;&#26381;&#21209;&#25818;&#40670;" href="https://www.cna.com.tw/news/aloc/202209070045.aspx"><span class='_ellipsis_default'>減輕家庭照顧者壓力 花蓮設3處支持服務據點</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#38626;&#23798;&#19981;&#38626;&#24515; &#37329;&#39340;&#28558;3&#32291;&#32879;&#21512;&#36939;&#21205;&#26371;&#24341;&#32854;&#28779;" href="https://www.cna.com.tw/news/aloc/202209060349.aspx"><span class='_ellipsis_default'>離島不離心 金馬澎3縣聯合運動會引聖火</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#28129;&#27700;&#28417;&#20154;&#30908;&#38957;9/9&#36215;&#36774;4&#22825;&#29017;&#28779;&#31168; &#23559;&#26377;&#20132;&#36890;&#31649;&#21046;" href="https://www.cna.com.tw/news/aloc/202209060346.aspx"><span class='_ellipsis_default'>淡水漁人碼頭9/9起辦4天煙火秀 將有交通管制</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#31481;&#32291;&#25964;&#32769;&#21345;&#38283;&#36890;&#26032;&#26381;&#21209; &#35036;&#21161;&#25645;&#20056;&#35336;&#31243;&#36554;" href="https://www.cna.com.tw/news/aloc/202209060297.aspx"><span class='_ellipsis_default'>竹縣敬老卡開通新服務 補助搭乘計程車</span></a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/acul.aspx">文化</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/acul/202209070014.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/400/20220907/771x768_20220907000008.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/400/20220907/771x768_20220907000008.jpg"><img data-src="https://imgcdn.cna.com.tw/www/WebPhotos/400/20220907/771x768_20220907000008.jpg" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/400/20220907/771x768_20220907000008.jpg 414w, https://imgcdn.cna.com.tw/www/WebPhotos/400/20220907/771x768_20220907000008.jpg 1024w" class="lazyload" alt="首屆ISPA台灣夥伴計畫  許慈茵及陳玟臻入選"></picture></div><div class="maTitle"><span class="_ellipsis_simple">首屆ISPA台灣夥伴計畫  許慈茵及陳玟臻入選</span></div></a></div><ul class="sub_menu menu1"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#19968;&#34399;&#31975;&#20489;&#25884;&#25163;&#26524;&#38464;&#25991;&#21109; &#25171;&#36896;&#27785;&#28024;&#24335;&#21127;&#22580;&#26262;&#32963;&#20063;&#26262;&#24515;" href="https://www.cna.com.tw/news/acul/202209070024.aspx"><span class='_ellipsis_default'>一號糧倉攜手果陀文創 打造沉浸式劇場暖胃也暖心</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#25991;&#21270;&#37096;&#12289;&#22283;&#38555;&#34920;&#28436;&#34269;&#34899;&#21332;&#26371;&#25884;&#25163; &#31805;&#35330;&#21488;&#28771;&#22821;&#20276;&#35336;&#30059;" href="https://www.cna.com.tw/news/acul/202209070019.aspx"><span class='_ellipsis_default'>文化部、國際表演藝術協會攜手 簽訂台灣夥伴計畫</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#23637;&#29694;&#21488;&#28771;&#34269;&#34899;&#20043;&#32654; &#30123;&#24773;&#24460;&#22823;&#22697;&#32654;&#23637;&#26364;&#35895;&#38283;&#23637;" href="https://www.cna.com.tw/news/acul/202209060330.aspx"><span class='_ellipsis_default'>展現台灣藝術之美 疫情後大墩美展曼谷開展</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#21490;&#21338;&#39208;&#38281;&#39208;&#25972;&#20462;&#36993;4&#24180; &#26753;&#27704;&#26000;&#21898;2023&#24180;&#24213;&#38283;&#39208;" href="https://www.cna.com.tw/news/acul/202209060299.aspx"><span class='_ellipsis_default'>史博館閉館整修邁4年 梁永斐喊2023年底開館</span></a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#23563;&#25214;&#25991;&#23416;&#35041;&#30340;&#21619;&#36947; &#21129;&#20811;&#35140;&#12289;&#29579;&#28009;&#19968;&#12289;&#33865;&#24609;&#34349;&#19978;&#33756;" href="https://www.cna.com.tw/news/acul/202209060260.aspx"><span class='_ellipsis_default'>尋找文學裡的味道 劉克襄、王浩一、葉怡蘭上菜</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#40643;&#23478;&#21476;&#21405;&#20013;&#31179;&#38899;&#27138;&#26371;&#24489;&#36774; 10&#26085;&#26202;&#38291;&#30331;&#22580;" href="https://www.cna.com.tw/news/acul/202209060256.aspx"><span class='_ellipsis_default'>黃家古厝中秋音樂會復辦 10日晚間登場</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#32080;&#21512;5G&#12289;AR &#38713;&#38722;&#24067;&#34955;&#25138;&#34030;&#27744;&#28525;&#38899;&#27138;&#26371;&#31168;&#31185;&#25216;" href="https://www.cna.com.tw/news/acul/202209060245.aspx"><span class='_ellipsis_default'>結合5G、AR 霹靂布袋戲蓮池潭音樂會秀科技</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="85&#24180;&#27511;&#21490;&#21407;&#22826;&#24179;&#23665;&#20465;&#27138;&#37096;  &#39089;&#39080;&#21463;&#25613;&#24489;&#24314;&#38283;&#24149;" href="https://www.cna.com.tw/news/acul/202209060234.aspx"><span class='_ellipsis_default'>85年歷史原太平山俱樂部  颱風受損復建開幕</span></a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/aspt.aspx">運動</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/aspt/202209070071.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220907/1913x1435_934634349866.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220907/1913x1435_934634349866.jpg"><img data-src="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220907/1913x1435_934634349866.jpg" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220907/1913x1435_934634349866.jpg 414w, https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220907/1913x1435_934634349866.jpg 1024w" class="lazyload" alt="黃暐傑MLB先發落空？巨人教頭：變速球讓人驚豔 確實考慮升上他【獨家】"></picture></div><div class="maTitle"><span class="_ellipsis_simple">黃暐傑MLB先發落空？巨人教頭：變速球讓人驚豔 確實考慮升上他【獨家】</span></div></a></div><ul class="sub_menu menu1"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#26085;&#32887;&#20659;&#22855;&#21517;&#23559;&#38263;&#23947;&#33538;&#38596;&#33126;&#20986;&#34880; &#24847;&#35672;&#28165;&#26970;&#28961;&#21361;&#38570;" href="https://www.cna.com.tw/news/aspt/202209070041.aspx"><span class='_ellipsis_default'>日職傳奇名將長嶋茂雄腦出血 意識清楚無危險</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#24373;&#32946;&#25104;&#38617;&#21916;&#33256;&#38272;  &#22823;&#32879;&#30431;&#29983;&#28079;&#30334;&#23433;&#20986;&#29200;&#21448;&#38283;&#36703;[&#24433;]" href="https://www.cna.com.tw/news/aspt/202209070036.aspx"><span class='_ellipsis_default'>張育成雙喜臨門  大聯盟生涯百安出爐又開轟[影]</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#24373;&#32946;&#25104;&#22823;&#32879;&#30431;&#29983;&#28079;&#30334;&#23433;&#36948;&#38499; &#21488;&#28771;&#25171;&#32773;&#31532;&#19968;&#20154;[&#24433;]" href="https://www.cna.com.tw/news/aspt/202209070022.aspx"><span class='_ellipsis_default'>張育成大聯盟生涯百安達陣 台灣打者第一人[影]</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#33539;&#22283;&#23480;&#22909;&#25163;&#24863;3&#25171;&#40670;&#21161;&#24717;&#23559;&#25654;&#21213;  &#29509;&#26032;&#27915;&#30770;&#32645;&#34217;&#20142;&#30456;" href="https://www.cna.com.tw/news/aspt/202209060399.aspx"><span class='_ellipsis_default'>范國宸好手感3打點助悍將搶勝  獅新洋砲羅薩亮相</span></a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#37628;&#40845;&#25343;10&#21213;&#22825;&#35722;&#28092;&#21161;&#25915; &#23565;&#20778;&#36074;&#20808;&#30332;&#26377;&#33258;&#24049;&#30340;&#23450;&#32681;" href="https://www.cna.com.tw/news/aspt/202209060387.aspx"><span class='_ellipsis_default'>鋼龍拿10勝天變涼助攻 對優質先發有自己的定義</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#20237;&#37944;&#31337;&#23432;&#29575;&#40845;&#25802;&#25943;&#20804;&#24351; &#33865;&#32317;&#65306;&#36889;&#19968;&#21213;&#23565;&#29699;&#38538;&#24456;&#37325;&#35201;" href="https://www.cna.com.tw/news/aspt/202209060385.aspx"><span class='_ellipsis_default'>伍鐸穩守率龍擊敗兄弟 葉總：這一勝對球隊很重要</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#20126;&#38738;&#26700;&#29699;&#36093;&#21488;&#28771;&#22890;5&#37504; &#39640;&#25215;&#30591;U19&#30007;&#21934;&#23531;&#32000;&#37636;" href="https://www.cna.com.tw/news/aspt/202209060373.aspx"><span class='_ellipsis_default'>亞青桌球賽台灣奪5銀 高承睿U19男單寫紀錄</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#35199;&#27494;&#36899;3&#26834;&#20840;&#22744;&#25171;&#38538;&#21490;&#31532;10&#27425; &#21555;&#24565;&#24237;&#31532;5&#36703;&#20986;&#29200;[&#24433;]" href="https://www.cna.com.tw/news/aspt/202209060364.aspx"><span class='_ellipsis_default'>西武連3棒全壘打隊史第10次 吳念庭第5轟出爐[影]</span></a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/amov.aspx">娛樂</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/amov/202209070050.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/400/20220907/1153x768_20220907000014.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/400/20220907/1153x768_20220907000014.jpg"><img data-src="https://imgcdn.cna.com.tw/www/WebPhotos/400/20220907/1153x768_20220907000014.jpg" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/400/20220907/1153x768_20220907000014.jpg 414w, https://imgcdn.cna.com.tw/www/WebPhotos/400/20220907/1153x768_20220907000014.jpg 1024w" class="lazyload" alt="茁劇場新人林映彤黑化成大魔王  亮眼表現獲讚聲"></picture></div><div class="maTitle"><span class="_ellipsis_simple">茁劇場新人林映彤黑化成大魔王  亮眼表現獲讚聲</span></div></a></div><ul class="sub_menu menu1"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#38463;&#29190;&#25812;&#20219;&#22899;&#24615;&#24433;&#23637;&#22823;&#20351; &#24859;&#32000;&#37636;&#29255;&#26283;&#19981;&#32771;&#24942;&#36328;&#30028;&#28436;&#25138;" href="https://www.cna.com.tw/news/amov/202209060390.aspx"><span class='_ellipsis_default'>阿爆擔任女性影展大使 愛紀錄片暫不考慮跨界演戲</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#23435;&#23569;&#21375;&#37202;&#39381;&#20107;&#20214;&#24460;&#31070;&#38577;  &#29579;&#20553;&#24544;&#39342;&#32714;&#32177;&#30460;&#22909;&#21451;&#27512;&#20358;" href="https://www.cna.com.tw/news/amov/202209060365.aspx"><span class='_ellipsis_default'>宋少卿酒駕事件後神隱  王偉忠馮翊綱盼好友歸來</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#35613;&#31062;&#27494;&#20013;&#31179;&#21069;&#28331;&#26262;&#24369;&#21218;&#29544;&#32769; &#23435;&#23569;&#21375;&#33256;&#26178;&#32570;&#24109;&#27963;&#21205;" href="https://www.cna.com.tw/news/amov/202209060321.aspx"><span class='_ellipsis_default'>謝祖武中秋前溫暖弱勢獨老 宋少卿臨時缺席活動</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#23433;&#28325;&#30589;&#36949;10&#24180;&#20986;&#26032;&#36655; &#20316;&#21697;&#21517;&#31281;&#34255;&#24515;&#36335;&#23494;&#30908;" href="https://www.cna.com.tw/news/amov/202209060308.aspx"><span class='_ellipsis_default'>安溥睽違10年出新輯 作品名稱藏心路密碼</span></a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#40643;&#23459;&#26032;&#29255;&#12300;&#20182;&#39340;&#20811;&#32769;&#38342;&#12301; &#30655;&#21451;&#23527;&#35738;&#22825;&#29983;&#30340;&#34920;&#28436;&#30219;&#23376;" href="https://www.cna.com.tw/news/amov/202209060272.aspx"><span class='_ellipsis_default'>黃宣新片「他馬克老闆」 瞿友寧讚天生的表演瘋子</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#27883;&#38597;&#23559;&#20358;&#21488;&#38899;&#27138;&#22025;&#24180;&#33775;&#28436;&#20986; &#39640;&#29246;&#23459;&#24859;&#36208;&#36335;&#38911;&#25033;&#29872;&#20445;" href="https://www.cna.com.tw/news/amov/202209060248.aspx"><span class='_ellipsis_default'>泫雅將來台音樂嘉年華演出 高爾宣愛走路響應環保</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#21129;&#20896;&#24311;&#22402;&#38477;&#21578;&#30333;&#25104;&#21517;&#22580;&#38754; &#33258;&#26333;&#20809;&#25910;&#24773;&#26360;&#23601;&#24515;&#36339;&#21152;&#36895;" href="https://www.cna.com.tw/news/amov/202209060178.aspx"><span class='_ellipsis_default'>劉冠廷垂降告白成名場面 自曝光收情書就心跳加速</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#12300;&#24819;&#35211;&#20320;&#12301;&#39749;&#21147;&#24109;&#25458;&#38867;&#22283;  &#35377;&#20809;&#28450;&#36212;&#38867;&#33289;&#36774;&#35211;&#38754;&#26371;" href="https://www.cna.com.tw/news/amov/202209060127.aspx"><span class='_ellipsis_default'>「想見你」魅力席捲韓國  許光漢赴韓舉辦見面會</span></a></li></ul></div></li><li ><a class="first-level" href="https://howlife.cna.com.tw/readbook">悅讀</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/acul/202209050340.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/400/20220905/1243x768_20220905000176.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/400/20220905/1243x768_20220905000176.jpg"><img data-src="https://imgcdn.cna.com.tw/www/WebPhotos/400/20220905/1243x768_20220905000176.jpg" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/400/20220905/1243x768_20220905000176.jpg 414w, https://imgcdn.cna.com.tw/www/WebPhotos/400/20220905/1243x768_20220905000176.jpg 1024w" class="lazyload" alt="澤倫斯基「我們如此相信」猶如寫給台灣的信"></picture></div><div class="maTitle"><span class="_ellipsis_simple">澤倫斯基「我們如此相信」猶如寫給台灣的信</span></div></a></div><ul class="sub_menu menu1"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#26446;&#21916;&#26126;&#65306;&#21488;&#28771;&#22320;&#23567;&#20154;&#31264; &#25136;&#29229;&#20358;&#27665;&#30526;&#38627;&#32622;&#36523;&#20107;&#22806;" href="https://www.cna.com.tw/news/aipl/202209020300.aspx"><span class='_ellipsis_default'>李喜明：台灣地小人稠 戰爭來民眾難置身事外</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#20844;&#36335;&#32317;&#23616;&#30332;&#34920;&#34722;&#28779;&#34802;&#20844;&#36335;&#32362;&#26412; &#23637;&#29694;&#12300;&#22411;&#26694;&#26893;&#29983;&#12301;&#25104;&#25928;" href="https://www.cna.com.tw/news/ahel/202209010184.aspx"><span class='_ellipsis_default'>公路總局發表螢火蟲公路繪本 展現「型框植生」成效</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#20013;&#22830;&#31038;&#26032;&#26360;&#12300;&#35352;&#32773;&#22312;&#29694;&#22580;&#12301; &#25582;&#28753;&#29702;&#24615;&#23458;&#35264;&#22806;&#30340;&#29105;&#34880;" href="https://www.cna.com.tw/news/acul/202209010104.aspx"><span class='_ellipsis_default'>中央社新書「記者在現場」 揮灑理性客觀外的熱血</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#40179;&#39131;&#39131;&#36781;&#19990;10&#24180;&#26032;&#26360;&#38928;&#36092;&#22831; &#40643;&#23376;&#20348;&#23531;&#35422;&#36861;&#25014;" href="https://www.cna.com.tw/news/acul/202209010093.aspx"><span class='_ellipsis_default'>鳳飛飛辭世10年新書預購夯 黃子佼寫詞追憶</span></a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#26032;&#32232;&#37758;&#32903;&#25919;&#20840;&#38598;&#20986;&#29256; &#23458;&#22996;&#26371;&#30460;&#30041;&#19979;&#21488;&#28771;&#25991;&#23416;&#32000;&#37636;" href="https://www.cna.com.tw/news/acul/202208310343.aspx"><span class='_ellipsis_default'>新編鍾肇政全集出版 客委會盼留下台灣文學紀錄</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#26032;&#21271;&#20986;&#29256;&#12300;&#31461;&#36557;18&#22530;&#35506;&#12301; &#22521;&#32946;&#21512;&#20316;&#35299;&#27770;&#21839;&#38988;&#33021;&#21147;" href="https://www.cna.com.tw/news/aloc/202208310295.aspx"><span class='_ellipsis_default'>新北出版「童軍18堂課」 培育合作解決問題能力</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#20013;&#22830;&#31038;&#26032;&#26360;&#12300;&#35352;&#32773;&#22312;&#29694;&#22580;&#12301; &#23531;&#19979;&#26032;&#32862;&#27794;&#35498;&#23436;&#30340;&#25925;&#20107;" href="https://www.cna.com.tw/news/acul/202208290041.aspx"><span class='_ellipsis_default'>中央社新書「記者在現場」 寫下新聞沒說完的故事</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#26085;&#26412;&#33258;&#34907;&#38538;&#36864;&#24441;&#23559;&#38936;&#20986;&#26360; &#35527;&#21488;&#28771;&#26377;&#20107;&#26085;&#26412;&#26377;&#20107;" href="https://www.cna.com.tw/news/aipl/202208280213.aspx"><span class='_ellipsis_default'>日本自衛隊退役將領出書 談台灣有事日本有事</span></a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/newstopic.aspx">專題</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/topic/newstopic/3743.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/newstopic/202206/800x600_645346085489s.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/newstopic/202206/800x600_645346085489s.jpg"><img data-src="https://imgcdn.cna.com.tw/www/WebPhotos/newstopic/202206/800x600_645346085489s.jpg" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/newstopic/202206/800x600_645346085489s.jpg 414w, https://imgcdn.cna.com.tw/www/WebPhotos/newstopic/202206/800x600_645346085489s.jpg 1024w" class="lazyload" alt="2022九合一選舉"></picture></div><div class="maTitle"><span class="_ellipsis_simple">2022九合一選舉</span></div></a></div><ul class="sub_menu menu1"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#39089;&#39080;&#36562;&#23888;&#35582;" href="https://www.cna.com.tw/topic/newstopic/3967.aspx"><span class='_ellipsis_default'>颱風軒嵐諾</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#21488;&#21335;&#38617;&#35686;&#36935;&#35186;&#21629;&#26696;" href="https://www.cna.com.tw/topic/newstopic/3956.aspx"><span class='_ellipsis_default'>台南雙警遇襲命案</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#29305;&#25289;&#26031;&#25509;&#33521;&#30456;" href="https://www.cna.com.tw/topic/newstopic/3927.aspx"><span class='_ellipsis_default'>特拉斯接英相</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#31859;&#20854;&#26519;&#25351;&#21335;" href="https://www.cna.com.tw/topic/newstopic/3610.aspx"><span class='_ellipsis_default'>米其林指南</span></a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#22522;&#26412;&#24037;&#36039;&#35519;&#28466;" href="https://www.cna.com.tw/topic/newstopic/2211.aspx"><span class='_ellipsis_default'>基本工資調漲</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#38450;&#30123;&#24037;&#20663;" href="https://www.cna.com.tw/topic/newstopic/3963.aspx"><span class='_ellipsis_default'>防疫工傷</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#25171;&#24037;&#35408;&#39449;" href="https://www.cna.com.tw/topic/newstopic/3951.aspx"><span class='_ellipsis_default'>打工詐騙</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#20013;&#20849;&#28436;&#32722;" href="https://www.cna.com.tw/topic/newstopic/3950.aspx"><span class='_ellipsis_default'>中共演習</span></a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/video">影音</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/video/globalview/4339999"><div class="wrap wrapCutHeight"><picture><source media="(max-width: 414px)" data-srcset="https://img.youtube.com/vi/vc-VNIQtEmw/hqdefault.jpg"><source media="(min-width: 413px)" data-srcset="https://img.youtube.com/vi/vc-VNIQtEmw/hqdefault.jpg"><img data-src="https://img.youtube.com/vi/vc-VNIQtEmw/hqdefault.jpg" data-srcset="https://img.youtube.com/vi/vc-VNIQtEmw/hqdefault.jpg 414w, https://img.youtube.com/vi/vc-VNIQtEmw/hqdefault.jpg 1024w" class="lazyload" alt="產房即戰場 戰地醫師王伊蕾浴血救援"></picture></div><div class="maTitle"><span class="_ellipsis_simple">產房即戰場 戰地醫師王伊蕾浴血救援</span></div></a></div><ul class="sub_menu menu1"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="47&#27506;&#29305;&#25289;&#26031; &#33521;&#22283;&#31532;3&#20301;&#22899;&#39318;&#30456;" href="https://www.cna.com.tw/video/news/4339998"><span class='_ellipsis_default'>47歲特拉斯 英國第3位女首相</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#23041;&#23612;&#26031;&#24433;&#23637; &#21488;&#28771;&#20837;&#22285;&#20837;&#36984;&#21109;&#32000;&#37636;" href="https://www.cna.com.tw/video/foreign/4339997"><span class='_ellipsis_default'>威尼斯影展 台灣入圍入選創紀錄</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#33836;&#20154;&#35211;&#35657; &#32645;&#21147;&#26368;&#24460;&#19968;&#21213;&#23436;&#32654;&#24341;&#36864;" href="https://www.cna.com.tw/video/news/4339996"><span class='_ellipsis_default'>萬人見證 羅力最後一勝完美引退</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#32654;&#28779;&#31661;&#30331;&#26376;&#20877;&#21898;&#21345; &#20013;&#22283;&#22826;&#31354;&#31278;&#31291;&#31859;" href="https://www.cna.com.tw/video/globalview/4339995"><span class='_ellipsis_default'>美火箭登月再喊卡 中國太空種稻米</span></a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#20013;&#22826;&#31354;&#23526;&#39511;&#31278;&#31291; &#32654;&#28779;&#31661;&#30332;&#23556;&#20877;&#21898;&#21345;" href="https://www.cna.com.tw/video/news/4339994"><span class='_ellipsis_default'>中太空實驗種稻 美火箭發射再喊卡</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#24478;&#32893;&#21407;&#20303;&#27665;&#20445;&#27597;&#21809;&#27468;&#20986;&#30332;&#30340;&#25351;&#25582;&#20043;&#36335;" href="https://www.cna.com.tw/video/news/4339991"><span class='_ellipsis_default'>從聽原住民保母唱歌出發的指揮之路</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#28879;&#20811;&#34349;&#38283;&#23416; &#25136;&#28779;&#23041;&#33029;&#20173;&#22312;" href="https://www.cna.com.tw/video/news/4339993"><span class='_ellipsis_default'>烏克蘭開學 戰火威脅仍在</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#27472;&#30431;&#24962;&#20837;&#20908;&#30123;&#24773;&#36215; &#31858;&#36895;&#25512;&#21152;&#24375;&#37341;" href="https://www.cna.com.tw/video/news/4339992"><span class='_ellipsis_default'>歐盟憂入冬疫情起 籲速推加強針</span></a></li></ul></div></li></ul><div class="red-item"><a class="first-level" href="https://www.cna.com.tw/postwrite">訊息平台</a></div></div></div></div><div class="fixed-arrow"><a class="toRightSide" href="javascript:"><svg fill="#232323" width="10" height="18"><use href="#svg-arrow-r"></use></svg></a></div></div></header><div class="sideMenu"><ul class="sideMenuList"><li><a class="first-level" href="https://www.cna.com.tw/topic/newstopic/3829.aspx">疫情</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/headlines.aspx">聚焦</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/aipl.aspx">政治</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/aopl.aspx">國際</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/acn.aspx">兩岸</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/aie.aspx">產經</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/asc.aspx">證券</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/ait.aspx">科技</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/ahel.aspx">生活</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/asoc.aspx">社會</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/aloc.aspx">地方</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/acul.aspx">文化</a></li><li><a class="first-level" href="https://www.cna.com.tw/culture/">文化+</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/aspt.aspx">運動</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/amov.aspx">娛樂</a></li><li><a class="first-level" href="https://howlife.cna.com.tw/readbook">悅讀</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/sp.aspx">數位專題</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/overseasworld.aspx">特派看世界</a></li><li><a class="first-level" href="https://www.cna.com.tw/video">影音</a></li><li><a class="first-level" href="https://academy.cna.com.tw/">新聞學院</a></li><li><a class="first-level" href="https://www.cna.com.tw/topic/newsworld.aspx">全球中央雜誌</a></li><li><a class="first-level" href="https://howlife.cna.com.tw">好生活</a></li></ul></div><div class="instant instantOpen"><div class="wrapper"><a class="" href="https://www.cna.com.tw/news/ahel/202209070084.aspx">私校退場第2波專輔學校 中州科大、台灣首府大學入列</a></div></div><div class="scrollable" id="scrollable"><div class="container"><div class="page--index" data-basename="index"><div class="pageContent"><div id="sfpdonly" class="wrapper" style="height:1px;overflow:hidden;"><div class="ad-970 adslot jsADslot" id="cna2018_all_pc_970x250_M" data-width="" data-height="" data-dfp="cna2018_all_pc_970x250_M" data-isinitview="Y"></div></div><div class="article-feed" data-category="aipl" data-next-urls-in-topic='' data-tno='0' data-specifytno=''><article class="article" data-origin-type-name="政治" data-title="參訪月嫂訓練班  陳時中曝常幫孫子換尿布" data-canonical-url='https://www.cna.com.tw/news/aipl/202209070098.aspx'><div class="wrapper"><div class="inner-padding"><div class="centralContent"><div class="breadcrumb"><a href="/">首頁</a> / <a href="/list/aipl.aspx" class="blue">政治</a></div><h1><span>參訪月嫂訓練班  陳時中曝常幫孫子換尿布</span></h1><div class="timeBox"><div class="updatetime"><span>2022/9/7 12:35</span><span></span></div></div><div class="mbBtnGroup"><div class="fbShareBox"><iframe data-src="https://www.facebook.com/plugins/like.php?href=https%3a%2f%2fwww.cna.com.tw%2fnews%2faipl%2f202209070098.aspx&width=45&layout=box_count&action=like&size=small&share=false&height=65&appId=524202197752727" class="lazyload" title="fb like" width="45" height="65" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowfullscreen="true" allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share"></iframe></div><div class="toolBox"><a class="btn_fb fb-color" data-href="https://www.cna.com.tw/news/aipl/202209070098.aspx" aria-label="FB分享" href="javascript:"><svg width="13" height="22" viewBox="0 0 13 22" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12.0166 0.257815L9.26663 0.253296C6.17718 0.253296 4.18064 2.35114 4.18064 5.59811V8.06243H1.41571C1.17678 8.06243 0.983307 8.26081 0.983307 8.5055V12.076C0.983307 12.3207 1.177 12.5189 1.41571 12.5189H4.18064V21.5284C4.18064 21.7731 4.37412 21.9712 4.61304 21.9712H8.22049C8.45941 21.9712 8.65289 21.7729 8.65289 21.5284V12.5189H11.8857C12.1247 12.5189 12.3181 12.3207 12.3181 12.076L12.3195 8.5055C12.3195 8.38801 12.2738 8.27549 12.1928 8.19235C12.1119 8.1092 12.0016 8.06243 11.8868 8.06243H8.65289V5.9734C8.65289 4.96932 8.88652 4.45961 10.1636 4.45961L12.0161 4.45893C12.2548 4.45893 12.4483 4.26055 12.4483 4.01609V0.700655C12.4483 0.456415 12.255 0.258267 12.0166 0.257815Z" fill="#232323" /></svg></a><a class="btn_line line-color" data-href="https://www.cna.com.tw/news/aipl/202209070098.aspx" data-title="&#21443;&#35370;&#26376;&#23234;&#35347;&#32244;&#29677;  &#38515;&#26178;&#20013;&#26333;&#24120;&#24171;&#23403;&#23376;&#25563;&#23615;&#24067;" aria-label="LINE分享" href="javascript:"><svg width="23" height="23" viewBox="0 0 23 23" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M22.7243 9.77575C22.7243 4.74939 17.6764 0.650635 11.4851 0.650635C5.27224 0.650635 0.224304 4.74939 0.224304 9.77575C0.224304 14.2844 4.23677 18.0811 9.62986 18.793C9.9966 18.8793 10.4928 19.0303 10.6222 19.3539C10.7301 19.6343 10.6869 20.0874 10.6653 20.3678C10.6653 20.3678 10.5359 21.166 10.5143 21.3386C10.4712 21.619 10.2986 22.4603 11.4851 21.9426C12.6931 21.4464 17.9568 18.1243 20.3298 15.4061C21.9477 13.6156 22.7243 11.8036 22.7243 9.77575ZM7.51577 12.4723C7.51577 12.6017 7.40791 12.688 7.30005 12.688H4.12891C4.06419 12.688 4.02104 12.6665 3.9779 12.6233C3.93475 12.5802 3.91318 12.537 3.91318 12.4723V7.57537C3.91318 7.44594 4.02104 7.35965 4.12891 7.35965H4.92708C5.05652 7.35965 5.14281 7.46751 5.14281 7.57537V11.48H7.27847C7.40791 11.48 7.4942 11.5878 7.4942 11.6957V12.4723H7.51577ZM9.41414 12.4723C9.41414 12.6017 9.30628 12.688 9.19842 12.688H8.40024C8.2708 12.688 8.18452 12.5802 8.18452 12.4723V7.57537C8.18452 7.44594 8.29238 7.35965 8.40024 7.35965H9.19842C9.32785 7.35965 9.41414 7.46751 9.41414 7.57537V12.4723ZM14.8504 12.4723C14.8504 12.6017 14.7425 12.688 14.6347 12.688H13.8365C13.8149 12.688 13.7933 12.688 13.7718 12.688C13.7718 12.688 13.7718 12.688 13.7502 12.688C13.7502 12.688 13.7502 12.688 13.7286 12.688C13.707 12.6665 13.6855 12.6665 13.6639 12.6233L11.3988 9.56003V12.4723C11.3988 12.6017 11.2909 12.688 11.1831 12.688H10.3849C10.2555 12.688 10.1692 12.5802 10.1692 12.4723V7.57537C10.1692 7.44594 10.277 7.35965 10.3849 7.35965H11.1831C11.1831 7.35965 11.1831 7.35965 11.2046 7.35965C11.2046 7.35965 11.2046 7.35965 11.2262 7.35965C11.2262 7.35965 11.2262 7.35965 11.2478 7.35965C11.2478 7.35965 11.2478 7.35965 11.2694 7.35965C11.2694 7.35965 11.2694 7.35965 11.2909 7.35965C11.2909 7.35965 11.2909 7.35965 11.3125 7.35965C11.3125 7.35965 11.3125 7.35965 11.3341 7.35965C11.3341 7.35965 11.3341 7.35965 11.3557 7.35965C11.3557 7.35965 11.3557 7.35965 11.3772 7.38122L11.3988 7.40279L13.6423 10.4445V7.57537C13.6423 7.44594 13.7502 7.35965 13.8581 7.35965H14.6562C14.7857 7.35965 14.872 7.46751 14.872 7.57537V12.4723H14.8504ZM19.208 8.35198C19.208 8.48141 19.1001 8.5677 18.9923 8.5677H16.835V9.38745H18.9923C19.1217 9.38745 19.208 9.49531 19.208 9.60318V10.4014C19.208 10.5308 19.1001 10.6171 18.9923 10.6171H16.835V11.4368H18.9923C19.1217 11.4368 19.208 11.5447 19.208 11.6526V12.4507C19.208 12.5802 19.1001 12.6665 18.9923 12.6665H15.8211C15.7564 12.6665 15.7133 12.6449 15.6701 12.6017C15.627 12.5586 15.6054 12.5154 15.6054 12.4507V7.57537C15.6054 7.51065 15.627 7.46751 15.6701 7.42436C15.7133 7.38122 15.7564 7.35965 15.8211 7.35965H18.9923C19.1217 7.35965 19.208 7.46751 19.208 7.57537V8.35198Z" fill="#232323" /></svg></a><a class="btn_copy copy-color copy_tooltip" data-clipboard-text="https://www.cna.com.tw/news/aipl/202209070098.aspx" aria-label="複製連結" href="javascript:"><svg width="19" height="19" viewBox="0 0 19 19" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M11.5307 7.59426C11.3096 7.3718 11.0644 7.17461 10.7997 7.00628C10.0985 6.55731 9.2834 6.31873 8.45082 6.31873C7.29523 6.31658 6.1866 6.77573 5.37091 7.59426L1.41369 11.5546C0.599376 12.3705 0.141691 13.4759 0.140962 14.6286C0.13943 17.034 2.08815 18.9853 4.4936 18.9868C5.6474 18.9908 6.75501 18.5339 7.57041 17.7175L10.837 14.4509C10.8963 14.3921 10.9295 14.3118 10.929 14.2283C10.928 14.0564 10.7879 13.918 10.6161 13.919H10.4917C9.80918 13.9214 9.13279 13.7903 8.50062 13.5332C8.38414 13.4853 8.25027 13.5123 8.16153 13.6016L5.8127 15.9536C5.08333 16.6829 3.9008 16.6829 3.17144 15.9536C2.44207 15.2242 2.44207 14.0417 3.17144 13.3123L7.14423 9.34265C7.87301 8.61478 9.05361 8.61478 9.78239 9.34265C10.2735 9.80489 11.0397 9.80489 11.5308 9.34265C11.7421 9.13116 11.8702 8.85066 11.8917 8.55244C11.9144 8.19607 11.7829 7.84706 11.5307 7.59426Z" fill="#232323" /><path d="M17.5319 1.593C15.8309 -0.107986 13.0731 -0.107986 11.3721 1.593L8.10862 4.85334C8.01901 4.94339 7.99316 5.07883 8.04329 5.19557C8.09283 5.31263 8.20862 5.38777 8.33571 5.38533H8.45081C9.13249 5.38409 9.80778 5.51617 10.4388 5.77422C10.5552 5.82216 10.6891 5.79511 10.7778 5.70579L13.1204 3.36629C13.8498 2.63692 15.0323 2.63692 15.7617 3.36629C16.4911 4.09565 16.4911 5.27818 15.7617 6.00755L12.8435 8.92256L12.8186 8.95056L11.7982 9.96477C11.0695 10.6926 9.88887 10.6926 9.16008 9.96477C8.66893 9.50253 7.90282 9.50253 7.4117 9.96477C7.19905 10.1779 7.07082 10.4608 7.05081 10.7612C7.02806 11.1175 7.15949 11.4666 7.4117 11.7194C7.77179 12.081 8.19309 12.3759 8.6561 12.5905C8.72143 12.6216 8.78676 12.6465 8.85209 12.6745C8.91742 12.7025 8.98585 12.7242 9.05119 12.7491C9.11652 12.774 9.18495 12.7958 9.25028 12.8145L9.43384 12.8642C9.55827 12.8953 9.68274 12.9202 9.81026 12.942C9.96389 12.9648 10.1186 12.9794 10.2738 12.9855H10.5102L10.6969 12.9638C10.7653 12.9607 10.8369 12.9451 10.9178 12.9451H11.0236L11.2382 12.914L11.3378 12.8954L11.5182 12.858H11.5524C12.3166 12.6661 13.0144 12.2704 13.5715 11.7132L17.5318 7.75283C19.2329 6.05184 19.2329 3.29399 17.5319 1.593Z" fill="#232323" /></svg></a><div class="hiddenCont"><div>請同意我們的隱私權規範，才能啟用聽新聞的功能。</div></div></div><a class="fontSizeBtn" aria-label="切換字級大小" href="javascript:"><svg width="27" height="17" viewBox="0 0 27 17" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M15.602 16.5493H12.8351L11.3202 12.3497H4.82204L3.38218 16.5493H0.615234L6.73142 0.408661H9.5297L15.602 16.5493ZM26.2819 16.5493H24.6542L23.759 14.0789H19.9404L19.0952 16.5493H17.4675L21.0609 7.05487H22.7074L26.2819 16.5493ZM21.8685 8.39679H21.8309C21.7933 8.67923 21.737 8.91396 21.6744 9.10163L20.3473 12.8594H23.3522L22.0187 9.1142C21.9686 8.97925 21.9185 8.74011 21.8685 8.39679ZM8.10236 2.69018H8.02732C7.96472 3.1697 7.87698 3.56952 7.77056 3.88899L5.51699 10.276H10.619L8.35286 3.9097C8.27148 3.68061 8.19001 3.27389 8.10236 2.69018Z" fill="#232323" stroke="#232323" stroke-width="0.5" /></svg></a></div><div class="shareSide"><div class="fbShareBox"><iframe data-src="https://www.facebook.com/plugins/like.php?href=https%3a%2f%2fwww.cna.com.tw%2fnews%2faipl%2f202209070098.aspx&width=45&layout=box_count&action=like&size=small&share=false&height=65&appId=524202197752727" class="lazyload" title="fb like" width="45" height="65" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowfullscreen="true" allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share"></iframe></div><div class="toolBox"><a class="btn_fb fb-color" data-href="https://www.cna.com.tw/news/aipl/202209070098.aspx" aria-label="FB分享" href="javascript:"><svg width="13" height="22" viewBox="0 0 13 22" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12.0166 0.257815L9.26663 0.253296C6.17718 0.253296 4.18064 2.35114 4.18064 5.59811V8.06243H1.41571C1.17678 8.06243 0.983307 8.26081 0.983307 8.5055V12.076C0.983307 12.3207 1.177 12.5189 1.41571 12.5189H4.18064V21.5284C4.18064 21.7731 4.37412 21.9712 4.61304 21.9712H8.22049C8.45941 21.9712 8.65289 21.7729 8.65289 21.5284V12.5189H11.8857C12.1247 12.5189 12.3181 12.3207 12.3181 12.076L12.3195 8.5055C12.3195 8.38801 12.2738 8.27549 12.1928 8.19235C12.1119 8.1092 12.0016 8.06243 11.8868 8.06243H8.65289V5.9734C8.65289 4.96932 8.88652 4.45961 10.1636 4.45961L12.0161 4.45893C12.2548 4.45893 12.4483 4.26055 12.4483 4.01609V0.700655C12.4483 0.456415 12.255 0.258267 12.0166 0.257815Z" fill="#232323" /></svg></a><a class="btn_line line-color" data-href="https://www.cna.com.tw/news/aipl/202209070098.aspx" data-title="&#21443;&#35370;&#26376;&#23234;&#35347;&#32244;&#29677;  &#38515;&#26178;&#20013;&#26333;&#24120;&#24171;&#23403;&#23376;&#25563;&#23615;&#24067;" aria-label="LINE分享" href="javascript:"><svg width="23" height="23" viewBox="0 0 23 23" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M22.7243 9.77575C22.7243 4.74939 17.6764 0.650635 11.4851 0.650635C5.27224 0.650635 0.224304 4.74939 0.224304 9.77575C0.224304 14.2844 4.23677 18.0811 9.62986 18.793C9.9966 18.8793 10.4928 19.0303 10.6222 19.3539C10.7301 19.6343 10.6869 20.0874 10.6653 20.3678C10.6653 20.3678 10.5359 21.166 10.5143 21.3386C10.4712 21.619 10.2986 22.4603 11.4851 21.9426C12.6931 21.4464 17.9568 18.1243 20.3298 15.4061C21.9477 13.6156 22.7243 11.8036 22.7243 9.77575ZM7.51577 12.4723C7.51577 12.6017 7.40791 12.688 7.30005 12.688H4.12891C4.06419 12.688 4.02104 12.6665 3.9779 12.6233C3.93475 12.5802 3.91318 12.537 3.91318 12.4723V7.57537C3.91318 7.44594 4.02104 7.35965 4.12891 7.35965H4.92708C5.05652 7.35965 5.14281 7.46751 5.14281 7.57537V11.48H7.27847C7.40791 11.48 7.4942 11.5878 7.4942 11.6957V12.4723H7.51577ZM9.41414 12.4723C9.41414 12.6017 9.30628 12.688 9.19842 12.688H8.40024C8.2708 12.688 8.18452 12.5802 8.18452 12.4723V7.57537C8.18452 7.44594 8.29238 7.35965 8.40024 7.35965H9.19842C9.32785 7.35965 9.41414 7.46751 9.41414 7.57537V12.4723ZM14.8504 12.4723C14.8504 12.6017 14.7425 12.688 14.6347 12.688H13.8365C13.8149 12.688 13.7933 12.688 13.7718 12.688C13.7718 12.688 13.7718 12.688 13.7502 12.688C13.7502 12.688 13.7502 12.688 13.7286 12.688C13.707 12.6665 13.6855 12.6665 13.6639 12.6233L11.3988 9.56003V12.4723C11.3988 12.6017 11.2909 12.688 11.1831 12.688H10.3849C10.2555 12.688 10.1692 12.5802 10.1692 12.4723V7.57537C10.1692 7.44594 10.277 7.35965 10.3849 7.35965H11.1831C11.1831 7.35965 11.1831 7.35965 11.2046 7.35965C11.2046 7.35965 11.2046 7.35965 11.2262 7.35965C11.2262 7.35965 11.2262 7.35965 11.2478 7.35965C11.2478 7.35965 11.2478 7.35965 11.2694 7.35965C11.2694 7.35965 11.2694 7.35965 11.2909 7.35965C11.2909 7.35965 11.2909 7.35965 11.3125 7.35965C11.3125 7.35965 11.3125 7.35965 11.3341 7.35965C11.3341 7.35965 11.3341 7.35965 11.3557 7.35965C11.3557 7.35965 11.3557 7.35965 11.3772 7.38122L11.3988 7.40279L13.6423 10.4445V7.57537C13.6423 7.44594 13.7502 7.35965 13.8581 7.35965H14.6562C14.7857 7.35965 14.872 7.46751 14.872 7.57537V12.4723H14.8504ZM19.208 8.35198C19.208 8.48141 19.1001 8.5677 18.9923 8.5677H16.835V9.38745H18.9923C19.1217 9.38745 19.208 9.49531 19.208 9.60318V10.4014C19.208 10.5308 19.1001 10.6171 18.9923 10.6171H16.835V11.4368H18.9923C19.1217 11.4368 19.208 11.5447 19.208 11.6526V12.4507C19.208 12.5802 19.1001 12.6665 18.9923 12.6665H15.8211C15.7564 12.6665 15.7133 12.6449 15.6701 12.6017C15.627 12.5586 15.6054 12.5154 15.6054 12.4507V7.57537C15.6054 7.51065 15.627 7.46751 15.6701 7.42436C15.7133 7.38122 15.7564 7.35965 15.8211 7.35965H18.9923C19.1217 7.35965 19.208 7.46751 19.208 7.57537V8.35198Z" fill="#232323" /></svg></a><a class="btn_copy copy-color copy_tooltip" data-clipboard-text="https://www.cna.com.tw/news/aipl/202209070098.aspx" aria-label="複製連結" href="javascript:"><svg width="19" height="19" viewBox="0 0 19 19" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M11.5307 7.59426C11.3096 7.3718 11.0644 7.17461 10.7997 7.00628C10.0985 6.55731 9.2834 6.31873 8.45082 6.31873C7.29523 6.31658 6.1866 6.77573 5.37091 7.59426L1.41369 11.5546C0.599376 12.3705 0.141691 13.4759 0.140962 14.6286C0.13943 17.034 2.08815 18.9853 4.4936 18.9868C5.6474 18.9908 6.75501 18.5339 7.57041 17.7175L10.837 14.4509C10.8963 14.3921 10.9295 14.3118 10.929 14.2283C10.928 14.0564 10.7879 13.918 10.6161 13.919H10.4917C9.80918 13.9214 9.13279 13.7903 8.50062 13.5332C8.38414 13.4853 8.25027 13.5123 8.16153 13.6016L5.8127 15.9536C5.08333 16.6829 3.9008 16.6829 3.17144 15.9536C2.44207 15.2242 2.44207 14.0417 3.17144 13.3123L7.14423 9.34265C7.87301 8.61478 9.05361 8.61478 9.78239 9.34265C10.2735 9.80489 11.0397 9.80489 11.5308 9.34265C11.7421 9.13116 11.8702 8.85066 11.8917 8.55244C11.9144 8.19607 11.7829 7.84706 11.5307 7.59426Z" fill="#232323" /><path d="M17.5319 1.593C15.8309 -0.107986 13.0731 -0.107986 11.3721 1.593L8.10862 4.85334C8.01901 4.94339 7.99316 5.07883 8.04329 5.19557C8.09283 5.31263 8.20862 5.38777 8.33571 5.38533H8.45081C9.13249 5.38409 9.80778 5.51617 10.4388 5.77422C10.5552 5.82216 10.6891 5.79511 10.7778 5.70579L13.1204 3.36629C13.8498 2.63692 15.0323 2.63692 15.7617 3.36629C16.4911 4.09565 16.4911 5.27818 15.7617 6.00755L12.8435 8.92256L12.8186 8.95056L11.7982 9.96477C11.0695 10.6926 9.88887 10.6926 9.16008 9.96477C8.66893 9.50253 7.90282 9.50253 7.4117 9.96477C7.19905 10.1779 7.07082 10.4608 7.05081 10.7612C7.02806 11.1175 7.15949 11.4666 7.4117 11.7194C7.77179 12.081 8.19309 12.3759 8.6561 12.5905C8.72143 12.6216 8.78676 12.6465 8.85209 12.6745C8.91742 12.7025 8.98585 12.7242 9.05119 12.7491C9.11652 12.774 9.18495 12.7958 9.25028 12.8145L9.43384 12.8642C9.55827 12.8953 9.68274 12.9202 9.81026 12.942C9.96389 12.9648 10.1186 12.9794 10.2738 12.9855H10.5102L10.6969 12.9638C10.7653 12.9607 10.8369 12.9451 10.9178 12.9451H11.0236L11.2382 12.914L11.3378 12.8954L11.5182 12.858H11.5524C12.3166 12.6661 13.0144 12.2704 13.5715 11.7132L17.5318 7.75283C19.2329 6.05184 19.2329 3.29399 17.5319 1.593Z" fill="#232323" /></svg></a><div class="hiddenCont"><div>請同意我們的隱私權規範，才能啟用聽新聞的功能。</div></div></div></div><div class="paragraph"><p>（中央社記者陳昱婷台北7日電）民進黨台北市長參選人陳時中日前在臉書上傳被孫子當成抱枕的合照，表示與家人團聚真好。今天參訪月嫂訓練班時又談到孫子，笑著說常幫換尿布，還算熟練，只是洗澡還是不太行。</p><p>陳時中上午在立委林楚茵、莊瑞雄等人陪同下參訪月嫂訓練班，月嫂幫執行長張雅媛致詞表示，很高興有政治人物注意到新手爸媽坐月子的需求，希望未來可以提供相關補助鼓勵生育、增產報國。</p><p>月嫂幫護理督導、台灣泌乳協會理事長黃薰儀現場示範如何幫嬰兒洗澡、換尿布、哺乳、擠乳等技巧，陳時中在一旁專心聆聽，時而雙手插腰，時而傾身觀看。</p><p>教學結束後，已經是爺爺的陳時中笑說，他一開始餵小孩都餵不好，但現在常幫孫子換尿布，還算熟練，餵奶也可以，只有洗澡還是不太行。</p><p>陳時中表示，專業協助對新手爸媽非常重要，未來可以考慮錄製教學影片及實作課程讓新手爸媽上手，如果有月嫂幫忙指點可以令人更安心，這非常有意義。</p><p>對於國民黨台北市長參選人蔣萬安稱陳時中人設一直改變、玩過頭，陳時中會後接受媒體聯訪時說，市長就是父母官，市民的大小事都是市長的大事，沒有所謂人設的問題，他關心每樣需要被關心的事。</p><p>媒體詢問，國民黨台北市議員徐巧芯日前在臉書公布「2022陳時中市長競選辦公室」通訊錄，批評是「綠營政二代艦隊」。陳時中表示，大家有自己的選舉策略，但用偷窺的方式公布資訊不恰當，別的團隊要用這種手法就去做，他的團隊會由法律專家處理。</p><p>媒體再問，團隊有許多綠營政二代，是否是藉由這次機會替前副總統陳建仁參與2024總統大選布局、練兵。陳時中指出，政二代是指政治家第二代突然取得超乎所展現能力的高位，團隊裡的政治家小孩都是從基層做起，和所有人一樣練習、觀摩，沒有所謂受到父母庇蔭的政二代。</p><div class='SubscriptionInner mySubscriptionInner' data-listid='2' data-canhide='true'><div class='subscriInnTitle'>訂閱《早安世界》電子報 每天3分鐘掌握10件天下事</div><div class='subsinput mySubsInput'><input type='text' class='myEpaperInputInner' aria-label='請輸入電子信箱' placeholder='請輸入電子信箱'><div class='errorMsg myErrorMsgInner'><img data-src='https://imgcdn.cna.com.tw/www/website/img/error.svg' class='lazyload' alt=''> 請輸入正確的電子信箱格式</div></div><a class='subslink mySubEpaperInner' data-listid='2' href='javascript:'>訂閱</a><div class='endMsg'><div class='endcheck'><svg viewBox='-10 -10 500 500'><path class='circle' d='M877.28,335.72a203.17,203.17,0,0,1,37.86,118.1C915.14,565.26,823.44,657,712,657s-203.14-91.7-203.14-203.14S600.56,250.68,712,250.68a203.21,203.21,0,0,1,144.67,60.53' transform='translate(-508.86 -250.68)'/><polyline class='check' points='78.54 229.94 179.32 300.74 347.98 60.67'/></svg></div><div>感謝您的訂閱！</div></div></div><p>陳時中說，無論市長或市議員，民進黨在選舉時都是盡心盡力，展現對社會及職位的尊重，到底有沒有受到庇蔭、不當運用自己的身分地位，社會自有公評。</p><p>一同受訪的競選辦公室發言人、立委林楚茵補充，團隊沒有內鬼只有外賊，請徐巧芯不要迴避，好好說明是用什麼不當手法入侵競總、取得資料，同時請利用蔣家庇蔭爭取市長大位的蔣萬安不要隨意替團隊中一起打拚的基層工作人員貼標籤，「你自己又是政幾代」。（編輯：方沛清）1110907</p><div class='paragraph moreArticle flexhalf'>
                                <div class='moreArticle-title trailing'>
                                    <a href='/tag/hysearchws.aspx?q=&#38515;&#26178;&#20013;'>陳時中</a>
                                </div><a class='discursive' href='https://www.cna.com.tw/news/aipl/202209070048.aspx'>
                                <svg width='6' height='6'><use href='#svg-dot'></use></svg><span>蔣萬安巿場掃街遇買菜婦人倒地  助送醫再走行程</span>
                                </a><a class='discursive' href='https://www.cna.com.tw/news/aipl/202209060078.aspx'>
                                <svg width='6' height='6'><use href='#svg-dot'></use></svg><span>無緣與陳信安打球  陳時中：遺憾但藏拙</span>
                                </a></div><div class='paragraph moreArticle flexhalf'>
                                <div class='moreArticle-title trailing'>
                                    <a href='/tag/hysearchws.aspx?q=&#26519;&#26970;&#33589;'>林楚茵</a>
                                </div><a class='discursive' href='https://www.cna.com.tw/news/ahel/202209070085.aspx'>
                                <svg width='6' height='6'><use href='#svg-dot'></use></svg><span>刮刮樂中獎率不透明？台彩：明年背面揭露獎金結構</span>
                                </a><a class='discursive' href='https://www.cna.com.tw/news/aipl/202209020099.aspx'>
                                <svg width='6' height='6'><use href='#svg-dot'></use></svg><span>電視辯論會 陳時中競辦：已簽署同意書從不怯戰</span>
                                </a></div></div><div class="paragraph BtnShareGroup appDownload"><div class="flexBorder"><div class="toolBox"><div class="fbShareBox"><iframe data-src="https://www.facebook.com/plugins/like.php?href=https%3a%2f%2fwww.cna.com.tw%2fnews%2faipl%2f202209070098.aspx&width=45&layout=box_count&action=like&size=small&share=false&height=65&appId=524202197752727" class="lazyload" title="fb like" width="45" height="65" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowfullscreen="true" allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share"></iframe></div><a class="btn_fb fb-color" data-href="https://www.cna.com.tw/news/aipl/202209070098.aspx" aria-label="FB分享" href="javascript:"><svg width="13" height="22" viewBox="0 0 13 22" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12.0166 0.257815L9.26663 0.253296C6.17718 0.253296 4.18064 2.35114 4.18064 5.59811V8.06243H1.41571C1.17678 8.06243 0.983307 8.26081 0.983307 8.5055V12.076C0.983307 12.3207 1.177 12.5189 1.41571 12.5189H4.18064V21.5284C4.18064 21.7731 4.37412 21.9712 4.61304 21.9712H8.22049C8.45941 21.9712 8.65289 21.7729 8.65289 21.5284V12.5189H11.8857C12.1247 12.5189 12.3181 12.3207 12.3181 12.076L12.3195 8.5055C12.3195 8.38801 12.2738 8.27549 12.1928 8.19235C12.1119 8.1092 12.0016 8.06243 11.8868 8.06243H8.65289V5.9734C8.65289 4.96932 8.88652 4.45961 10.1636 4.45961L12.0161 4.45893C12.2548 4.45893 12.4483 4.26055 12.4483 4.01609V0.700655C12.4483 0.456415 12.255 0.258267 12.0166 0.257815Z" fill="#232323" /></svg></a><a class="btn_line line-color" data-href="https://www.cna.com.tw/news/aipl/202209070098.aspx" data-title="&#21443;&#35370;&#26376;&#23234;&#35347;&#32244;&#29677;  &#38515;&#26178;&#20013;&#26333;&#24120;&#24171;&#23403;&#23376;&#25563;&#23615;&#24067;" aria-label="LINE分享" href="javascript:"><svg width="23" height="23" viewBox="0 0 23 23" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M22.7243 9.77575C22.7243 4.74939 17.6764 0.650635 11.4851 0.650635C5.27224 0.650635 0.224304 4.74939 0.224304 9.77575C0.224304 14.2844 4.23677 18.0811 9.62986 18.793C9.9966 18.8793 10.4928 19.0303 10.6222 19.3539C10.7301 19.6343 10.6869 20.0874 10.6653 20.3678C10.6653 20.3678 10.5359 21.166 10.5143 21.3386C10.4712 21.619 10.2986 22.4603 11.4851 21.9426C12.6931 21.4464 17.9568 18.1243 20.3298 15.4061C21.9477 13.6156 22.7243 11.8036 22.7243 9.77575ZM7.51577 12.4723C7.51577 12.6017 7.40791 12.688 7.30005 12.688H4.12891C4.06419 12.688 4.02104 12.6665 3.9779 12.6233C3.93475 12.5802 3.91318 12.537 3.91318 12.4723V7.57537C3.91318 7.44594 4.02104 7.35965 4.12891 7.35965H4.92708C5.05652 7.35965 5.14281 7.46751 5.14281 7.57537V11.48H7.27847C7.40791 11.48 7.4942 11.5878 7.4942 11.6957V12.4723H7.51577ZM9.41414 12.4723C9.41414 12.6017 9.30628 12.688 9.19842 12.688H8.40024C8.2708 12.688 8.18452 12.5802 8.18452 12.4723V7.57537C8.18452 7.44594 8.29238 7.35965 8.40024 7.35965H9.19842C9.32785 7.35965 9.41414 7.46751 9.41414 7.57537V12.4723ZM14.8504 12.4723C14.8504 12.6017 14.7425 12.688 14.6347 12.688H13.8365C13.8149 12.688 13.7933 12.688 13.7718 12.688C13.7718 12.688 13.7718 12.688 13.7502 12.688C13.7502 12.688 13.7502 12.688 13.7286 12.688C13.707 12.6665 13.6855 12.6665 13.6639 12.6233L11.3988 9.56003V12.4723C11.3988 12.6017 11.2909 12.688 11.1831 12.688H10.3849C10.2555 12.688 10.1692 12.5802 10.1692 12.4723V7.57537C10.1692 7.44594 10.277 7.35965 10.3849 7.35965H11.1831C11.1831 7.35965 11.1831 7.35965 11.2046 7.35965C11.2046 7.35965 11.2046 7.35965 11.2262 7.35965C11.2262 7.35965 11.2262 7.35965 11.2478 7.35965C11.2478 7.35965 11.2478 7.35965 11.2694 7.35965C11.2694 7.35965 11.2694 7.35965 11.2909 7.35965C11.2909 7.35965 11.2909 7.35965 11.3125 7.35965C11.3125 7.35965 11.3125 7.35965 11.3341 7.35965C11.3341 7.35965 11.3341 7.35965 11.3557 7.35965C11.3557 7.35965 11.3557 7.35965 11.3772 7.38122L11.3988 7.40279L13.6423 10.4445V7.57537C13.6423 7.44594 13.7502 7.35965 13.8581 7.35965H14.6562C14.7857 7.35965 14.872 7.46751 14.872 7.57537V12.4723H14.8504ZM19.208 8.35198C19.208 8.48141 19.1001 8.5677 18.9923 8.5677H16.835V9.38745H18.9923C19.1217 9.38745 19.208 9.49531 19.208 9.60318V10.4014C19.208 10.5308 19.1001 10.6171 18.9923 10.6171H16.835V11.4368H18.9923C19.1217 11.4368 19.208 11.5447 19.208 11.6526V12.4507C19.208 12.5802 19.1001 12.6665 18.9923 12.6665H15.8211C15.7564 12.6665 15.7133 12.6449 15.6701 12.6017C15.627 12.5586 15.6054 12.5154 15.6054 12.4507V7.57537C15.6054 7.51065 15.627 7.46751 15.6701 7.42436C15.7133 7.38122 15.7564 7.35965 15.8211 7.35965H18.9923C19.1217 7.35965 19.208 7.46751 19.208 7.57537V8.35198Z" fill="#232323" /></svg></a><a class="btn_copy copy-color copy_tooltip" data-clipboard-text="https://www.cna.com.tw/news/aipl/202209070098.aspx" aria-label="複製連結" href="javascript:"><svg width="19" height="19" viewBox="0 0 19 19" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M11.5307 7.59426C11.3096 7.3718 11.0644 7.17461 10.7997 7.00628C10.0985 6.55731 9.2834 6.31873 8.45082 6.31873C7.29523 6.31658 6.1866 6.77573 5.37091 7.59426L1.41369 11.5546C0.599376 12.3705 0.141691 13.4759 0.140962 14.6286C0.13943 17.034 2.08815 18.9853 4.4936 18.9868C5.6474 18.9908 6.75501 18.5339 7.57041 17.7175L10.837 14.4509C10.8963 14.3921 10.9295 14.3118 10.929 14.2283C10.928 14.0564 10.7879 13.918 10.6161 13.919H10.4917C9.80918 13.9214 9.13279 13.7903 8.50062 13.5332C8.38414 13.4853 8.25027 13.5123 8.16153 13.6016L5.8127 15.9536C5.08333 16.6829 3.9008 16.6829 3.17144 15.9536C2.44207 15.2242 2.44207 14.0417 3.17144 13.3123L7.14423 9.34265C7.87301 8.61478 9.05361 8.61478 9.78239 9.34265C10.2735 9.80489 11.0397 9.80489 11.5308 9.34265C11.7421 9.13116 11.8702 8.85066 11.8917 8.55244C11.9144 8.19607 11.7829 7.84706 11.5307 7.59426Z" fill="#232323" /><path d="M17.5319 1.593C15.8309 -0.107986 13.0731 -0.107986 11.3721 1.593L8.10862 4.85334C8.01901 4.94339 7.99316 5.07883 8.04329 5.19557C8.09283 5.31263 8.20862 5.38777 8.33571 5.38533H8.45081C9.13249 5.38409 9.80778 5.51617 10.4388 5.77422C10.5552 5.82216 10.6891 5.79511 10.7778 5.70579L13.1204 3.36629C13.8498 2.63692 15.0323 2.63692 15.7617 3.36629C16.4911 4.09565 16.4911 5.27818 15.7617 6.00755L12.8435 8.92256L12.8186 8.95056L11.7982 9.96477C11.0695 10.6926 9.88887 10.6926 9.16008 9.96477C8.66893 9.50253 7.90282 9.50253 7.4117 9.96477C7.19905 10.1779 7.07082 10.4608 7.05081 10.7612C7.02806 11.1175 7.15949 11.4666 7.4117 11.7194C7.77179 12.081 8.19309 12.3759 8.6561 12.5905C8.72143 12.6216 8.78676 12.6465 8.85209 12.6745C8.91742 12.7025 8.98585 12.7242 9.05119 12.7491C9.11652 12.774 9.18495 12.7958 9.25028 12.8145L9.43384 12.8642C9.55827 12.8953 9.68274 12.9202 9.81026 12.942C9.96389 12.9648 10.1186 12.9794 10.2738 12.9855H10.5102L10.6969 12.9638C10.7653 12.9607 10.8369 12.9451 10.9178 12.9451H11.0236L11.2382 12.914L11.3378 12.8954L11.5182 12.858H11.5524C12.3166 12.6661 13.0144 12.2704 13.5715 11.7132L17.5318 7.75283C19.2329 6.05184 19.2329 3.29399 17.5319 1.593Z" fill="#232323" /></svg></a></div></div><div class="flexBorder"><div class="apptitle">中央社「一手新聞」 app</div><div class="storeicon"><a class="jsIos ios" href="https://apps.apple.com/tw/app/%E4%B8%AD%E5%A4%AE%E7%A4%BE%E4%B8%80%E6%89%8B%E6%96%B0%E8%81%9E/id444433899" target="_blank" rel="noopener"><img class="lazyload" data-src="https://imgcdn.cna.com.tw/www/website/img/appstore.svg?v=20220817" alt="iOS App下載" width="120" height="36"></a><a class="jsAndroid android" href="https://play.google.com/store/apps/details?id=m.cna.com.tw.App" target="_blank" rel="noopener"><img class="lazyload" data-src="https://imgcdn.cna.com.tw/www/website/img/googleplay.svg?v=20220817" alt="Android App下載" width="120" height="36"></a></div></div></div><div class="paragraph"><p>本網站之文字、圖片及影音，非經授權，不得轉載、公開播送或公開傳輸及利用。</p></div><div class="paragraph articleADbox" data-enable-dfp="True"><div class="advertiseBox bottomADbox left adslot_infinite pcBox_ad js_pcBox_ad" id="adslot_bl" data-width="300" data-height="250" data-dfp="cna2018_all_article_300x250_BL"></div><div class="advertiseBox bottomADbox right adslot_infinite mbBox_ad js_mbBox_ad" id="adslot_br" data-width="300" data-height="250" data-dfp="cna2018_all_article_300x250_BR"></div><div class="advertiseBox sixSquare jsNewsThemePC_tenmax"></div><div class="advertiseBox sixSquare jsNewsThemePC_popin"></div></div></div><div class="advertiseGroup "><div class="advertiseBox top_ad  adslot_infinite js_top_ad" id="adslot_top" data-width="0" data-height="0" data-dfp="cna2018_article_300x250_RT" data-isinitview="Y"></div><div class="advertiseBox middle_ad js_middle_ad"><a href ="https://www.cna.com.tw/project/ttida_comics/comics_album.html" target="_blank" rel="noopener"><img data-src="https://imgcdn.cna.com.tw/www/images/ad/ttida/228_300.png" alt="地機族" class="lazyload" width="300" height="868"/></a></div><div class="advertiseBox bottom_ad adslot_infinite js_bottom_ad" id="adslot_bottom" data-width="300" data-height="600" data-dfp="cna2018_article_300x600_RB"></div></div><div class="advertiseMobile" data-enable-dfp="True"><div class="advertiseBox immutable adslot_infinite js_top_ad" id="adslot_top" data-width="" data-height="" data-dfp="cna2018_mob_article_300x250_RT"></div><div class="advertiseBox article_mb_ad_recommend jsNewsThemeMB_tenmax"></div><div class="advertiseBox immutable adslot_infinite js_pcBox_ad" id="adslot_bl" data-width="300" data-height="250" data-dfp="cna2018_all_article_300x250_BL"></div><div class="advertiseBox article_mb_ad_recommend jsNewsThemeMB_popin"></div><div class="advertiseBox immutable adslot_infinite mbBox_ad js_mbBox_ad" id="adslot_br" data-width="300" data-height="250" data-dfp="cna2018_all_article_300x250_BR"></div></div></div></div></article></div><div id="jsAudioCtrl"></div><div class="wrapper"></div></div></div><div class="jsADslot" id="cna2021_refresh_1x1" data-width="1" data-height="1" data-dfp="cna2021_refresh_1x1" data-isinitview="N"></div></div><footer class=""><div class="f-wrapper"><div class="f-social-group mb"><a class="share fb" href="https://www.facebook.com/cnanewstaiwan/" target="_blank" rel="noopener" aria-label="中央社新聞粉絲團"><svg width="12" height="22"><use href="#svg-fb"></use></svg></a></div><div class="f-col-group"><div class="f-col"><div class="f-title">國際版網站</div><a href="https://focustaiwan.tw" target="_blank" rel="noopener">Focus Taiwan</a><a href="https://japan.focustaiwan.tw" target="_blank" rel="noopener">フォーカス台湾</a></div><div class="f-col"><div class="f-title">關注更多</div><a href="https://itunes.apple.com/tw/app/%E4%B8%AD%E5%A4%AE%E7%A4%BE%E4%B8%80%E6%89%8B%E6%96%B0%E8%81%9E/id444433899" target="_blank" rel="noopener">iOS app 下載</a><a href="https://play.google.com/store/apps/details?id=m.cna.com.tw.App" target="_blank" rel="noopener">Android app 下載</a><a href="https://www.cna.com.tw/project/20200630-focus-taiwan-app/TW/" target="_blank" rel="noopener">Focus Taiwan App</a><a href="https://www.cna.com.tw/topic/newsworld.aspx">全球中央雜誌</a><a href="https://www.cna.com.tw/culture">文化+</a><a href="https://academy.cna.com.tw/">新聞學院</a><a href="/newsletter.aspx">中央社電子報</a><a href="/topic/newstopic/3603.aspx">中央社好POD</a></div><div class="f-col"><div class="f-title">關於中央社</div><a href="/about/info.aspx">公司簡介</a><a href="/about/logo.aspx">企業識別</a><a href="/about/open.aspx">公開資訊</a><a href="/about/install.aspx">設置條例摘要</a><a href="/about/honesty.aspx">誠信經營專區</a><a href="/about/privacy.aspx">隱私權聲明</a><a href="/about/contact.aspx">聯絡我們</a></div><div class="f-col"><div class="f-title">產品與服務</div><a href="/about/product.aspx">產品總覽</a><a href="http://service.cna.com.tw/">客戶頻道</a><a href="https://www.phototaiwan.com/Query/DefaultBrowse.aspx">影像空間</a><a href="https://www.cna.com.tw/postwrite">訊息平台</a><a href="/about/rss.aspx">RSS</a></div><div class="f-col"><div class="f-title">友善連結</div><a class="ecomargin" href="https://www.cna.com.tw/project/thp_award/" target="_blank" rel="noopener noreferrer">曾虛白新聞獎基金會</a><a href="https://cfcmweb.cy.gov.tw/cfcm_w/" target="_blank" rel="noopener noreferrer">公職人員及關係人補助交易身分關係公開及查詢平臺</a></div></div><div class="f-social-group pc"><a class="share fb" href="https://www.facebook.com/cnanewstaiwan/" target="_blank" rel="noopener" aria-label="中央社新聞粉絲團"><svg width="12" height="22"><use href="#svg-fb"></use></svg></a></div></div><div class="f-info"><div>專線：<a class="" href="tel:0800-256-688">0800-256-688</a> | 信箱：<a class="" href="mailto:services@mail.cna.com.tw">services@mail.cna.com.tw</a></div><div>copyright © 2022 中央通訊社版權所有</div></div></footer></div></div><script> var STATIC_DOC_VER = '20220817'; var STATIC_DOC_PATH = 'https://imgcdn.cna.com.tw/www/website'; var IS_IN_APP = false; </script><script type="text/javascript"> function addHandler(target, eventType, handler) { if (target.addEventListener) { addHandler = function (target, eventType, handler) { target.addEventListener(eventType, handler, false); } } else { addHandler = function (target, eventType, handler) { target.attachEvent("on" + eventType, handler); } } addHandler(target, eventType, handler); } function removeHandler(target, eventType, handler) { if (target.removeEventListener) { removeHandler = function (target, eventType, handler) { target.removeEventListener(eventType, handler, false); } } else { removeHandler = function (target, eventType, handler) { target.detachEvent("on" + eventType, handler); } } removeHandler(target, eventType, handler); }  function loadJsCssFile(filename, filetype, callback) { if (filetype == "js") {  if (checkScriptLoaded(filename)) { if (callback != null) callback(); } else { var fileref = document.createElement('script'); fileref.setAttribute("type", "text/javascript"); fileref.setAttribute("src", filename); if (fileref.readyState) {  fileref.onreadystatechange = function () { var state = fileref.readyState; if (state === 'loaded' || state === 'complete') { if (callback != null) callback(); } }; } else {  fileref.onload = function () { if (callback != null) callback(); }; } } } else if (filetype == "css") {  if (checkSheetLoaded(filename)) { if (callback != null) callback(); } else { var fileref = document.createElement("link"); fileref.setAttribute("rel", "stylesheet"); fileref.setAttribute("type", "text/css"); fileref.setAttribute("href", filename); if (fileref.readyState) {  fileref.onreadystatechange = function () { var state = fileref.readyState; if (state === 'loaded' || state === 'complete') { if (callback != null) callback() } }; } else {  fileref.onload = function () { if (callback != null) callback(); }; } } } if (typeof fileref != "undefined") document.getElementsByTagName("head")[0].appendChild(fileref) }  function checkSheetLoaded(linkHref) { var ss = document.styleSheets; for (var i = 0; i < ss.length-1; i++) { if (ss[i].href != null && ss[i].href.indexOf(linkHref) >= 0) return true; } return false; }  function checkScriptLoaded(scriptSrc) { var scripts = document.getElementsByTagName("script"); for (var i = 0; i < scripts.length; i++) { if (scripts[i].getAttribute('src') == scriptSrc) return true; } return false; } </script><link rel="stylesheet" href="https://imgcdn.cna.com.tw/www/website/bundle_css/detail.min.css?v=20220817" /><script type="text/javascript"> function loadPageJs() {  loadJsCssFile("https://imgcdn.cna.com.tw/www/website/js/infinite-scroll.pkgd.min.js?v=20220817", "js", function () { loadJsCssFile("https://imgcdn.cna.com.tw/www/website/bundle_js/detail_top.min.js?v=20220817", "js"); }); loadMasterFooterJs(); } </script><script> function loadJquery() {  loadJsCssFile("https://imgcdn.cna.com.tw/www/website/js/jquery-3.6.0.min.js?v=20220817", "js", function () {  loadSiteMasterTopJs(); }); } function loadSiteMasterTopJs() { loadJsCssFile("https://imgcdn.cna.com.tw/www/website/bundle_js/site_top.min.js?v=20220817", "js", function () {  loadPageJs(); }); } function loadMasterFooterJs() { $(window).one("scroll", function () {  loadJsCssFile(STATIC_DOC_PATH + '/bundle_css/site_footer.min.css?v=' + STATIC_DOC_VER, 'css');  loadJsCssFile("https://imgcdn.cna.com.tw/www/website/bundle_js/site_footer.min.js?v=20220817", "js"); }); }  addHandler(window, "load", loadJquery()); </script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=16827998&cv=2.0&cj=1" /></noscript><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1056893641102242&ev=PageView&noscript=1" /></noscript></body></html>