<!DOCTYPE html><html lang="zh-Hant-TW"><head><title>
	林智勝2分砲 生涯293轟出爐 | 運動 | 中央社 CNA
</title><meta name="description" content="中華職棒味全龍今天作客桃園棒球場，與樂天桃猿交手，40歲的龍隊野手林智勝從桃猿隊洋投霸林爵手中敲出2分砲，生涯第293轟出爐，距離生涯300轟只差7轟。" /><link rel="icon" type="image/png" href="https://imgcdn.cna.com.tw/www/website/img/fav-icon.png?v=20220713" /><link href="https://www.cna.com.tw/amp/news/aspt/202207140368.aspx" rel="amphtml" />
<link href="https://www.cna.com.tw/news/aspt/202207140368.aspx" rel="canonical" />
<meta property="og:url" content="https://www.cna.com.tw/news/aspt/202207140368.aspx" />
<meta property="og:title" content="林智勝2分砲 生涯293轟出爐 | 運動 | 中央社 CNA" />
<meta property="og:description" content="中華職棒味全龍今天作客桃園棒球場，與樂天桃猿交手，40歲的龍隊野手林智勝從桃猿隊洋投霸林爵手中敲出2分砲，生涯第293轟出爐，距離生涯300轟只差7轟。" />
<link href="https://imgcdn.cna.com.tw/www/WebPhotos/1024/20220714/1145x768_237116965572.jpg" rel="image_src" type="image/jpeg" />
<meta property="og:image:height" content="1024" />
<meta property="og:image:width" content="1024" />
<meta property="og:image" content="https://imgcdn.cna.com.tw/www/WebPhotos/1024/20220714/1145x768_237116965572.jpg" />
<meta property="og:type" content="article" />
<meta itemprop="dateModified" content="2022/07/14 20:51" />
<meta itemprop="datePublished" content="2022/07/14 20:38" />
<meta itemprop="dateCreated" content="2022/07/14 20:38" />
<meta property="fb:admins" content="100000193024403" />
<meta property="fb:app_id" content="524202197752727" />
<meta property="fb:pages" content="214159925349838" />
<meta property="fb:pages" content="148395741852581" />
<meta property="article:author" content="https://www.facebook.com/cnanewstaiwan" />
<meta property="article:publisher" content="https://www.facebook.com/cnanewstaiwan" />
<meta itemprop="author" content="中央通訊社" />
<link href="https://plus.google.com/102054703728087773572" rel="author" /><link rel="preconnect" href="https://imgcdn.cna.com.tw" /><link rel="preconnect" href="https://www.google.com.tw" /><link rel="preconnect" href="https://www.google-analytics.com" /><meta charset="utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=5.0" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta name="dailymotion-domain-verification" content="dmh18yyush7adi14v" /><script type='application/ld+json'>[{"@context":"https://schema.org","@type":"NewsArticle","headline":"林智勝2分砲 生涯293轟出爐","about":"中華職棒味全龍今天作客桃園棒球場，與樂天桃猿交手，40歲的龍隊野手林智勝從桃猿隊洋投霸林爵手中敲出2分砲，生涯第293轟出爐，距離生涯300轟只差7轟。","articleSection":"運動","dateModified":"2022/07/14 20:51","datePublished":"2022/07/14 20:38","thumbnailUrl":"https://imgcdn.cna.com.tw/www/WebPhotos/1024/20220714/1145x768_237116965572.jpg","image":["https://imgcdn.cna.com.tw/www/WebPhotos/1024/20220714/1145x768_237116965572.jpg"],"author":{"@type":"Organization","name":"中央通訊社 Central News Agency","description":"24小時報導國際、財經、科技、醫藥、生活、運動、教育、政治、影劇、社會、地方即時新聞的網站，並提供社群討論、分享功能。","url":"https://www.cna.com.tw","logo":{"@type":"ImageObject","caption":"Logo of Central News Agency","url":"https://imgcdn.cna.com.tw/www/website/img/footerinfo/logo/cnalogo_176x117.jpg"}},"publisher":{"@type":"Organization","name":"中央通訊社 Central News Agency","description":"24小時報導國際、財經、科技、醫藥、生活、運動、教育、政治、影劇、社會、地方即時新聞的網站，並提供社群討論、分享功能。","url":"https://www.cna.com.tw","logo":{"@type":"ImageObject","caption":"Logo of Central News Agency","url":"https://imgcdn.cna.com.tw/www/website/img/footerinfo/logo/cnalogo_176x117.jpg"}},"speakable":{"@type":"SpeakableSpecification","xPath":["/html/head/title","/html/head/meta[@name='description']/@content"],"url":"https://www.cna.com.tw/news/aspt/202207140368.aspx"}},{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"Thing","@id":"https://www.cna.com.tw","name":"中央社 CNA"}},{"@type":"ListItem","position":2,"item":{"@type":"Thing","@id":"https://www.cna.com.tw/list/aspt.aspx","name":"運動"}},{"@type":"ListItem","position":3,"item":{"@type":"Thing","@id":"https://www.cna.com.tw/news/aspt/202207140368.aspx","name":"林智勝2分砲 生涯293轟出爐"}}]}]</script><style>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</style><style>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</style><style> .jsBlueBlock { display: none; } .jsInfiniteBread { display: none; } .hiddenCont { display: none; } </style><link rel="preload" as="font" href="https://imgcdn.cna.com.tw/www/website/fonts/icomoon.woff?40eb9s" type="font/woff" crossorigin="anonymous"></head><body class=" instantStatus"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WCLJ4Q5" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div class="page"><div class="overlayidle"><div class="idleBox"><a class="closeBtn" href="javascript:" aria-label="關閉閒置頁面"><i class="icon-cross"></i></a><div class="idletitle">更多編輯台推薦新聞：</div><div class="idleGroup"><div class="idleNewsL"><div id="plIdleNewsL">
	<div class="idleNews"><a class="idleNewsClick" href="https://www.cna.com.tw/news/aloc/202207140320.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220714/1024x768_138424386990.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/800/20220714/1024x768_138424386990.jpg"><img class="lazyload" data-src="https://imgcdn.cna.com.tw/www/webphotos/WebCover/800/20220714/1024x768_138424386990.jpg" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220714/1024x768_138424386990.jpg 414w, https://imgcdn.cna.com.tw/www/webphotos/WebCover/800/20220714/1024x768_138424386990.jpg 1024w" alt="夫妻連8年環島做饅頭送偏鄉 今年首站300顆贈台東醫院"></picture></div><div class="hood"><div class="kind">地方</div><h2>夫妻連8年環島做饅頭送偏鄉 今年首站300顆贈台東醫院</h2></div></a></div>
</div></div><div class="idleNewsR"><div class="idleNews"><a class="idleNewsClick" href="https://www.cna.com.tw/news/ahel/202207140108.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/EditorRecommend/20220714/64164119s.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/EditorRecommend/20220714/64164119s.jpg"><img class="lazyload" data-src="https://imgcdn.cna.com.tw/www/webphotos/EditorRecommend/20220714/64164119s.jpg" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/EditorRecommend/20220714/64164119s.jpg 414w, https://imgcdn.cna.com.tw/www/webphotos/EditorRecommend/20220714/64164119s.jpg 1024w" alt="全台首例 10歲白血病童細胞治療康復"></picture></div><div class="hood"><div class="kind">生活</div><h2>全台首例 10歲白血病童細胞治療康復</h2></div></a></div><div class="idleNews"><a class="idleNewsClick" href="https://www.cna.com.tw/news/ait/202207130027.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220713/1543x1158_135513247152.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220713/1543x1158_135513247152.jpg"><img class="lazyload" data-src="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220713/1543x1158_135513247152.jpg" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220713/1543x1158_135513247152.jpg 414w, https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220713/1543x1158_135513247152.jpg 1024w" alt="詹姆斯韋伯太空望遠鏡揭星雲奇觀 一覽距地球7600光年宇宙懸崖"></picture></div><div class="hood"><div class="kind">科技</div><h2>詹姆斯韋伯太空望遠鏡揭星雲奇觀 一覽距地球7600光年宇宙懸崖</h2></div></a></div><div class="idleNews"><a class="idleNewsClick" href="https://www.cna.com.tw/news/ahel/202207125008.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220712/1074x805_167743161425.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220712/1074x805_167743161425.jpg"><img class="lazyload" data-src="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220712/1074x805_167743161425.jpg" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220712/1074x805_167743161425.jpg 414w, https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220712/1074x805_167743161425.jpg 1024w" alt="動滋健身券1000元7/18起登記 抽籤資格、領用方式一次看"></picture></div><div class="hood"><div class="kind">生活</div><h2>動滋健身券1000元7/18起登記 抽籤資格、領用方式一次看</h2></div></a></div><div class="idleNews"><a class="idleNewsClick" href="https://www.cna.com.tw/topic/newstopic/3931.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/EditorRecommend/20220712/25892941s.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/EditorRecommend/20220712/25892941s.jpg"><img class="lazyload" data-src="https://imgcdn.cna.com.tw/www/webphotos/EditorRecommend/20220712/25892941s.jpg" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/EditorRecommend/20220712/25892941s.jpg 414w, https://imgcdn.cna.com.tw/www/webphotos/EditorRecommend/20220712/25892941s.jpg 1024w" alt="整理包》安倍晉三靈車最後巡禮 眾人含淚獻花道別"></picture></div><div class="hood"><div class="kind"></div><h2>整理包》安倍晉三靈車最後巡禮 眾人含淚獻花道別</h2></div></a></div></div><div class="idleAD_banner adslot jsADslot" id="div-gpt-ad-idle" data-width="" data-height="" data-dfp="cna2018_all_pc_970x90_popup"></div></div></div></div><div class="darkerBlock"><div class="searchCon"><input type="text" class="darkerInput" placeholder="搜尋近2年的中央社新聞"><a class="submit" href="javascript:"><i class="icon-search" id="mySearch"></i></a></div></div><div class="TopSection"><div class="fixedBottom"><div class="privacy-bar"><div class="">本網站使用相關技術提供更好的閱讀體驗，同時尊重使用者隱私，點這裡瞭解<a class="privacy-link" href="/about/privacy.aspx">中央社隱私聲明</a>。<span class="mb-br">當您關閉此視窗，代表您同意上述規範。<span></div><a class="closeBtn close-privacy" href="javascript:" aria-label="同意並關閉隱私權"><i class="icon-cross"></i></a></div><div class="language-bar"><div id="language-bar-en" class=""><i class="icon-earth"></i>Your browser does not appear to support Traditional Chinese. Would you like to go to CNA’s English website, <a class="lan-link" href="http://focustaiwan.tw?utm_source=cna.lang" rel="noopener" aria-label="Focus Taiwan"> “Focus Taiwan" </a>?</div><div id="language-bar-ja" class=""><i class="icon-earth"></i>こちらのページは繁体字版です。日本語版<a class="lan-link" href="https://japan.focustaiwan.tw?utm_source=cna.lang" rel="noopener" aria-label="フォーカス台湾">「フォーカス台湾」</a>に移動しますか。</div><a class="closeBtn close-language" href="javascript:" aria-label="關閉語言轉導"><i class="icon-cross"></i></a></div></div><div class="nav"><div class="wrapper"><ul class=""><li><a href="https://howlife.cna.com.tw" target="_blank" rel="noopener">好生活</a></li><li><a href="https://www.phototaiwan.com/Query/DefaultBrowse.aspx" target="_blank" rel="noopener">影像空間</a></li><li><a href="http://service.cna.com.tw/" target="_blank" rel="noopener">客戶頻道</a></li><li><a href="https://www.cna.com.tw/postwrite" target="_blank" rel="noopener">訊息平台</a></li></ul></div></div><div class="aboveHeader"><div class="wrapper"><div class="logo"><a href="/" aria-label="中央社首頁"><i class="icon-logo"></i></a></div><div class="logoRightAD adslot jsADslot" id="div-gpt-ad-1536725168974-0" data-width="970" data-height="90" data-dfp="cna2018_all_pc_970x90_T" data-isinitview="Y"></div><div class="rightBtn"><div class="language"><a class="earthBtn" href="javascript:" aria-label="多國語言"><i class="icon-earth"></i></a><div class="langroup"><a href="https://focustaiwan.tw/" target="_blank" rel="noopener">Focus Taiwan</a><a href="https://japan.focustaiwan.tw" target="_blank" rel="noopener">フォーカス台湾</a></div></div><div class="search"><a class="searchBtn submit" href="javascript:" aria-label="全文檢索"><i class="icon-search"></i></a></div></div></div></div><div class="mobileHeader"><div class="menu-toggle toggleStyle"><span></span><span></span><span></span></div><div class="backHistory"><a class="backpage" href="javascript:"><i class="icon-left-arrow"></i><span>上一頁</span></a></div><div class="logo"><a href="/" aria-label="中央社首頁"><i class="icon-logo_s"></i></a></div><div class="search"><a class="searchBtn submit" href="javascript:" aria-label="全文檢索"><i class="icon-search"></i></a></div></div><div class="darker"></div></div><header class="menu sticky"><div class="wrapper"><div class="fixed-logo"><a class="toIndex" href="/" aria-label="中央社首頁"><i class="icon-logo_s"></i></a></div><div class="sticky-over-hidden"><div class="sticky-over-auto pn-ProductNav pnProductNav" id="pnProductNav"><div class="sticky-over-scroll pn-ProductNav_Contents" id="pnProductNavContents"><ul class="main-menu"><li ><a class="first-level" href="https://www.cna.com.tw/topic/newstopic/3829.aspx">疫情</a><div class="subBlock subHalf"><ul class="sub_menu"><li><a class="_ellipsis_simple" href="https://www.cna.com.tw/news/acn/202207140370.aspx">上海解封標籤難撕  跨省移動仍遭差別待遇</a></li><li><a class="_ellipsis_simple" href="https://www.cna.com.tw/news/aopl/202207140343.aspx">紐西蘭提供免費口罩及快篩 防疫情擴大醫療崩潰</a></li><li><a class="_ellipsis_simple" href="https://www.cna.com.tw/news/ahel/202207140208.aspx">指揮中心7月底解散？莊人祥：非事實</a></li><li><a class="_ellipsis_simple" href="https://www.cna.com.tw/news/ahel/202207140191.aspx">COVID-19疫情降溫 專責病床將降至1萬床以下</a></li><li><a class="_ellipsis_simple" href="https://www.cna.com.tw/news/ahel/202207145004.aspx">7/14本土2萬7597例 增89死、231例中重症</a></li><li><a class="_ellipsis_simple" href="https://www.cna.com.tw/news/acn/202207140040.aspx">中國疫情清零失敗 蘭州升級管控上海重啟方艙</a></li><li><a class="_ellipsis_simple" href="https://www.cna.com.tw/news/aopl/202207140037.aspx">美國FDA授權Novavax疫苗 18歲以上族群適用</a></li><li><a class="_ellipsis_simple" href="https://www.cna.com.tw/news/aopl/202207130307.aspx">日本疫情快速升溫 時隔5個月單日新增再逾9萬例</a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/aall.aspx">即時</a><div class="subBlock subHalf"><ul class="sub_menu"><li><a class="_ellipsis_simple" href="https://www.cna.com.tw/news/acn/202207140370.aspx">上海解封標籤難撕  跨省移動仍遭差別待遇</a></li><li><a class="_ellipsis_simple" href="https://www.cna.com.tw/news/afe/202207140379.aspx">備戰防疫險理賠潮 和泰產險將處分不動產、辦理增資</a></li><li><a class="_ellipsis_simple" href="https://www.cna.com.tw/news/afe/202207140378.aspx">聯強攜手4品牌 搶下平板教育標案近5成訂單</a></li><li><a class="_ellipsis_simple" href="https://www.cna.com.tw/news/aipl/202207140377.aspx">法國國慶酒會 公孫孟：法將維護自由航行權</a></li><li><a class="_ellipsis_simple" href="https://www.cna.com.tw/news/ahel/202207140376.aspx">威力彩第111056期開獎</a></li><li><a class="_ellipsis_simple" href="https://www.cna.com.tw/news/aopl/202207140375.aspx">美國和以色列將簽安全宣言 阻伊朗取得核武</a></li><li><a class="_ellipsis_simple" href="https://www.cna.com.tw/news/afe/202207140374.aspx">汰舊大型柴油車減徵貨物稅 財部預告延長至2026年</a></li><li><a class="_ellipsis_simple" href="https://www.cna.com.tw/news/ahel/202207140373.aspx">雙贏彩第111167期開獎</a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/aipl.aspx">政治</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/aipl/202207140318.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/400/20220714/2000x1811_0310058658691.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/400/20220714/2000x1811_0310058658691.jpg"><img data-src="https://imgcdn.cna.com.tw/www/WebPhotos/400/20220714/2000x1811_0310058658691.jpg" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/400/20220714/2000x1811_0310058658691.jpg 414w, https://imgcdn.cna.com.tw/www/WebPhotos/400/20220714/2000x1811_0310058658691.jpg 1024w" class="lazyload" alt="被指加入陳時中競選團隊 林錦昌：別瞎扯編故事"></picture></div><div class="maTitle"><span class="_ellipsis_simple">被指加入陳時中競選團隊 林錦昌：別瞎扯編故事</span></div></a></div><ul class="sub_menu menu1"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#27861;&#22283;&#22283;&#24950;&#37202;&#26371; &#20844;&#23403;&#23391;&#65306;&#27861;&#23559;&#32173;&#35703;&#33258;&#30001;&#33322;&#34892;&#27402;" href="https://www.cna.com.tw/news/aipl/202207140377.aspx"><span class='_ellipsis_default'>法國國慶酒會 公孫孟：法將維護自由航行權</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#32317;&#32113;&#24220;&#26032;&#22686;1&#21517;&#21729;&#24037;&#30906;&#35386; &#36817;&#26399;&#33287;&#27491;&#21103;&#32317;&#32113;&#28961;&#25509;&#35320;&#21490;" href="https://www.cna.com.tw/news/aipl/202207140360.aspx"><span class='_ellipsis_default'>總統府新增1名員工確診 近期與正副總統無接觸史</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#33457;&#25964;&#32676;&#25209;&#25918;&#26820;&#23621;&#20303;&#27491;&#32681;  &#21271;&#24066;&#24220;&#65306;&#31038;&#23429;&#33288;&#24314;&#25976;&#22810;&#26044;&#20013;&#22830;" href="https://www.cna.com.tw/news/aipl/202207140316.aspx"><span class='_ellipsis_default'>花敬群批放棄居住正義  北市府：社宅興建數多於中央</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#32302;&#23567;&#32771;&#29992;&#33853;&#24046;  &#32771;&#35430;&#38498;&#22686;&#21152;&#23526;&#21209;&#23560;&#23478;&#20856;&#35430;&#22996;&#21729;&#27604;&#20363;" href="https://www.cna.com.tw/news/aipl/202207140311.aspx"><span class='_ellipsis_default'>縮小考用落差  考試院增加實務專家典試委員比例</span></a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#32771;&#35430;&#38498;&#25552;&#20462;&#27861;  &#25918;&#23532;&#39178;&#32946;3&#27506;&#20197;&#19979;&#23376;&#22899;&#20844;&#21209;&#21729;&#36681;&#35519;" href="https://www.cna.com.tw/news/aipl/202207140309.aspx"><span class='_ellipsis_default'>考試院提修法  放寬養育3歲以下子女公務員轉調</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#32705;&#33538;&#37758;&#28041;&#36896;&#20551;&#31038;&#26371;&#21214;&#21205; &#21488;&#21335;&#22320;&#27298;&#32626;&#24066;&#35686;&#23616;&#31561;&#36973;&#31998;&#27491;" href="https://www.cna.com.tw/news/aipl/202207140281.aspx"><span class='_ellipsis_default'>翁茂鍾涉造假社會勞動 台南地檢署市警局等遭糾正</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#26366;&#21402;&#20161;&#33775;&#27801;&#22823;&#23416;&#28436;&#35611;&#65306;&#21488;&#28771;&#30460;&#21443;&#33287;&#28879;&#20811;&#34349;&#37325;&#24314;" href="https://www.cna.com.tw/news/aipl/202207140279.aspx"><span class='_ellipsis_default'>曾厚仁華沙大學演講：台灣盼參與烏克蘭重建</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#32654;&#22806;&#20132;&#23448;&#65306;&#20420;&#28879;&#25136;&#29229;&#21521;&#21488;&#28771;&#35657;&#26126; &#19981;&#23565;&#31281;&#27494;&#22120;&#34892;&#24471;&#36890;" href="https://www.cna.com.tw/news/aipl/202207143003.aspx"><span class='_ellipsis_default'>美外交官：俄烏戰爭向台灣證明 不對稱武器行得通</span></a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/aopl.aspx">國際</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/aopl/202207140363.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220714/1723x1293_976930459926.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220714/1723x1293_976930459926.jpg"><img data-src="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220714/1723x1293_976930459926.jpg" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220714/1723x1293_976930459926.jpg 414w, https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220714/1723x1293_976930459926.jpg 1024w" class="lazyload" alt="日本首相岸田宣布 今秋為安倍晉三舉行國葬"></picture></div><div class="maTitle"><span class="_ellipsis_simple">日本首相岸田宣布 今秋為安倍晉三舉行國葬</span></div></a></div><ul class="sub_menu menu1"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#32654;&#22283;&#21644;&#20197;&#33394;&#21015;&#23559;&#31805;&#23433;&#20840;&#23459;&#35328; &#38459;&#20234;&#26391;&#21462;&#24471;&#26680;&#27494;" href="https://www.cna.com.tw/news/aopl/202207140375.aspx"><span class='_ellipsis_default'>美國和以色列將簽安全宣言 阻伊朗取得核武</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#20420;&#21487;&#33021;&#20013;&#26039;&#22825;&#28982;&#27683;&#20379;&#25033; &#24503;&#20570;&#26368;&#22750;&#25171;&#31639;" href="https://www.cna.com.tw/news/aopl/202207140366.aspx"><span class='_ellipsis_default'>俄可能中斷天然氣供應 德做最壞打算</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#20659;&#23559;&#21462;&#28040;&#23565;&#28595;&#27954;&#29028;&#28845;&#31105;&#20196;  &#20013;&#22283;&#31858;&#28595;&#26041;&#25235;&#20303;&#22865;&#27231;" href="https://www.cna.com.tw/news/aopl/202207140364.aspx"><span class='_ellipsis_default'>傳將取消對澳洲煤炭禁令  中國籲澳方抓住契機</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#33521;&#21069;&#36001;&#30456;&#34311;&#32013;&#20811;&#65306;&#39318;&#30456;&#31532;&#19968;&#35201;&#21209;&#25033;&#34389;&#29702;&#36890;&#33192;&#38750;&#28187;&#31237;" href="https://www.cna.com.tw/news/aopl/202207140361.aspx"><span class='_ellipsis_default'>英前財相蘇納克：首相第一要務應處理通膨非減稅</span></a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#38477;&#20302;&#20208;&#36084;&#36914;&#21475;  &#21338;&#19990;&#25237;&#36039;&#21322;&#23566;&#39636;&#29983;&#29986;30&#20740;&#27472;&#20803;" href="https://www.cna.com.tw/news/aopl/202207140359.aspx"><span class='_ellipsis_default'>降低仰賴進口  博世投資半導體生產30億歐元</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#36234;&#21335;&#27700;&#26524;&#22806;&#37559;&#36973;&#12300;&#28165;&#38646;&#12301;&#24613;&#20941;  &#30460;&#20013;&#26041;&#21152;&#36895;&#36890;&#38364;" href="https://www.cna.com.tw/news/aopl/202207140346.aspx"><span class='_ellipsis_default'>越南水果外銷遭「清零」急凍  盼中方加速通關</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#32016;&#35199;&#34349;&#25552;&#20379;&#20813;&#36027;&#21475;&#32617;&#21450;&#24555;&#31721; &#38450;&#30123;&#24773;&#25844;&#22823;&#37291;&#30274;&#23849;&#28528;" href="https://www.cna.com.tw/news/aopl/202207140343.aspx"><span class='_ellipsis_default'>紐西蘭提供免費口罩及快篩 防疫情擴大醫療崩潰</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#20420;&#28879;&#25136;&#29229;&#24341;&#33021;&#28304;&#21361;&#27231; &#22303;&#32819;&#20854;&#25836;&#33258;&#22303;&#24235;&#26364;&#36664;&#20837;&#22825;&#28982;&#27683;" href="https://www.cna.com.tw/news/aopl/202207140338.aspx"><span class='_ellipsis_default'>俄烏戰爭引能源危機 土耳其擬自土庫曼輸入天然氣</span></a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/acn.aspx">兩岸</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/acn/202207140370.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/400/20220714/1308x768_20220714000185.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/400/20220714/1308x768_20220714000185.jpg"><img data-src="https://imgcdn.cna.com.tw/www/WebPhotos/400/20220714/1308x768_20220714000185.jpg" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/400/20220714/1308x768_20220714000185.jpg 414w, https://imgcdn.cna.com.tw/www/WebPhotos/400/20220714/1308x768_20220714000185.jpg 1024w" class="lazyload" alt="上海解封標籤難撕  跨省移動仍遭差別待遇"></picture></div><div class="maTitle"><span class="_ellipsis_simple">上海解封標籤難撕  跨省移動仍遭差別待遇</span></div></a></div><ul class="sub_menu menu1"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#20013;&#22283;&#25472;&#29211;&#23614;&#27155;&#39080;&#26292; &#22810;&#23478;&#37504;&#34892;&#24613;&#30332;&#20844;&#21578;&#31281;&#39080;&#38570;&#21487;&#25511;" href="https://www.cna.com.tw/news/acn/202207140356.aspx"><span class='_ellipsis_default'>中國掀爛尾樓風暴 多家銀行急發公告稱風險可控</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#20013;&#22283;&#29211;&#23614;&#27155;&#39080;&#26292; &#26989;&#20027;&#28858;&#20309;&#25298;&#32371;&#25151;&#36024;&#19968;&#27425;&#30475;&#25026;" href="https://www.cna.com.tw/news/acn/202207140315.aspx"><span class='_ellipsis_default'>中國爛尾樓風暴 業主為何拒繳房貸一次看懂</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#28207;&#20154;&#26366;&#24535;&#20581;&#21453;&#36865;&#20013;&#28041;&#26292;&#21205;&#32618; &#38928;&#23450;9&#26376;&#20013;&#23529;&#35338;" href="https://www.cna.com.tw/news/acn/202207140289.aspx"><span class='_ellipsis_default'>港人曾志健反送中涉暴動罪 預定9月中審訊</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#39321;&#28207;&#26032;&#22686;3674&#20363;&#30906;&#35386;&#20491;&#26696; &#20877;&#28155;5&#21517;&#27515;&#32773;" href="https://www.cna.com.tw/news/acn/202207140245.aspx"><span class='_ellipsis_default'>香港新增3674例確診個案 再添5名死者</span></a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#20013;&#22283;&#29211;&#23614;&#27155;&#20572;&#36024;&#39080;&#27874;&#30332;&#37237; &#38520;&#28207;&#32929;&#37504;&#34892;&#22320;&#29986;&#40778;&#36300;" href="https://www.cna.com.tw/news/acn/202207140242.aspx"><span class='_ellipsis_default'>中國爛尾樓停貸風波發酵 陸港股銀行地產齊跌</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#20013;&#22283;&#29211;&#23614;&#27155;&#26681;&#26412;&#21839;&#38988;&#22312;&#27794;&#37666; &#36039;&#37329;&#35519;&#25765;&#38627;&#22806;&#37096;&#34701;&#36039;&#21345;" href="https://www.cna.com.tw/news/acn/202207140240.aspx"><span class='_ellipsis_default'>中國爛尾樓根本問題在沒錢 資金調撥難外部融資卡</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#32722;&#36817;&#24179;&#35370;&#21839;&#39321;&#28207;&#24460;  &#31070;&#38577;13&#22825;&#24341;&#30332;&#33222;&#28204;" href="https://www.cna.com.tw/news/acn/202207143002.aspx"><span class='_ellipsis_default'>習近平訪問香港後  神隱13天引發臆測</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#21271;&#20140;&#21830;&#22580;4400&#20803;&#22825;&#20729;&#33620;&#26525; &#32178;&#21451;&#65306;&#26954;&#36020;&#22915;&#20063;&#35498;&#33618;&#21776;" href="https://www.cna.com.tw/news/acn/202207140232.aspx"><span class='_ellipsis_default'>北京商場4400元天價荔枝 網友：楊貴妃也說荒唐</span></a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/aie.aspx">產經</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/afe/202207140362.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/400/20220714/1365x768_20220714000180.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/400/20220714/1365x768_20220714000180.jpg"><img data-src="https://imgcdn.cna.com.tw/www/WebPhotos/400/20220714/1365x768_20220714000180.jpg" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/400/20220714/1365x768_20220714000180.jpg 414w, https://imgcdn.cna.com.tw/www/WebPhotos/400/20220714/1365x768_20220714000180.jpg 1024w" class="lazyload" alt="林憲銘：緯創灌溉創新動能 將帶動未來20年發展"></picture></div><div class="maTitle"><span class="_ellipsis_simple">林憲銘：緯創灌溉創新動能 將帶動未來20年發展</span></div></a></div><ul class="sub_menu menu1"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#20633;&#25136;&#38450;&#30123;&#38570;&#29702;&#36064;&#28526; &#21644;&#27888;&#29986;&#38570;&#23559;&#34389;&#20998;&#19981;&#21205;&#29986;&#12289;&#36774;&#29702;&#22686;&#36039;" href="https://www.cna.com.tw/news/afe/202207140379.aspx"><span class='_ellipsis_default'>備戰防疫險理賠潮 和泰產險將處分不動產、辦理增資</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#32879;&#24375;&#25884;&#25163;4&#21697;&#29260; &#25654;&#19979;&#24179;&#26495;&#25945;&#32946;&#27161;&#26696;&#36817;5&#25104;&#35330;&#21934;" href="https://www.cna.com.tw/news/afe/202207140378.aspx"><span class='_ellipsis_default'>聯強攜手4品牌 搶下平板教育標案近5成訂單</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#27760;&#33290;&#22823;&#22411;&#26612;&#27833;&#36554;&#28187;&#24501;&#36008;&#29289;&#31237; &#36001;&#37096;&#38928;&#21578;&#24310;&#38263;&#33267;2026&#24180;" href="https://www.cna.com.tw/news/afe/202207140374.aspx"><span class='_ellipsis_default'>汰舊大型柴油車減徵貨物稅 財部預告延長至2026年</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#32239;&#21109;&#26071;&#19979;&#32239;&#35609;&#32080;&#30431;&#30002;&#39592;&#25991; &#25299;&#38642;&#31471;&#24067;&#23616;" href="https://www.cna.com.tw/news/afe/202207140367.aspx"><span class='_ellipsis_default'>緯創旗下緯謙結盟甲骨文 拓雲端布局</span></a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#33865;&#23478;3&#20804;&#24351;&#29554;&#25424;&#27454; &#21488;&#37504;&#33287;&#32769;&#19977;&#31805;&#35330;&#20449;&#35351;&#29031;&#39015;&#32066;&#32769;" href="https://www.cna.com.tw/news/afe/202207140354.aspx"><span class='_ellipsis_default'>葉家3兄弟獲捐款 台銀與老三簽訂信託照顧終老</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="7&#23478;&#22781;&#38570;&#26410;&#25910;&#21040;&#20420;&#20661;&#21033;&#24687; &#25130;&#33267;6&#26376;&#24213;&#25552;&#21015;&#25613;&#22833;148&#20740;" href="https://www.cna.com.tw/news/afe/202207140353.aspx"><span class='_ellipsis_default'>7家壽險未收到俄債利息 截至6月底提列損失148億</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#21488;&#31309;&#38651;&#27861;&#35498;&#35731;&#20154;&#36300;&#30772;&#30524;&#37857;&#65311;&#29986;&#26989;&#23560;&#23478;&#20998;&#26512;2&#22823;&#38364;&#37749;&#22240;&#32032;" href="https://www.cna.com.tw/news/afe/202207140352.aspx"><span class='_ellipsis_default'>台積電法說讓人跌破眼鏡？產業專家分析2大關鍵因素</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#28040;&#36027;&#24489;&#29990;&#21069;5&#26376;&#21047;&#21345;&#38989;&#34909;1.28&#20806; 5&#24180;&#21516;&#26399;&#26032;&#39640;" href="https://www.cna.com.tw/news/afe/202207140336.aspx"><span class='_ellipsis_default'>消費復甦前5月刷卡額衝1.28兆 5年同期新高</span></a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/asc.aspx">證券</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/afe/202207140347.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/400/20211202/854x600_412860380092.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/400/20211202/854x600_412860380092.jpg"><img data-src="https://imgcdn.cna.com.tw/www/WebPhotos/400/20211202/854x600_412860380092.jpg" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/400/20211202/854x600_412860380092.jpg 414w, https://imgcdn.cna.com.tw/www/WebPhotos/400/20211202/854x600_412860380092.jpg 1024w" class="lazyload" alt="元大台灣50交易熱度衝高 18日除息1.8元"></picture></div><div class="maTitle"><span class="_ellipsis_simple">元大台灣50交易熱度衝高 18日除息1.8元</span></div></a></div><ul class="sub_menu menu1"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#21069;&#29544;&#33891;&#28041;&#20839;&#32218;&#20132;&#26131; &#26207;&#24503;&#65306;&#20840;&#21147;&#37197;&#21512;&#21496;&#27861;&#35519;&#26597;" href="https://www.cna.com.tw/news/afe/202207140365.aspx"><span class='_ellipsis_default'>前獨董涉內線交易 晟德：全力配合司法調查</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#22806;&#36039;&#21152;&#30908;&#33322;&#36939;&#37329;&#34701;&#32929; &#36023;&#36229;&#38263;&#27054;1.2&#33836;&#24373;&#26368;&#22810;" href="https://www.cna.com.tw/news/afe/202207140358.aspx"><span class='_ellipsis_default'>外資加碼航運金融股 買超長榮1.2萬張最多</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#21488;&#31309;&#38651;&#27861;&#35498;&#26371;&#22806;&#36039;&#32066;&#27490;&#36899;7&#36023; &#22303;&#27915;&#27861;&#20154;&#23565;&#20316;" href="https://www.cna.com.tw/news/afe/202207140351.aspx"><span class='_ellipsis_default'>台積電法說會外資終止連7買 土洋法人對作</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#21488;&#32929;&#25910;&#28466;&#30334;&#40670; &#27861;&#20154;&#65306;2&#22823;&#22240;&#32032;&#21161;&#25915;&#30701;&#32218;&#21453;&#24392;" href="https://www.cna.com.tw/news/afe/202207140350.aspx"><span class='_ellipsis_default'>台股收漲百點 法人：2大因素助攻短線反彈</span></a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#38263;&#27054;&#22283;&#38555;8/5&#38283;&#31532;2&#27425;&#32929;&#26481;&#26371; &#20804;&#24351;&#20841;&#27966;&#20877;&#20132;&#37586;" href="https://www.cna.com.tw/news/afe/202207140327.aspx"><span class='_ellipsis_default'>長榮國際8/5開第2次股東會 兄弟兩派再交鋒</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#32654;&#36890;&#33192;&#36229;&#20046;&#38928;&#20272;&#21319;&#24687;&#26009;&#21152;&#36895; &#20126;&#32929;&#38663;&#30442;&#36208;&#21218;&#20998;&#23696;" href="https://www.cna.com.tw/news/afe/202207140293.aspx"><span class='_ellipsis_default'>美通膨超乎預估升息料加速 亞股震盪走勢分岐</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#35657;&#20132;&#25152;&#31185;&#25216;&#22823;&#26410;&#20358;&#26989;&#32318;&#30332;&#34920; &#40251;&#28023;&#31561;8&#20844;&#21496;&#23559;&#21443;&#21152;" href="https://www.cna.com.tw/news/afe/202207140292.aspx"><span class='_ellipsis_default'>證交所科技大未來業績發表 鴻海等8公司將參加</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#23431;&#38534;8/31&#32929;&#33256;&#26371;&#20877;&#25913;&#36984;&#33891;&#20107; &#20280;&#33288;&#25306;&#36942;&#21322;" href="https://www.cna.com.tw/news/afe/202207140270.aspx"><span class='_ellipsis_default'>宇隆8/31股臨會再改選董事 伸興拚過半</span></a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/ait.aspx">科技</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/ait/202207130027.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220713/1543x1158_135513247152.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220713/1543x1158_135513247152.jpg"><img data-src="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220713/1543x1158_135513247152.jpg" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220713/1543x1158_135513247152.jpg 414w, https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220713/1543x1158_135513247152.jpg 1024w" class="lazyload" alt="詹姆斯韋伯太空望遠鏡揭星雲奇觀 一覽距地球7600光年宇宙懸崖"></picture></div><div class="maTitle"><span class="_ellipsis_simple">詹姆斯韋伯太空望遠鏡揭星雲奇觀 一覽距地球7600光年宇宙懸崖</span></div></a></div><ul class="sub_menu menu1"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="LINE&#26032;&#26143;&#25361;&#25136;&#36093;&#31085;20&#33836;&#29518;&#37329; &#25506;&#32034;NFT&#21109;&#26032;&#25033;&#29992;" href="https://www.cna.com.tw/news/ait/202207120041.aspx"><span class='_ellipsis_default'>LINE新星挑戰賽祭20萬獎金 探索NFT創新應用</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#35449;&#22982;&#26031;&#38859;&#20271;&#22826;&#31354;&#26395;&#36960;&#37857;&#25429;&#25417;&#26143;&#31995;&#28165;&#26224;&#24433;&#20687; &#25293;&#19979;138&#20740;&#24180;&#21069;&#23431;&#23449;&#26368;&#21476;&#32769;&#30340;&#20809;[&#24433;]" href="https://www.cna.com.tw/news/ait/202207120027.aspx"><span class='_ellipsis_default'>詹姆斯韋伯太空望遠鏡捕捉星系清晰影像 拍下138億年前宇宙最古老的光[影]</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#31185;&#25216;&#37445;&#23376;&#25884;&#25163;&#30332;&#23637;&#22826;&#31354;5G  &#20018;&#32879;&#25972;&#20491;&#22320;&#29699;" href="https://www.cna.com.tw/news/ait/202207110355.aspx"><span class='_ellipsis_default'>科技鉅子攜手發展太空5G  串聯整個地球</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#39640;&#31185;&#22823;&#25884;&#25163;&#24494;&#36575; &#30332;&#34920;&#20126;&#27954;&#39318;&#36635;Azure AI&#39493;&#21205;&#33258;&#39381;&#36554;" href="https://www.cna.com.tw/news/ait/202207110283.aspx"><span class='_ellipsis_default'>高科大攜手微軟 發表亞洲首輛Azure AI驅動自駕車</span></a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#34315;&#26524;&#36942;&#26178;&#29986;&#21697;&#28165;&#21934; &#20659;&#32013;&#20837;&#39318;&#27454;&#35320;&#25511;&#21015;MacBook Pro" href="https://www.cna.com.tw/news/ait/202207110060.aspx"><span class='_ellipsis_default'>蘋果過時產品清單 傳納入首款觸控列MacBook Pro</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#28151;&#21512;&#24335;&#39006;&#34907;&#26143;&#36617;&#20855;&#28779;&#31661;&#21319;&#31354; &#21488;&#28771;&#22826;&#31354;&#30332;&#23637;&#31807;&#19968;&#27425;&#30475;" href="https://www.cna.com.tw/news/ait/202207103001.aspx"><span class='_ellipsis_default'>混合式類衛星載具火箭升空 台灣太空發展簿一次看</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#21488;&#28771;&#39318;&#25903;&#39006;&#34907;&#26143;&#36617;&#20855;&#28779;&#31661;&#21319;&#31354; &#21161;&#25915;&#22826;&#31354;&#29986;&#26989;&#36215;&#39131;[&#24433;]" href="https://www.cna.com.tw/news/ait/202207100118.aspx"><span class='_ellipsis_default'>台灣首支類衛星載具火箭升空 助攻太空產業起飛[影]</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#38525;&#26126;&#20132;&#22823;HTTP-3A&#31532;&#20108;&#31680;&#28779;&#31661;&#30332;&#23556;&#25104;&#21151;" href="https://www.cna.com.tw/news/ait/202207100073.aspx"><span class='_ellipsis_default'>陽明交大HTTP-3A第二節火箭發射成功</span></a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/ahel.aspx">生活</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/ahel/202207140344.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/400/20220714/1365x768_20220714000174.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/400/20220714/1365x768_20220714000174.jpg"><img data-src="https://imgcdn.cna.com.tw/www/WebPhotos/400/20220714/1365x768_20220714000174.jpg" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/400/20220714/1365x768_20220714000174.jpg 414w, https://imgcdn.cna.com.tw/www/WebPhotos/400/20220714/1365x768_20220714000174.jpg 1024w" class="lazyload" alt="排煙窗掉入軌道影響營運 中捷一度局部運轉"></picture></div><div class="maTitle"><span class="_ellipsis_simple">排煙窗掉入軌道影響營運 中捷一度局部運轉</span></div></a></div><ul class="sub_menu menu1"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#23041;&#21147;&#24425;&#31532;111056&#26399;&#38283;&#29518;" href="https://www.cna.com.tw/news/ahel/202207140376.aspx"><span class='_ellipsis_default'>威力彩第111056期開獎</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#38617;&#36111;&#24425;&#31532;111167&#26399;&#38283;&#29518;" href="https://www.cna.com.tw/news/ahel/202207140373.aspx"><span class='_ellipsis_default'>雙贏彩第111167期開獎</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#20170;&#24425;539&#31532;111167&#26399;&#38283;&#29518;" href="https://www.cna.com.tw/news/ahel/202207140372.aspx"><span class='_ellipsis_default'>今彩539第111167期開獎</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#36062;&#39912;&#33337;&#26989;&#32773;&#25351;&#40860;&#23665;&#23798;&#28023;&#22495;&#22132;&#27877;&#28479; &#39080;&#31649;&#34389;&#23384;&#30097;" href="https://www.cna.com.tw/news/ahel/202207140371.aspx"><span class='_ellipsis_default'>賞鯨船業者指龜山島海域噴泥漿 風管處存疑</span></a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#22283;&#26053;&#35036;&#21161;&#26041;&#26696;15&#26085;&#38283;&#36305;  &#34081;&#32317;&#32113;&#36992;&#27665;&#30526;&#20998;&#20139;&#38577;&#34255;&#29256;&#32654;&#39135;" href="https://www.cna.com.tw/news/ahel/202207140345.aspx"><span class='_ellipsis_default'>國旅補助方案15日開跑  蔡總統邀民眾分享隱藏版美食</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#21271;&#24066;18&#26085;&#36215;&#35519;&#25972;&#26657;&#22290;&#22580;&#22320;&#38283;&#25918;&#21450;&#26657;&#22806;&#25945;&#23416;&#35215;&#23450;" href="https://www.cna.com.tw/news/ahel/202207140337.aspx"><span class='_ellipsis_default'>北市18日起調整校園場地開放及校外教學規定</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#22283;&#25945;&#30431;&#25351;&#23416;&#32722;&#27511;&#31243;&#25104;&#25928;&#19981;&#21450;&#26684; &#25945;&#32946;&#37096;&#65306;&#25345;&#32396;&#31934;&#36914;" href="https://www.cna.com.tw/news/ahel/202207140317.aspx"><span class='_ellipsis_default'>國教盟指學習歷程成效不及格 教育部：持續精進</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#22240;&#25033;&#39089;&#39080;&#23395; &#21488;&#27700;&#20633;&#22949;476&#21488;&#30332;&#38651;&#27231;&#32173;&#25345;&#20379;&#27700;&#31337;&#23450;" href="https://www.cna.com.tw/news/ahel/202207140308.aspx"><span class='_ellipsis_default'>因應颱風季 台水備妥476台發電機維持供水穩定</span></a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/asoc.aspx">社會</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/asoc/202207140349.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/400/20220714/1152x768_737850984632.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/400/20220714/1152x768_737850984632.jpg"><img data-src="https://imgcdn.cna.com.tw/www/WebPhotos/400/20220714/1152x768_737850984632.jpg" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/400/20220714/1152x768_737850984632.jpg 414w, https://imgcdn.cna.com.tw/www/WebPhotos/400/20220714/1152x768_737850984632.jpg 1024w" class="lazyload" alt="恩恩爸爸：新北市府說法矛盾 打臉自己顯得可恥"></picture></div><div class="maTitle"><span class="_ellipsis_simple">恩恩爸爸：新北市府說法矛盾 打臉自己顯得可恥</span></div></a></div><ul class="sub_menu menu1"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="4&#24230;&#38358;&#20837;&#27468;&#25163;&#26519;&#20961;&#20303;&#34389; &#22899;&#23376;&#36973;&#21028;&#25304;&#24441;65&#26085;" href="https://www.cna.com.tw/news/asoc/202207140342.aspx"><span class='_ellipsis_default'>4度闖入歌手林凡住處 女子遭判拘役65日</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#21335;&#25237;&#33609;&#23663;&#27085;&#25802;&#26696;&#30097;4&#27515;1&#20663; &#35686;&#26041;&#25505;&#35657;&#20597;&#36774;" href="https://www.cna.com.tw/news/asoc/202207140339.aspx"><span class='_ellipsis_default'>南投草屯槍擊案疑4死1傷 警方採證偵辦</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#21488;&#28771;&#20154;&#36212;&#33778;&#21338;&#24328;&#26989;&#27714;&#32887;  &#28138;&#20154;&#21475;&#36009;&#36939;&#21463;&#23475;&#32773;" href="https://www.cna.com.tw/news/asoc/202207140334.aspx"><span class='_ellipsis_default'>台灣人赴菲博弈業求職  淪人口販運受害者</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#20581;&#20445;&#36039;&#26009;&#24235;&#37323;&#25010;&#26696; &#25010;&#27861;&#27861;&#24237;&#20844;&#21578;&#24310;&#24460;&#23459;&#21028;" href="https://www.cna.com.tw/news/asoc/202207140332.aspx"><span class='_ellipsis_default'>健保資料庫釋憲案 憲法法庭公告延後宣判</span></a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#22899;&#23376;&#36002;&#23534;&#28023;&#37002;&#25138;&#27700;&#39636;&#21147;&#19981;&#25903; &#21451;&#20154;&#25289;&#19978;&#23736;&#36865;&#37291;&#28165;&#37266;" href="https://www.cna.com.tw/news/asoc/202207140326.aspx"><span class='_ellipsis_default'>女子貢寮海邊戲水體力不支 友人拉上岸送醫清醒</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#23433;&#35242;&#29677;&#22899;&#31461;&#25138;&#27700;&#27744;&#28346;&#27700;  &#21516;&#34892;&#35703;&#29702;&#24107;&#24613;&#25937;&#24674;&#24489;&#24847;&#35672;" href="https://www.cna.com.tw/news/asoc/202207140314.aspx"><span class='_ellipsis_default'>安親班女童戲水池溺水  同行護理師急救恢復意識</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#19981;&#28415;&#40680;&#29986;&#26371;&#36861;&#24501;8.6&#20740;&#20803; &#22283;&#27665;&#40680;&#25552;&#34892;&#25919;&#35380;&#35359;&#25943;&#35380;" href="https://www.cna.com.tw/news/asoc/202207140313.aspx"><span class='_ellipsis_default'>不滿黨產會追徵8.6億元 國民黨提行政訴訟敗訴</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#22823;&#28525;&#38651;&#24288;&#24037;&#23433;&#24847;&#22806;&#37312;1&#27515; &#38283;&#32624;60&#33836;&#12289;&#39640;&#31354;&#24037;&#31243;&#20572;&#24037;" href="https://www.cna.com.tw/news/asoc/202207140306.aspx"><span class='_ellipsis_default'>大潭電廠工安意外釀1死 開罰60萬、高空工程停工</span></a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/aloc.aspx">地方</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/aloc/202207140355.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/400/20220714/1152x768_042458735636.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/400/20220714/1152x768_042458735636.jpg"><img data-src="https://imgcdn.cna.com.tw/www/WebPhotos/400/20220714/1152x768_042458735636.jpg" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/400/20220714/1152x768_042458735636.jpg 414w, https://imgcdn.cna.com.tw/www/WebPhotos/400/20220714/1152x768_042458735636.jpg 1024w" class="lazyload" alt="新北民安演習納戰爭災害 架空中無線基地台"></picture></div><div class="maTitle"><span class="_ellipsis_simple">新北民安演習納戰爭災害 架空中無線基地台</span></div></a></div><ul class="sub_menu menu1"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#20013;&#24066;&#23344;&#24188;&#20818;&#30123;&#33495;22&#26085;&#36215;&#38283;&#25171;  &#23559;&#35373;46&#34389;&#24555;&#25171;&#31449;" href="https://www.cna.com.tw/news/aloc/202207140341.aspx"><span class='_ellipsis_default'>中市嬰幼兒疫苗22日起開打  將設46處快打站</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#31777;&#33298;&#22521;&#25511;2&#20154;&#21517;&#29255;&#36949;&#27861;&#25499;&#21517;&#40643;&#29642;&#29642; &#26607;&#25991;&#21746;&#20801;&#35519;&#26597;" href="https://www.cna.com.tw/news/aloc/202207140340.aspx"><span class='_ellipsis_default'>簡舒培控2人名片違法掛名黃珊珊 柯文哲允調查</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#20013;&#24066;&#24220;&#25884;&#25163;&#26481;&#28023;&#22823;&#23416;  &#20849;&#21516;&#20419;&#25104;&#25463;&#36939;&#34253;&#32218;&#24118;&#21205;&#30332;&#23637;" href="https://www.cna.com.tw/news/aloc/202207140328.aspx"><span class='_ellipsis_default'>中市府攜手東海大學  共同促成捷運藍線帶動發展</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#22827;&#22971;&#36899;8&#24180;&#29872;&#23798;&#20570;&#39237;&#38957;&#36865;&#20559;&#37129; &#20170;&#24180;&#39318;&#31449;300&#38982;&#36104;&#21488;&#26481;&#37291;&#38498;" href="https://www.cna.com.tw/news/aloc/202207140320.aspx"><span class='_ellipsis_default'>夫妻連8年環島做饅頭送偏鄉 今年首站300顆贈台東醫院</span></a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#20849;&#27231;&#25854;&#21488;&#24433;&#38911;&#36774;&#38617;&#22478;&#35542;&#22727;&#38928;&#31639; &#26607;&#25991;&#21746;&#31281;&#23450;&#32681;&#19981;&#28165;" href="https://www.cna.com.tw/news/aloc/202207140319.aspx"><span class='_ellipsis_default'>共機擾台影響辦雙城論壇預算 柯文哲稱定義不清</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#21488;&#20013;&#34269;&#34899;&#21338;&#35261;&#26371;&#38283;&#24149; 3000&#20214;&#21109;&#20316;&#23637;&#33267;17&#26085;" href="https://www.cna.com.tw/news/aloc/202207140305.aspx"><span class='_ellipsis_default'>台中藝術博覽會開幕 3000件創作展至17日</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#24432;&#21270;&#33287;&#26032;&#31481;&#32291;&#25919;&#24220;&#32068;&#31481;&#24432;&#29986;&#30332;&#32879;&#30431; &#20419;&#36914;&#32147;&#28639;&#30332;&#23637;" href="https://www.cna.com.tw/news/aloc/202207140304.aspx"><span class='_ellipsis_default'>彰化與新竹縣政府組竹彰產發聯盟 促進經濟發展</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#26257;&#20551;&#36938;&#21488;&#20013; &#28010;&#28459;&#27874;&#27874;&#33609;&#21345;&#36890;&#26126;&#26143;&#38506;&#20276;&#19968;&#12300;&#22799;&#12301;" href="https://www.cna.com.tw/news/aloc/202207140290.aspx"><span class='_ellipsis_default'>暑假遊台中 浪漫波波草卡通明星陪伴一「夏」</span></a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/acul.aspx">文化</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/acul/202207140310.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/400/20220714/1361x768_20220714000151.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/400/20220714/1361x768_20220714000151.jpg"><img data-src="https://imgcdn.cna.com.tw/www/WebPhotos/400/20220714/1361x768_20220714000151.jpg" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/400/20220714/1361x768_20220714000151.jpg 414w, https://imgcdn.cna.com.tw/www/WebPhotos/400/20220714/1361x768_20220714000151.jpg 1024w" class="lazyload" alt="亞維儂藝術節動員民間力量 城市化身大型劇場"></picture></div><div class="maTitle"><span class="_ellipsis_simple">亞維儂藝術節動員民間力量 城市化身大型劇場</span></div></a></div><ul class="sub_menu menu1"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#26519;&#31168;&#20553;&#22806;&#20126;&#32173;&#20738;&#34269;&#34899;&#31680;&#28436;&#20986;&#30906;&#35386;  &#35519;&#25972;&#33310;&#20316;&#32232;&#25490;" href="https://www.cna.com.tw/news/acul/202207140357.aspx"><span class='_ellipsis_default'>林秀偉外亞維儂藝術節演出確診  調整舞作編排</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#27744;&#19978;&#34269;&#34899;&#26449;&#39376;&#26449;&#34269;&#34899;&#23478;&#32879;&#23637;&#30331;&#22580;  &#19968;&#31418;&#27744;&#19978;&#22909;&#39080;&#20809;" href="https://www.cna.com.tw/news/acul/202207140250.aspx"><span class='_ellipsis_default'>池上藝術村駐村藝術家聯展登場  一窺池上好風光</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#24950;&#21271;&#34269;&#38283;&#24149; &#37666;&#21335;&#31456;&#12300;&#21488;&#21271;&#12301;&#20132;&#38911;&#26354;&#31561;7&#24180;&#23559;&#39318;&#28436;" href="https://www.cna.com.tw/news/acul/202207140235.aspx"><span class='_ellipsis_default'>慶北藝開幕 錢南章「台北」交響曲等7年將首演</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#20844;&#20849;&#34269;&#34899;&#29518;&#20837;&#22285;&#25581;&#26313;  &#39636;&#29694;&#20844;&#20849;&#34269;&#34899;&#25919;&#31574;30&#24180;&#21147;&#37327;" href="https://www.cna.com.tw/news/acul/202207140164.aspx"><span class='_ellipsis_default'>公共藝術獎入圍揭曉  體現公共藝術政策30年力量</span></a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#12304;&#29305;&#27966;&#35527;&#26032;&#20107;S2E23&#65372;LGBT&#30340;&#22256;&#22659;&#33287;&#24494;&#20809;&#65306;&#21488;&#28771;&#31687;&#12305;&#28961;&#38364;&#24615;&#21029;&#24859;&#33021;&#20659;&#25215; &#21516;&#24535;&#20276;&#20406;&#25910;&#39178;&#23376;&#22899;&#32066;&#25104;&#19968;&#23478;&#20154;" href="https://www.cna.com.tw/news/acul/202207135008.aspx"><span class='_ellipsis_default'>【特派談新事S2E23｜LGBT的困境與微光：台灣篇】無關性別愛能傳承 同志伴侶收養子女終成一家人</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#26313;&#21127;&#22580;&#12300;&#28526;&#20358;&#20043;&#38899;&#12301; &#21463;&#36992;&#24859;&#19969;&#22561;&#34269;&#31319;&#31680;&#28436;&#20986;" href="https://www.cna.com.tw/news/acul/202207130337.aspx"><span class='_ellipsis_default'>曉劇場「潮來之音」 受邀愛丁堡藝穗節演出</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#12300;&#20154;&#38291;&#26781;&#20214;&#19971;&#12301;&#21488;&#21271;&#22580;&#28436;&#20986; &#26519;&#32654;&#31168;&#21776;&#32654;&#38642;&#38617;&#20027;&#28436;" href="https://www.cna.com.tw/news/acul/202207130327.aspx"><span class='_ellipsis_default'>「人間條件七」台北場演出 林美秀唐美雲雙主演</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#32025;&#39080;&#36554;&#25138;&#21127;&#20154;&#25165;&#22521;&#32946;&#24478;&#23631;&#26481;&#38283;&#22987; &#22312;&#22320;&#20154;&#35498;&#22312;&#22320;&#20107;" href="https://www.cna.com.tw/news/acul/202207130278.aspx"><span class='_ellipsis_default'>紙風車戲劇人才培育從屏東開始 在地人說在地事</span></a></li></ul></div></li><li class='active'><a class="first-level" href="https://www.cna.com.tw/list/aspt.aspx">運動</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/aspt/202207140368.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/400/20220714/1145x768_237116965572.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/400/20220714/1145x768_237116965572.jpg"><img data-src="https://imgcdn.cna.com.tw/www/WebPhotos/400/20220714/1145x768_237116965572.jpg" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/400/20220714/1145x768_237116965572.jpg 414w, https://imgcdn.cna.com.tw/www/WebPhotos/400/20220714/1145x768_237116965572.jpg 1024w" class="lazyload" alt="林智勝2分砲 生涯293轟出爐"></picture></div><div class="maTitle"><span class="_ellipsis_simple">林智勝2分砲 生涯293轟出爐</span></div></a></div><ul class="sub_menu menu1"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#20013;&#32887;&#26126;&#26143;&#38538;&#20986;&#29200; &#25343;&#33707;&#20234;&#28478;&#12289;&#26519;&#23376;&#35946;&#36958;&#35036;&#21443;&#21152;&#20840;&#22744;&#25171;&#22823;&#36093;" href="https://www.cna.com.tw/news/aspt/202207140330.aspx"><span class='_ellipsis_default'>中職明星隊出爐 拿莫伊漾、林子豪遞補參加全壘打大賽</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#33674;&#26234;&#28149;3&#27604;1&#28120;&#27760;&#27861;&#22283;&#36984;&#25163; WTT&#25402;&#36914;&#30007;&#21934;16&#24375;" href="https://www.cna.com.tw/news/aspt/202207140322.aspx"><span class='_ellipsis_default'>莊智淵3比1淘汰法國選手 WTT挺進男單16強</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#19981;&#25973;&#20013;&#22283;&#32068;&#21512;&#28961;&#32227;&#26185;&#32026; &#26446;&#27915;&#29579;&#40778;&#40607;&#65306;&#20027;&#21205;&#22833;&#35492;&#36611;&#22810;" href="https://www.cna.com.tw/news/aspt/202207140284.aspx"><span class='_ellipsis_default'>不敵中國組合無緣晉級 李洋王齊麟：主動失誤較多</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#21488;&#28771;&#30007;&#31811;&#19981;&#25973;&#38867;&#22283; &#20126;&#27954;&#30403;&#21534;&#20998;&#32068;&#39318;&#25943;[&#24433;]" href="https://www.cna.com.tw/news/aspt/202207140282.aspx"><span class='_ellipsis_default'>台灣男籃不敵韓國 亞洲盃吞分組首敗[影]</span></a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#38263;&#27054;&#33322;&#31354;&#25512;&#25026;&#36305;&#35347;&#32244;&#29677; &#36992;&#22887;&#36939;&#36984;&#25163;&#20195;&#34920;&#20219;&#32317;&#25945;&#32244;" href="https://www.cna.com.tw/news/aspt/202207140234.aspx"><span class='_ellipsis_default'>長榮航空推懂跑訓練班 邀奧運選手代表任總教練</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#40607;&#27915;&#37197;&#19981;&#25973;&#20013;&#22283;&#32068;&#21512;  &#26032;&#21152;&#22369;&#20844;&#38283;&#36093;&#27425;&#36650;&#27490;&#27493;" href="https://www.cna.com.tw/news/aspt/202207140226.aspx"><span class='_ellipsis_default'>麟洋配不敵中國組合  新加坡公開賽次輪止步</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="U18&#19990;&#30028;&#30403;&#23565;&#25239;&#36093; &#21488;&#28771;&#34253;&#38538;&#36870;&#36681;&#25802;&#25943;&#30333;&#38538;" href="https://www.cna.com.tw/news/aspt/202207140223.aspx"><span class='_ellipsis_default'>U18世界盃對抗賽 台灣藍隊逆轉擊敗白隊</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#21619;&#20840;&#40845;22&#26085;&#36814;&#20027;&#22580;&#26032;&#31481;&#38283;&#24149;&#25136;  &#20839;&#37326;&#29105;&#21312;&#24555;&#21806;&#32580;" href="https://www.cna.com.tw/news/aspt/202207140190.aspx"><span class='_ellipsis_default'>味全龍22日迎主場新竹開幕戰  內野熱區快售罄</span></a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/amov.aspx">娛樂</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/amov/202207140369.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/400/20220714/1152x768_20220714000183.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/400/20220714/1152x768_20220714000183.jpg"><img data-src="https://imgcdn.cna.com.tw/www/WebPhotos/400/20220714/1152x768_20220714000183.jpg" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/400/20220714/1152x768_20220714000183.jpg 414w, https://imgcdn.cna.com.tw/www/WebPhotos/400/20220714/1152x768_20220714000183.jpg 1024w" class="lazyload" alt="雷恩葛斯林「灰影人」狂奔累壞 美國隊長扮壞人"></picture></div><div class="maTitle"><span class="_ellipsis_simple">雷恩葛斯林「灰影人」狂奔累壞 美國隊長扮壞人</span></div></a></div><ul class="sub_menu menu1"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#26691;&#22290;&#38651;&#24433;&#31680;&#25581;&#21488;&#28771;&#29518;&#20837;&#22285;  &#27155;&#19968;&#23433;&#12289;&#38991;&#27491;&#22283;&#38263;&#29255;&#20837;&#21015;" href="https://www.cna.com.tw/news/amov/202207140348.aspx"><span class='_ellipsis_default'>桃園電影節揭台灣獎入圍  樓一安、顏正國長片入列</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#21644;&#21507;&#32032;&#23068;&#22612;&#33673;&#27874;&#26364;&#25293;&#21563;&#25138; &#38647;&#31070;&#30070;&#22825;&#36028;&#24515;&#19981;&#21507;&#32905;" href="https://www.cna.com.tw/news/amov/202207140295.aspx"><span class='_ellipsis_default'>和吃素娜塔莉波曼拍吻戲 雷神當天貼心不吃肉</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#20977;&#25991;&#21490;&#35997;&#35199;&#20523;&#25958;&#20986;&#24237; &#26009;&#23559;&#23565;&#24615;&#20405;&#25351;&#25511;&#25552;&#25239;&#36783;" href="https://www.cna.com.tw/news/amov/202207140267.aspx"><span class='_ellipsis_default'>凱文史貝西倫敦出庭 料將對性侵指控提抗辯</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#27665;&#38596;&#39740;&#23627;&#38263;&#37857;&#38957;&#22686;&#27785;&#28024;&#39636;&#39511; &#26954;&#35641;&#33775;&#20837;&#25138;&#28608;&#21205;&#21520;&#21475;&#27700;" href="https://www.cna.com.tw/news/amov/202207140229.aspx"><span class='_ellipsis_default'>民雄鬼屋長鏡頭增沉浸體驗 楊謹華入戲激動吐口水</span></a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#28966;&#23433;&#28325;&#26032;&#23560;&#36655;&#22238;&#39015;&#20154;&#29983;  &#37101;&#33437;&#21535;&#25512;&#21934;&#26354;&#30460;&#38463;&#23332;&#30475;&#35211;" href="https://www.cna.com.tw/news/amov/202207140069.aspx"><span class='_ellipsis_default'>焦安溥新專輯回顧人生  郭芝吟推單曲盼阿嬤看見</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#30456;&#38548;5&#24180;&#20877;&#25136;&#21488;&#21271;&#23567;&#24040;&#34507; &#24429;&#20339;&#24935;&#25226;&#21809;&#27468;&#30070;&#26579;&#30123;&#24489;&#20581;" href="https://www.cna.com.tw/news/amov/202207130335.aspx"><span class='_ellipsis_default'>相隔5年再戰台北小巨蛋 彭佳慧把唱歌當染疫復健</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#32645;&#23439;&#27491;&#26519;&#23376;&#38286;&#30589;&#36949;4&#24180;&#21512;&#39636; &#36992;&#26446;&#33521;&#23439;&#32068;&#24555;&#38275;&#30007;&#22296;" href="https://www.cna.com.tw/news/amov/202207130330.aspx"><span class='_ellipsis_default'>羅宏正林子閎睽違4年合體 邀李英宏組快閃男團</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#37329;&#39340;59&#20027;&#35222;&#35258;&#26333;&#20809; &#36074;&#24863;&#24107;&#38515;&#26032;&#30332;&#21161;&#38499;&#33268;&#25964;&#24433;&#20154;" href="https://www.cna.com.tw/news/amov/202207130218.aspx"><span class='_ellipsis_default'>金馬59主視覺曝光 質感師陳新發助陣致敬影人</span></a></li></ul></div></li><li ><a class="first-level" href="https://howlife.cna.com.tw/readbook">悅讀</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/ahel/202207130206.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/400/20220713/1054x768_20220713000089.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/400/20220713/1054x768_20220713000089.jpg"><img data-src="https://imgcdn.cna.com.tw/www/WebPhotos/400/20220713/1054x768_20220713000089.jpg" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/400/20220713/1054x768_20220713000089.jpg 414w, https://imgcdn.cna.com.tw/www/WebPhotos/400/20220713/1054x768_20220713000089.jpg 1024w" class="lazyload" alt="日治時期林業帶動繁榮 芬芳散策新書走讀嘉義"></picture></div><div class="maTitle"><span class="_ellipsis_simple">日治時期林業帶動繁榮 芬芳散策新書走讀嘉義</span></div></a></div><ul class="sub_menu menu1"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#34907;&#31119;&#37096;&#26032;&#26360;&#12300;&#25136;&#30123;&#22561;&#22744;&#12301; &#35352;&#37636;&#38598;&#27298;&#25152;&#36926;2&#24180;&#38450;&#30123;&#25104;&#26524;" href="https://www.cna.com.tw/news/ahel/202207120111.aspx"><span class='_ellipsis_default'>衛福部新書「戰疫堡壘」 記錄集檢所逾2年防疫成果</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#23433;&#20493;&#26185;&#19977;&#30340;&#25919;&#27835;&#21578;&#30333; &#39000;&#30070;&#27704;&#36960;&#25136;&#39717;&#30340;&#25919;&#27835;&#23478;" href="https://www.cna.com.tw/news/acul/202207080408.aspx"><span class='_ellipsis_default'>安倍晉三的政治告白 願當永遠戰鬥的政治家</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#28504;&#23567;&#20448;&#20957;&#35222;&#34349;&#23996;42&#24180; &#37857;&#38957;&#35041;&#22806;&#37117;&#26377;&#25925;&#20107;" href="https://www.cna.com.tw/news/acul/202207050312.aspx"><span class='_ellipsis_default'>潘小俠凝視蘭嶼42年 鏡頭裡外都有故事</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#32000;&#34074;&#28982;&#12300;&#31169;&#23478;&#20597;&#25506;&#12301;  &#29554;&#39340;&#29246;&#20182;&#20043;&#40441;&#29518;" href="https://www.cna.com.tw/news/acul/202207050129.aspx"><span class='_ellipsis_default'>紀蔚然「私家偵探」  獲馬爾他之鷹獎</span></a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#35413;&#35542;&#12299;&#25259;&#38706;&#22291;&#23665;&#22823;&#39151;&#24215;&#30340;&#21069;&#19990;&#20170;&#29983;&#9472;&#9472;&#21488;&#28771;&#21490;&#23416;&#32773;&#35712;&#12298;&#32005;&#25151;&#23376;&#12299;" href="https://www.cna.com.tw/culture/article/20220703w003"><span class='_ellipsis_default'>評論》披露圓山大飯店的前世今生──台灣史學者讀《紅房子》</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#19977;&#27941;&#30000;&#20449;&#19977;&#32085;&#29256;&#21517;&#20316; &#22914;&#28961;&#38957;&#20316;&#31071;&#20043;&#29289;&#37325;&#29256;&#20986;&#20358;" href="https://www.cna.com.tw/news/acul/202206285004.aspx"><span class='_ellipsis_default'>三津田信三絕版名作 如無頭作祟之物重版出來</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#33865;&#30707;&#28644;&#32000;&#37636;&#29255;&#21488;&#20013;&#21253;&#22580; &#32160;&#22996;&#36992;&#35211;&#35657;&#25991;&#23416;&#24040;&#25816;" href="https://www.cna.com.tw/news/acul/202206250151.aspx"><span class='_ellipsis_default'>葉石濤紀錄片台中包場 綠委邀見證文學巨擘</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#38656;&#35201;&#22810;&#20037;&#30340;&#26178;&#38291;&#25165;&#33021;&#25215;&#35469;&#25105;&#20497;&#22312;&#23130;&#23035;&#20013;&#21463;&#20102;&#20663;&#65311; &#23560;&#35370;&#26446;&#27427;&#20523;&#35527;&#12298;&#21407;&#20358;&#20320;&#20160;&#40636;&#37117;&#19981;&#24819;&#35201;&#12299;" href="https://www.cna.com.tw/culture/article/20220619w002"><span class='_ellipsis_default'>需要多久的時間才能承認我們在婚姻中受了傷？ 專訪李欣倫談《原來你什麼都不想要》</span></a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/newstopic.aspx">專題</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/topic/newstopic/3931.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/newstopic/202207/800x600_654830228731s.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/newstopic/202207/800x600_654830228731s.jpg"><img data-src="https://imgcdn.cna.com.tw/www/WebPhotos/newstopic/202207/800x600_654830228731s.jpg" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/newstopic/202207/800x600_654830228731s.jpg 414w, https://imgcdn.cna.com.tw/www/WebPhotos/newstopic/202207/800x600_654830228731s.jpg 1024w" class="lazyload" alt="安倍晉三遇刺"></picture></div><div class="maTitle"><span class="_ellipsis_simple">安倍晉三遇刺</span></div></a></div><ul class="sub_menu menu1"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="COVID-19&#30123;&#24773;&#25972;&#29702;&#21253;" href="https://www.cna.com.tw/topic/newstopic/3829.aspx"><span class='_ellipsis_default'>COVID-19疫情整理包</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#22283;&#34920;&#34269;&#26032;&#27683;&#35937;" href="https://www.cna.com.tw/topic/newstopic/3938.aspx"><span class='_ellipsis_default'>國表藝新氣象</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="2022&#20061;&#21512;&#19968;&#36984;&#33289;" href="https://www.cna.com.tw/topic/newstopic/3743.aspx"><span class='_ellipsis_default'>2022九合一選舉</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#20420;&#32645;&#26031;&#20837;&#20405;&#28879;&#20811;&#34349;" href="https://www.cna.com.tw/topic/newstopic/3506.aspx"><span class='_ellipsis_default'>俄羅斯入侵烏克蘭</span></a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#26031;&#37324;&#34349;&#21345;&#30772;&#29986;" href="https://www.cna.com.tw/topic/newstopic/3879.aspx"><span class='_ellipsis_default'>斯里蘭卡破產</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="2022&#36942;&#19990;&#21517;&#20154;" href="https://www.cna.com.tw/topic/newstopic/3748.aspx"><span class='_ellipsis_default'>2022過世名人</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#26089;&#23433;&#19990;&#30028;" href="https://www.cna.com.tw/topic/newstopic/1501.aspx"><span class='_ellipsis_default'>早安世界</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#30332;&#31080;&#38283;&#29518;" href="https://www.cna.com.tw/topic/newstopic/1291.aspx"><span class='_ellipsis_default'>發票開獎</span></a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/video">影音</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/video/globalview/4339716"><div class="wrap wrapCutHeight"><picture><source media="(max-width: 414px)" data-srcset="https://img.youtube.com/vi/zxZ9iSYARQ4/hqdefault.jpg"><source media="(min-width: 413px)" data-srcset="https://img.youtube.com/vi/zxZ9iSYARQ4/hqdefault.jpg"><img data-src="https://img.youtube.com/vi/zxZ9iSYARQ4/hqdefault.jpg" data-srcset="https://img.youtube.com/vi/zxZ9iSYARQ4/hqdefault.jpg 414w, https://img.youtube.com/vi/zxZ9iSYARQ4/hqdefault.jpg 1024w" class="lazyload" alt="培育高等技職人才 台巴情誼再進步"></picture></div><div class="maTitle"><span class="_ellipsis_simple">培育高等技職人才 台巴情誼再進步</span></div></a></div><ul class="sub_menu menu1"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#20126;&#32173;&#20738;&#34269;&#34899;&#31680; &#22478;&#24066;&#21270;&#36523;&#22823;&#22411;&#21127;&#22580;" href="https://www.cna.com.tw/video/news/4339714"><span class='_ellipsis_default'>亞維儂藝術節 城市化身大型劇場</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#28271;&#21807;&#26420;&#28023;&#26085;&#20998;&#39166;&#23244;&#29359;&#21644;&#35686;&#26041; &#20849;&#35676;&#31105;&#24524;&#25088;" href="https://www.cna.com.tw/video/news/4339708"><span class='_ellipsis_default'>湯唯朴海日分飾嫌犯和警方 共譜禁忌戀</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#28165;&#38646;&#25110;&#20849;&#23384; &#21488;&#28207;&#39340;&#38450;&#30123;&#25361;&#25136;" href="https://www.cna.com.tw/video/news/4339713"><span class='_ellipsis_default'>清零或共存 台港馬防疫挑戰</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#28023;&#23805;&#35542;&#22727;&#22823;&#26371; &#27754;&#27915;&#24341;&#36848;&#37165;&#25104;&#21151;&#27511;&#21490;" href="https://www.cna.com.tw/video/foreign/4339712"><span class='_ellipsis_default'>海峽論壇大會 汪洋引述鄭成功歷史</span></a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#19990;&#20439;&#27665;&#20027;&#21205;&#25622; &#22303;&#32819;&#20854;&#21516;&#24535;&#24179;&#27402;&#20498;&#36864;" href="https://www.cna.com.tw/video/globalview/4339707"><span class='_ellipsis_default'>世俗民主動搖 土耳其同志平權倒退</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#23541;&#29289;&#22675;&#22290;&#27567;&#33900;&#19968;&#26781;&#40845; &#28858;&#27611;&#23567;&#23401;&#36865;&#32066;" href="https://www.cna.com.tw/video/foreign/4339709"><span class='_ellipsis_default'>寵物墓園殯葬一條龍 為毛小孩送終</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#29694;&#20195;&#37325;&#24037; &#30740;&#30332;&#33337;&#38587;&#33258;&#39381;&#31995;&#32113;" href="https://www.cna.com.tw/video/news/4339706"><span class='_ellipsis_default'>現代重工 研發船隻自駕系統</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#22806;&#23186;&#25581;Uber&#38750;&#27861;&#31478;&#29229; &#36938;&#35498;&#21508;&#22283;&#25919;&#35201;" href="https://www.cna.com.tw/video/news/4339710"><span class='_ellipsis_default'>外媒揭Uber非法競爭 遊說各國政要</span></a></li></ul></div></li></ul><div class="red-item"><a class="first-level" href="https://www.cna.com.tw/postwrite">訊息平台</a></div></div></div></div><div class="fixed-arrow"><a class="toRightSide" href="javascript:"><i class="icon-right-arrow"></i></a></div></div></header><div class="sideMenu"><ul class="sideMenuList"><li><a class="first-level" href="https://www.cna.com.tw/topic/newstopic/3829.aspx">疫情</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/headlines.aspx">聚焦</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/aipl.aspx">政治</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/aopl.aspx">國際</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/acn.aspx">兩岸</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/aie.aspx">產經</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/asc.aspx">證券</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/ait.aspx">科技</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/ahel.aspx">生活</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/asoc.aspx">社會</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/aloc.aspx">地方</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/acul.aspx">文化</a></li><li><a class="first-level" href="https://www.cna.com.tw/culture/">文化+</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/aspt.aspx">運動</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/amov.aspx">娛樂</a></li><li><a class="first-level" href="https://howlife.cna.com.tw/readbook">悅讀</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/sp.aspx">數位專題</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/overseasworld.aspx">特派看世界</a></li><li><a class="first-level" href="https://www.cna.com.tw/video">影音</a></li><li><a class="first-level" href="https://academy.cna.com.tw/">新聞學院</a></li><li><a class="first-level" href="https://www.cna.com.tw/topic/newsworld.aspx">全球中央雜誌</a></li><li><a class="first-level" href="https://howlife.cna.com.tw">好生活</a></li></ul></div><div class="instant instantOpen"><div class="wrapper"><a class="" href="https://www.cna.com.tw/news/acn/202207140315.aspx">中國爛尾樓風暴 業主為何拒繳房貸一次看懂</a></div></div><div class="scrollable" id="scrollable"><div class="container"><div class="page--index" data-basename="index"><div class="pageContent"><div id="sfpdonly" class="wrapper" style="height:1px;overflow:hidden;"><div class="ad-970 adslot jsADslot" id="cna2018_all_pc_970x250_M" data-width="" data-height="" data-dfp="cna2018_all_pc_970x250_M" data-isinitview="Y"></div></div><div class="wrapper"><div class="TemasBreadcrumb"><div class="breadcrumb"><a href="/">首頁</a> / <a href="/list/aspt.aspx" class="blue">運動</a></div></div></div><div class="TemasBlock GrayBlock ar_top"><div class="contentWrap resWrap sm"><div class="Temas"><a href="https://www.cna.com.tw/topic/newstopic/3416.aspx"><div class="Temasname">中職</div></a></div></div></div><div class="article-feed jsTopicTheme_articles" data-category="aspt" data-next-urls-in-topic='["https://www.cna.com.tw/news/aspt/202207140330.aspx","https://www.cna.com.tw/news/aspt/202207140190.aspx","https://www.cna.com.tw/news/aspt/202207130383.aspx","https://www.cna.com.tw/news/aspt/202207120401.aspx","https://www.cna.com.tw/news/aspt/202207120378.aspx","https://www.cna.com.tw/news/aspt/202207120329.aspx","https://www.cna.com.tw/news/aspt/202207110361.aspx","https://www.cna.com.tw/news/aspt/202207115011.aspx","https://www.cna.com.tw/news/aspt/202207110325.aspx","https://www.cna.com.tw/news/aspt/202207110291.aspx","https://www.cna.com.tw/news/aspt/202207110286.aspx","https://www.cna.com.tw/news/aspt/202207115009.aspx","https://www.cna.com.tw/news/aspt/202207100237.aspx","https://www.cna.com.tw/news/aspt/202207100235.aspx","https://www.cna.com.tw/news/aspt/202207100232.aspx","https://www.cna.com.tw/news/aspt/202207100230.aspx","https://www.cna.com.tw/news/aspt/202207100226.aspx","https://www.cna.com.tw/news/aspt/202207105005.aspx","https://www.cna.com.tw/news/aspt/202207100213.aspx","https://www.cna.com.tw/news/aspt/202207100178.aspx","https://www.cna.com.tw/news/aspt/202207100168.aspx","https://www.cna.com.tw/news/aspt/202207100148.aspx","https://www.cna.com.tw/news/aspt/202207100136.aspx","https://www.cna.com.tw/news/aspt/202207100125.aspx","https://www.cna.com.tw/news/aspt/202207100093.aspx","https://www.cna.com.tw/news/aspt/202207090222.aspx","https://www.cna.com.tw/news/aspt/202207090216.aspx","https://www.cna.com.tw/news/aspt/202207090108.aspx","https://www.cna.com.tw/news/aspt/202207090106.aspx","https://www.cna.com.tw/news/aspt/202207090097.aspx","https://www.cna.com.tw/news/aspt/202207080422.aspx","https://www.cna.com.tw/news/aspt/202207080411.aspx","https://www.cna.com.tw/news/aspt/202207070408.aspx","https://www.cna.com.tw/news/aspt/202207070405.aspx","https://www.cna.com.tw/news/aspt/202207070333.aspx","https://www.cna.com.tw/news/aspt/202207070324.aspx","https://www.cna.com.tw/news/aspt/202207070278.aspx","https://www.cna.com.tw/news/aspt/202207070225.aspx","https://www.cna.com.tw/news/aspt/202207060396.aspx","https://www.cna.com.tw/news/aspt/202207060390.aspx","https://www.cna.com.tw/news/aspt/202207060337.aspx","https://www.cna.com.tw/news/aspt/202207060322.aspx","https://www.cna.com.tw/news/aspt/202207060302.aspx","https://www.cna.com.tw/news/aspt/202207060281.aspx","https://www.cna.com.tw/news/aspt/202207050395.aspx","https://www.cna.com.tw/news/aspt/202207050153.aspx","https://www.cna.com.tw/news/aspt/202207040342.aspx","https://www.cna.com.tw/news/aspt/202207030208.aspx","https://www.cna.com.tw/news/aspt/202207030207.aspx","https://www.cna.com.tw/news/aspt/202207020236.aspx","https://www.cna.com.tw/news/aspt/202207020185.aspx","https://www.cna.com.tw/news/aspt/202207010345.aspx","https://www.cna.com.tw/news/aspt/202206300437.aspx","https://www.cna.com.tw/news/aspt/202206300376.aspx","https://www.cna.com.tw/news/aspt/202206300307.aspx","https://www.cna.com.tw/news/aspt/202206300273.aspx","https://www.cna.com.tw/news/aspt/202206300190.aspx","https://www.cna.com.tw/news/aspt/202206300134.aspx","https://www.cna.com.tw/news/aspt/202206300111.aspx","https://www.cna.com.tw/news/aspt/202206290444.aspx","https://www.cna.com.tw/news/afe/202206290312.aspx","https://www.cna.com.tw/news/aloc/202206290238.aspx","https://www.cna.com.tw/news/aspt/202206290196.aspx","https://www.cna.com.tw/news/aspt/202206290185.aspx","https://www.cna.com.tw/news/aspt/202206290095.aspx","https://www.cna.com.tw/news/aspt/202206280419.aspx","https://www.cna.com.tw/news/aspt/202206280190.aspx","https://www.cna.com.tw/news/aspt/202206280040.aspx","https://www.cna.com.tw/news/aspt/202206270344.aspx","https://www.cna.com.tw/news/aspt/202206270127.aspx","https://www.cna.com.tw/news/aspt/202206260212.aspx","https://www.cna.com.tw/news/aspt/202206260127.aspx","https://www.cna.com.tw/news/aspt/202206260120.aspx","https://www.cna.com.tw/news/aspt/202206260115.aspx","https://www.cna.com.tw/news/aspt/202206260103.aspx","https://www.cna.com.tw/news/aspt/202206250220.aspx","https://www.cna.com.tw/news/aspt/202206250134.aspx","https://www.cna.com.tw/news/aspt/202206250131.aspx","https://www.cna.com.tw/news/aspt/202206250124.aspx","https://www.cna.com.tw/news/aspt/202206250044.aspx","https://www.cna.com.tw/news/aspt/202206240363.aspx","https://www.cna.com.tw/news/aspt/202206230419.aspx","https://www.cna.com.tw/news/aspt/202206230416.aspx","https://www.cna.com.tw/news/aspt/202206230408.aspx","https://www.cna.com.tw/news/aspt/202206230343.aspx","https://www.cna.com.tw/news/aspt/202206230302.aspx","https://www.cna.com.tw/news/aspt/202206230271.aspx","https://www.cna.com.tw/news/aspt/202206230260.aspx","https://www.cna.com.tw/news/aspt/202206230252.aspx","https://www.cna.com.tw/news/aspt/202206220394.aspx","https://www.cna.com.tw/news/aspt/202206220390.aspx","https://www.cna.com.tw/news/aspt/202206220286.aspx","https://www.cna.com.tw/news/aspt/202206220256.aspx","https://www.cna.com.tw/news/aspt/202206220248.aspx","https://www.cna.com.tw/news/aspt/202206220195.aspx","https://www.cna.com.tw/news/aspt/202206210391.aspx","https://www.cna.com.tw/news/aspt/202206210382.aspx","https://www.cna.com.tw/news/aspt/202206210337.aspx","https://www.cna.com.tw/news/aspt/202206210301.aspx","https://www.cna.com.tw/news/aspt/202206210281.aspx","https://www.cna.com.tw/news/aspt/202206210157.aspx","https://www.cna.com.tw/news/aspt/202206210042.aspx","https://www.cna.com.tw/news/aspt/202206200357.aspx","https://www.cna.com.tw/news/aspt/202206200292.aspx","https://www.cna.com.tw/news/aspt/202206200264.aspx","https://www.cna.com.tw/news/aspt/202206200248.aspx","https://www.cna.com.tw/news/aspt/202206200230.aspx","https://www.cna.com.tw/news/aspt/202206190225.aspx","https://www.cna.com.tw/news/aspt/202206190219.aspx","https://www.cna.com.tw/news/aspt/202206190209.aspx","https://www.cna.com.tw/news/aspt/202206180232.aspx","https://www.cna.com.tw/news/aspt/202206180227.aspx","https://www.cna.com.tw/news/aspt/202206180225.aspx","https://www.cna.com.tw/news/aspt/202206180196.aspx","https://www.cna.com.tw/news/aspt/202206180138.aspx","https://www.cna.com.tw/news/aspt/202206180126.aspx","https://www.cna.com.tw/news/aspt/202206180125.aspx","https://www.cna.com.tw/news/aspt/202206180119.aspx","https://www.cna.com.tw/news/aspt/202206180114.aspx","https://www.cna.com.tw/news/aspt/202206180091.aspx","https://www.cna.com.tw/news/aspt/202206170402.aspx","https://www.cna.com.tw/news/aspt/202206170393.aspx","https://www.cna.com.tw/news/aspt/202206170389.aspx","https://www.cna.com.tw/news/aspt/202206170368.aspx","https://www.cna.com.tw/news/aspt/202206170345.aspx","https://www.cna.com.tw/news/aspt/202206170318.aspx","https://www.cna.com.tw/news/aspt/202206170313.aspx","https://www.cna.com.tw/news/aspt/202206170278.aspx","https://www.cna.com.tw/news/aspt/202206170247.aspx","https://www.cna.com.tw/news/aspt/202206170179.aspx","https://www.cna.com.tw/news/aspt/202206170090.aspx","https://www.cna.com.tw/news/aspt/202206170075.aspx","https://www.cna.com.tw/news/aspt/202206160407.aspx","https://www.cna.com.tw/news/aspt/202206160402.aspx","https://www.cna.com.tw/news/aspt/202206160357.aspx","https://www.cna.com.tw/news/aspt/202206160289.aspx","https://www.cna.com.tw/news/aspt/202206150264.aspx","https://www.cna.com.tw/news/aspt/202206140399.aspx","https://www.cna.com.tw/news/aspt/202206140396.aspx","https://www.cna.com.tw/news/aspt/202206140326.aspx","https://www.cna.com.tw/news/aspt/202206130340.aspx","https://www.cna.com.tw/news/aspt/202206130232.aspx","https://www.cna.com.tw/news/aspt/202206130225.aspx","https://www.cna.com.tw/news/aspt/202206130220.aspx","https://www.cna.com.tw/news/aspt/202206130138.aspx","https://www.cna.com.tw/news/aspt/202206130095.aspx","https://www.cna.com.tw/news/aspt/202206130077.aspx","https://www.cna.com.tw/news/aspt/202206120194.aspx","https://www.cna.com.tw/news/aspt/202206110226.aspx","https://www.cna.com.tw/news/aspt/202206090430.aspx","https://www.cna.com.tw/news/aspt/202206080298.aspx","https://www.cna.com.tw/news/aspt/202206080205.aspx","https://www.cna.com.tw/news/aspt/202206080183.aspx","https://www.cna.com.tw/news/aspt/202206070188.aspx","https://www.cna.com.tw/news/aspt/202206070098.aspx","https://www.cna.com.tw/news/aspt/202206070057.aspx","https://www.cna.com.tw/news/aspt/202206060156.aspx","https://www.cna.com.tw/news/aspt/202206060071.aspx","https://www.cna.com.tw/news/aspt/202206050228.aspx","https://www.cna.com.tw/news/aspt/202206050218.aspx","https://www.cna.com.tw/news/aspt/202206050216.aspx","https://www.cna.com.tw/news/aspt/202206050205.aspx","https://www.cna.com.tw/news/aspt/202206050157.aspx","https://www.cna.com.tw/news/aspt/202206050150.aspx","https://www.cna.com.tw/news/aspt/202206050130.aspx","https://www.cna.com.tw/news/aspt/202206050129.aspx","https://www.cna.com.tw/news/aspt/202206050123.aspx","https://www.cna.com.tw/news/aspt/202206040214.aspx","https://www.cna.com.tw/news/aspt/202206040211.aspx","https://www.cna.com.tw/news/aspt/202206040201.aspx","https://www.cna.com.tw/news/aspt/202206040175.aspx","https://www.cna.com.tw/news/aspt/202206040150.aspx","https://www.cna.com.tw/news/aspt/202206040136.aspx","https://www.cna.com.tw/news/aspt/202206040114.aspx","https://www.cna.com.tw/news/aspt/202206040104.aspx","https://www.cna.com.tw/news/aspt/202206040101.aspx","https://www.cna.com.tw/news/aspt/202206040076.aspx","https://www.cna.com.tw/news/aspt/202206030237.aspx","https://www.cna.com.tw/news/aspt/202206030224.aspx","https://www.cna.com.tw/news/aspt/202206030167.aspx","https://www.cna.com.tw/news/aspt/202206030144.aspx","https://www.cna.com.tw/news/aspt/202206030119.aspx","https://www.cna.com.tw/news/aspt/202206030081.aspx","https://www.cna.com.tw/news/aspt/202206020403.aspx","https://www.cna.com.tw/news/aspt/202206020391.aspx","https://www.cna.com.tw/news/aspt/202206020337.aspx","https://www.cna.com.tw/news/aspt/202206020329.aspx","https://www.cna.com.tw/news/aspt/202206020289.aspx","https://www.cna.com.tw/news/aspt/202206020286.aspx","https://www.cna.com.tw/news/aspt/202206020179.aspx","https://www.cna.com.tw/news/aspt/202206020169.aspx","https://www.cna.com.tw/news/aspt/202206020124.aspx","https://www.cna.com.tw/news/aspt/202206010320.aspx","https://www.cna.com.tw/news/aspt/202205310437.aspx","https://www.cna.com.tw/news/aspt/202205310427.aspx","https://www.cna.com.tw/news/aspt/202205310310.aspx","https://www.cna.com.tw/news/aspt/202205310284.aspx","https://www.cna.com.tw/news/aspt/202205310260.aspx","https://www.cna.com.tw/news/aspt/202205310174.aspx","https://www.cna.com.tw/news/aspt/202205310043.aspx","https://www.cna.com.tw/news/aspt/202205300275.aspx","https://www.cna.com.tw/news/aspt/202205300183.aspx","https://www.cna.com.tw/news/aspt/202205300179.aspx","https://www.cna.com.tw/news/aspt/202205300177.aspx","https://www.cna.com.tw/news/aloc/202205300042.aspx","https://www.cna.com.tw/news/aspt/202205290217.aspx","https://www.cna.com.tw/news/aspt/202205290214.aspx","https://www.cna.com.tw/news/aspt/202205290209.aspx","https://www.cna.com.tw/news/aspt/202205290202.aspx","https://www.cna.com.tw/news/aspt/202205290171.aspx","https://www.cna.com.tw/news/aspt/202205290141.aspx","https://www.cna.com.tw/news/aspt/202205290136.aspx","https://www.cna.com.tw/news/aspt/202205280219.aspx","https://www.cna.com.tw/news/aspt/202205280218.aspx","https://www.cna.com.tw/news/aspt/202205270352.aspx","https://www.cna.com.tw/news/aspt/202205260342.aspx","https://www.cna.com.tw/news/aspt/202205260229.aspx","https://www.cna.com.tw/news/aspt/202205260104.aspx","https://www.cna.com.tw/news/aspt/202205250432.aspx","https://www.cna.com.tw/news/aspt/202205250355.aspx","https://www.cna.com.tw/news/aspt/202205250332.aspx","https://www.cna.com.tw/news/aspt/202205250256.aspx","https://www.cna.com.tw/news/aspt/202205240434.aspx","https://www.cna.com.tw/news/aspt/202205240335.aspx","https://www.cna.com.tw/news/aspt/202205230234.aspx","https://www.cna.com.tw/news/aspt/202205220231.aspx","https://www.cna.com.tw/news/aspt/202205220224.aspx","https://www.cna.com.tw/news/aspt/202205220204.aspx","https://www.cna.com.tw/news/aspt/202205220161.aspx","https://www.cna.com.tw/news/aspt/202205220136.aspx","https://www.cna.com.tw/news/aspt/202205210229.aspx","https://www.cna.com.tw/news/aspt/202205210220.aspx","https://www.cna.com.tw/news/aspt/202205210179.aspx","https://www.cna.com.tw/news/aspt/202205200390.aspx","https://www.cna.com.tw/news/aspt/202205200386.aspx","https://www.cna.com.tw/news/aspt/202205190417.aspx","https://www.cna.com.tw/news/aspt/202205190398.aspx","https://www.cna.com.tw/news/aspt/202205190109.aspx","https://www.cna.com.tw/news/aspt/202205180416.aspx","https://www.cna.com.tw/news/aspt/202205180410.aspx","https://www.cna.com.tw/news/aspt/202205180384.aspx","https://www.cna.com.tw/news/aspt/202205180152.aspx","https://www.cna.com.tw/news/aspt/202205170399.aspx","https://www.cna.com.tw/news/aspt/202205170393.aspx","https://www.cna.com.tw/news/aspt/202205170245.aspx","https://www.cna.com.tw/news/aspt/202205170193.aspx","https://www.cna.com.tw/news/aspt/202205160365.aspx","https://www.cna.com.tw/news/aspt/202205160315.aspx","https://www.cna.com.tw/news/aspt/202205160161.aspx","https://www.cna.com.tw/news/aspt/202205150214.aspx","https://www.cna.com.tw/news/aspt/202205150181.aspx","https://www.cna.com.tw/news/aspt/202205150139.aspx","https://www.cna.com.tw/news/aspt/202205150093.aspx","https://www.cna.com.tw/news/aspt/202205150088.aspx","https://www.cna.com.tw/news/aspt/202205140129.aspx","https://www.cna.com.tw/news/aspt/202205140126.aspx","https://www.cna.com.tw/news/aspt/202205140105.aspx","https://www.cna.com.tw/news/aspt/202205130375.aspx","https://www.cna.com.tw/news/aspt/202205120423.aspx","https://www.cna.com.tw/news/aspt/202205120353.aspx","https://www.cna.com.tw/news/aspt/202205120336.aspx","https://www.cna.com.tw/news/aspt/202205120156.aspx","https://www.cna.com.tw/news/aspt/202205110437.aspx","https://www.cna.com.tw/news/aspt/202205110429.aspx","https://www.cna.com.tw/news/aspt/202205110273.aspx","https://www.cna.com.tw/news/aspt/202205110235.aspx","https://www.cna.com.tw/news/aspt/202205100433.aspx","https://www.cna.com.tw/news/aspt/202205100420.aspx","https://www.cna.com.tw/news/aspt/202205105007.aspx","https://www.cna.com.tw/news/aspt/202205090313.aspx","https://www.cna.com.tw/news/aspt/202205090310.aspx","https://www.cna.com.tw/news/aspt/202205090302.aspx","https://www.cna.com.tw/news/aspt/202205090167.aspx","https://www.cna.com.tw/news/aspt/202205090164.aspx","https://www.cna.com.tw/news/aspt/202205080181.aspx","https://www.cna.com.tw/news/aspt/202205070237.aspx","https://www.cna.com.tw/news/aspt/202205060379.aspx","https://www.cna.com.tw/news/aspt/202205060375.aspx","https://www.cna.com.tw/news/aspt/202205050432.aspx","https://www.cna.com.tw/news/aspt/202205050191.aspx","https://www.cna.com.tw/news/aspt/202205040405.aspx","https://www.cna.com.tw/news/aspt/202205040174.aspx","https://www.cna.com.tw/news/aspt/202205030367.aspx","https://www.cna.com.tw/news/aspt/202205030168.aspx","https://www.cna.com.tw/news/aspt/202205020213.aspx","https://www.cna.com.tw/news/aspt/202205020060.aspx","https://www.cna.com.tw/news/aspt/202205010171.aspx","https://www.cna.com.tw/news/aspt/202205015005.aspx","https://www.cna.com.tw/news/aspt/202205010102.aspx","https://www.cna.com.tw/news/aspt/202204300235.aspx","https://www.cna.com.tw/news/aspt/202204300225.aspx","https://www.cna.com.tw/news/aspt/202204300218.aspx","https://www.cna.com.tw/news/aspt/202204300191.aspx","https://www.cna.com.tw/news/aspt/202204300181.aspx","https://www.cna.com.tw/news/aspt/202204300155.aspx","https://www.cna.com.tw/news/aspt/202204290002.aspx","https://www.cna.com.tw/news/aspt/202204280438.aspx","https://www.cna.com.tw/news/aspt/202204280427.aspx","https://www.cna.com.tw/news/aspt/202204280367.aspx"]' data-tno='3416' data-specifytno=''><article class="article" data-origin-type-name="運動" data-title="林智勝2分砲 生涯293轟出爐" data-canonical-url='https://www.cna.com.tw/news/aspt/202207140368.aspx'><div class="jsBlueBlock TemasBlock BlueBlock ar_append"><div class="contentWrap"><a href="/list/newstopic.aspx"><div class="bluename">新聞專題</div></a><div class="articlename"><a class="backList" href="https://www.cna.com.tw/topic/newstopic/3416.aspx">中職</a><span>1</span>/<span>300</span></div></div></div><div class="wrapper"><div class="inner-padding"><div class="centralContent"><div class="breadcrumb jsInfiniteBread"><a href="/">首頁</a> / <a href="/list/aspt.aspx" class="blue">運動</a></div><h1><span>林智勝2分砲 生涯293轟出爐</span></h1><div class="timeBox"><div class="updatetime"><span>2022/7/14 20:38</span><span>（7/14 20:51 更新）</span></div></div><div class="mbBtnGroup"><div class="fbShareBox"><iframe data-src="https://www.facebook.com/plugins/like.php?href=https%3a%2f%2fwww.cna.com.tw%2fnews%2faspt%2f202207140368.aspx&width=45&layout=box_count&action=like&size=small&share=false&height=65&appId=524202197752727" class="lazyload" title="fb like" width="45" height="65" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowfullscreen="true" allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share"></iframe></div><div class="toolBox"><a class="btn_fb fb-color" data-href="https://www.cna.com.tw/news/aspt/202207140368.aspx" aria-label="FB分享" href="javascript:"><svg width="13" height="22" viewBox="0 0 13 22" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12.0166 0.257815L9.26663 0.253296C6.17718 0.253296 4.18064 2.35114 4.18064 5.59811V8.06243H1.41571C1.17678 8.06243 0.983307 8.26081 0.983307 8.5055V12.076C0.983307 12.3207 1.177 12.5189 1.41571 12.5189H4.18064V21.5284C4.18064 21.7731 4.37412 21.9712 4.61304 21.9712H8.22049C8.45941 21.9712 8.65289 21.7729 8.65289 21.5284V12.5189H11.8857C12.1247 12.5189 12.3181 12.3207 12.3181 12.076L12.3195 8.5055C12.3195 8.38801 12.2738 8.27549 12.1928 8.19235C12.1119 8.1092 12.0016 8.06243 11.8868 8.06243H8.65289V5.9734C8.65289 4.96932 8.88652 4.45961 10.1636 4.45961L12.0161 4.45893C12.2548 4.45893 12.4483 4.26055 12.4483 4.01609V0.700655C12.4483 0.456415 12.255 0.258267 12.0166 0.257815Z" fill="#232323" /></svg></a><a class="btn_line line-color" data-href="https://www.cna.com.tw/news/aspt/202207140368.aspx" data-title="&#26519;&#26234;&#21213;2&#20998;&#30770; &#29983;&#28079;293&#36703;&#20986;&#29200;" aria-label="LINE分享" href="javascript:"><svg width="23" height="23" viewBox="0 0 23 23" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M22.7243 9.77575C22.7243 4.74939 17.6764 0.650635 11.4851 0.650635C5.27224 0.650635 0.224304 4.74939 0.224304 9.77575C0.224304 14.2844 4.23677 18.0811 9.62986 18.793C9.9966 18.8793 10.4928 19.0303 10.6222 19.3539C10.7301 19.6343 10.6869 20.0874 10.6653 20.3678C10.6653 20.3678 10.5359 21.166 10.5143 21.3386C10.4712 21.619 10.2986 22.4603 11.4851 21.9426C12.6931 21.4464 17.9568 18.1243 20.3298 15.4061C21.9477 13.6156 22.7243 11.8036 22.7243 9.77575ZM7.51577 12.4723C7.51577 12.6017 7.40791 12.688 7.30005 12.688H4.12891C4.06419 12.688 4.02104 12.6665 3.9779 12.6233C3.93475 12.5802 3.91318 12.537 3.91318 12.4723V7.57537C3.91318 7.44594 4.02104 7.35965 4.12891 7.35965H4.92708C5.05652 7.35965 5.14281 7.46751 5.14281 7.57537V11.48H7.27847C7.40791 11.48 7.4942 11.5878 7.4942 11.6957V12.4723H7.51577ZM9.41414 12.4723C9.41414 12.6017 9.30628 12.688 9.19842 12.688H8.40024C8.2708 12.688 8.18452 12.5802 8.18452 12.4723V7.57537C8.18452 7.44594 8.29238 7.35965 8.40024 7.35965H9.19842C9.32785 7.35965 9.41414 7.46751 9.41414 7.57537V12.4723ZM14.8504 12.4723C14.8504 12.6017 14.7425 12.688 14.6347 12.688H13.8365C13.8149 12.688 13.7933 12.688 13.7718 12.688C13.7718 12.688 13.7718 12.688 13.7502 12.688C13.7502 12.688 13.7502 12.688 13.7286 12.688C13.707 12.6665 13.6855 12.6665 13.6639 12.6233L11.3988 9.56003V12.4723C11.3988 12.6017 11.2909 12.688 11.1831 12.688H10.3849C10.2555 12.688 10.1692 12.5802 10.1692 12.4723V7.57537C10.1692 7.44594 10.277 7.35965 10.3849 7.35965H11.1831C11.1831 7.35965 11.1831 7.35965 11.2046 7.35965C11.2046 7.35965 11.2046 7.35965 11.2262 7.35965C11.2262 7.35965 11.2262 7.35965 11.2478 7.35965C11.2478 7.35965 11.2478 7.35965 11.2694 7.35965C11.2694 7.35965 11.2694 7.35965 11.2909 7.35965C11.2909 7.35965 11.2909 7.35965 11.3125 7.35965C11.3125 7.35965 11.3125 7.35965 11.3341 7.35965C11.3341 7.35965 11.3341 7.35965 11.3557 7.35965C11.3557 7.35965 11.3557 7.35965 11.3772 7.38122L11.3988 7.40279L13.6423 10.4445V7.57537C13.6423 7.44594 13.7502 7.35965 13.8581 7.35965H14.6562C14.7857 7.35965 14.872 7.46751 14.872 7.57537V12.4723H14.8504ZM19.208 8.35198C19.208 8.48141 19.1001 8.5677 18.9923 8.5677H16.835V9.38745H18.9923C19.1217 9.38745 19.208 9.49531 19.208 9.60318V10.4014C19.208 10.5308 19.1001 10.6171 18.9923 10.6171H16.835V11.4368H18.9923C19.1217 11.4368 19.208 11.5447 19.208 11.6526V12.4507C19.208 12.5802 19.1001 12.6665 18.9923 12.6665H15.8211C15.7564 12.6665 15.7133 12.6449 15.6701 12.6017C15.627 12.5586 15.6054 12.5154 15.6054 12.4507V7.57537C15.6054 7.51065 15.627 7.46751 15.6701 7.42436C15.7133 7.38122 15.7564 7.35965 15.8211 7.35965H18.9923C19.1217 7.35965 19.208 7.46751 19.208 7.57537V8.35198Z" fill="#232323" /></svg></a><a class="btn_copy copy-color copy_tooltip" data-clipboard-text="https://www.cna.com.tw/news/aspt/202207140368.aspx" aria-label="複製連結" href="javascript:"><svg width="19" height="19" viewBox="0 0 19 19" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M11.5307 7.59426C11.3096 7.3718 11.0644 7.17461 10.7997 7.00628C10.0985 6.55731 9.2834 6.31873 8.45082 6.31873C7.29523 6.31658 6.1866 6.77573 5.37091 7.59426L1.41369 11.5546C0.599376 12.3705 0.141691 13.4759 0.140962 14.6286C0.13943 17.034 2.08815 18.9853 4.4936 18.9868C5.6474 18.9908 6.75501 18.5339 7.57041 17.7175L10.837 14.4509C10.8963 14.3921 10.9295 14.3118 10.929 14.2283C10.928 14.0564 10.7879 13.918 10.6161 13.919H10.4917C9.80918 13.9214 9.13279 13.7903 8.50062 13.5332C8.38414 13.4853 8.25027 13.5123 8.16153 13.6016L5.8127 15.9536C5.08333 16.6829 3.9008 16.6829 3.17144 15.9536C2.44207 15.2242 2.44207 14.0417 3.17144 13.3123L7.14423 9.34265C7.87301 8.61478 9.05361 8.61478 9.78239 9.34265C10.2735 9.80489 11.0397 9.80489 11.5308 9.34265C11.7421 9.13116 11.8702 8.85066 11.8917 8.55244C11.9144 8.19607 11.7829 7.84706 11.5307 7.59426Z" fill="#232323" /><path d="M17.5319 1.593C15.8309 -0.107986 13.0731 -0.107986 11.3721 1.593L8.10862 4.85334C8.01901 4.94339 7.99316 5.07883 8.04329 5.19557C8.09283 5.31263 8.20862 5.38777 8.33571 5.38533H8.45081C9.13249 5.38409 9.80778 5.51617 10.4388 5.77422C10.5552 5.82216 10.6891 5.79511 10.7778 5.70579L13.1204 3.36629C13.8498 2.63692 15.0323 2.63692 15.7617 3.36629C16.4911 4.09565 16.4911 5.27818 15.7617 6.00755L12.8435 8.92256L12.8186 8.95056L11.7982 9.96477C11.0695 10.6926 9.88887 10.6926 9.16008 9.96477C8.66893 9.50253 7.90282 9.50253 7.4117 9.96477C7.19905 10.1779 7.07082 10.4608 7.05081 10.7612C7.02806 11.1175 7.15949 11.4666 7.4117 11.7194C7.77179 12.081 8.19309 12.3759 8.6561 12.5905C8.72143 12.6216 8.78676 12.6465 8.85209 12.6745C8.91742 12.7025 8.98585 12.7242 9.05119 12.7491C9.11652 12.774 9.18495 12.7958 9.25028 12.8145L9.43384 12.8642C9.55827 12.8953 9.68274 12.9202 9.81026 12.942C9.96389 12.9648 10.1186 12.9794 10.2738 12.9855H10.5102L10.6969 12.9638C10.7653 12.9607 10.8369 12.9451 10.9178 12.9451H11.0236L11.2382 12.914L11.3378 12.8954L11.5182 12.858H11.5524C12.3166 12.6661 13.0144 12.2704 13.5715 11.7132L17.5318 7.75283C19.2329 6.05184 19.2329 3.29399 17.5319 1.593Z" fill="#232323" /></svg></a><div class="hiddenCont"><div>請同意我們的隱私權規範，才能啟用聽新聞的功能。</div></div></div><a class="fontSizeBtn" aria-label="切換字級大小" href="javascript:"><svg width="27" height="17" viewBox="0 0 27 17" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M15.602 16.5493H12.8351L11.3202 12.3497H4.82204L3.38218 16.5493H0.615234L6.73142 0.408661H9.5297L15.602 16.5493ZM26.2819 16.5493H24.6542L23.759 14.0789H19.9404L19.0952 16.5493H17.4675L21.0609 7.05487H22.7074L26.2819 16.5493ZM21.8685 8.39679H21.8309C21.7933 8.67923 21.737 8.91396 21.6744 9.10163L20.3473 12.8594H23.3522L22.0187 9.1142C21.9686 8.97925 21.9185 8.74011 21.8685 8.39679ZM8.10236 2.69018H8.02732C7.96472 3.1697 7.87698 3.56952 7.77056 3.88899L5.51699 10.276H10.619L8.35286 3.9097C8.27148 3.68061 8.19001 3.27389 8.10236 2.69018Z" fill="#232323" stroke="#232323" stroke-width="0.5" /></svg></a></div><div class="fullPic"><div class="floatImg center"><div class="BGimgWrap" style="--aspect-ratio:1145/768;"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/800/20220714/1145x768_237116965572.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/1024/20220714/1145x768_237116965572.jpg"><img class='lazyload' data-src="https://imgcdn.cna.com.tw/www/WebPhotos/800/20220714/1145x768_237116965572.jpg" alt="40歲的龍隊野手林智勝14日從桃猿隊洋投霸林爵手中敲出2分砲，生涯第293轟出爐。（中央社檔案照片）" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/800/20220714/1145x768_237116965572.jpg 414w, https://imgcdn.cna.com.tw/www/WebPhotos/1024/20220714/1145x768_237116965572.jpg 1024w"></picture></div><div class="picinfo">40歲的龍隊野手林智勝14日從桃猿隊洋投霸林爵手中敲出2分砲，生涯第293轟出爐。（中央社檔案照片）</div></div></div><div class="shareSide"><div class="fbShareBox"><iframe data-src="https://www.facebook.com/plugins/like.php?href=https%3a%2f%2fwww.cna.com.tw%2fnews%2faspt%2f202207140368.aspx&width=45&layout=box_count&action=like&size=small&share=false&height=65&appId=524202197752727" class="lazyload" title="fb like" width="45" height="65" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowfullscreen="true" allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share"></iframe></div><div class="toolBox"><a class="btn_fb fb-color" data-href="https://www.cna.com.tw/news/aspt/202207140368.aspx" aria-label="FB分享" href="javascript:"><svg width="13" height="22" viewBox="0 0 13 22" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12.0166 0.257815L9.26663 0.253296C6.17718 0.253296 4.18064 2.35114 4.18064 5.59811V8.06243H1.41571C1.17678 8.06243 0.983307 8.26081 0.983307 8.5055V12.076C0.983307 12.3207 1.177 12.5189 1.41571 12.5189H4.18064V21.5284C4.18064 21.7731 4.37412 21.9712 4.61304 21.9712H8.22049C8.45941 21.9712 8.65289 21.7729 8.65289 21.5284V12.5189H11.8857C12.1247 12.5189 12.3181 12.3207 12.3181 12.076L12.3195 8.5055C12.3195 8.38801 12.2738 8.27549 12.1928 8.19235C12.1119 8.1092 12.0016 8.06243 11.8868 8.06243H8.65289V5.9734C8.65289 4.96932 8.88652 4.45961 10.1636 4.45961L12.0161 4.45893C12.2548 4.45893 12.4483 4.26055 12.4483 4.01609V0.700655C12.4483 0.456415 12.255 0.258267 12.0166 0.257815Z" fill="#232323" /></svg></a><a class="btn_line line-color" data-href="https://www.cna.com.tw/news/aspt/202207140368.aspx" data-title="&#26519;&#26234;&#21213;2&#20998;&#30770; &#29983;&#28079;293&#36703;&#20986;&#29200;" aria-label="LINE分享" href="javascript:"><svg width="23" height="23" viewBox="0 0 23 23" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M22.7243 9.77575C22.7243 4.74939 17.6764 0.650635 11.4851 0.650635C5.27224 0.650635 0.224304 4.74939 0.224304 9.77575C0.224304 14.2844 4.23677 18.0811 9.62986 18.793C9.9966 18.8793 10.4928 19.0303 10.6222 19.3539C10.7301 19.6343 10.6869 20.0874 10.6653 20.3678C10.6653 20.3678 10.5359 21.166 10.5143 21.3386C10.4712 21.619 10.2986 22.4603 11.4851 21.9426C12.6931 21.4464 17.9568 18.1243 20.3298 15.4061C21.9477 13.6156 22.7243 11.8036 22.7243 9.77575ZM7.51577 12.4723C7.51577 12.6017 7.40791 12.688 7.30005 12.688H4.12891C4.06419 12.688 4.02104 12.6665 3.9779 12.6233C3.93475 12.5802 3.91318 12.537 3.91318 12.4723V7.57537C3.91318 7.44594 4.02104 7.35965 4.12891 7.35965H4.92708C5.05652 7.35965 5.14281 7.46751 5.14281 7.57537V11.48H7.27847C7.40791 11.48 7.4942 11.5878 7.4942 11.6957V12.4723H7.51577ZM9.41414 12.4723C9.41414 12.6017 9.30628 12.688 9.19842 12.688H8.40024C8.2708 12.688 8.18452 12.5802 8.18452 12.4723V7.57537C8.18452 7.44594 8.29238 7.35965 8.40024 7.35965H9.19842C9.32785 7.35965 9.41414 7.46751 9.41414 7.57537V12.4723ZM14.8504 12.4723C14.8504 12.6017 14.7425 12.688 14.6347 12.688H13.8365C13.8149 12.688 13.7933 12.688 13.7718 12.688C13.7718 12.688 13.7718 12.688 13.7502 12.688C13.7502 12.688 13.7502 12.688 13.7286 12.688C13.707 12.6665 13.6855 12.6665 13.6639 12.6233L11.3988 9.56003V12.4723C11.3988 12.6017 11.2909 12.688 11.1831 12.688H10.3849C10.2555 12.688 10.1692 12.5802 10.1692 12.4723V7.57537C10.1692 7.44594 10.277 7.35965 10.3849 7.35965H11.1831C11.1831 7.35965 11.1831 7.35965 11.2046 7.35965C11.2046 7.35965 11.2046 7.35965 11.2262 7.35965C11.2262 7.35965 11.2262 7.35965 11.2478 7.35965C11.2478 7.35965 11.2478 7.35965 11.2694 7.35965C11.2694 7.35965 11.2694 7.35965 11.2909 7.35965C11.2909 7.35965 11.2909 7.35965 11.3125 7.35965C11.3125 7.35965 11.3125 7.35965 11.3341 7.35965C11.3341 7.35965 11.3341 7.35965 11.3557 7.35965C11.3557 7.35965 11.3557 7.35965 11.3772 7.38122L11.3988 7.40279L13.6423 10.4445V7.57537C13.6423 7.44594 13.7502 7.35965 13.8581 7.35965H14.6562C14.7857 7.35965 14.872 7.46751 14.872 7.57537V12.4723H14.8504ZM19.208 8.35198C19.208 8.48141 19.1001 8.5677 18.9923 8.5677H16.835V9.38745H18.9923C19.1217 9.38745 19.208 9.49531 19.208 9.60318V10.4014C19.208 10.5308 19.1001 10.6171 18.9923 10.6171H16.835V11.4368H18.9923C19.1217 11.4368 19.208 11.5447 19.208 11.6526V12.4507C19.208 12.5802 19.1001 12.6665 18.9923 12.6665H15.8211C15.7564 12.6665 15.7133 12.6449 15.6701 12.6017C15.627 12.5586 15.6054 12.5154 15.6054 12.4507V7.57537C15.6054 7.51065 15.627 7.46751 15.6701 7.42436C15.7133 7.38122 15.7564 7.35965 15.8211 7.35965H18.9923C19.1217 7.35965 19.208 7.46751 19.208 7.57537V8.35198Z" fill="#232323" /></svg></a><a class="btn_copy copy-color copy_tooltip" data-clipboard-text="https://www.cna.com.tw/news/aspt/202207140368.aspx" aria-label="複製連結" href="javascript:"><svg width="19" height="19" viewBox="0 0 19 19" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M11.5307 7.59426C11.3096 7.3718 11.0644 7.17461 10.7997 7.00628C10.0985 6.55731 9.2834 6.31873 8.45082 6.31873C7.29523 6.31658 6.1866 6.77573 5.37091 7.59426L1.41369 11.5546C0.599376 12.3705 0.141691 13.4759 0.140962 14.6286C0.13943 17.034 2.08815 18.9853 4.4936 18.9868C5.6474 18.9908 6.75501 18.5339 7.57041 17.7175L10.837 14.4509C10.8963 14.3921 10.9295 14.3118 10.929 14.2283C10.928 14.0564 10.7879 13.918 10.6161 13.919H10.4917C9.80918 13.9214 9.13279 13.7903 8.50062 13.5332C8.38414 13.4853 8.25027 13.5123 8.16153 13.6016L5.8127 15.9536C5.08333 16.6829 3.9008 16.6829 3.17144 15.9536C2.44207 15.2242 2.44207 14.0417 3.17144 13.3123L7.14423 9.34265C7.87301 8.61478 9.05361 8.61478 9.78239 9.34265C10.2735 9.80489 11.0397 9.80489 11.5308 9.34265C11.7421 9.13116 11.8702 8.85066 11.8917 8.55244C11.9144 8.19607 11.7829 7.84706 11.5307 7.59426Z" fill="#232323" /><path d="M17.5319 1.593C15.8309 -0.107986 13.0731 -0.107986 11.3721 1.593L8.10862 4.85334C8.01901 4.94339 7.99316 5.07883 8.04329 5.19557C8.09283 5.31263 8.20862 5.38777 8.33571 5.38533H8.45081C9.13249 5.38409 9.80778 5.51617 10.4388 5.77422C10.5552 5.82216 10.6891 5.79511 10.7778 5.70579L13.1204 3.36629C13.8498 2.63692 15.0323 2.63692 15.7617 3.36629C16.4911 4.09565 16.4911 5.27818 15.7617 6.00755L12.8435 8.92256L12.8186 8.95056L11.7982 9.96477C11.0695 10.6926 9.88887 10.6926 9.16008 9.96477C8.66893 9.50253 7.90282 9.50253 7.4117 9.96477C7.19905 10.1779 7.07082 10.4608 7.05081 10.7612C7.02806 11.1175 7.15949 11.4666 7.4117 11.7194C7.77179 12.081 8.19309 12.3759 8.6561 12.5905C8.72143 12.6216 8.78676 12.6465 8.85209 12.6745C8.91742 12.7025 8.98585 12.7242 9.05119 12.7491C9.11652 12.774 9.18495 12.7958 9.25028 12.8145L9.43384 12.8642C9.55827 12.8953 9.68274 12.9202 9.81026 12.942C9.96389 12.9648 10.1186 12.9794 10.2738 12.9855H10.5102L10.6969 12.9638C10.7653 12.9607 10.8369 12.9451 10.9178 12.9451H11.0236L11.2382 12.914L11.3378 12.8954L11.5182 12.858H11.5524C12.3166 12.6661 13.0144 12.2704 13.5715 11.7132L17.5318 7.75283C19.2329 6.05184 19.2329 3.29399 17.5319 1.593Z" fill="#232323" /></svg></a><div class="hiddenCont"><div>請同意我們的隱私權規範，才能啟用聽新聞的功能。</div></div></div></div><div class="paragraph"><p>（中央社記者黃巧雯台北14日電）中華職棒味全龍今天作客桃園棒球場，與樂天桃猿交手，40歲的龍隊野手林智勝從桃猿隊洋投霸林爵手中敲出2分砲，生涯第293轟出爐，距離生涯300轟只差7轟。</p><p>林智勝先前效力中信兄弟，本季改披味全龍戰袍，今年球季開打前生涯累計289轟，在4月3日本季首轟出爐後，確定超越「森林王子」張泰山所創下的生涯289轟紀錄，成為中職新科全壘打王。</p><p>林智勝今天出戰桃猿隊賽前，本季累計3轟，最近一次敲全壘打為6月17日，今天先發第4棒，擔任指定打擊，5局上在2比2平手情況下，面對桃猿洋投霸林爵（Ryan Bollinger），敲出2分打點全壘打，5局上結束，龍隊以4比2暫時領先。（編輯：屈享平）1110714</p></div><div class="paragraph BtnShareGroup appDownload"><div class="flexBorder"><div class="toolBox"><div class="fbShareBox"><iframe data-src="https://www.facebook.com/plugins/like.php?href=https%3a%2f%2fwww.cna.com.tw%2fnews%2faspt%2f202207140368.aspx&width=45&layout=box_count&action=like&size=small&share=false&height=65&appId=524202197752727" class="lazyload" title="fb like" width="45" height="65" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowfullscreen="true" allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share"></iframe></div><a class="btn_fb fb-color" data-href="https://www.cna.com.tw/news/aspt/202207140368.aspx" aria-label="FB分享" href="javascript:"><svg width="13" height="22" viewBox="0 0 13 22" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12.0166 0.257815L9.26663 0.253296C6.17718 0.253296 4.18064 2.35114 4.18064 5.59811V8.06243H1.41571C1.17678 8.06243 0.983307 8.26081 0.983307 8.5055V12.076C0.983307 12.3207 1.177 12.5189 1.41571 12.5189H4.18064V21.5284C4.18064 21.7731 4.37412 21.9712 4.61304 21.9712H8.22049C8.45941 21.9712 8.65289 21.7729 8.65289 21.5284V12.5189H11.8857C12.1247 12.5189 12.3181 12.3207 12.3181 12.076L12.3195 8.5055C12.3195 8.38801 12.2738 8.27549 12.1928 8.19235C12.1119 8.1092 12.0016 8.06243 11.8868 8.06243H8.65289V5.9734C8.65289 4.96932 8.88652 4.45961 10.1636 4.45961L12.0161 4.45893C12.2548 4.45893 12.4483 4.26055 12.4483 4.01609V0.700655C12.4483 0.456415 12.255 0.258267 12.0166 0.257815Z" fill="#232323" /></svg></a><a class="btn_line line-color" data-href="https://www.cna.com.tw/news/aspt/202207140368.aspx" data-title="&#26519;&#26234;&#21213;2&#20998;&#30770; &#29983;&#28079;293&#36703;&#20986;&#29200;" aria-label="LINE分享" href="javascript:"><svg width="23" height="23" viewBox="0 0 23 23" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M22.7243 9.77575C22.7243 4.74939 17.6764 0.650635 11.4851 0.650635C5.27224 0.650635 0.224304 4.74939 0.224304 9.77575C0.224304 14.2844 4.23677 18.0811 9.62986 18.793C9.9966 18.8793 10.4928 19.0303 10.6222 19.3539C10.7301 19.6343 10.6869 20.0874 10.6653 20.3678C10.6653 20.3678 10.5359 21.166 10.5143 21.3386C10.4712 21.619 10.2986 22.4603 11.4851 21.9426C12.6931 21.4464 17.9568 18.1243 20.3298 15.4061C21.9477 13.6156 22.7243 11.8036 22.7243 9.77575ZM7.51577 12.4723C7.51577 12.6017 7.40791 12.688 7.30005 12.688H4.12891C4.06419 12.688 4.02104 12.6665 3.9779 12.6233C3.93475 12.5802 3.91318 12.537 3.91318 12.4723V7.57537C3.91318 7.44594 4.02104 7.35965 4.12891 7.35965H4.92708C5.05652 7.35965 5.14281 7.46751 5.14281 7.57537V11.48H7.27847C7.40791 11.48 7.4942 11.5878 7.4942 11.6957V12.4723H7.51577ZM9.41414 12.4723C9.41414 12.6017 9.30628 12.688 9.19842 12.688H8.40024C8.2708 12.688 8.18452 12.5802 8.18452 12.4723V7.57537C8.18452 7.44594 8.29238 7.35965 8.40024 7.35965H9.19842C9.32785 7.35965 9.41414 7.46751 9.41414 7.57537V12.4723ZM14.8504 12.4723C14.8504 12.6017 14.7425 12.688 14.6347 12.688H13.8365C13.8149 12.688 13.7933 12.688 13.7718 12.688C13.7718 12.688 13.7718 12.688 13.7502 12.688C13.7502 12.688 13.7502 12.688 13.7286 12.688C13.707 12.6665 13.6855 12.6665 13.6639 12.6233L11.3988 9.56003V12.4723C11.3988 12.6017 11.2909 12.688 11.1831 12.688H10.3849C10.2555 12.688 10.1692 12.5802 10.1692 12.4723V7.57537C10.1692 7.44594 10.277 7.35965 10.3849 7.35965H11.1831C11.1831 7.35965 11.1831 7.35965 11.2046 7.35965C11.2046 7.35965 11.2046 7.35965 11.2262 7.35965C11.2262 7.35965 11.2262 7.35965 11.2478 7.35965C11.2478 7.35965 11.2478 7.35965 11.2694 7.35965C11.2694 7.35965 11.2694 7.35965 11.2909 7.35965C11.2909 7.35965 11.2909 7.35965 11.3125 7.35965C11.3125 7.35965 11.3125 7.35965 11.3341 7.35965C11.3341 7.35965 11.3341 7.35965 11.3557 7.35965C11.3557 7.35965 11.3557 7.35965 11.3772 7.38122L11.3988 7.40279L13.6423 10.4445V7.57537C13.6423 7.44594 13.7502 7.35965 13.8581 7.35965H14.6562C14.7857 7.35965 14.872 7.46751 14.872 7.57537V12.4723H14.8504ZM19.208 8.35198C19.208 8.48141 19.1001 8.5677 18.9923 8.5677H16.835V9.38745H18.9923C19.1217 9.38745 19.208 9.49531 19.208 9.60318V10.4014C19.208 10.5308 19.1001 10.6171 18.9923 10.6171H16.835V11.4368H18.9923C19.1217 11.4368 19.208 11.5447 19.208 11.6526V12.4507C19.208 12.5802 19.1001 12.6665 18.9923 12.6665H15.8211C15.7564 12.6665 15.7133 12.6449 15.6701 12.6017C15.627 12.5586 15.6054 12.5154 15.6054 12.4507V7.57537C15.6054 7.51065 15.627 7.46751 15.6701 7.42436C15.7133 7.38122 15.7564 7.35965 15.8211 7.35965H18.9923C19.1217 7.35965 19.208 7.46751 19.208 7.57537V8.35198Z" fill="#232323" /></svg></a><a class="btn_copy copy-color copy_tooltip" data-clipboard-text="https://www.cna.com.tw/news/aspt/202207140368.aspx" aria-label="複製連結" href="javascript:"><svg width="19" height="19" viewBox="0 0 19 19" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M11.5307 7.59426C11.3096 7.3718 11.0644 7.17461 10.7997 7.00628C10.0985 6.55731 9.2834 6.31873 8.45082 6.31873C7.29523 6.31658 6.1866 6.77573 5.37091 7.59426L1.41369 11.5546C0.599376 12.3705 0.141691 13.4759 0.140962 14.6286C0.13943 17.034 2.08815 18.9853 4.4936 18.9868C5.6474 18.9908 6.75501 18.5339 7.57041 17.7175L10.837 14.4509C10.8963 14.3921 10.9295 14.3118 10.929 14.2283C10.928 14.0564 10.7879 13.918 10.6161 13.919H10.4917C9.80918 13.9214 9.13279 13.7903 8.50062 13.5332C8.38414 13.4853 8.25027 13.5123 8.16153 13.6016L5.8127 15.9536C5.08333 16.6829 3.9008 16.6829 3.17144 15.9536C2.44207 15.2242 2.44207 14.0417 3.17144 13.3123L7.14423 9.34265C7.87301 8.61478 9.05361 8.61478 9.78239 9.34265C10.2735 9.80489 11.0397 9.80489 11.5308 9.34265C11.7421 9.13116 11.8702 8.85066 11.8917 8.55244C11.9144 8.19607 11.7829 7.84706 11.5307 7.59426Z" fill="#232323" /><path d="M17.5319 1.593C15.8309 -0.107986 13.0731 -0.107986 11.3721 1.593L8.10862 4.85334C8.01901 4.94339 7.99316 5.07883 8.04329 5.19557C8.09283 5.31263 8.20862 5.38777 8.33571 5.38533H8.45081C9.13249 5.38409 9.80778 5.51617 10.4388 5.77422C10.5552 5.82216 10.6891 5.79511 10.7778 5.70579L13.1204 3.36629C13.8498 2.63692 15.0323 2.63692 15.7617 3.36629C16.4911 4.09565 16.4911 5.27818 15.7617 6.00755L12.8435 8.92256L12.8186 8.95056L11.7982 9.96477C11.0695 10.6926 9.88887 10.6926 9.16008 9.96477C8.66893 9.50253 7.90282 9.50253 7.4117 9.96477C7.19905 10.1779 7.07082 10.4608 7.05081 10.7612C7.02806 11.1175 7.15949 11.4666 7.4117 11.7194C7.77179 12.081 8.19309 12.3759 8.6561 12.5905C8.72143 12.6216 8.78676 12.6465 8.85209 12.6745C8.91742 12.7025 8.98585 12.7242 9.05119 12.7491C9.11652 12.774 9.18495 12.7958 9.25028 12.8145L9.43384 12.8642C9.55827 12.8953 9.68274 12.9202 9.81026 12.942C9.96389 12.9648 10.1186 12.9794 10.2738 12.9855H10.5102L10.6969 12.9638C10.7653 12.9607 10.8369 12.9451 10.9178 12.9451H11.0236L11.2382 12.914L11.3378 12.8954L11.5182 12.858H11.5524C12.3166 12.6661 13.0144 12.2704 13.5715 11.7132L17.5318 7.75283C19.2329 6.05184 19.2329 3.29399 17.5319 1.593Z" fill="#232323" /></svg></a></div></div><div class="flexBorder"><div class="apptitle">中央社「一手新聞」 app</div><div class="storeicon"><a class="jsIos ios" href="https://apps.apple.com/tw/app/%E4%B8%AD%E5%A4%AE%E7%A4%BE%E4%B8%80%E6%89%8B%E6%96%B0%E8%81%9E/id444433899" target="_blank" rel="noopener"><img class="lazyload" data-src="https://imgcdn.cna.com.tw/www/website/img/appstore.svg?v=20220713" alt="iOS App下載" width="120" height="36"></a><a class="jsAndroid android" href="https://play.google.com/store/apps/details?id=m.cna.com.tw.App" target="_blank" rel="noopener"><img class="lazyload" data-src="https://imgcdn.cna.com.tw/www/website/img/googleplay.svg?v=20220713" alt="Android App下載" width="120" height="36"></a></div></div></div><div class="paragraph"><p>本網站之文字、圖片及影音，非經授權，不得轉載、公開播送或公開傳輸及利用。</p></div><div class="paragraph articleADbox jsTopicTheme_articleADbox" data-enable-dfp="True" style="display:none"></div></div><div class="advertiseGroup jsTopicTheme_advertiseGroup"><div class="advertiseBox top_ad first adslot_infinite js_top_ad" id="adslot_top" data-width="0" data-height="0" data-dfp="cna2018_article_300x250_RT" data-isinitview="Y"></div><div class="advertiseBox middle_ad js_middle_ad"><a href ="https://www.cna.com.tw/project/ttida_comics/comics_album.html" target="_blank" rel="noopener"><img data-src="https://imgcdn.cna.com.tw/www/images/ad/ttida/220_300.png" alt="地機族" class="lazyload" width="300" height="868"/></a></div></div><div class="advertiseMobile jsTopicTheme_advertiseMobile" data-enable-dfp="True" style="display:none"></div></div></div><div class="jsNextLine nextline" style="background-image: url('https://imgcdn.cna.com.tw/www/WebPhotos/800/20220714/971x768_631265824122.jpg');"><div class="nextBox"><div class="tinyspac">請繼續下滑閱讀</div><div>中職明星隊出爐 拿莫伊漾、林子豪遞補參加全壘打大賽</div></div></div></article></div><div id="jsAudioCtrl"></div><div class="wrapper"></div></div></div><div class="jsADslot" id="cna2021_refresh_1x1" data-width="1" data-height="1" data-dfp="cna2021_refresh_1x1" data-isinitview="N"></div></div><footer class=""><div class="f-wrapper"><div class="f-social-group mb"><a class="share fb" href="https://www.facebook.com/cnanewstaiwan/" target="_blank" rel="noopener" aria-label="中央社新聞粉絲團"><i class="icon-fb"></i></a></div><div class="f-col-group"><div class="f-col"><div class="f-title">國際版網站</div><a href="https://focustaiwan.tw" target="_blank" rel="noopener">Focus Taiwan</a><a href="https://japan.focustaiwan.tw" target="_blank" rel="noopener">フォーカス台湾</a></div><div class="f-col"><div class="f-title">關注更多</div><a href="https://itunes.apple.com/tw/app/%E4%B8%AD%E5%A4%AE%E7%A4%BE%E4%B8%80%E6%89%8B%E6%96%B0%E8%81%9E/id444433899" target="_blank" rel="noopener">iOS app 下載</a><a href="https://play.google.com/store/apps/details?id=m.cna.com.tw.App" target="_blank" rel="noopener">Android app 下載</a><a href="https://www.cna.com.tw/project/20200630-focus-taiwan-app/TW/" target="_blank" rel="noopener">Focus Taiwan App</a><a href="https://www.cna.com.tw/topic/newsworld.aspx">全球中央雜誌</a><a href="https://www.cna.com.tw/culture">文化+</a><a href="https://academy.cna.com.tw/">新聞學院</a><a href="/newsletter.aspx">中央社電子報</a><a href="/topic/newstopic/3603.aspx">中央社好POD</a></div><div class="f-col"><div class="f-title">關於中央社</div><a href="/about/info.aspx">公司簡介</a><a href="/about/logo.aspx">企業識別</a><a href="/about/open.aspx">公開資訊</a><a href="/about/install.aspx">設置條例摘要</a><a href="/about/honesty.aspx">誠信經營專區</a><a href="/about/privacy.aspx">隱私權聲明</a><a href="/about/contact.aspx">聯絡我們</a></div><div class="f-col"><div class="f-title">產品與服務</div><a href="/about/product.aspx">產品總覽</a><a href="http://service.cna.com.tw/">客戶頻道</a><a href="https://www.phototaiwan.com/Query/DefaultBrowse.aspx">影像空間</a><a href="https://www.cna.com.tw/postwrite">訊息平台</a><a href="/about/rss.aspx">RSS</a></div><div class="f-col"><div class="f-title">友善連結</div><a class="ecomargin" href="https://www.cna.com.tw/project/thp_award/" target="_blank" rel="noopener noreferrer">曾虛白新聞獎基金會</a><a href="https://cfcmweb.cy.gov.tw/cfcm_w/" target="_blank" rel="noopener noreferrer">公職人員及關係人補助交易身分關係公開及查詢平臺</a></div></div><div class="f-social-group pc"><a class="share fb" href="https://www.facebook.com/cnanewstaiwan/" target="_blank" rel="noopener" aria-label="中央社新聞粉絲團"><i class="icon-fb"></i></a></div></div><div class="f-info"><div>專線：<a class="" href="tel:0800-256-688">0800-256-688</a> | 信箱：<a class="" href="mailto:services@mail.cna.com.tw">services@mail.cna.com.tw</a></div><div>copyright © 2022 中央通訊社版權所有</div></div></footer></div></div><script> var STATIC_DOC_VER = '20220713'; var STATIC_DOC_PATH = 'https://imgcdn.cna.com.tw/www/website'; var IS_IN_APP = false; </script><script type="text/javascript"> function addHandler(target, eventType, handler) { if (target.addEventListener) { addHandler = function (target, eventType, handler) { target.addEventListener(eventType, handler, false); } } else { addHandler = function (target, eventType, handler) { target.attachEvent("on" + eventType, handler); } } addHandler(target, eventType, handler); } function removeHandler(target, eventType, handler) { if (target.removeEventListener) { removeHandler = function (target, eventType, handler) { target.removeEventListener(eventType, handler, false); } } else { removeHandler = function (target, eventType, handler) { target.detachEvent("on" + eventType, handler); } } removeHandler(target, eventType, handler); }  function loadJsCssFile(filename, filetype, callback) { if (filetype == "js") {  if (checkScriptLoaded(filename)) { if (callback != null) callback(); } else { var fileref = document.createElement('script'); fileref.setAttribute("type", "text/javascript"); fileref.setAttribute("src", filename); if (fileref.readyState) {  fileref.onreadystatechange = function () { var state = fileref.readyState; if (state === 'loaded' || state === 'complete') { if (callback != null) callback(); } }; } else {  fileref.onload = function () { if (callback != null) callback(); }; } } } else if (filetype == "css") {  if (checkSheetLoaded(filename)) { if (callback != null) callback(); } else { var fileref = document.createElement("link"); fileref.setAttribute("rel", "stylesheet"); fileref.setAttribute("type", "text/css"); fileref.setAttribute("href", filename); if (fileref.readyState) {  fileref.onreadystatechange = function () { var state = fileref.readyState; if (state === 'loaded' || state === 'complete') { if (callback != null) callback() } }; } else {  fileref.onload = function () { if (callback != null) callback(); }; } } } if (typeof fileref != "undefined") document.getElementsByTagName("head")[0].appendChild(fileref) }  function checkSheetLoaded(linkHref) { var ss = document.styleSheets; for (var i = 0; i < ss.length-1; i++) { if (ss[i].href != null && ss[i].href.indexOf(linkHref) >= 0) return true; } return false; }  function checkScriptLoaded(scriptSrc) { var scripts = document.getElementsByTagName("script"); for (var i = 0; i < scripts.length; i++) { if (scripts[i].getAttribute('src') == scriptSrc) return true; } return false; } </script><link rel="stylesheet" href="https://imgcdn.cna.com.tw/www/website/bundle_css/detail.min.css?v=20220713" /><script type="text/javascript"> function loadPageJs() {  loadJsCssFile("https://imgcdn.cna.com.tw/www/website/js/infinite-scroll.pkgd.min.js?v=20220713", "js", function () { loadJsCssFile("https://imgcdn.cna.com.tw/www/website/bundle_js/detail_top.min.js?v=20220713", "js"); }); loadMasterFooterJs(); } </script><script> function loadIcomoon() { loadJsCssFile("https://imgcdn.cna.com.tw/www/website/bundle_css/icomoon.min.css?v=20220713", "css", function () {  loadJquery(); }); } function loadJquery() {  loadJsCssFile("https://imgcdn.cna.com.tw/www/website/js/jquery-3.6.0.min.js?v=20220713", "js", function () {  loadSiteMasterTopJs(); }); } function loadSiteMasterTopJs() { loadJsCssFile("https://imgcdn.cna.com.tw/www/website/bundle_js/site_top.min.js?v=20220713", "js", function () {  loadPageJs(); }); } function loadMasterFooterJs() { $(window).one("scroll", function () {  loadJsCssFile(STATIC_DOC_PATH + '/bundle_css/site_footer.min.css?v=' + STATIC_DOC_VER, 'css');  loadJsCssFile("https://imgcdn.cna.com.tw/www/website/bundle_js/site_footer.min.js?v=20220713", "js"); }); }  addHandler(window, "load", loadIcomoon()); </script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=16827998&cv=2.0&cj=1" /></noscript><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1056893641102242&ev=PageView&noscript=1" /></noscript></body></html>