<!DOCTYPE html><html lang="zh-Hant-TW"><head><title>
	PLG盧峻翔如微波爐瞬間能發燙 高票獲選年度第六人 | 運動 | 中央社 CNA
</title><meta name="description" content="PLG桃園領航猿前鋒盧峻翔本季替補出賽18場，平均每場可攻下14.9分、4.4籃板、1.5助攻與1.7抄截，一上場就能展現好手感的他宛如微波爐，也讓他高票獲選為年度第六人。" /><link rel="icon" type="image/png" href="https://imgcdn.cna.com.tw/www/website/img/fav-icon.png?v=20220621" /><link href="https://www.cna.com.tw/amp/news/aspt/202206220117.aspx" rel="amphtml" />
<link href="https://www.cna.com.tw/news/aspt/202206220117.aspx" rel="canonical" />
<meta property="og:url" content="https://www.cna.com.tw/news/aspt/202206220117.aspx" />
<meta property="og:title" content="PLG盧峻翔如微波爐瞬間能發燙 高票獲選年度第六人 | 運動 | 中央社 CNA" />
<meta property="og:description" content="PLG桃園領航猿前鋒盧峻翔本季替補出賽18場，平均每場可攻下14.9分、4.4籃板、1.5助攻與1.7抄截，一上場就能展現好手感的他宛如微波爐，也讓他高票獲選為年度第六人。" />
<link href="https://imgcdn.cna.com.tw/www/images/pic_fb.jpg?v=20220218" rel="image_src" type="image/jpeg" />
<meta property="og:image:height" content="1024" />
<meta property="og:image:width" content="1024" />
<meta property="og:image" content="https://imgcdn.cna.com.tw/www/images/pic_fb.jpg?v=20220218" />
<meta property="og:type" content="article" />
<meta itemprop="dateModified" content="2022/06/22 12:59" />
<meta itemprop="datePublished" content="2022/06/22 12:59" />
<meta itemprop="dateCreated" content="2022/06/22 12:59" />
<meta property="fb:admins" content="100000193024403" />
<meta property="fb:app_id" content="524202197752727" />
<meta property="fb:pages" content="214159925349838" />
<meta property="fb:pages" content="148395741852581" />
<meta property="article:author" content="https://www.facebook.com/cnanewstaiwan" />
<meta property="article:publisher" content="https://www.facebook.com/cnanewstaiwan" />
<meta itemprop="author" content="中央通訊社" />
<link href="https://plus.google.com/102054703728087773572" rel="author" /><link rel="preconnect" href="https://imgcdn.cna.com.tw" /><link rel="preconnect" href="https://www.google.com.tw" /><link rel="preconnect" href="https://www.google-analytics.com" /><meta charset="utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=5.0" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta name="dailymotion-domain-verification" content="dmh18yyush7adi14v" /><script type='application/ld+json'>[{"@context":"https://schema.org","@type":"NewsArticle","headline":"PLG盧峻翔如微波爐瞬間能發燙 高票獲選年度第六人","about":"PLG桃園領航猿前鋒盧峻翔本季替補出賽18場，平均每場可攻下14.9分、4.4籃板、1.5助攻與1.7抄截，一上場就能展現好手感的他宛如微波爐，也讓他高票獲選為年度第六人。","articleSection":"運動","dateModified":"2022/06/22 12:59","datePublished":"2022/06/22 12:59","thumbnailUrl":"https://imgcdn.cna.com.tw/www/images/pic_fb.jpg?v=20220218","image":["https://imgcdn.cna.com.tw/www/images/pic_fb.jpg?v=20220218"],"author":{"@type":"Organization","name":"中央通訊社 Central News Agency","description":"24小時報導國際、財經、科技、醫藥、生活、運動、教育、政治、影劇、社會、地方即時新聞的網站，並提供社群討論、分享功能。","url":"https://www.cna.com.tw","logo":{"@type":"ImageObject","caption":"Logo of Central News Agency","url":"https://imgcdn.cna.com.tw/www/website/img/footerinfo/logo/cnalogo_176x117.jpg"}},"publisher":{"@type":"Organization","name":"中央通訊社 Central News Agency","description":"24小時報導國際、財經、科技、醫藥、生活、運動、教育、政治、影劇、社會、地方即時新聞的網站，並提供社群討論、分享功能。","url":"https://www.cna.com.tw","logo":{"@type":"ImageObject","caption":"Logo of Central News Agency","url":"https://imgcdn.cna.com.tw/www/website/img/footerinfo/logo/cnalogo_176x117.jpg"}},"speakable":{"@type":"SpeakableSpecification","xPath":["/html/head/title","/html/head/meta[@name='description']/@content"],"url":"https://www.cna.com.tw/news/aspt/202206220117.aspx"}},{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"Thing","@id":"https://www.cna.com.tw","name":"中央社 CNA"}},{"@type":"ListItem","position":2,"item":{"@type":"Thing","@id":"https://www.cna.com.tw/list/aspt.aspx","name":"運動"}},{"@type":"ListItem","position":3,"item":{"@type":"Thing","@id":"https://www.cna.com.tw/news/aspt/202206220117.aspx","name":"PLG盧峻翔如微波爐瞬間能發燙 高票獲選年度第六人"}}]}]</script><style>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</style><style>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</style><style> .jsInfiniteBread { display: none; } .hiddenCont { display: none; } </style><link rel="preload" as="font" href="https://imgcdn.cna.com.tw/www/website/fonts/icomoon.woff?40eb9s" type="font/woff" crossorigin="anonymous"></head><body class=""><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WCLJ4Q5" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div class="page"><div class="overlayidle"><div class="idleBox"><a class="closeBtn" href="javascript:" aria-label="關閉閒置頁面"><i class="icon-cross"></i></a><div class="idletitle">更多編輯台推薦新聞：</div><div class="idleGroup"><div class="idleNewsL"><div id="plIdleNewsL">
	<div class="idleNews"><a class="idleNewsClick" href="https://www.cna.com.tw/news/aopl/202206220029.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220622/800x600_847734298011.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/800/20220622/800x600_847734298011.jpg"><img class="lazyload" data-src="https://imgcdn.cna.com.tw/www/webphotos/WebCover/800/20220622/800x600_847734298011.jpg" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220622/800x600_847734298011.jpg 414w, https://imgcdn.cna.com.tw/www/webphotos/WebCover/800/20220622/800x600_847734298011.jpg 1024w" alt="印尼LGBT穆斯林遭驅魔治療矯正 淚喊同志也是人"></picture></div><div class="hood"><div class="kind">國際</div><h2>印尼LGBT穆斯林遭驅魔治療矯正 淚喊同志也是人</h2></div></a></div>
</div></div><div class="idleNewsR"><div class="idleNews"><a class="idleNewsClick" href="https://www.cna.com.tw/news/ahel/202206220075.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220622/1778x1333_83819550895.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220622/1778x1333_83819550895.jpg"><img class="lazyload" data-src="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220622/1778x1333_83819550895.jpg" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220622/1778x1333_83819550895.jpg 414w, https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220622/1778x1333_83819550895.jpg 1024w" alt="家用快篩判讀 感染科醫師建議15分鐘為標準"></picture></div><div class="hood"><div class="kind">生活</div><h2>家用快篩判讀 感染科醫師建議15分鐘為標準</h2></div></a></div><div class="idleNews"><a class="idleNewsClick" href="https://www.cna.com.tw/news/aopl/202206210380.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220622/1280x960_831160388178.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220622/1280x960_831160388178.jpg"><img class="lazyload" data-src="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220622/1280x960_831160388178.jpg" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220622/1280x960_831160388178.jpg 414w, https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220622/1280x960_831160388178.jpg 1024w" alt="俄國諾貝爾獎得主義賣獎章援助烏克蘭 決標價逾30億元創紀錄"></picture></div><div class="hood"><div class="kind">國際</div><h2>俄國諾貝爾獎得主義賣獎章援助烏克蘭 決標價逾30億元創紀錄</h2></div></a></div><div class="idleNews"><a class="idleNewsClick" href="https://www.cna.com.tw/news/ahel/202206215005.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220621/1024x768_151325427634.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220621/1024x768_151325427634.jpg"><img class="lazyload" data-src="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220621/1024x768_151325427634.jpg" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220621/1024x768_151325427634.jpg 414w, https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220621/1024x768_151325427634.jpg 1024w" alt="莫德納、輝瑞兒童疫苗第2劑副作用為何？染疫多久可施打？家長須知"></picture></div><div class="hood"><div class="kind">生活</div><h2>莫德納、輝瑞兒童疫苗第2劑副作用為何？染疫多久可施打？家長須知</h2></div></a></div><div class="idleNews"><a class="idleNewsClick" href="https://www.cna.com.tw/news/aipl/202206210002.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220621/972x729_164645553202.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220621/972x729_164645553202.jpg"><img class="lazyload" data-src="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220621/972x729_164645553202.jpg" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220621/972x729_164645553202.jpg 414w, https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220621/972x729_164645553202.jpg 1024w" alt="東吳大學音樂系大四生自製地圖  解放軍基地設施全看光"></picture></div><div class="hood"><div class="kind">政治</div><h2>東吳大學音樂系大四生自製地圖  解放軍基地設施全看光</h2></div></a></div></div><div class="idleAD_banner adslot jsADslot" id="div-gpt-ad-idle" data-width="" data-height="" data-dfp="cna2018_all_pc_970x90_popup"></div></div></div></div><div class="darkerBlock"><div class="searchCon"><input type="text" class="darkerInput" placeholder="搜尋近2年的中央社新聞"><a class="submit" href="javascript:"><i class="icon-search" id="mySearch"></i></a></div></div><div class="TopSection"><div class="fixedBottom"><div class="privacy-bar"><div class="">本網站使用相關技術提供更好的閱讀體驗，同時尊重使用者隱私，點這裡瞭解<a class="privacy-link" href="/about/privacy.aspx">中央社隱私聲明</a>。<span class="mb-br">當您關閉此視窗，代表您同意上述規範。<span></div><a class="closeBtn close-privacy" href="javascript:" aria-label="同意並關閉隱私權"><i class="icon-cross"></i></a></div><div class="language-bar"><div id="language-bar-en" class=""><i class="icon-earth"></i>Your browser does not appear to support Traditional Chinese. Would you like to go to CNA’s English website, <a class="lan-link" href="http://focustaiwan.tw?utm_source=cna.lang" rel="noopener" aria-label="Focus Taiwan"> “Focus Taiwan" </a>?</div><div id="language-bar-ja" class=""><i class="icon-earth"></i>こちらのページは繁体字版です。日本語版<a class="lan-link" href="https://japan.focustaiwan.tw?utm_source=cna.lang" rel="noopener" aria-label="フォーカス台湾">「フォーカス台湾」</a>に移動しますか。</div><a class="closeBtn close-language" href="javascript:" aria-label="關閉語言轉導"><i class="icon-cross"></i></a></div></div><div class="nav"><div class="wrapper"><ul class=""><li><a href="https://howlife.cna.com.tw" target="_blank" rel="noopener">好生活</a></li><li><a href="https://www.phototaiwan.com/Query/DefaultBrowse.aspx" target="_blank" rel="noopener">影像空間</a></li><li><a href="http://service.cna.com.tw/" target="_blank" rel="noopener">客戶頻道</a></li><li><a href="https://www.cna.com.tw/postwrite" target="_blank" rel="noopener">訊息平台</a></li></ul></div></div><div class="aboveHeader"><div class="wrapper"><div class="logo"><a href="/" aria-label="中央社首頁"><i class="icon-logo"></i></a></div><div class="logoRightAD adslot jsADslot" id="div-gpt-ad-1536725168974-0" data-width="970" data-height="90" data-dfp="cna2018_all_pc_970x90_T" data-isinitview="Y"></div><div class="rightBtn"><div class="language"><a class="earthBtn" href="javascript:" aria-label="多國語言"><i class="icon-earth"></i></a><div class="langroup"><a href="https://focustaiwan.tw/" target="_blank" rel="noopener">Focus Taiwan</a><a href="https://japan.focustaiwan.tw" target="_blank" rel="noopener">フォーカス台湾</a></div></div><div class="search"><a class="searchBtn submit" href="javascript:" aria-label="全文檢索"><i class="icon-search"></i></a></div></div></div></div><div class="mobileHeader"><div class="menu-toggle toggleStyle"><span></span><span></span><span></span></div><div class="backHistory"><a class="backpage" href="javascript:"><i class="icon-left-arrow"></i><span>上一頁</span></a></div><div class="logo"><a href="/" aria-label="中央社首頁"><i class="icon-logo_s"></i></a></div><div class="search"><a class="searchBtn submit" href="javascript:" aria-label="全文檢索"><i class="icon-search"></i></a></div></div><div class="darker"></div></div><header class="menu sticky"><div class="wrapper"><div class="fixed-logo"><a class="toIndex" href="/" aria-label="中央社首頁"><i class="icon-logo_s"></i></a></div><div class="sticky-over-hidden"><div class="sticky-over-auto pn-ProductNav pnProductNav" id="pnProductNav"><div class="sticky-over-scroll pn-ProductNav_Contents" id="pnProductNavContents"><ul class="main-menu"><li ><a class="first-level" href="https://www.cna.com.tw/topic/newstopic/3829.aspx">疫情</a><div class="subBlock subHalf"><ul class="sub_menu"><li><a class="_ellipsis_simple" href="https://www.cna.com.tw/news/ahel/202206220085.aspx">無敵星星是什麼？何美鄉：打3劑疫苗加自然感染</a></li><li><a class="_ellipsis_simple" href="https://www.cna.com.tw/news/acn/202206220119.aspx">中國常態化核酸檢測燒錢 口袋淺城市根本辦不到</a></li><li><a class="_ellipsis_simple" href="https://www.cna.com.tw/news/acn/202206220113.aspx">中國常態化核酸檢測難長久  合肥等地宣布暫停</a></li><li><a class="_ellipsis_simple" href="https://www.cna.com.tw/news/ahel/202206220075.aspx">家用快篩判讀 感染科醫師建議15分鐘為標準</a></li><li><a class="_ellipsis_simple" href="https://www.cna.com.tw/news/ahel/202206220042.aspx">莊人祥確診解隔 回歸主持疫情記者會</a></li><li><a class="_ellipsis_simple" href="https://www.cna.com.tw/news/acn/202206220040.aspx">中國單日新增22例染疫 北京、上海降至個位數</a></li><li><a class="_ellipsis_simple" href="https://www.cna.com.tw/news/aopl/202206210387.aspx">BA.4及BA.5病例數攀升 新加坡添逾7000人確診</a></li><li><a class="_ellipsis_simple" href="https://www.cna.com.tw/news/ahel/202206215005.aspx">莫德納、輝瑞兒童疫苗第2劑副作用為何？染疫多久可施打？家長須知</a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/aall.aspx">即時</a><div class="subBlock subHalf"><ul class="sub_menu"><li><a class="_ellipsis_simple" href="https://www.cna.com.tw/news/afe/202206220124.aspx">詹宏志：電商調整第3季有成果 A7倉儲今年貢獻有限</a></li><li><a class="_ellipsis_simple" href="https://www.cna.com.tw/news/aipl/202206220126.aspx">立委修法防漏洞 汽車牌照吊銷滿6月或1年才能請領</a></li><li><a class="_ellipsis_simple" href="https://www.cna.com.tw/news/asoc/202206220125.aspx">內湖警員詐嫌犯20萬元認罪和解 二審判緩刑</a></li><li><a class="_ellipsis_simple" href="https://www.cna.com.tw/news/afe/202206220123.aspx">陽明、萬海7/13合作開闢遠東至中南美新航線</a></li><li><a class="_ellipsis_simple" href="https://www.cna.com.tw/news/asoc/202206220122.aspx">桃園衛生局2前副局長涉圖利業者 二審改判有罪</a></li><li><a class="_ellipsis_simple" href="https://www.cna.com.tw/news/aloc/202206220121.aspx">台南推畜牧場綠能設施  設置案場近2成</a></li><li><a class="_ellipsis_simple" href="https://www.cna.com.tw/news/ahel/202206220120.aspx">電價是否調升？環團聲明籲工業先漲並加強節電</a></li><li><a class="_ellipsis_simple" href="https://www.cna.com.tw/news/acn/202206220119.aspx">中國常態化核酸檢測燒錢 口袋淺城市根本辦不到</a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/aipl.aspx">政治</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/aipl/202206220118.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/400/20220622/1024x768_20220622000047.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/400/20220622/1024x768_20220622000047.jpg"><img data-src="https://imgcdn.cna.com.tw/www/WebPhotos/400/20220622/1024x768_20220622000047.jpg" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/400/20220622/1024x768_20220622000047.jpg 414w, https://imgcdn.cna.com.tw/www/WebPhotos/400/20220622/1024x768_20220622000047.jpg 1024w" class="lazyload" alt="徐佳青訪加拿大 溫哥華僑界熱烈歡迎"></picture></div><div class="maTitle"><span class="_ellipsis_simple">徐佳青訪加拿大 溫哥華僑界熱烈歡迎</span></div></a></div><ul class="sub_menu menu1"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#31435;&#22996;&#20462;&#27861;&#38450;&#28431;&#27934; &#27773;&#36554;&#29260;&#29031;&#21514;&#37559;&#28415;6&#26376;&#25110;1&#24180;&#25165;&#33021;&#35531;&#38936;" href="https://www.cna.com.tw/news/aipl/202206220126.aspx"><span class='_ellipsis_default'>立委修法防漏洞 汽車牌照吊銷滿6月或1年才能請領</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#31435;&#22996;&#31858;&#21161;&#23416;&#26657;&#37912;&#40670;&#20154;&#21729;&#24230;&#38627;&#38364;  &#25945;&#32946;&#37096;&#65306;&#30433;&#21147;&#29229;&#21462;" href="https://www.cna.com.tw/news/aipl/202206220116.aspx"><span class='_ellipsis_default'>立委籲助學校鐘點人員度難關  教育部：盡力爭取</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#35299;&#27770;&#20511;&#29260;&#38475;&#35215;  &#38515;&#21513;&#20210;&#65306;&#37325;&#26032;&#24314;&#31435;&#30707;&#26001;&#39770;&#29983;&#29986;&#31649;&#29702;" href="https://www.cna.com.tw/news/aipl/202206220115.aspx"><span class='_ellipsis_default'>解決借牌陋規  陳吉仲：重新建立石斑魚生產管理</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#20013;&#22283;&#31105;&#21488;&#30707;&#26001;&#39770; &#34081;&#32317;&#32113;&#24863;&#35613;&#30431;&#21451;&#25903;&#25345;&#12300;&#27665;&#20027;&#30340;&#39770;&#12301;" href="https://www.cna.com.tw/news/aipl/202206220111.aspx"><span class='_ellipsis_default'>中國禁台石斑魚 蔡總統感謝盟友支持「民主的魚」</span></a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#20419;&#26597;&#24555;&#31721;&#26696;  &#34253;&#21898;&#35441;&#19981;&#25490;&#38500;&#32631;&#23529;&#30435;&#23519;&#38498;&#38928;&#31639;" href="https://www.cna.com.tw/news/aipl/202206220105.aspx"><span class='_ellipsis_default'>促查快篩案  藍喊話不排除罷審監察院預算</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#22806;&#20659;&#26376;&#24213;&#25509;&#20219;&#35686;&#25919;&#32626;&#38263; &#40643;&#26126;&#26157;&#65306;&#30446;&#21069;&#26410;&#29554;&#21578;&#30693;" href="https://www.cna.com.tw/news/aipl/202206220100.aspx"><span class='_ellipsis_default'>外傳月底接任警政署長 黃明昭：目前未獲告知</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#34311;&#35998;&#26124;&#28921;&#39146;&#30707;&#26001;&#39770;&#26009;&#29702;  &#25209;&#20013;&#22283;&#25171;&#22739;&#21069;&#31185;&#32047;&#32047;" href="https://www.cna.com.tw/news/aipl/202206220097.aspx"><span class='_ellipsis_default'>蘇貞昌烹飪石斑魚料理  批中國打壓前科累累</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#27599;&#36913;&#20837;&#22659;&#38480;2.5&#33836;&#20154; &#22283;&#27665;&#40680;&#65306;&#20098;&#35937;&#22810;&#25033;&#30740;&#25836;&#25918;&#23532;" href="https://www.cna.com.tw/news/aipl/202206220077.aspx"><span class='_ellipsis_default'>每週入境限2.5萬人 國民黨：亂象多應研擬放寬</span></a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/aopl.aspx">國際</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/aopl/202206220084.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220622/1773x1330_53011846017.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220622/1773x1330_53011846017.jpg"><img data-src="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220622/1773x1330_53011846017.jpg" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220622/1773x1330_53011846017.jpg 414w, https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220622/1773x1330_53011846017.jpg 1024w" class="lazyload" alt="美國會暴動案第4場聽證5要點 官員證實川普施壓[影]"></picture></div><div class="maTitle"><span class="_ellipsis_simple">美國會暴動案第4場聽證5要點 官員證實川普施壓[影]</span></div></a></div><ul class="sub_menu menu1"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#20849;&#21516;&#31038;&#65306;&#20013;&#22283;&#33382;&#33351;&#25509;&#36817;&#37347;&#23798; &#26085;&#26041;&#34920;&#36948;&#12300;&#38364;&#24515;&#12301;" href="https://www.cna.com.tw/news/aopl/202206220114.aspx"><span class='_ellipsis_default'>共同社：中國艦艇接近釣島 日方表達「關心」</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#24503;&#24030;&#23567;&#23416;&#27085;&#25802;&#26696;&#25945;&#23460;&#26681;&#26412;&#27794;&#37782; &#23448;&#21729;&#65306;&#35686;&#25033;&#23565;&#22833;&#25943;" href="https://www.cna.com.tw/news/aopl/202206220109.aspx"><span class='_ellipsis_default'>德州小學槍擊案教室根本沒鎖 官員：警應對失敗</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#22825;&#25165;&#32769;&#29241;&#36973;&#25511;50&#24180;&#21069;&#24615;&#20405;&#38738;&#23569;&#22899; &#38506;&#23529;&#22296;&#35009;&#23450;&#20986;&#29200;" href="https://www.cna.com.tw/news/aopl/202206220107.aspx"><span class='_ellipsis_default'>天才老爹遭控50年前性侵青少女 陪審團裁定出爐</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#20013;&#20420;&#33382;&#33351;&#24190;&#20046;&#32350;&#26085;&#26412;&#21015;&#23798;&#24033;&#33322; &#38450;&#34907;&#30465;&#23494;&#20999;&#38364;&#27880;" href="https://www.cna.com.tw/news/aopl/202206220101.aspx"><span class='_ellipsis_default'>中俄艦艇幾乎繞日本列島巡航 防衛省密切關注</span></a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#20420;&#25351;&#36973;&#25429;&#32654;&#22283;&#20844;&#27665;&#23559;&#38754;&#33256;&#27515;&#21009; &#33775;&#24220;&#65306;&#20196;&#20154;&#38663;&#39514;" href="https://www.cna.com.tw/news/aopl/202206220091.aspx"><span class='_ellipsis_default'>俄指遭捕美國公民將面臨死刑 華府：令人震驚</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#12300;&#19981;&#28415;&#20043;&#22799;&#12301;&#34067;&#24310;&#27472;&#27954; &#24265;&#33322;&#27231;&#32068;&#20154;&#21729;&#29190;&#32631;&#24037;&#28526;" href="https://www.cna.com.tw/news/aopl/202206220090.aspx"><span class='_ellipsis_default'>「不滿之夏」蔓延歐洲 廉航機組人員爆罷工潮</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#27085;&#26525;&#26292;&#21147;&#27710;&#28651; &#32654;&#36328;&#40680;&#27966;&#21443;&#35696;&#21729;&#23559;&#25512;&#21205;&#37325;&#22823;&#31435;&#27861;" href="https://www.cna.com.tw/news/aopl/202206220086.aspx"><span class='_ellipsis_default'>槍枝暴力氾濫 美跨黨派參議員將推動重大立法</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#26032;&#21152;&#22369;&#20986;&#29694;&#29492;&#30168;&#28858;&#20170;&#24180;&#26481;&#21335;&#20126;&#39318;&#35211; &#38867;&#22283;&#20063;&#30097;&#26377;2&#20363;" href="https://www.cna.com.tw/news/aopl/202206220079.aspx"><span class='_ellipsis_default'>新加坡出現猴痘為今年東南亞首見 韓國也疑有2例</span></a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/acn.aspx">兩岸</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/acn/202206220119.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220622/1748x1310_379641680247.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220622/1748x1310_379641680247.jpg"><img data-src="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220622/1748x1310_379641680247.jpg" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220622/1748x1310_379641680247.jpg 414w, https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220622/1748x1310_379641680247.jpg 1024w" class="lazyload" alt="中國常態化核酸檢測燒錢 口袋淺城市根本辦不到"></picture></div><div class="maTitle"><span class="_ellipsis_simple">中國常態化核酸檢測燒錢 口袋淺城市根本辦不到</span></div></a></div><ul class="sub_menu menu1"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#20013;&#22283;&#24120;&#24907;&#21270;&#26680;&#37240;&#27298;&#28204;&#38627;&#38263;&#20037;  &#21512;&#32933;&#31561;&#22320;&#23459;&#24067;&#26283;&#20572;" href="https://www.cna.com.tw/news/acn/202206220113.aspx"><span class='_ellipsis_default'>中國常態化核酸檢測難長久  合肥等地宣布暫停</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#23560;&#23478;&#65306;&#20013;&#22283;&#32147;&#28639;&#38519;&#27969;&#21205;&#24615;&#38519;&#38449;" href="https://www.cna.com.tw/news/acn/202206220112.aspx"><span class='_ellipsis_default'>專家：中國經濟陷流動性陷阱</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#20013;&#22283;&#36001;&#38263;&#65306;&#32147;&#28639;&#19981;&#30906;&#23450;&#24615;&#19978;&#21319; &#36001;&#25919;&#24179;&#34913;&#22739;&#21147;&#22823;" href="https://www.cna.com.tw/news/acn/202206220106.aspx"><span class='_ellipsis_default'>中國財長：經濟不確定性上升 財政平衡壓力大</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#38463;&#37324;&#24052;&#24052;&#24615;&#20405;&#39080;&#27874;&#21028;&#22234;1&#24180;&#21322;  &#30097;&#38642;&#26410;&#35299;&#36671;&#35542;&#20841;&#26997;" href="https://www.cna.com.tw/news/acn/202206220104.aspx"><span class='_ellipsis_default'>阿里巴巴性侵風波判囚1年半  疑雲未解輿論兩極</span></a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#25937;&#25151;&#24066;&#22855;&#25307;  &#27827;&#21335;&#25151;&#22320;&#29986;&#21830;&#25512;&#23567;&#40613;&#22823;&#33948;&#25563;&#25151;" href="https://www.cna.com.tw/news/acn/202206220103.aspx"><span class='_ellipsis_default'>救房市奇招  河南房地產商推小麥大蒜換房</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#31337;&#32147;&#28639;&#28779;&#36554;&#38957; &#20013;&#22283;&#25151;&#22320;&#29986;&#20225;&#26989;&#32019;&#22256;&#26371;&#35696;7&#26376;&#30331;&#22580;" href="https://www.cna.com.tw/news/acn/202206220095.aspx"><span class='_ellipsis_default'>穩經濟火車頭 中國房地產企業紓困會議7月登場</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#26446;&#20811;&#24375;&#35222;&#23519;&#27827;&#21271; &#25351;&#31034;&#31975;&#39135;&#20379;&#25033;&#20805;&#35029;&#31337;&#29289;&#20729;" href="https://www.cna.com.tw/news/acn/202206220055.aspx"><span class='_ellipsis_default'>李克強視察河北 指示糧食供應充裕穩物價</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#21776;&#23665;&#25171;&#20154;&#26696;&#24460;&#34987;&#25764;&#25991;&#26126;&#22478;&#24066;&#36039;&#26684;  &#24050;&#36926;10&#24180;&#20837;&#36984;" href="https://www.cna.com.tw/news/acn/202206220054.aspx"><span class='_ellipsis_default'>唐山打人案後被撤文明城市資格  已逾10年入選</span></a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/aie.aspx">產經</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/afe/202206220108.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220622/1988x1490_691948774491.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220622/1988x1490_691948774491.jpg"><img data-src="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220622/1988x1490_691948774491.jpg" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220622/1988x1490_691948774491.jpg 414w, https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220622/1988x1490_691948774491.jpg 1024w" class="lazyload" alt="美國商會白皮書籲台灣穩定能源供給 促速開放邊境"></picture></div><div class="maTitle"><span class="_ellipsis_simple">美國商會白皮書籲台灣穩定能源供給 促速開放邊境</span></div></a></div><ul class="sub_menu menu1"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#38525;&#26126;&#12289;&#33836;&#28023;7/13&#21512;&#20316;&#38283;&#38370;&#36960;&#26481;&#33267;&#20013;&#21335;&#32654;&#26032;&#33322;&#32218;" href="https://www.cna.com.tw/news/afe/202206220123.aspx"><span class='_ellipsis_default'>陽明、萬海7/13合作開闢遠東至中南美新航線</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="7&#22823;&#37117;&#26371;&#21312;&#24179;&#22343;&#25151;&#20729;&#36926;1100&#33836; &#26691;&#22290;&#38928;&#21806;&#20132;&#26131;&#37327;&#31281;&#20896;" href="https://www.cna.com.tw/news/afe/202206220093.aspx"><span class='_ellipsis_default'>7大都會區平均房價逾1100萬 桃園預售交易量稱冠</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#26032;&#21488;&#24163;&#21320;&#30436;&#36022;4.6&#20998; &#26283;&#25910;29.761&#20803;" href="https://www.cna.com.tw/news/afe/202206220087.aspx"><span class='_ellipsis_default'>新台幣午盤貶4.6分 暫收29.761元</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#35449;&#23439;&#24535;&#65306;&#33509;&#32178;&#23478;&#20170;&#24180;&#29554;&#21033;&#27794;&#25913;&#21892; &#25105;&#25226;&#33258;&#24049;&#34218;&#36039;&#35722;&#38646;" href="https://www.cna.com.tw/news/afe/202206220048.aspx"><span class='_ellipsis_default'>詹宏志：若網家今年獲利沒改善 我把自己薪資變零</span></a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#26085;&#22291;&#30436;&#20013;&#25506;0.2217&#20803;&#32396;&#36926;25&#24180;&#26032;&#20302; 5&#33836;&#21488;&#24163;&#22810;&#25563;2.49&#33836;&#26085;&#22291;" href="https://www.cna.com.tw/news/afe/202206220036.aspx"><span class='_ellipsis_default'>日圓盤中探0.2217元續逾25年新低 5萬台幣多換2.49萬日圓</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#32879;&#30332;&#31185;&#25512;&#20986;&#26071;&#33382;5G&#24179;&#21488;&#22825;&#29859;9000+ &#25163;&#27231;&#31532;3&#23395;&#20142;&#30456;[&#24433;]" href="https://www.cna.com.tw/news/afe/202206220030.aspx"><span class='_ellipsis_default'>聯發科推出旗艦5G平台天璣9000+ 手機第3季亮相[影]</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#26032;&#21488;&#24163;&#38283;&#30436;&#36022;3.5&#20998; &#28858;29.75&#20803;" href="https://www.cna.com.tw/news/afe/202206220026.aspx"><span class='_ellipsis_default'>新台幣開盤貶3.5分 為29.75元</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#21488;&#37504;&#36212;&#20126;&#21033;&#26705;&#37027;&#35373;&#36774;&#20107;&#34389; &#30475;&#22909;&#21488;&#36039;&#21322;&#23566;&#39636;&#29986;&#26989;&#37832;" href="https://www.cna.com.tw/news/afe/202206220019.aspx"><span class='_ellipsis_default'>台銀赴亞利桑那設辦事處 看好台資半導體產業鏈</span></a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/asc.aspx">證券</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/afe/202206220124.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/400/20220622/1024x768_20220622000024.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/400/20220622/1024x768_20220622000024.jpg"><img data-src="https://imgcdn.cna.com.tw/www/WebPhotos/400/20220622/1024x768_20220622000024.jpg" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/400/20220622/1024x768_20220622000024.jpg 414w, https://imgcdn.cna.com.tw/www/WebPhotos/400/20220622/1024x768_20220622000024.jpg 1024w" class="lazyload" alt="詹宏志：電商調整第3季有成果 A7倉儲今年貢獻有限"></picture></div><div class="maTitle"><span class="_ellipsis_simple">詹宏志：電商調整第3季有成果 A7倉儲今年貢獻有限</span></div></a></div><ul class="sub_menu menu1"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#20803;&#22826;&#37197;&#24687;3.2&#20803; &#30475;&#22909;&#38646;&#21806;&#25976;&#20301;&#36681;&#22411;&#38651;&#23376;&#27161;&#31844;&#24066;&#22580;" href="https://www.cna.com.tw/news/afe/202206220096.aspx"><span class='_ellipsis_default'>元太配息3.2元 看好零售數位轉型電子標籤市場</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#29579;&#38634;&#32005;&#20219;&#32879;&#24819;&#29544;&#33891;&#24341;&#21512;&#20316;&#24819;&#20687; &#23439;&#36948;&#38651;&#32929;&#20729;&#36899;2&#22825;&#22823;&#28466;" href="https://www.cna.com.tw/news/afe/202206220080.aspx"><span class='_ellipsis_default'>王雪紅任聯想獨董引合作想像 宏達電股價連2天大漲</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#38651;&#23376;&#33322;&#36939;&#19979;&#27578;&#37329;&#34701;&#32763;&#40657; &#21488;&#32929;&#30436;&#20013;&#22823;&#36300;&#36926;300&#40670;" href="https://www.cna.com.tw/news/afe/202206220057.aspx"><span class='_ellipsis_default'>電子航運下殺金融翻黑 台股盤中大跌逾300點</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#20013;&#30722;&#32929;&#26481;&#26371;&#36890;&#36942;&#37197;&#24687;2.8&#20803; &#22686;&#36984;2&#24109;&#33891;&#20107;" href="https://www.cna.com.tw/news/afe/202206220049.aspx"><span class='_ellipsis_default'>中砂股東會通過配息2.8元 增選2席董事</span></a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#32879;&#30332;&#31185;&#23567;&#37329;&#38622;&#36948;&#30332;&#30331;&#33288;&#27331;&#32929;&#29579; &#32929;&#20729;&#19968;&#24230;&#34909;&#19978;800&#20803;" href="https://www.cna.com.tw/news/afe/202206220047.aspx"><span class='_ellipsis_default'>聯發科小金雞達發登興櫃股王 股價一度衝上800元</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#26032;&#24314;&#26696;&#23627;&#38914;&#25836;&#24375;&#21046;&#35373;&#22826;&#38525;&#20809;&#38651; &#22826;&#38525;&#33021;&#39006;&#32929;&#40778;&#25562;" href="https://www.cna.com.tw/news/afe/202206220037.aspx"><span class='_ellipsis_default'>新建案屋頂擬強制設太陽光電 太陽能類股齊揚</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#32879;&#38651;&#38500;&#24687;&#34892;&#24773;&#22833;&#38728; &#26089;&#30436;&#19979;&#36300;0.4&#20803;&#36028;&#24687;" href="https://www.cna.com.tw/news/afe/202206220032.aspx"><span class='_ellipsis_default'>聯電除息行情失靈 早盤下跌0.4元貼息</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#33322;&#36939;&#22823;&#36300;&#38651;&#23376;&#22238;&#27284; &#21488;&#32929;&#26089;&#30436;&#25387;&#36926;140&#40670;" href="https://www.cna.com.tw/news/afe/202206220031.aspx"><span class='_ellipsis_default'>航運大跌電子回檔 台股早盤挫逾140點</span></a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/ait.aspx">科技</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/ait/202206210329.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/400/20220621/1152x768_20220621000149.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/400/20220621/1152x768_20220621000149.jpg"><img data-src="https://imgcdn.cna.com.tw/www/WebPhotos/400/20220621/1152x768_20220621000149.jpg" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/400/20220621/1152x768_20220621000149.jpg 414w, https://imgcdn.cna.com.tw/www/WebPhotos/400/20220621/1152x768_20220621000149.jpg 1024w" class="lazyload" alt="韓製火箭世界號自主發射成功 正式開啟宇航之路"></picture></div><div class="maTitle"><span class="_ellipsis_simple">韓製火箭世界號自主發射成功 正式開啟宇航之路</span></div></a></div><ul class="sub_menu menu1"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#38867;&#35069;&#36939;&#36617;&#28779;&#31661;&#19990;&#30028;&#34399;&#31532;&#20108;&#27425;&#35430;&#23556;&#25104;&#21151; &#34907;&#26143;&#36914;&#20837;&#36556;&#36947;" href="https://www.cna.com.tw/news/ait/202206210289.aspx"><span class='_ellipsis_default'>韓製運載火箭世界號第二次試射成功 衛星進入軌道</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#38867;&#23186;&#65306;&#38867;&#33258;&#20027;&#30740;&#30332;&#28779;&#31661;&#12300;&#19990;&#30028;&#34399;&#12301;&#30332;&#23556;&#21319;&#31354;" href="https://www.cna.com.tw/news/ait/202206210255.aspx"><span class='_ellipsis_default'>韓媒：韓自主研發火箭「世界號」發射升空</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#20840;&#29699;&#26368;&#22823;&#29983;&#25216;&#23637;BIO&#33853;&#24149;  &#31185;&#26371;&#36774;&#65306;&#25171;&#38911;&#21488;&#28771;&#21697;&#29260;" href="https://www.cna.com.tw/news/ait/202206170242.aspx"><span class='_ellipsis_default'>全球最大生技展BIO落幕  科會辦：打響台灣品牌</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#38867;&#35069;&#28779;&#31661;&#19990;&#30028;&#34399;&#24863;&#25033;&#22120;&#30064;&#24120;&#21462;&#28040;&#30332;&#23556; &#37325;&#21855;&#26178;&#31243;&#26410;&#23450;" href="https://www.cna.com.tw/news/ait/202206160383.aspx"><span class='_ellipsis_default'>韓製火箭世界號感應器異常取消發射 重啟時程未定</span></a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="YouTube Shorts&#27599;&#26376;&#29992;&#25142;&#31361;&#30772;15&#20740; &#25361;&#25136;TikTok" href="https://www.cna.com.tw/news/ait/202206160273.aspx"><span class='_ellipsis_default'>YouTube Shorts每月用戶突破15億 挑戰TikTok</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="LINE&#38651;&#33126;&#29256;&#26356;&#26032; &#20659;&#27284;&#26696;&#26032;&#22686;&#38928;&#35261;&#30059;&#38754;" href="https://www.cna.com.tw/news/ait/202206160266.aspx"><span class='_ellipsis_default'>LINE電腦版更新 傳檔案新增預覽畫面</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#28165;&#22823;&#33287;&#36328;&#22283;&#22296;&#38538;&#30332;&#29694; &#32879;&#26143;&#31995;&#32113;&#26356;&#21487;&#33021;&#26377;&#22806;&#26143;&#29983;&#21629;" href="https://www.cna.com.tw/news/ait/202206160148.aspx"><span class='_ellipsis_default'>清大與跨國團隊發現 聯星系統更可能有外星生命</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#40657;&#27515;&#30149;&#28304;&#38957;&#22312;&#20013;&#20126; &#31185;&#23416;&#23478;&#20998;&#26512;DNA&#35299;&#38283;675&#24180;&#35598;&#22296;" href="https://www.cna.com.tw/news/ait/202206160081.aspx"><span class='_ellipsis_default'>黑死病源頭在中亞 科學家分析DNA解開675年謎團</span></a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/ahel.aspx">生活</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/ahel/202206220085.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220622/1773x1330_23782266565.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220622/1773x1330_23782266565.jpg"><img data-src="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220622/1773x1330_23782266565.jpg" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220622/1773x1330_23782266565.jpg 414w, https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220622/1773x1330_23782266565.jpg 1024w" class="lazyload" alt="無敵星星是什麼？何美鄉：打3劑疫苗加自然感染"></picture></div><div class="maTitle"><span class="_ellipsis_simple">無敵星星是什麼？何美鄉：打3劑疫苗加自然感染</span></div></a></div><ul class="sub_menu menu1"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#38651;&#20729;&#26159;&#21542;&#35519;&#21319;&#65311;&#29872;&#22296;&#32882;&#26126;&#31858;&#24037;&#26989;&#20808;&#28466;&#20006;&#21152;&#24375;&#31680;&#38651;" href="https://www.cna.com.tw/news/ahel/202206220120.aspx"><span class='_ellipsis_default'>電價是否調升？環團聲明籲工業先漲並加強節電</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#29577;&#23665;&#22823;&#28779;&#27714;&#20767;&#21932;&#24314;&#20013;2.8&#20740; 23&#26085;&#20840;&#21488;&#39318;&#30332;&#35686;&#35338;&#28436;&#32244;" href="https://www.cna.com.tw/news/ahel/202206220102.aspx"><span class='_ellipsis_default'>玉山大火求償喬建中2.8億 23日全台首發警訊演練</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#21463;&#25424;&#33102;&#33247;&#24801;&#21270; 7&#26092;&#23142;&#36328;&#38627;&#38364;2&#24230;&#31227;&#26893;&#29554;&#26032;&#29983;" href="https://www.cna.com.tw/news/ahel/202206220099.aspx"><span class='_ellipsis_default'>受捐腎臟惡化 7旬婦跨難關2度移植獲新生</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="11&#32291;&#24066;&#39640;&#28331;&#36039;&#35338; &#21488;&#26481;&#22826;&#40635;&#37324;&#36948;37.2&#24230;" href="https://www.cna.com.tw/news/ahel/202206220098.aspx"><span class='_ellipsis_default'>11縣市高溫資訊 台東太麻里達37.2度</span></a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#35519;&#26597;&#65306;&#22823;&#23416;&#22283;&#38555;&#21270;&#38556;&#31001; &#27243;&#21521;&#32879;&#32363;&#19981;&#20339;&#12289;&#32147;&#36027;&#19981;&#36275;" href="https://www.cna.com.tw/news/ahel/202206220089.aspx"><span class='_ellipsis_default'>調查：大學國際化障礙 橫向聯繫不佳、經費不足</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#20399;&#21451;&#23452;&#34920;&#24871;&#30106; &#24681;&#24681;&#29240;&#65306;&#30460;&#36996;&#21407;&#30495;&#30456; 2&#23616;&#38263;&#25033;&#19979;&#21488;" href="https://www.cna.com.tw/news/ahel/202206220082.aspx"><span class='_ellipsis_default'>侯友宜表愧疚 恩恩爸：盼還原真相 2局長應下台</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#31232;&#26377;&#22799;&#20505;&#40165;&#12300;&#33891;&#38622;&#12301;&#21488;&#21335;&#29694;&#36452; &#29872;&#22296;&#31858;&#21152;&#24375;&#26866;&#22320;&#20445;&#32946;" href="https://www.cna.com.tw/news/ahel/202206220081.aspx"><span class='_ellipsis_default'>稀有夏候鳥「董雞」台南現蹤 環團籲加強棲地保育</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#23478;&#29992;&#24555;&#31721;&#21028;&#35712; &#24863;&#26579;&#31185;&#37291;&#24107;&#24314;&#35696;15&#20998;&#37912;&#28858;&#27161;&#28310;" href="https://www.cna.com.tw/news/ahel/202206220075.aspx"><span class='_ellipsis_default'>家用快篩判讀 感染科醫師建議15分鐘為標準</span></a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/asoc.aspx">社會</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/asoc/202206220052.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220622/1200x900_603140909408.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220622/1200x900_603140909408.jpg"><img data-src="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220622/1200x900_603140909408.jpg" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220622/1200x900_603140909408.jpg 414w, https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220622/1200x900_603140909408.jpg 1024w" class="lazyload" alt="新北桃竹員警涉收賄配合開罰單 檢方聲押14人"></picture></div><div class="maTitle"><span class="_ellipsis_simple">新北桃竹員警涉收賄配合開罰單 檢方聲押14人</span></div></a></div><ul class="sub_menu menu1"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#20839;&#28246;&#35686;&#21729;&#35408;&#23244;&#29359;20&#33836;&#20803;&#35469;&#32618;&#21644;&#35299; &#20108;&#23529;&#21028;&#32233;&#21009;" href="https://www.cna.com.tw/news/asoc/202206220125.aspx"><span class='_ellipsis_default'>內湖警員詐嫌犯20萬元認罪和解 二審判緩刑</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#26691;&#22290;&#34907;&#29983;&#23616;2&#21069;&#21103;&#23616;&#38263;&#28041;&#22294;&#21033;&#26989;&#32773; &#20108;&#23529;&#25913;&#21028;&#26377;&#32618;" href="https://www.cna.com.tw/news/asoc/202206220122.aspx"><span class='_ellipsis_default'>桃園衛生局2前副局長涉圖利業者 二審改判有罪</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#21488;&#20013;&#35686;&#21729;&#28041;&#22806;&#27945;&#20491;&#36039;&#32102;&#35408;&#22296; &#27298;&#26041;&#20597;&#36774;&#24460;&#32882;&#25276;" href="https://www.cna.com.tw/news/asoc/202206220094.aspx"><span class='_ellipsis_default'>台中警員涉外洩個資給詐團 檢方偵辦後聲押</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#20551;&#20986;&#22296;&#35408;&#23433;&#24515;&#22283;&#26053;&#35036;&#21161;33&#33836; &#26053;&#34892;&#31038;&#32317;&#30435;&#32233;&#36215;&#35380;" href="https://www.cna.com.tw/news/asoc/202206220044.aspx"><span class='_ellipsis_default'>假出團詐安心國旅補助33萬 旅行社總監緩起訴</span></a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#23560;&#20599;&#31070;&#26126;&#39321;&#27833;&#37666;2&#20998;&#37912;&#24471;&#25163;800&#20803;  &#31434;&#23244;&#38627;&#36867;&#35686;&#32178;" href="https://www.cna.com.tw/news/asoc/202206220041.aspx"><span class='_ellipsis_default'>專偷神明香油錢2分鐘得手800元  竊嫌難逃警網</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#21488;&#20013;&#20303;&#23429;&#28779;&#35686; &#21069;&#35696;&#38263;&#21129;&#28779;&#26106;&#20043;&#23376;&#33287;&#30475;&#35703;&#25937;&#20986;&#19981;&#27835;" href="https://www.cna.com.tw/news/asoc/202206220039.aspx"><span class='_ellipsis_default'>台中住宅火警 前議長劉火旺之子與看護救出不治</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="10&#24180;&#20839;&#20877;&#29359;&#37202;&#39381;&#25758;&#27515;&#36947;&#36335;&#26045;&#24037;&#20154;&#21729; &#25950;&#31735;&#36554;&#39381;&#39387;&#36973;&#32648;&#25276;" href="https://www.cna.com.tw/news/asoc/202206220002.aspx"><span class='_ellipsis_default'>10年內再犯酒駕撞死道路施工人員 敞篷車駕駛遭羈押</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#21488;&#20013;&#36879;&#22825;&#20303;&#23429;&#26202;&#38291;&#28779;&#35686; &#36865;&#37291;4&#20154;&#20013;2&#20154;&#21629;&#21361;" href="https://www.cna.com.tw/news/asoc/202206210394.aspx"><span class='_ellipsis_default'>台中透天住宅晚間火警 送醫4人中2人命危</span></a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/aloc.aspx">地方</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/aloc/202206220092.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img.youtube.com/vi/vlWJs2qLls8/0.jpg"><source media="(min-width: 413px)" data-srcset="https://img.youtube.com/vi/vlWJs2qLls8/0.jpg"><img data-src="https://img.youtube.com/vi/vlWJs2qLls8/0.jpg" data-srcset="https://img.youtube.com/vi/vlWJs2qLls8/0.jpg 414w, https://img.youtube.com/vi/vlWJs2qLls8/0.jpg 1024w" class="lazyload" alt="復仇者飛彈擊中目標 民眾目睹震撼感動"></picture></div><div class="maTitle"><span class="_ellipsis_simple">復仇者飛彈擊中目標 民眾目睹震撼感動</span></div></a></div><ul class="sub_menu menu1"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#21488;&#21335;&#25512;&#30044;&#29287;&#22580;&#32160;&#33021;&#35373;&#26045;  &#35373;&#32622;&#26696;&#22580;&#36817;2&#25104;" href="https://www.cna.com.tw/news/aloc/202206220121.aspx"><span class='_ellipsis_default'>台南推畜牧場綠能設施  設置案場近2成</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#21488;&#38651;&#39640;&#22739;&#32218;&#36335;&#36339;&#33067; &#21488;&#20013;&#28023;&#32218;4&#33836;&#39192;&#25142;&#19968;&#24230;&#20572;&#38651;" href="https://www.cna.com.tw/news/aloc/202206220088.aspx"><span class='_ellipsis_default'>台電高壓線路跳脫 台中海線4萬餘戶一度停電</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#37329;&#24264;&#22823;&#27211;&#35696;&#38988;&#24310;&#29138; &#26954;&#37806;&#28015;&#65306;&#38750;&#37329;&#38272;&#30332;&#23637;&#21807;&#19968;&#36984;&#38917;" href="https://www.cna.com.tw/news/aloc/202206220083.aspx"><span class='_ellipsis_default'>金廈大橋議題延燒 楊鎮浯：非金門發展唯一選項</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#26691;&#22290;&#22283;&#39640;&#20013;&#23436;&#25104;3&#21137;&#30123;&#33495;&#25509;&#31278;  &#22283;&#23567;&#31532;2&#21137;6/23&#38283;&#25171;" href="https://www.cna.com.tw/news/aloc/202206220060.aspx"><span class='_ellipsis_default'>桃園國高中完成3劑疫苗接種  國小第2劑6/23開打</span></a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#22283;&#36557;&#28436;&#35347;&#36973;&#25239;&#35696; &#23621;&#27665;&#25511;&#24433;&#38911;&#29983;&#35336;&#30460;&#36996;&#28165;&#38748;" href="https://www.cna.com.tw/news/aloc/202206220059.aspx"><span class='_ellipsis_default'>國軍演訓遭抗議 居民控影響生計盼還清靜</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#36814;&#25509;&#37329;&#26354;&#29518; &#39640;&#38596;&#36817;&#30334;&#26989;&#32773;&#25512;&#20778;&#24800;&#21560;&#24341;&#35264;&#20809;&#20154;&#28526;" href="https://www.cna.com.tw/news/aloc/202206220038.aspx"><span class='_ellipsis_default'>迎接金曲獎 高雄近百業者推優惠吸引觀光人潮</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#22025;&#32681;&#39640;&#26657;&#32879;&#30431;&#38515;&#24773;&#26283;&#20572;&#23526;&#39636;&#35506; &#24066;&#24220;&#23559;&#20195;&#36681;&#22283;&#25945;&#32626;" href="https://www.cna.com.tw/news/aloc/202206210347.aspx"><span class='_ellipsis_default'>嘉義高校聯盟陳情暫停實體課 市府將代轉國教署</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#26032;&#21271;&#35696;&#26371;&#36890;&#36942;&#35700;&#36012;&#20399;&#21451;&#23452;&#24314;&#35696;&#26696; &#32160;&#25836;&#20877;&#25136;&#21205;&#35696;&#26696;" href="https://www.cna.com.tw/news/aloc/202206210344.aspx"><span class='_ellipsis_default'>新北議會通過譴責侯友宜建議案 綠擬再戰動議案</span></a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/acul.aspx">文化</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/acul/202206210294.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/400/20220621/1039x768_20220621000139.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/400/20220621/1039x768_20220621000139.jpg"><img data-src="https://imgcdn.cna.com.tw/www/WebPhotos/400/20220621/1039x768_20220621000139.jpg" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/400/20220621/1039x768_20220621000139.jpg 414w, https://imgcdn.cna.com.tw/www/WebPhotos/400/20220621/1039x768_20220621000139.jpg 1024w" class="lazyload" alt="8表演團隊參加3國際重要藝術節  一起點亮台灣"></picture></div><div class="maTitle"><span class="_ellipsis_simple">8表演團隊參加3國際重要藝術節  一起點亮台灣</span></div></a></div><ul class="sub_menu menu1"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#20652;&#29983;&#21488;&#21271;&#25991;&#23416;&#39208; &#30334;&#20301;&#25991;&#21270;&#20154;&#25509;&#21147;&#12300;&#22478;&#20107;&#25552;&#26696;&#12301;" href="https://www.cna.com.tw/news/acul/202206220110.aspx"><span class='_ellipsis_default'>催生台北文學館 百位文化人接力「城事提案」</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#35199;&#29677;&#29273;&#23526;&#39636;&#38899;&#27138;&#31680;&#37325;&#30917;&#22238;&#27512; &#21488;&#28771;&#38899;&#27138;&#20154;&#20849;&#35140;&#30427;&#33289;" href="https://www.cna.com.tw/news/acul/202206210241.aspx"><span class='_ellipsis_default'>西班牙實體音樂節重磅回歸 台灣音樂人共襄盛舉</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#25991;&#31574;&#38498;&#21484;&#38283;&#31532;2&#23622;&#39318;&#27425;&#33891;&#20107;&#26371; &#26446;&#26126;&#21746;&#32396;&#20219;&#38498;&#38263;" href="https://www.cna.com.tw/news/acul/202206210240.aspx"><span class='_ellipsis_default'>文策院召開第2屆首次董事會 李明哲續任院長</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#40643;&#33394;&#38632;&#20632;&#25913;&#35037;&#36890;&#35338;&#31070;&#22120; &#24464;&#23481;&#29554;&#26519;&#33586;&#38651;&#23376;&#34269;&#34899;&#31680;&#37329;&#29518;" href="https://www.cna.com.tw/news/acul/202206210206.aspx"><span class='_ellipsis_default'>黃色雨傘改裝通訊神器 徐容獲林茲電子藝術節金獎</span></a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#24037;&#30740;&#38498;&#25884;&#25163;17&#25152;&#22823;&#23416; &#22521;&#32946;&#27231;&#26800;&#38936;&#22495;&#28136;&#38646;&#30899;&#25490;&#20154;&#25165;" href="https://www.cna.com.tw/news/acul/202206210201.aspx"><span class='_ellipsis_default'>工研院攜手17所大學 培育機械領域淨零碳排人才</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#28422;&#34269;&#24107;&#29579;&#28165;&#38684;&#29554;&#34892;&#25919;&#38498;&#25991;&#21270;&#29518;  &#26519;&#26126;&#28337;&#35738;&#21335;&#25237;&#20043;&#20809;" href="https://www.cna.com.tw/news/acul/202206210197.aspx"><span class='_ellipsis_default'>漆藝師王清霜獲行政院文化獎  林明溱讚南投之光</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#38642;&#22025;&#21335;4&#32291;&#24066;&#22799;&#33267;&#34269;&#34899;&#31680;  8&#22823;&#20027;&#38988;60&#22580;&#27425;&#23637;&#28436;" href="https://www.cna.com.tw/news/acul/202206210164.aspx"><span class='_ellipsis_default'>雲嘉南4縣市夏至藝術節  8大主題60場次展演</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#28263;&#35328;&#26371;&#21253;&#22580;&#33865;&#30707;&#28644;&#32000;&#37636;&#29255; &#30460;&#27665;&#30526;&#20102;&#35299;&#21488;&#28771;&#25991;&#23416;&#33032;&#32097;" href="https://www.cna.com.tw/news/acul/202206210116.aspx"><span class='_ellipsis_default'>湧言會包場葉石濤紀錄片 盼民眾了解台灣文學脈絡</span></a></li></ul></div></li><li class='active'><a class="first-level" href="https://www.cna.com.tw/list/aspt.aspx">運動</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/aspt/202206220018.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220622/1440x1080_659542025958.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220622/1440x1080_659542025958.jpg"><img data-src="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220622/1440x1080_659542025958.jpg" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220622/1440x1080_659542025958.jpg 414w, https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220622/1440x1080_659542025958.jpg 1024w" class="lazyload" alt="內馬爾飛機擋風玻璃出問題緊急降落巴西 IG影片報平安"></picture></div><div class="maTitle"><span class="_ellipsis_simple">內馬爾飛機擋風玻璃出問題緊急降落巴西 IG影片報平安</span></div></a></div><ul class="sub_menu menu1"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="PLG&#30439;&#23803;&#32724;&#22914;&#24494;&#27874;&#29200;&#30636;&#38291;&#33021;&#30332;&#29145; &#39640;&#31080;&#29554;&#36984;&#24180;&#24230;&#31532;&#20845;&#20154;" href="https://www.cna.com.tw/news/aspt/202206220117.aspx"><span class='_ellipsis_default'>PLG盧峻翔如微波爐瞬間能發燙 高票獲選年度第六人</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#21932;&#31185;&#32173;&#22855;&#28331;&#24067;&#38931;&#32178;&#36093;&#25306;&#34907;&#20885; &#19990;&#30028;&#21069;&#20841;&#22823;&#22909;&#25163;&#32570;&#38499;" href="https://www.cna.com.tw/news/aspt/202206220003.aspx"><span class='_ellipsis_default'>喬科維奇溫布頓網賽拚衛冕 世界前兩大好手缺陣</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#29579;&#21213;&#20553;&#12289;&#33539;&#22283;&#23480;&#38283;&#36703; &#24717;&#23559;&#25802;&#36864;&#26691;&#29503;" href="https://www.cna.com.tw/news/aspt/202206210391.aspx"><span class='_ellipsis_default'>王勝偉、范國宸開轟 悍將擊退桃猿</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#32113;&#19968;&#29509;&#20013;&#27490;4&#36899;&#25943; &#29378;&#25475;18&#23433;&#25802;&#25943;&#20013;&#20449;&#20804;&#24351;[&#24433;]" href="https://www.cna.com.tw/news/aspt/202206210382.aspx"><span class='_ellipsis_default'>統一獅中止4連敗 狂掃18安擊敗中信兄弟[影]</span></a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#24717;&#23559;&#27915;&#25237;&#23500;&#34253;&#25096;&#25269;&#21488; &#19978;&#21322;&#23395;&#26411;&#26377;&#26395;&#19968;&#36557;&#30331;&#26495;" href="https://www.cna.com.tw/news/aspt/202206210337.aspx"><span class='_ellipsis_default'>悍將洋投富藍戈抵台 上半季末有望一軍登板</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#38515;&#20553;&#27575;&#36973;&#26085;&#32887;&#38442;&#31070;&#34382;&#25351;&#23450;&#35731;&#28193; &#26085;&#23186;&#25351;&#31561;&#21516;&#36864;&#22296;" href="https://www.cna.com.tw/news/aspt/202206210322.aspx"><span class='_ellipsis_default'>陳偉殷遭日職阪神虎指定讓渡 日媒指等同退團</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#26481;&#22887;&#25903;&#20986;&#36229;&#32000;&#37636; &#26368;&#24460;&#32113;&#35336;&#32004;&#28858;3100&#20740;&#21488;&#24163;" href="https://www.cna.com.tw/news/aspt/202206210311.aspx"><span class='_ellipsis_default'>東奧支出超紀錄 最後統計約為3100億台幣</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#20208;&#24503;&#25361;&#25136;&#36093;&#39318;&#36650; &#24429;&#24344;&#29822;&#29467;&#25171;6&#40165;&#29544;&#23621;&#25490;&#38957;" href="https://www.cna.com.tw/news/aspt/202206210306.aspx"><span class='_ellipsis_default'>仰德挑戰賽首輪 彭弘瑾猛打6鳥獨居排頭</span></a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/amov.aspx">娛樂</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/amov/202206210384.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/400/20220621/1152x768_20220621000175.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/400/20220621/1152x768_20220621000175.jpg"><img data-src="https://imgcdn.cna.com.tw/www/WebPhotos/400/20220621/1152x768_20220621000175.jpg" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/400/20220621/1152x768_20220621000175.jpg 414w, https://imgcdn.cna.com.tw/www/WebPhotos/400/20220621/1152x768_20220621000175.jpg 1024w" class="lazyload" alt="朴贊郁談分手的決心：經歷過人生才能理解的愛情"></picture></div><div class="maTitle"><span class="_ellipsis_simple">朴贊郁談分手的決心：經歷過人生才能理解的愛情</span></div></a></div><ul class="sub_menu menu1"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#39759;&#22914;&#33841;&#21481;&#38364;&#37329;&#26354;&#27468;&#21518;&#31561;7&#29518; &#26366;&#22240;&#32178;&#21451;&#30340;&#35413;&#35542;&#38627;&#36942;" href="https://www.cna.com.tw/news/amov/202206210355.aspx"><span class='_ellipsis_default'>魏如萱叩關金曲歌后等7獎 曾因網友的評論難過</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#33537;&#21127;&#22580;8&#26376;&#38283;&#36305; &#26446;&#27792;&#25080;&#30097;&#21127;&#33756;&#40165;&#36774;&#26696;&#24825;&#20154;&#23244;" href="https://www.cna.com.tw/news/amov/202206210325.aspx"><span class='_ellipsis_default'>茁劇場8月開跑 李沐懸疑劇菜鳥辦案惹人嫌</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#21129;&#20896;&#24311;&#28436;&#25216;&#29554;&#32943;&#23450; &#39342;&#20977;&#22519;&#23566;30&#24180;&#21807;&#19968;&#35738;&#36062;" href="https://www.cna.com.tw/news/amov/202206210277.aspx"><span class='_ellipsis_default'>劉冠廷演技獲肯定 馮凱執導30年唯一讚賞</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#38515;&#24847;&#28085;&#26032;&#29255;&#30070;&#23229;  &#21512;&#20316;&#12300;&#32654;&#22283;&#22899;&#23401;&#12301;&#26519;&#21697;&#24420;" href="https://www.cna.com.tw/news/amov/202206210168.aspx"><span class='_ellipsis_default'>陳意涵新片當媽  合作「美國女孩」林品彤</span></a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#38859;&#31150;&#23433;9m88&#37325;&#29694;&#27468;&#29579;&#27468;&#21518;&#37329;&#26354; 3&#21109;&#26032;&#32068;&#21512;&#25830;&#28779;&#33457;" href="https://www.cna.com.tw/news/amov/202206210124.aspx"><span class='_ellipsis_default'>韋禮安9m88重現歌王歌后金曲 3創新組合擦火花</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#22196;&#34269;&#25991;&#24656;&#39640;&#24656;&#27700;&#21448;&#24656;&#40165; &#26954;&#36020;&#23194;&#23526;&#22659;&#31168;&#34987;&#36843;&#30070;&#21496;&#27231;" href="https://www.cna.com.tw/news/amov/202206210111.aspx"><span class='_ellipsis_default'>嚴藝文恐高恐水又恐鳥 楊貴媚實境秀被迫當司機</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#22075;&#21704;&#29983;&#21147;&#36557;&#33268;&#25964;&#32147;&#20856;&#40657;&#24171;&#38651;&#24433; &#39640;&#25463;&#24189;&#40664;&#25578;&#32178;&#36335;&#21270;&#32227;" href="https://www.cna.com.tw/news/amov/202206200301.aspx"><span class='_ellipsis_default'>嘻哈生力軍致敬經典黑幫電影 高捷幽默揪網路化緣</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#38463;&#28271;&#21733;&#39749;&#21147;&#19981;&#36864;&#27243;&#25475;&#20840;&#21488;4&#20740;  &#24656;&#40845;&#25345;&#32396;&#37806;&#23432;&#30772;2&#20740;" href="https://www.cna.com.tw/news/amov/202206200298.aspx"><span class='_ellipsis_default'>阿湯哥魅力不退橫掃全台4億  恐龍持續鎮守破2億</span></a></li></ul></div></li><li ><a class="first-level" href="https://howlife.cna.com.tw/readbook">悅讀</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/culture/article/20220619w002"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/cnaweekly/culture/2022/Cont_062070736411621_s.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/cnaweekly/culture/2022/Cont_062070736411621_s.jpg"><img data-src="https://imgcdn.cna.com.tw/www/webphotos/cnaweekly/culture/2022/Cont_062070736411621_s.jpg" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/cnaweekly/culture/2022/Cont_062070736411621_s.jpg 414w, https://imgcdn.cna.com.tw/www/webphotos/cnaweekly/culture/2022/Cont_062070736411621_s.jpg 1024w" class="lazyload" alt="需要多久的時間才能承認我們在婚姻中受了傷？ 專訪李欣倫談《原來你什麼都不想要》"></picture></div><div class="maTitle"><span class="_ellipsis_simple">需要多久的時間才能承認我們在婚姻中受了傷？ 專訪李欣倫談《原來你什麼都不想要》</span></div></a></div><ul class="sub_menu menu1"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#26519;&#25079;&#27665;&#35527;&#21109;&#36774;&#38642;&#38272;&#26178; &#27597;&#35242;&#25552;&#37266;&#65306;&#33310;&#32773;&#26159;&#29238;&#27597;&#30340;&#24515;&#32925;" href="https://www.cna.com.tw/news/acul/202206180244.aspx"><span class='_ellipsis_default'>林懷民談創辦雲門時 母親提醒：舞者是父母的心肝</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#12300;&#28797;&#38627;&#35264;&#20809;&#22296;&#12301; &#23609;&#39640;&#24681;&#23531;&#20986;&#36039;&#26412;&#20027;&#32681;&#33618;&#35477;&#38754;&#12304;&#23560;&#35370;&#12305;" href="https://www.cna.com.tw/news/acul/202206180075.aspx"><span class='_ellipsis_default'>「災難觀光團」 尹高恩寫出資本主義荒誕面【專訪】</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#20449;&#35516;&#36992;&#35242;&#23376;&#39636;&#39511;&#27861;&#22283;&#22294;&#30059;&#26360; &#25506;&#32034;&#21746;&#23416;&#33287;&#34269;&#34899;" href="https://www.cna.com.tw/news/ahel/202206160192.aspx"><span class='_ellipsis_default'>信誼邀親子體驗法國圖畫書 探索哲學與藝術</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#26360;&#23531;&#29378;&#35328;&#36093;&#21338;&#26684; &#37326;&#26449;&#33836;&#40779;&#21162;&#21147;&#23563;&#25214;&#26085;&#26412;&#20154;&#30340;&#27171;&#23376;" href="https://www.cna.com.tw/news/acul/202206150104.aspx"><span class='_ellipsis_default'>書寫狂言賽博格 野村萬齋努力尋找日本人的樣子</span></a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#23002;&#29790;&#20013;&#20027;&#32232;&#12300;&#25885;&#24433;&#35370;&#35527;&#36655;5&#12301; &#22238;&#26395;&#23798;&#23996;&#26377;&#24773;&#30526;&#29983;" href="https://www.cna.com.tw/news/acul/202206150065.aspx"><span class='_ellipsis_default'>姚瑞中主編「攝影訪談輯5」 回望島嶼有情眾生</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#24373;&#20808;&#29618;&#22238;&#25014;&#34920;&#21733;&#20108;&#19977;&#20107; &#20313;&#33521;&#26178;&#33287;&#27597;&#35242;&#26360;&#20013;&#22296;&#32858;" href="https://www.cna.com.tw/news/acul/202206130172.aspx"><span class='_ellipsis_default'>張先玲回憶表哥二三事 余英時與母親書中團聚</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#38991;&#25799;&#38597;&#35299;&#38283;&#20313;&#33521;&#26178;&#23494;&#30908; &#21029;&#35731;&#20013;&#20849;&#31449;&#19978;&#36947;&#24503;&#21046;&#39640;&#40670;" href="https://www.cna.com.tw/news/acul/202206130139.aspx"><span class='_ellipsis_default'>顏擇雅解開余英時密碼 別讓中共站上道德制高點</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#28459;&#30059;&#37325;&#29694;&#26032;&#38651;&#24433;&#28010;&#28526;  &#23567;&#33674;&#21051;&#21123;&#23569;&#24180;&#23567;&#37326;&#12289;&#21555;&#24565;&#30495;" href="https://www.cna.com.tw/news/acul/202206120196.aspx"><span class='_ellipsis_default'>漫畫重現新電影浪潮  小莊刻劃少年小野、吳念真</span></a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/newstopic.aspx">專題</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/topic/newstopic/3829.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/newstopic/202204/800x600_537152249273s.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/newstopic/202204/800x600_537152249273s.jpg"><img data-src="https://imgcdn.cna.com.tw/www/WebPhotos/newstopic/202204/800x600_537152249273s.jpg" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/newstopic/202204/800x600_537152249273s.jpg 414w, https://imgcdn.cna.com.tw/www/WebPhotos/newstopic/202204/800x600_537152249273s.jpg 1024w" class="lazyload" alt="COVID-19疫情整理包"></picture></div><div class="maTitle"><span class="_ellipsis_simple">COVID-19疫情整理包</span></div></a></div><ul class="sub_menu menu1"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#20420;&#32645;&#26031;&#20837;&#20405;&#28879;&#20811;&#34349;" href="https://www.cna.com.tw/topic/newstopic/3506.aspx"><span class='_ellipsis_default'>俄羅斯入侵烏克蘭</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="2022&#21776;&#29518;" href="https://www.cna.com.tw/topic/newstopic/3909.aspx"><span class='_ellipsis_default'>2022唐獎</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#20013;&#22283;&#31105;&#21488;&#28771;&#30707;&#26001;&#39770;" href="https://www.cna.com.tw/topic/newstopic/3904.aspx"><span class='_ellipsis_default'>中國禁台灣石斑魚</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#22830;&#34892;&#21319;&#24687;" href="https://www.cna.com.tw/topic/newstopic/3799.aspx"><span class='_ellipsis_default'>央行升息</span></a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#29492;&#30168;" href="https://www.cna.com.tw/topic/newstopic/3887.aspx"><span class='_ellipsis_default'>猴痘</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#26089;&#23433;&#19990;&#30028;" href="https://www.cna.com.tw/topic/newstopic/1501.aspx"><span class='_ellipsis_default'>早安世界</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#30332;&#31080;&#38283;&#29518;" href="https://www.cna.com.tw/topic/newstopic/1291.aspx"><span class='_ellipsis_default'>發票開獎</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#19968;&#36913;&#22823;&#20107;" href="https://www.cna.com.tw/topic/newstopic/300.aspx"><span class='_ellipsis_default'>一週大事</span></a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/video">影音</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/video/foreign/4339578"><div class="wrap wrapCutHeight"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/video/vod/202206/rtmxjhjqeqkafiuitukb.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/video/vod/202206/rtmxjhjqeqkafiuitukb.jpg"><img data-src="https://imgcdn.cna.com.tw/video/vod/202206/rtmxjhjqeqkafiuitukb.jpg" data-srcset="https://imgcdn.cna.com.tw/video/vod/202206/rtmxjhjqeqkafiuitukb.jpg 414w, https://imgcdn.cna.com.tw/video/vod/202206/rtmxjhjqeqkafiuitukb.jpg 1024w" class="lazyload" alt="看好半導體產業鏈 台銀赴亞利桑那設處"></picture></div><div class="maTitle"><span class="_ellipsis_simple">看好半導體產業鏈 台銀赴亞利桑那設處</span></div></a></div><ul class="sub_menu menu1"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#38463;&#23500;&#27735;&#31227;&#21205;&#22294;&#26360;&#39208; &#28858;&#20559;&#37129;&#23401;&#31461;&#23384;&#22312;" href="https://www.cna.com.tw/video/globalview/4339575"><span class='_ellipsis_default'>阿富汗移動圖書館 為偏鄉孩童存在</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#12298;&#25421;&#34907;&#25136;&#22763;&#12299;&#35370;&#21335;&#38867; &#38463;&#28271;&#21733;&#27604;&#24859;&#24515;&#31168;&#35242;&#21644;&#21147;" href="https://www.cna.com.tw/video/news/4339574"><span class='_ellipsis_default'>《捍衛戰士》訪南韓 阿湯哥比愛心秀親和力</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#27861;&#22283;&#26371;&#36984;&#33289; &#22519;&#25919;&#40680;&#22833;&#32085;&#23565;&#22810;&#25976;" href="https://www.cna.com.tw/video/globalview/4339573"><span class='_ellipsis_default'>法國會選舉 執政黨失絕對多數</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#25331;&#25802;&#22909;&#25163;&#40643;&#31601;&#38639; &#23500;&#37030;&#24717;&#23559;&#38283;&#29699;" href="https://www.cna.com.tw/video/news/4339572"><span class='_ellipsis_default'>拳擊好手黃筱雯 富邦悍將開球</span></a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#27861;&#22283;&#26371;&#36984;&#33289; &#22519;&#25919;&#40680;&#22833;&#32085;&#23565;&#22810;&#25976;" href="https://www.cna.com.tw/video/news/4339571"><span class='_ellipsis_default'>法國會選舉 執政黨失絕對多數</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#21488;&#28771;&#24066;&#38598;&#36820;&#32016;&#32004;&#34903;&#38957; &#20805;&#28415;&#23542;&#23798;&#20803;&#32032;" href="https://www.cna.com.tw/video/foreign/4339570"><span class='_ellipsis_default'>台灣市集返紐約街頭 充滿寶島元素</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="LGBT&#30340;&#22256;&#22659;&#33287;&#24494;&#20809;" href="https://www.cna.com.tw/video/globalview/4339569"><span class='_ellipsis_default'>LGBT的困境與微光</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="PLG&#20896;&#36557;&#36093; &#25915;&#22478;&#29509;&#36870;&#36681;&#22890;&#39318;&#21213;" href="https://www.cna.com.tw/video/news/4339568"><span class='_ellipsis_default'>PLG冠軍賽 攻城獅逆轉奪首勝</span></a></li></ul></div></li></ul><div class="red-item"><a class="first-level" href="https://www.cna.com.tw/postwrite">訊息平台</a></div></div></div></div><div class="fixed-arrow"><a class="toRightSide" href="javascript:"><i class="icon-right-arrow"></i></a></div></div></header><div class="sideMenu"><ul class="sideMenuList"><li><a class="first-level" href="https://www.cna.com.tw/topic/newstopic/3829.aspx">疫情</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/headlines.aspx">聚焦</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/aipl.aspx">政治</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/aopl.aspx">國際</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/acn.aspx">兩岸</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/aie.aspx">產經</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/asc.aspx">證券</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/ait.aspx">科技</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/ahel.aspx">生活</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/asoc.aspx">社會</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/aloc.aspx">地方</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/acul.aspx">文化</a></li><li><a class="first-level" href="https://www.cna.com.tw/culture/">文化+</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/aspt.aspx">運動</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/amov.aspx">娛樂</a></li><li><a class="first-level" href="https://howlife.cna.com.tw/readbook">悅讀</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/sp.aspx">數位專題</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/overseasworld.aspx">特派看世界</a></li><li><a class="first-level" href="https://www.cna.com.tw/video">影音</a></li><li><a class="first-level" href="https://academy.cna.com.tw/">新聞學院</a></li><li><a class="first-level" href="https://www.cna.com.tw/topic/newsworld.aspx">全球中央雜誌</a></li><li><a class="first-level" href="https://howlife.cna.com.tw">好生活</a></li></ul></div><div class="scrollable" id="scrollable"><div class="container"><div class="page--index" data-basename="index"><div class="pageContent"><div id="sfpdonly" class="wrapper" style="height:1px;overflow:hidden;"><div class="ad-970 adslot jsADslot" id="cna2018_all_pc_970x250_M" data-width="" data-height="" data-dfp="cna2018_all_pc_970x250_M" data-isinitview="Y"></div></div><div class="wrapper"><div class="TemasBreadcrumb"><div class="breadcrumb"><a href="/">首頁</a> / <a href="/list/aspt.aspx" class="blue">運動</a></div></div></div><div class="TemasBlock GrayBlock ar_top"><div class="contentWrap resWrap sm"><div class="Temas"><a href="https://www.cna.com.tw/topic/newstopic/3420.aspx"><div class="Temasname">PLG</div></a></div></div></div><div class="article-feed jsTopicTheme_articles" data-category="aspt" data-next-urls-in-topic='["https://www.cna.com.tw/news/aspt/202206210202.aspx","https://www.cna.com.tw/news/aspt/202206200361.aspx","https://www.cna.com.tw/news/aspt/202206190077.aspx","https://www.cna.com.tw/news/aspt/202206180212.aspx","https://www.cna.com.tw/news/aspt/202206170139.aspx","https://www.cna.com.tw/news/aspt/202206140403.aspx","https://www.cna.com.tw/news/aspt/202206140390.aspx","https://www.cna.com.tw/news/aspt/202206130168.aspx","https://www.cna.com.tw/news/aspt/202206130098.aspx","https://www.cna.com.tw/news/aspt/202206120207.aspx","https://www.cna.com.tw/news/aspt/202206120200.aspx","https://www.cna.com.tw/news/aspt/202206120199.aspx","https://www.cna.com.tw/news/aspt/202206120192.aspx","https://www.cna.com.tw/news/aspt/202206110241.aspx","https://www.cna.com.tw/news/aspt/202206110240.aspx","https://www.cna.com.tw/news/aspt/202206100346.aspx","https://www.cna.com.tw/news/aspt/202206090426.aspx","https://www.cna.com.tw/news/aspt/202206090401.aspx","https://www.cna.com.tw/news/aspt/202206070167.aspx","https://www.cna.com.tw/news/aspt/202206060359.aspx","https://www.cna.com.tw/news/aspt/202206060352.aspx","https://www.cna.com.tw/news/aspt/202206050215.aspx","https://www.cna.com.tw/news/aspt/202206050212.aspx","https://www.cna.com.tw/news/aspt/202206050207.aspx","https://www.cna.com.tw/news/aspt/202206050086.aspx","https://www.cna.com.tw/news/aspt/202206040198.aspx","https://www.cna.com.tw/news/aspt/202206030235.aspx","https://www.cna.com.tw/news/aspt/202206030232.aspx","https://www.cna.com.tw/news/aspt/202206030218.aspx","https://www.cna.com.tw/news/aspt/202206010252.aspx","https://www.cna.com.tw/news/aspt/202205310220.aspx","https://www.cna.com.tw/news/aspt/202205290050.aspx","https://www.cna.com.tw/news/aspt/202205270326.aspx","https://www.cna.com.tw/news/aspt/202205180395.aspx","https://www.cna.com.tw/news/aspt/202205170127.aspx","https://www.cna.com.tw/news/aspt/202205150235.aspx","https://www.cna.com.tw/news/aspt/202205150211.aspx","https://www.cna.com.tw/news/aspt/202205140242.aspx","https://www.cna.com.tw/news/aspt/202205140231.aspx","https://www.cna.com.tw/news/aspt/202205130351.aspx","https://www.cna.com.tw/news/aspt/202205060257.aspx","https://www.cna.com.tw/news/aspt/202205050297.aspx","https://www.cna.com.tw/news/aspt/202205050177.aspx","https://www.cna.com.tw/news/aspt/202205030202.aspx","https://www.cna.com.tw/news/aspt/202205010214.aspx","https://www.cna.com.tw/news/aspt/202204300228.aspx","https://www.cna.com.tw/news/aspt/202204250376.aspx","https://www.cna.com.tw/news/aspt/202204230178.aspx","https://www.cna.com.tw/news/aspt/202204200100.aspx","https://www.cna.com.tw/news/aspt/202204170221.aspx","https://www.cna.com.tw/news/aspt/202204160211.aspx","https://www.cna.com.tw/news/aspt/202204120421.aspx","https://www.cna.com.tw/news/aspt/202204110208.aspx","https://www.cna.com.tw/news/aspt/202204110044.aspx","https://www.cna.com.tw/news/aspt/202204090220.aspx","https://www.cna.com.tw/news/aspt/202204050067.aspx","https://www.cna.com.tw/news/aspt/202204040232.aspx","https://www.cna.com.tw/news/aspt/202204030224.aspx","https://www.cna.com.tw/news/aspt/202204030209.aspx","https://www.cna.com.tw/news/aspt/202204020123.aspx","https://www.cna.com.tw/news/aspt/202204010386.aspx","https://www.cna.com.tw/news/aspt/202203310123.aspx","https://www.cna.com.tw/news/aspt/202203300223.aspx","https://www.cna.com.tw/news/aspt/202203280212.aspx","https://www.cna.com.tw/news/aspt/202203270207.aspx","https://www.cna.com.tw/news/aspt/202203260203.aspx","https://www.cna.com.tw/news/aspt/202203260166.aspx","https://www.cna.com.tw/news/aspt/202203250403.aspx","https://www.cna.com.tw/news/aspt/202203230418.aspx","https://www.cna.com.tw/news/aspt/202203230353.aspx","https://www.cna.com.tw/news/aspt/202203200194.aspx","https://www.cna.com.tw/news/aspt/202203190237.aspx","https://www.cna.com.tw/news/aspt/202203190221.aspx","https://www.cna.com.tw/news/aspt/202203180332.aspx","https://www.cna.com.tw/news/aspt/202203100229.aspx","https://www.cna.com.tw/news/aspt/202203090273.aspx","https://www.cna.com.tw/news/aspt/202203080430.aspx","https://www.cna.com.tw/news/aspt/202203070355.aspx","https://www.cna.com.tw/news/aspt/202203070283.aspx","https://www.cna.com.tw/news/aspt/202203060204.aspx","https://www.cna.com.tw/news/aspt/202203060124.aspx","https://www.cna.com.tw/news/aspt/202203050232.aspx","https://www.cna.com.tw/news/aspt/202203050187.aspx","https://www.cna.com.tw/news/aspt/202203020132.aspx","https://www.cna.com.tw/news/aspt/202203010149.aspx","https://www.cna.com.tw/news/aspt/202202280066.aspx","https://www.cna.com.tw/news/aopl/202202250307.aspx","https://www.cna.com.tw/news/aspt/202202220211.aspx","https://www.cna.com.tw/news/aspt/202202200165.aspx","https://www.cna.com.tw/news/aspt/202202190206.aspx","https://www.cna.com.tw/news/aspt/202202160278.aspx","https://www.cna.com.tw/news/aspt/202202150351.aspx","https://www.cna.com.tw/news/aspt/202202130204.aspx","https://www.cna.com.tw/news/aspt/202202130183.aspx","https://www.cna.com.tw/news/aspt/202202130033.aspx","https://www.cna.com.tw/news/aspt/202202120229.aspx","https://www.cna.com.tw/news/aspt/202202120210.aspx","https://www.cna.com.tw/news/aspt/202202120209.aspx","https://www.cna.com.tw/news/aspt/202202090106.aspx","https://www.cna.com.tw/news/aspt/202202090080.aspx","https://www.cna.com.tw/news/aspt/202201280116.aspx","https://www.cna.com.tw/news/aspt/202201230206.aspx","https://www.cna.com.tw/news/aspt/202201230174.aspx","https://www.cna.com.tw/news/aspt/202201180374.aspx","https://www.cna.com.tw/news/aspt/202201170244.aspx","https://www.cna.com.tw/news/aspt/202201160209.aspx","https://www.cna.com.tw/news/aspt/202201160207.aspx","https://www.cna.com.tw/news/aspt/202201160180.aspx","https://www.cna.com.tw/news/aspt/202201150209.aspx","https://www.cna.com.tw/news/aspt/202201140351.aspx","https://www.cna.com.tw/news/aspt/202201090198.aspx","https://www.cna.com.tw/news/aspt/202201090157.aspx","https://www.cna.com.tw/news/aspt/202201070345.aspx","https://www.cna.com.tw/news/aspt/202201040189.aspx","https://www.cna.com.tw/news/aspt/202201020172.aspx","https://www.cna.com.tw/news/aspt/202201020170.aspx","https://www.cna.com.tw/news/firstnews/202112260143.aspx","https://www.cna.com.tw/news/aspt/202112250195.aspx","https://www.cna.com.tw/news/aspt/202112230255.aspx","https://www.cna.com.tw/news/aspt/202112190171.aspx","https://www.cna.com.tw/news/aspt/202112180137.aspx","https://www.cna.com.tw/news/aspt/202112120207.aspx","https://www.cna.com.tw/news/aspt/202112120178.aspx","https://www.cna.com.tw/news/aspt/202112110152.aspx","https://www.cna.com.tw/news/aspt/202112070248.aspx","https://www.cna.com.tw/news/firstnews/202112060217.aspx","https://www.cna.com.tw/news/aspt/202112050178.aspx","https://www.cna.com.tw/news/aspt/202112020364.aspx","https://www.cna.com.tw/news/aspt/202112020354.aspx","https://www.cna.com.tw/news/aspt/202112020351.aspx","https://www.cna.com.tw/news/aspt/202112020294.aspx","https://www.cna.com.tw/news/aspt/202112020138.aspx","https://www.cna.com.tw/news/aspt/202111300201.aspx","https://www.cna.com.tw/news/aspt/202111220302.aspx","https://www.cna.com.tw/news/aspt/202111220257.aspx","https://www.cna.com.tw/news/aspt/202111210204.aspx","https://www.cna.com.tw/news/aspt/202111210171.aspx","https://www.cna.com.tw/news/aspt/202111200210.aspx","https://www.cna.com.tw/news/aspt/202111180283.aspx","https://www.cna.com.tw/news/aspt/202111180242.aspx","https://www.cna.com.tw/news/aspt/202111150270.aspx","https://www.cna.com.tw/news/aspt/202111140186.aspx","https://www.cna.com.tw/news/aspt/202111140165.aspx","https://www.cna.com.tw/news/aspt/202111130162.aspx","https://www.cna.com.tw/news/aspt/202111110312.aspx","https://www.cna.com.tw/news/aspt/202111110283.aspx","https://www.cna.com.tw/news/aspt/202111080126.aspx","https://www.cna.com.tw/news/aspt/202111070169.aspx","https://www.cna.com.tw/news/aspt/202111070152.aspx","https://www.cna.com.tw/news/aspt/202111070146.aspx","https://www.cna.com.tw/news/aspt/202111060180.aspx","https://www.cna.com.tw/news/aspt/202111060175.aspx","https://www.cna.com.tw/news/aspt/202110260262.aspx","https://www.cna.com.tw/news/aspt/202110260235.aspx","https://www.cna.com.tw/news/aspt/202110250148.aspx","https://www.cna.com.tw/news/aspt/202110210183.aspx","https://www.cna.com.tw/news/aspt/202110180320.aspx","https://www.cna.com.tw/news/aspt/202110160123.aspx","https://www.cna.com.tw/news/aspt/202110130300.aspx","https://www.cna.com.tw/news/aspt/202110130129.aspx","https://www.cna.com.tw/news/aspt/202110010108.aspx","https://www.cna.com.tw/news/aspt/202109300282.aspx","https://www.cna.com.tw/news/aspt/202109270091.aspx","https://www.cna.com.tw/news/aspt/202109220347.aspx","https://www.cna.com.tw/news/aspt/202109140183.aspx","https://www.cna.com.tw/news/aspt/202109140135.aspx","https://www.cna.com.tw/news/aspt/202109130322.aspx","https://www.cna.com.tw/news/aspt/202109080224.aspx","https://www.cna.com.tw/news/aspt/202108230178.aspx","https://www.cna.com.tw/news/aspt/202108200195.aspx","https://www.cna.com.tw/news/aspt/202108180093.aspx","https://www.cna.com.tw/news/aspt/202108170136.aspx","https://www.cna.com.tw/news/aspt/202108160316.aspx","https://www.cna.com.tw/news/aspt/202108130245.aspx","https://www.cna.com.tw/news/aspt/202108130212.aspx","https://www.cna.com.tw/news/aspt/202108120125.aspx","https://www.cna.com.tw/news/aspt/202108110194.aspx","https://www.cna.com.tw/news/aspt/202108020099.aspx","https://www.cna.com.tw/news/aspt/202107220339.aspx","https://www.cna.com.tw/news/aspt/202107210299.aspx","https://www.cna.com.tw/news/aspt/202107210162.aspx","https://www.cna.com.tw/news/aspt/202107190240.aspx","https://www.cna.com.tw/news/aspt/202107180068.aspx","https://www.cna.com.tw/news/aspt/202107130141.aspx","https://www.cna.com.tw/news/aspt/202107130110.aspx","https://www.cna.com.tw/news/aspt/202107120142.aspx","https://www.cna.com.tw/news/aspt/202107070167.aspx","https://www.cna.com.tw/news/aspt/202107050197.aspx","https://www.cna.com.tw/news/aspt/202107050101.aspx","https://www.cna.com.tw/news/aspt/202107030092.aspx","https://www.cna.com.tw/news/aspt/202107020289.aspx","https://www.cna.com.tw/news/aspt/202107010373.aspx","https://www.cna.com.tw/news/aspt/202107010291.aspx","https://www.cna.com.tw/news/aspt/202106300268.aspx","https://www.cna.com.tw/news/aspt/202106290300.aspx","https://www.cna.com.tw/news/aspt/202106280149.aspx","https://www.cna.com.tw/news/aspt/202106250174.aspx","https://www.cna.com.tw/news/aspt/202106230155.aspx","https://www.cna.com.tw/news/aspt/202106220224.aspx","https://www.cna.com.tw/news/aspt/202106220189.aspx","https://www.cna.com.tw/news/aspt/202106210156.aspx","https://www.cna.com.tw/news/aspt/202106160279.aspx","https://www.cna.com.tw/news/aspt/202106150300.aspx","https://www.cna.com.tw/news/aspt/202106150123.aspx","https://www.cna.com.tw/news/aspt/202106070186.aspx","https://www.cna.com.tw/news/aspt/202106070105.aspx","https://www.cna.com.tw/news/aspt/202106010209.aspx","https://www.cna.com.tw/news/aspt/202105260132.aspx","https://www.cna.com.tw/news/aspt/202105250296.aspx","https://www.cna.com.tw/news/aspt/202105250206.aspx","https://www.cna.com.tw/news/aspt/202105240307.aspx","https://www.cna.com.tw/news/firstnews/202105210230.aspx","https://www.cna.com.tw/news/firstnews/202105180262.aspx","https://www.cna.com.tw/news/aspt/202105150265.aspx","https://www.cna.com.tw/news/aspt/202105150250.aspx","https://www.cna.com.tw/news/aspt/202105150222.aspx","https://www.cna.com.tw/news/aspt/202105130372.aspx","https://www.cna.com.tw/news/aspt/202105130358.aspx","https://www.cna.com.tw/news/aspt/202105120310.aspx","https://www.cna.com.tw/news/aspt/202105120238.aspx","https://www.cna.com.tw/news/firstnews/202105110220.aspx","https://www.cna.com.tw/news/aspt/202105110165.aspx","https://www.cna.com.tw/news/aspt/202105100282.aspx","https://www.cna.com.tw/news/firstnews/202105105012.aspx","https://www.cna.com.tw/news/aspt/202105090165.aspx","https://www.cna.com.tw/news/aspt/202105090160.aspx","https://www.cna.com.tw/news/aspt/202105090151.aspx","https://www.cna.com.tw/news/firstnews/202105070364.aspx","https://www.cna.com.tw/news/aspt/202105070358.aspx","https://www.cna.com.tw/news/aspt/202105070354.aspx","https://www.cna.com.tw/news/aspt/202105070340.aspx","https://www.cna.com.tw/news/aspt/202105060328.aspx","https://www.cna.com.tw/news/aspt/202105030137.aspx","https://www.cna.com.tw/news/aspt/202105020210.aspx","https://www.cna.com.tw/news/aspt/202105020206.aspx","https://www.cna.com.tw/news/aspt/202104300304.aspx","https://www.cna.com.tw/news/aspt/202104300285.aspx","https://www.cna.com.tw/news/aspt/202104300248.aspx","https://www.cna.com.tw/news/aspt/202104300222.aspx","https://www.cna.com.tw/news/aspt/202104290149.aspx","https://www.cna.com.tw/news/aspt/202104280317.aspx","https://www.cna.com.tw/news/aspt/202104270176.aspx","https://www.cna.com.tw/news/aspt/202104260168.aspx","https://www.cna.com.tw/news/aspt/202104230285.aspx","https://www.cna.com.tw/news/aspt/202104230231.aspx","https://www.cna.com.tw/news/aspt/202104230145.aspx","https://www.cna.com.tw/news/aspt/202104220384.aspx","https://www.cna.com.tw/news/aspt/202104200134.aspx","https://www.cna.com.tw/news/aspt/202104190114.aspx","https://www.cna.com.tw/news/aspt/202104180108.aspx","https://www.cna.com.tw/news/firstnews/202104140126.aspx","https://www.cna.com.tw/news/aspt/202104120259.aspx","https://www.cna.com.tw/news/aspt/202104100189.aspx","https://www.cna.com.tw/news/aspt/202104050206.aspx","https://www.cna.com.tw/news/aspt/202104050204.aspx","https://www.cna.com.tw/news/aspt/202104050198.aspx","https://www.cna.com.tw/news/aspt/202104040173.aspx","https://www.cna.com.tw/news/aspt/202104040172.aspx","https://www.cna.com.tw/news/aspt/202104040157.aspx","https://www.cna.com.tw/news/firstnews/202104040124.aspx","https://www.cna.com.tw/news/aspt/202104020124.aspx","https://www.cna.com.tw/news/aspt/202103290276.aspx","https://www.cna.com.tw/news/firstnews/202103280191.aspx","https://www.cna.com.tw/news/aspt/202103280180.aspx","https://www.cna.com.tw/news/aspt/202103280151.aspx","https://www.cna.com.tw/news/aspt/202103280106.aspx","https://www.cna.com.tw/news/aspt/202103270199.aspx","https://www.cna.com.tw/news/aspt/202103270143.aspx","https://www.cna.com.tw/news/aspt/202103210155.aspx","https://www.cna.com.tw/news/aspt/202103200170.aspx","https://www.cna.com.tw/news/aspt/202103190186.aspx","https://www.cna.com.tw/news/firstnews/202103150160.aspx","https://www.cna.com.tw/news/aspt/202103140186.aspx","https://www.cna.com.tw/news/aspt/202103080105.aspx","https://www.cna.com.tw/news/aspt/202103070169.aspx","https://www.cna.com.tw/news/aspt/202103010200.aspx","https://www.cna.com.tw/news/aspt/202102240232.aspx","https://www.cna.com.tw/news/aspt/202102150050.aspx","https://www.cna.com.tw/news/aspt/202102060198.aspx","https://www.cna.com.tw/news/aspt/202102060164.aspx","https://www.cna.com.tw/news/aspt/202102040140.aspx","https://www.cna.com.tw/news/aspt/202102010088.aspx","https://www.cna.com.tw/news/aspt/202101310158.aspx","https://www.cna.com.tw/news/aspt/202101310141.aspx","https://www.cna.com.tw/news/aspt/202101300161.aspx","https://www.cna.com.tw/news/aspt/202101250138.aspx","https://www.cna.com.tw/news/aspt/202101240194.aspx","https://www.cna.com.tw/news/aspt/202101240140.aspx","https://www.cna.com.tw/news/aspt/202101230203.aspx","https://www.cna.com.tw/news/aspt/202101210286.aspx","https://www.cna.com.tw/news/aspt/202101210131.aspx","https://www.cna.com.tw/news/aspt/202101200281.aspx","https://www.cna.com.tw/news/aspt/202101200218.aspx","https://www.cna.com.tw/news/aspt/202101200143.aspx","https://www.cna.com.tw/news/aspt/202101190224.aspx","https://www.cna.com.tw/news/aspt/202101190189.aspx","https://www.cna.com.tw/news/aspt/202101170191.aspx","https://www.cna.com.tw/news/aspt/202101170187.aspx"]' data-tno='3420' data-specifytno=''><article class="article" data-origin-type-name="運動" data-title="PLG盧峻翔如微波爐瞬間能發燙 高票獲選年度第六人" data-canonical-url='https://www.cna.com.tw/news/aspt/202206220117.aspx'><div class="wrapper"><div class="inner-padding"><div class="centralContent"><div class="breadcrumb jsInfiniteBread"><a href="/">首頁</a> / <a href="/list/aspt.aspx" class="blue">運動</a></div><h1><span>PLG盧峻翔如微波爐瞬間能發燙 高票獲選年度第六人</span></h1><div class="timeBox"><div class="updatetime"><span>2022/6/22 12:59</span><span></span></div></div><div class="mbBtnGroup"><div class="fbShareBox"><iframe data-src="https://www.facebook.com/plugins/like.php?href=https%3a%2f%2fwww.cna.com.tw%2fnews%2faspt%2f202206220117.aspx&width=45&layout=box_count&action=like&size=small&share=false&height=65&appId=524202197752727" class="lazyload" title="fb like" width="45" height="65" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowfullscreen="true" allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share"></iframe></div><div class="toolBox"><a class="btn_fb fb-color" data-href="https://www.cna.com.tw/news/aspt/202206220117.aspx" aria-label="FB分享" href="javascript:"><svg width="13" height="22" viewBox="0 0 13 22" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12.0166 0.257815L9.26663 0.253296C6.17718 0.253296 4.18064 2.35114 4.18064 5.59811V8.06243H1.41571C1.17678 8.06243 0.983307 8.26081 0.983307 8.5055V12.076C0.983307 12.3207 1.177 12.5189 1.41571 12.5189H4.18064V21.5284C4.18064 21.7731 4.37412 21.9712 4.61304 21.9712H8.22049C8.45941 21.9712 8.65289 21.7729 8.65289 21.5284V12.5189H11.8857C12.1247 12.5189 12.3181 12.3207 12.3181 12.076L12.3195 8.5055C12.3195 8.38801 12.2738 8.27549 12.1928 8.19235C12.1119 8.1092 12.0016 8.06243 11.8868 8.06243H8.65289V5.9734C8.65289 4.96932 8.88652 4.45961 10.1636 4.45961L12.0161 4.45893C12.2548 4.45893 12.4483 4.26055 12.4483 4.01609V0.700655C12.4483 0.456415 12.255 0.258267 12.0166 0.257815Z" fill="#232323" /></svg></a><a class="btn_line line-color" data-href="https://www.cna.com.tw/news/aspt/202206220117.aspx" data-title="PLG&#30439;&#23803;&#32724;&#22914;&#24494;&#27874;&#29200;&#30636;&#38291;&#33021;&#30332;&#29145; &#39640;&#31080;&#29554;&#36984;&#24180;&#24230;&#31532;&#20845;&#20154;" aria-label="LINE分享" href="javascript:"><svg width="23" height="23" viewBox="0 0 23 23" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M22.7243 9.77575C22.7243 4.74939 17.6764 0.650635 11.4851 0.650635C5.27224 0.650635 0.224304 4.74939 0.224304 9.77575C0.224304 14.2844 4.23677 18.0811 9.62986 18.793C9.9966 18.8793 10.4928 19.0303 10.6222 19.3539C10.7301 19.6343 10.6869 20.0874 10.6653 20.3678C10.6653 20.3678 10.5359 21.166 10.5143 21.3386C10.4712 21.619 10.2986 22.4603 11.4851 21.9426C12.6931 21.4464 17.9568 18.1243 20.3298 15.4061C21.9477 13.6156 22.7243 11.8036 22.7243 9.77575ZM7.51577 12.4723C7.51577 12.6017 7.40791 12.688 7.30005 12.688H4.12891C4.06419 12.688 4.02104 12.6665 3.9779 12.6233C3.93475 12.5802 3.91318 12.537 3.91318 12.4723V7.57537C3.91318 7.44594 4.02104 7.35965 4.12891 7.35965H4.92708C5.05652 7.35965 5.14281 7.46751 5.14281 7.57537V11.48H7.27847C7.40791 11.48 7.4942 11.5878 7.4942 11.6957V12.4723H7.51577ZM9.41414 12.4723C9.41414 12.6017 9.30628 12.688 9.19842 12.688H8.40024C8.2708 12.688 8.18452 12.5802 8.18452 12.4723V7.57537C8.18452 7.44594 8.29238 7.35965 8.40024 7.35965H9.19842C9.32785 7.35965 9.41414 7.46751 9.41414 7.57537V12.4723ZM14.8504 12.4723C14.8504 12.6017 14.7425 12.688 14.6347 12.688H13.8365C13.8149 12.688 13.7933 12.688 13.7718 12.688C13.7718 12.688 13.7718 12.688 13.7502 12.688C13.7502 12.688 13.7502 12.688 13.7286 12.688C13.707 12.6665 13.6855 12.6665 13.6639 12.6233L11.3988 9.56003V12.4723C11.3988 12.6017 11.2909 12.688 11.1831 12.688H10.3849C10.2555 12.688 10.1692 12.5802 10.1692 12.4723V7.57537C10.1692 7.44594 10.277 7.35965 10.3849 7.35965H11.1831C11.1831 7.35965 11.1831 7.35965 11.2046 7.35965C11.2046 7.35965 11.2046 7.35965 11.2262 7.35965C11.2262 7.35965 11.2262 7.35965 11.2478 7.35965C11.2478 7.35965 11.2478 7.35965 11.2694 7.35965C11.2694 7.35965 11.2694 7.35965 11.2909 7.35965C11.2909 7.35965 11.2909 7.35965 11.3125 7.35965C11.3125 7.35965 11.3125 7.35965 11.3341 7.35965C11.3341 7.35965 11.3341 7.35965 11.3557 7.35965C11.3557 7.35965 11.3557 7.35965 11.3772 7.38122L11.3988 7.40279L13.6423 10.4445V7.57537C13.6423 7.44594 13.7502 7.35965 13.8581 7.35965H14.6562C14.7857 7.35965 14.872 7.46751 14.872 7.57537V12.4723H14.8504ZM19.208 8.35198C19.208 8.48141 19.1001 8.5677 18.9923 8.5677H16.835V9.38745H18.9923C19.1217 9.38745 19.208 9.49531 19.208 9.60318V10.4014C19.208 10.5308 19.1001 10.6171 18.9923 10.6171H16.835V11.4368H18.9923C19.1217 11.4368 19.208 11.5447 19.208 11.6526V12.4507C19.208 12.5802 19.1001 12.6665 18.9923 12.6665H15.8211C15.7564 12.6665 15.7133 12.6449 15.6701 12.6017C15.627 12.5586 15.6054 12.5154 15.6054 12.4507V7.57537C15.6054 7.51065 15.627 7.46751 15.6701 7.42436C15.7133 7.38122 15.7564 7.35965 15.8211 7.35965H18.9923C19.1217 7.35965 19.208 7.46751 19.208 7.57537V8.35198Z" fill="#232323" /></svg></a><a class="btn_copy copy-color copy_tooltip" data-clipboard-text="https://www.cna.com.tw/news/aspt/202206220117.aspx" aria-label="複製連結" href="javascript:"><svg width="19" height="19" viewBox="0 0 19 19" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M11.5307 7.59426C11.3096 7.3718 11.0644 7.17461 10.7997 7.00628C10.0985 6.55731 9.2834 6.31873 8.45082 6.31873C7.29523 6.31658 6.1866 6.77573 5.37091 7.59426L1.41369 11.5546C0.599376 12.3705 0.141691 13.4759 0.140962 14.6286C0.13943 17.034 2.08815 18.9853 4.4936 18.9868C5.6474 18.9908 6.75501 18.5339 7.57041 17.7175L10.837 14.4509C10.8963 14.3921 10.9295 14.3118 10.929 14.2283C10.928 14.0564 10.7879 13.918 10.6161 13.919H10.4917C9.80918 13.9214 9.13279 13.7903 8.50062 13.5332C8.38414 13.4853 8.25027 13.5123 8.16153 13.6016L5.8127 15.9536C5.08333 16.6829 3.9008 16.6829 3.17144 15.9536C2.44207 15.2242 2.44207 14.0417 3.17144 13.3123L7.14423 9.34265C7.87301 8.61478 9.05361 8.61478 9.78239 9.34265C10.2735 9.80489 11.0397 9.80489 11.5308 9.34265C11.7421 9.13116 11.8702 8.85066 11.8917 8.55244C11.9144 8.19607 11.7829 7.84706 11.5307 7.59426Z" fill="#232323" /><path d="M17.5319 1.593C15.8309 -0.107986 13.0731 -0.107986 11.3721 1.593L8.10862 4.85334C8.01901 4.94339 7.99316 5.07883 8.04329 5.19557C8.09283 5.31263 8.20862 5.38777 8.33571 5.38533H8.45081C9.13249 5.38409 9.80778 5.51617 10.4388 5.77422C10.5552 5.82216 10.6891 5.79511 10.7778 5.70579L13.1204 3.36629C13.8498 2.63692 15.0323 2.63692 15.7617 3.36629C16.4911 4.09565 16.4911 5.27818 15.7617 6.00755L12.8435 8.92256L12.8186 8.95056L11.7982 9.96477C11.0695 10.6926 9.88887 10.6926 9.16008 9.96477C8.66893 9.50253 7.90282 9.50253 7.4117 9.96477C7.19905 10.1779 7.07082 10.4608 7.05081 10.7612C7.02806 11.1175 7.15949 11.4666 7.4117 11.7194C7.77179 12.081 8.19309 12.3759 8.6561 12.5905C8.72143 12.6216 8.78676 12.6465 8.85209 12.6745C8.91742 12.7025 8.98585 12.7242 9.05119 12.7491C9.11652 12.774 9.18495 12.7958 9.25028 12.8145L9.43384 12.8642C9.55827 12.8953 9.68274 12.9202 9.81026 12.942C9.96389 12.9648 10.1186 12.9794 10.2738 12.9855H10.5102L10.6969 12.9638C10.7653 12.9607 10.8369 12.9451 10.9178 12.9451H11.0236L11.2382 12.914L11.3378 12.8954L11.5182 12.858H11.5524C12.3166 12.6661 13.0144 12.2704 13.5715 11.7132L17.5318 7.75283C19.2329 6.05184 19.2329 3.29399 17.5319 1.593Z" fill="#232323" /></svg></a><div class="hiddenCont"><div>請同意我們的隱私權規範，才能啟用聽新聞的功能。</div></div></div><a class="fontSizeBtn" aria-label="切換字級大小" href="javascript:"><svg width="27" height="17" viewBox="0 0 27 17" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M15.602 16.5493H12.8351L11.3202 12.3497H4.82204L3.38218 16.5493H0.615234L6.73142 0.408661H9.5297L15.602 16.5493ZM26.2819 16.5493H24.6542L23.759 14.0789H19.9404L19.0952 16.5493H17.4675L21.0609 7.05487H22.7074L26.2819 16.5493ZM21.8685 8.39679H21.8309C21.7933 8.67923 21.737 8.91396 21.6744 9.10163L20.3473 12.8594H23.3522L22.0187 9.1142C21.9686 8.97925 21.9185 8.74011 21.8685 8.39679ZM8.10236 2.69018H8.02732C7.96472 3.1697 7.87698 3.56952 7.77056 3.88899L5.51699 10.276H10.619L8.35286 3.9097C8.27148 3.68061 8.19001 3.27389 8.10236 2.69018Z" fill="#232323" stroke="#232323" stroke-width="0.5" /></svg></a></div><div class="shareSide"><div class="fbShareBox"><iframe data-src="https://www.facebook.com/plugins/like.php?href=https%3a%2f%2fwww.cna.com.tw%2fnews%2faspt%2f202206220117.aspx&width=45&layout=box_count&action=like&size=small&share=false&height=65&appId=524202197752727" class="lazyload" title="fb like" width="45" height="65" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowfullscreen="true" allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share"></iframe></div><div class="toolBox"><a class="btn_fb fb-color" data-href="https://www.cna.com.tw/news/aspt/202206220117.aspx" aria-label="FB分享" href="javascript:"><svg width="13" height="22" viewBox="0 0 13 22" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12.0166 0.257815L9.26663 0.253296C6.17718 0.253296 4.18064 2.35114 4.18064 5.59811V8.06243H1.41571C1.17678 8.06243 0.983307 8.26081 0.983307 8.5055V12.076C0.983307 12.3207 1.177 12.5189 1.41571 12.5189H4.18064V21.5284C4.18064 21.7731 4.37412 21.9712 4.61304 21.9712H8.22049C8.45941 21.9712 8.65289 21.7729 8.65289 21.5284V12.5189H11.8857C12.1247 12.5189 12.3181 12.3207 12.3181 12.076L12.3195 8.5055C12.3195 8.38801 12.2738 8.27549 12.1928 8.19235C12.1119 8.1092 12.0016 8.06243 11.8868 8.06243H8.65289V5.9734C8.65289 4.96932 8.88652 4.45961 10.1636 4.45961L12.0161 4.45893C12.2548 4.45893 12.4483 4.26055 12.4483 4.01609V0.700655C12.4483 0.456415 12.255 0.258267 12.0166 0.257815Z" fill="#232323" /></svg></a><a class="btn_line line-color" data-href="https://www.cna.com.tw/news/aspt/202206220117.aspx" data-title="PLG&#30439;&#23803;&#32724;&#22914;&#24494;&#27874;&#29200;&#30636;&#38291;&#33021;&#30332;&#29145; &#39640;&#31080;&#29554;&#36984;&#24180;&#24230;&#31532;&#20845;&#20154;" aria-label="LINE分享" href="javascript:"><svg width="23" height="23" viewBox="0 0 23 23" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M22.7243 9.77575C22.7243 4.74939 17.6764 0.650635 11.4851 0.650635C5.27224 0.650635 0.224304 4.74939 0.224304 9.77575C0.224304 14.2844 4.23677 18.0811 9.62986 18.793C9.9966 18.8793 10.4928 19.0303 10.6222 19.3539C10.7301 19.6343 10.6869 20.0874 10.6653 20.3678C10.6653 20.3678 10.5359 21.166 10.5143 21.3386C10.4712 21.619 10.2986 22.4603 11.4851 21.9426C12.6931 21.4464 17.9568 18.1243 20.3298 15.4061C21.9477 13.6156 22.7243 11.8036 22.7243 9.77575ZM7.51577 12.4723C7.51577 12.6017 7.40791 12.688 7.30005 12.688H4.12891C4.06419 12.688 4.02104 12.6665 3.9779 12.6233C3.93475 12.5802 3.91318 12.537 3.91318 12.4723V7.57537C3.91318 7.44594 4.02104 7.35965 4.12891 7.35965H4.92708C5.05652 7.35965 5.14281 7.46751 5.14281 7.57537V11.48H7.27847C7.40791 11.48 7.4942 11.5878 7.4942 11.6957V12.4723H7.51577ZM9.41414 12.4723C9.41414 12.6017 9.30628 12.688 9.19842 12.688H8.40024C8.2708 12.688 8.18452 12.5802 8.18452 12.4723V7.57537C8.18452 7.44594 8.29238 7.35965 8.40024 7.35965H9.19842C9.32785 7.35965 9.41414 7.46751 9.41414 7.57537V12.4723ZM14.8504 12.4723C14.8504 12.6017 14.7425 12.688 14.6347 12.688H13.8365C13.8149 12.688 13.7933 12.688 13.7718 12.688C13.7718 12.688 13.7718 12.688 13.7502 12.688C13.7502 12.688 13.7502 12.688 13.7286 12.688C13.707 12.6665 13.6855 12.6665 13.6639 12.6233L11.3988 9.56003V12.4723C11.3988 12.6017 11.2909 12.688 11.1831 12.688H10.3849C10.2555 12.688 10.1692 12.5802 10.1692 12.4723V7.57537C10.1692 7.44594 10.277 7.35965 10.3849 7.35965H11.1831C11.1831 7.35965 11.1831 7.35965 11.2046 7.35965C11.2046 7.35965 11.2046 7.35965 11.2262 7.35965C11.2262 7.35965 11.2262 7.35965 11.2478 7.35965C11.2478 7.35965 11.2478 7.35965 11.2694 7.35965C11.2694 7.35965 11.2694 7.35965 11.2909 7.35965C11.2909 7.35965 11.2909 7.35965 11.3125 7.35965C11.3125 7.35965 11.3125 7.35965 11.3341 7.35965C11.3341 7.35965 11.3341 7.35965 11.3557 7.35965C11.3557 7.35965 11.3557 7.35965 11.3772 7.38122L11.3988 7.40279L13.6423 10.4445V7.57537C13.6423 7.44594 13.7502 7.35965 13.8581 7.35965H14.6562C14.7857 7.35965 14.872 7.46751 14.872 7.57537V12.4723H14.8504ZM19.208 8.35198C19.208 8.48141 19.1001 8.5677 18.9923 8.5677H16.835V9.38745H18.9923C19.1217 9.38745 19.208 9.49531 19.208 9.60318V10.4014C19.208 10.5308 19.1001 10.6171 18.9923 10.6171H16.835V11.4368H18.9923C19.1217 11.4368 19.208 11.5447 19.208 11.6526V12.4507C19.208 12.5802 19.1001 12.6665 18.9923 12.6665H15.8211C15.7564 12.6665 15.7133 12.6449 15.6701 12.6017C15.627 12.5586 15.6054 12.5154 15.6054 12.4507V7.57537C15.6054 7.51065 15.627 7.46751 15.6701 7.42436C15.7133 7.38122 15.7564 7.35965 15.8211 7.35965H18.9923C19.1217 7.35965 19.208 7.46751 19.208 7.57537V8.35198Z" fill="#232323" /></svg></a><a class="btn_copy copy-color copy_tooltip" data-clipboard-text="https://www.cna.com.tw/news/aspt/202206220117.aspx" aria-label="複製連結" href="javascript:"><svg width="19" height="19" viewBox="0 0 19 19" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M11.5307 7.59426C11.3096 7.3718 11.0644 7.17461 10.7997 7.00628C10.0985 6.55731 9.2834 6.31873 8.45082 6.31873C7.29523 6.31658 6.1866 6.77573 5.37091 7.59426L1.41369 11.5546C0.599376 12.3705 0.141691 13.4759 0.140962 14.6286C0.13943 17.034 2.08815 18.9853 4.4936 18.9868C5.6474 18.9908 6.75501 18.5339 7.57041 17.7175L10.837 14.4509C10.8963 14.3921 10.9295 14.3118 10.929 14.2283C10.928 14.0564 10.7879 13.918 10.6161 13.919H10.4917C9.80918 13.9214 9.13279 13.7903 8.50062 13.5332C8.38414 13.4853 8.25027 13.5123 8.16153 13.6016L5.8127 15.9536C5.08333 16.6829 3.9008 16.6829 3.17144 15.9536C2.44207 15.2242 2.44207 14.0417 3.17144 13.3123L7.14423 9.34265C7.87301 8.61478 9.05361 8.61478 9.78239 9.34265C10.2735 9.80489 11.0397 9.80489 11.5308 9.34265C11.7421 9.13116 11.8702 8.85066 11.8917 8.55244C11.9144 8.19607 11.7829 7.84706 11.5307 7.59426Z" fill="#232323" /><path d="M17.5319 1.593C15.8309 -0.107986 13.0731 -0.107986 11.3721 1.593L8.10862 4.85334C8.01901 4.94339 7.99316 5.07883 8.04329 5.19557C8.09283 5.31263 8.20862 5.38777 8.33571 5.38533H8.45081C9.13249 5.38409 9.80778 5.51617 10.4388 5.77422C10.5552 5.82216 10.6891 5.79511 10.7778 5.70579L13.1204 3.36629C13.8498 2.63692 15.0323 2.63692 15.7617 3.36629C16.4911 4.09565 16.4911 5.27818 15.7617 6.00755L12.8435 8.92256L12.8186 8.95056L11.7982 9.96477C11.0695 10.6926 9.88887 10.6926 9.16008 9.96477C8.66893 9.50253 7.90282 9.50253 7.4117 9.96477C7.19905 10.1779 7.07082 10.4608 7.05081 10.7612C7.02806 11.1175 7.15949 11.4666 7.4117 11.7194C7.77179 12.081 8.19309 12.3759 8.6561 12.5905C8.72143 12.6216 8.78676 12.6465 8.85209 12.6745C8.91742 12.7025 8.98585 12.7242 9.05119 12.7491C9.11652 12.774 9.18495 12.7958 9.25028 12.8145L9.43384 12.8642C9.55827 12.8953 9.68274 12.9202 9.81026 12.942C9.96389 12.9648 10.1186 12.9794 10.2738 12.9855H10.5102L10.6969 12.9638C10.7653 12.9607 10.8369 12.9451 10.9178 12.9451H11.0236L11.2382 12.914L11.3378 12.8954L11.5182 12.858H11.5524C12.3166 12.6661 13.0144 12.2704 13.5715 11.7132L17.5318 7.75283C19.2329 6.05184 19.2329 3.29399 17.5319 1.593Z" fill="#232323" /></svg></a><div class="hiddenCont"><div>請同意我們的隱私權規範，才能啟用聽新聞的功能。</div></div></div></div><div class="paragraph"><p>（中央社記者龍柏安台北22日電）PLG桃園領航猿前鋒盧峻翔本季替補出賽18場，平均每場可攻下14.9分、4.4籃板、1.5助攻與1.7抄截，一上場就能展現好手感的他宛如微波爐，也讓他高票獲選為年度第六人。</p><p>台灣職籃聯盟P. LEAGUE+今天公布2021-22年賽季年度第六人獲選得主，本季由SBL超級籃球聯賽桃園璞園建築直升桃園領航猿的盧峻翔獲殊榮，非但沒有生澀，反倒成為教練團在板凳席上最信賴的可靠戰力。</p><p>PLG本季年度第六人競選門檻，首先本季例行賽出賽場次不得低於20場，且替補出賽比例需達例行賽出賽總場次的3/4以上。</p><p>盧峻翔本季出賽22場，其中有18場是替補亮相，而從板凳出發的他在二分球命中率為42.2%，三分球命中率則有35.6%水準，此外他的罰球命中率更高達82.1%，幾乎只要一上場就能替球隊帶來貢獻。</p><p>盧峻翔本季搶眼的表現，讓他在年度第六人的27張選票中，拿下15張第1、以總分99分獲得本季年度第六人的獎項。</p><p>得知獲獎的盧峻翔，除了開心外，也期許下個賽季能比這個球季更好，持續給自己壓力才能成長，他強調，「無論是否先發，一上場就是專注，有機會上場幫助球隊贏球才是最重要的」。</p><p>球團為了慶祝盧峻翔獲獎，還推出他的客製化個人商品，邀球迷一起同樂，更祭出「橙客感謝祭活動」，線上商城全館商品69折，折扣後消費滿新台幣2000元還可參加抽獎。（編輯：張雅淨）1110622</p></div><div class="paragraph BtnShareGroup appDownload"><div class="flexBorder"><div class="toolBox"><div class="fbShareBox"><iframe data-src="https://www.facebook.com/plugins/like.php?href=https%3a%2f%2fwww.cna.com.tw%2fnews%2faspt%2f202206220117.aspx&width=45&layout=box_count&action=like&size=small&share=false&height=65&appId=524202197752727" class="lazyload" title="fb like" width="45" height="65" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowfullscreen="true" allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share"></iframe></div><a class="btn_fb fb-color" data-href="https://www.cna.com.tw/news/aspt/202206220117.aspx" aria-label="FB分享" href="javascript:"><svg width="13" height="22" viewBox="0 0 13 22" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12.0166 0.257815L9.26663 0.253296C6.17718 0.253296 4.18064 2.35114 4.18064 5.59811V8.06243H1.41571C1.17678 8.06243 0.983307 8.26081 0.983307 8.5055V12.076C0.983307 12.3207 1.177 12.5189 1.41571 12.5189H4.18064V21.5284C4.18064 21.7731 4.37412 21.9712 4.61304 21.9712H8.22049C8.45941 21.9712 8.65289 21.7729 8.65289 21.5284V12.5189H11.8857C12.1247 12.5189 12.3181 12.3207 12.3181 12.076L12.3195 8.5055C12.3195 8.38801 12.2738 8.27549 12.1928 8.19235C12.1119 8.1092 12.0016 8.06243 11.8868 8.06243H8.65289V5.9734C8.65289 4.96932 8.88652 4.45961 10.1636 4.45961L12.0161 4.45893C12.2548 4.45893 12.4483 4.26055 12.4483 4.01609V0.700655C12.4483 0.456415 12.255 0.258267 12.0166 0.257815Z" fill="#232323" /></svg></a><a class="btn_line line-color" data-href="https://www.cna.com.tw/news/aspt/202206220117.aspx" data-title="PLG&#30439;&#23803;&#32724;&#22914;&#24494;&#27874;&#29200;&#30636;&#38291;&#33021;&#30332;&#29145; &#39640;&#31080;&#29554;&#36984;&#24180;&#24230;&#31532;&#20845;&#20154;" aria-label="LINE分享" href="javascript:"><svg width="23" height="23" viewBox="0 0 23 23" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M22.7243 9.77575C22.7243 4.74939 17.6764 0.650635 11.4851 0.650635C5.27224 0.650635 0.224304 4.74939 0.224304 9.77575C0.224304 14.2844 4.23677 18.0811 9.62986 18.793C9.9966 18.8793 10.4928 19.0303 10.6222 19.3539C10.7301 19.6343 10.6869 20.0874 10.6653 20.3678C10.6653 20.3678 10.5359 21.166 10.5143 21.3386C10.4712 21.619 10.2986 22.4603 11.4851 21.9426C12.6931 21.4464 17.9568 18.1243 20.3298 15.4061C21.9477 13.6156 22.7243 11.8036 22.7243 9.77575ZM7.51577 12.4723C7.51577 12.6017 7.40791 12.688 7.30005 12.688H4.12891C4.06419 12.688 4.02104 12.6665 3.9779 12.6233C3.93475 12.5802 3.91318 12.537 3.91318 12.4723V7.57537C3.91318 7.44594 4.02104 7.35965 4.12891 7.35965H4.92708C5.05652 7.35965 5.14281 7.46751 5.14281 7.57537V11.48H7.27847C7.40791 11.48 7.4942 11.5878 7.4942 11.6957V12.4723H7.51577ZM9.41414 12.4723C9.41414 12.6017 9.30628 12.688 9.19842 12.688H8.40024C8.2708 12.688 8.18452 12.5802 8.18452 12.4723V7.57537C8.18452 7.44594 8.29238 7.35965 8.40024 7.35965H9.19842C9.32785 7.35965 9.41414 7.46751 9.41414 7.57537V12.4723ZM14.8504 12.4723C14.8504 12.6017 14.7425 12.688 14.6347 12.688H13.8365C13.8149 12.688 13.7933 12.688 13.7718 12.688C13.7718 12.688 13.7718 12.688 13.7502 12.688C13.7502 12.688 13.7502 12.688 13.7286 12.688C13.707 12.6665 13.6855 12.6665 13.6639 12.6233L11.3988 9.56003V12.4723C11.3988 12.6017 11.2909 12.688 11.1831 12.688H10.3849C10.2555 12.688 10.1692 12.5802 10.1692 12.4723V7.57537C10.1692 7.44594 10.277 7.35965 10.3849 7.35965H11.1831C11.1831 7.35965 11.1831 7.35965 11.2046 7.35965C11.2046 7.35965 11.2046 7.35965 11.2262 7.35965C11.2262 7.35965 11.2262 7.35965 11.2478 7.35965C11.2478 7.35965 11.2478 7.35965 11.2694 7.35965C11.2694 7.35965 11.2694 7.35965 11.2909 7.35965C11.2909 7.35965 11.2909 7.35965 11.3125 7.35965C11.3125 7.35965 11.3125 7.35965 11.3341 7.35965C11.3341 7.35965 11.3341 7.35965 11.3557 7.35965C11.3557 7.35965 11.3557 7.35965 11.3772 7.38122L11.3988 7.40279L13.6423 10.4445V7.57537C13.6423 7.44594 13.7502 7.35965 13.8581 7.35965H14.6562C14.7857 7.35965 14.872 7.46751 14.872 7.57537V12.4723H14.8504ZM19.208 8.35198C19.208 8.48141 19.1001 8.5677 18.9923 8.5677H16.835V9.38745H18.9923C19.1217 9.38745 19.208 9.49531 19.208 9.60318V10.4014C19.208 10.5308 19.1001 10.6171 18.9923 10.6171H16.835V11.4368H18.9923C19.1217 11.4368 19.208 11.5447 19.208 11.6526V12.4507C19.208 12.5802 19.1001 12.6665 18.9923 12.6665H15.8211C15.7564 12.6665 15.7133 12.6449 15.6701 12.6017C15.627 12.5586 15.6054 12.5154 15.6054 12.4507V7.57537C15.6054 7.51065 15.627 7.46751 15.6701 7.42436C15.7133 7.38122 15.7564 7.35965 15.8211 7.35965H18.9923C19.1217 7.35965 19.208 7.46751 19.208 7.57537V8.35198Z" fill="#232323" /></svg></a><a class="btn_copy copy-color copy_tooltip" data-clipboard-text="https://www.cna.com.tw/news/aspt/202206220117.aspx" aria-label="複製連結" href="javascript:"><svg width="19" height="19" viewBox="0 0 19 19" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M11.5307 7.59426C11.3096 7.3718 11.0644 7.17461 10.7997 7.00628C10.0985 6.55731 9.2834 6.31873 8.45082 6.31873C7.29523 6.31658 6.1866 6.77573 5.37091 7.59426L1.41369 11.5546C0.599376 12.3705 0.141691 13.4759 0.140962 14.6286C0.13943 17.034 2.08815 18.9853 4.4936 18.9868C5.6474 18.9908 6.75501 18.5339 7.57041 17.7175L10.837 14.4509C10.8963 14.3921 10.9295 14.3118 10.929 14.2283C10.928 14.0564 10.7879 13.918 10.6161 13.919H10.4917C9.80918 13.9214 9.13279 13.7903 8.50062 13.5332C8.38414 13.4853 8.25027 13.5123 8.16153 13.6016L5.8127 15.9536C5.08333 16.6829 3.9008 16.6829 3.17144 15.9536C2.44207 15.2242 2.44207 14.0417 3.17144 13.3123L7.14423 9.34265C7.87301 8.61478 9.05361 8.61478 9.78239 9.34265C10.2735 9.80489 11.0397 9.80489 11.5308 9.34265C11.7421 9.13116 11.8702 8.85066 11.8917 8.55244C11.9144 8.19607 11.7829 7.84706 11.5307 7.59426Z" fill="#232323" /><path d="M17.5319 1.593C15.8309 -0.107986 13.0731 -0.107986 11.3721 1.593L8.10862 4.85334C8.01901 4.94339 7.99316 5.07883 8.04329 5.19557C8.09283 5.31263 8.20862 5.38777 8.33571 5.38533H8.45081C9.13249 5.38409 9.80778 5.51617 10.4388 5.77422C10.5552 5.82216 10.6891 5.79511 10.7778 5.70579L13.1204 3.36629C13.8498 2.63692 15.0323 2.63692 15.7617 3.36629C16.4911 4.09565 16.4911 5.27818 15.7617 6.00755L12.8435 8.92256L12.8186 8.95056L11.7982 9.96477C11.0695 10.6926 9.88887 10.6926 9.16008 9.96477C8.66893 9.50253 7.90282 9.50253 7.4117 9.96477C7.19905 10.1779 7.07082 10.4608 7.05081 10.7612C7.02806 11.1175 7.15949 11.4666 7.4117 11.7194C7.77179 12.081 8.19309 12.3759 8.6561 12.5905C8.72143 12.6216 8.78676 12.6465 8.85209 12.6745C8.91742 12.7025 8.98585 12.7242 9.05119 12.7491C9.11652 12.774 9.18495 12.7958 9.25028 12.8145L9.43384 12.8642C9.55827 12.8953 9.68274 12.9202 9.81026 12.942C9.96389 12.9648 10.1186 12.9794 10.2738 12.9855H10.5102L10.6969 12.9638C10.7653 12.9607 10.8369 12.9451 10.9178 12.9451H11.0236L11.2382 12.914L11.3378 12.8954L11.5182 12.858H11.5524C12.3166 12.6661 13.0144 12.2704 13.5715 11.7132L17.5318 7.75283C19.2329 6.05184 19.2329 3.29399 17.5319 1.593Z" fill="#232323" /></svg></a></div></div><div class="flexBorder"><div class="apptitle">中央社「一手新聞」 app</div><div class="storeicon"><a class="jsIos ios" href="https://apps.apple.com/tw/app/%E4%B8%AD%E5%A4%AE%E7%A4%BE%E4%B8%80%E6%89%8B%E6%96%B0%E8%81%9E/id444433899" target="_blank" rel="noopener"><img class="lazyload" data-src="https://imgcdn.cna.com.tw/www/website/img/appstore.svg?v=20220621" alt="iOS App下載" width="120" height="36"></a><a class="jsAndroid android" href="https://play.google.com/store/apps/details?id=m.cna.com.tw.App" target="_blank" rel="noopener"><img class="lazyload" data-src="https://imgcdn.cna.com.tw/www/website/img/googleplay.svg?v=20220621" alt="Android App下載" width="120" height="36"></a></div></div></div><div class="paragraph"><p>本網站之文字、圖片及影音，非經授權，不得轉載、公開播送或公開傳輸及利用。</p></div><div class="paragraph articleADbox jsTopicTheme_articleADbox" data-enable-dfp="True" style="display:none"></div></div><div class="advertiseGroup jsTopicTheme_advertiseGroup"><div class="advertiseBox top_ad first adslot_infinite js_top_ad" id="adslot_top" data-width="0" data-height="0" data-dfp="cna2018_article_300x250_RT" data-isinitview="Y"></div><div class="advertiseBox middle_ad js_middle_ad"><a href ="https://www.cna.com.tw/project/ttida_comics/comics_album.html" target="_blank" rel="noopener"><img data-src="https://imgcdn.cna.com.tw/www/images/ad/ttida/217_300.png" alt="地機族" class="lazyload" width="300" height="868"/></a></div></div><div class="advertiseMobile jsTopicTheme_advertiseMobile" data-enable-dfp="True" style="display:none"></div></div></div><div class="nextline" style="background-image: url('https://imgcdn.cna.com.tw/www/images/pic_fb.jpg?v=20220218');"><div class="nextBox"><div class="tinyspac">請繼續下滑閱讀</div><div>PLG最強菜鳥 陳又瑋全票獲選新人王</div></div></div></article></div><div id="jsAudioCtrl"></div><div class="wrapper"></div></div></div><div class="jsADslot" id="cna2021_refresh_1x1" data-width="1" data-height="1" data-dfp="cna2021_refresh_1x1" data-isinitview="N"></div></div><footer class=""><div class="f-wrapper"><div class="f-social-group mb"><a class="share fb" href="https://www.facebook.com/cnanewstaiwan/" target="_blank" rel="noopener" aria-label="中央社新聞粉絲團"><i class="icon-fb"></i></a></div><div class="f-col-group"><div class="f-col"><div class="f-title">國際版網站</div><a href="https://focustaiwan.tw" target="_blank" rel="noopener">Focus Taiwan</a><a href="https://japan.focustaiwan.tw" target="_blank" rel="noopener">フォーカス台湾</a></div><div class="f-col"><div class="f-title">關注更多</div><a href="https://itunes.apple.com/tw/app/%E4%B8%AD%E5%A4%AE%E7%A4%BE%E4%B8%80%E6%89%8B%E6%96%B0%E8%81%9E/id444433899" target="_blank" rel="noopener">iOS app 下載</a><a href="https://play.google.com/store/apps/details?id=m.cna.com.tw.App" target="_blank" rel="noopener">Android app 下載</a><a href="https://www.cna.com.tw/project/20200630-focus-taiwan-app/TW/" target="_blank" rel="noopener">Focus Taiwan App</a><a href="https://www.cna.com.tw/topic/newsworld.aspx">全球中央雜誌</a><a href="https://www.cna.com.tw/culture">文化+</a><a href="https://academy.cna.com.tw/">新聞學院</a><a href="/newsletter.aspx">中央社電子報</a><a href="/topic/newstopic/3603.aspx">中央社好POD</a></div><div class="f-col"><div class="f-title">關於中央社</div><a href="/about/info.aspx">公司簡介</a><a href="/about/logo.aspx">企業識別</a><a href="/about/open.aspx">公開資訊</a><a href="/about/install.aspx">設置條例摘要</a><a href="/about/honesty.aspx">誠信經營專區</a><a href="/about/privacy.aspx">隱私權聲明</a><a href="/about/contact.aspx">聯絡我們</a></div><div class="f-col"><div class="f-title">產品與服務</div><a href="/about/product.aspx">產品總覽</a><a href="http://service.cna.com.tw/">客戶頻道</a><a href="https://www.phototaiwan.com/Query/DefaultBrowse.aspx">影像空間</a><a href="https://www.cna.com.tw/postwrite">訊息平台</a><a href="/about/rss.aspx">RSS</a></div><div class="f-col"><div class="f-title">友善連結</div><a class="ecomargin" href="https://www.cna.com.tw/project/thp_award/" target="_blank" rel="noopener noreferrer">曾虛白新聞獎基金會</a><a href="https://cfcmweb.cy.gov.tw/cfcm_w/" target="_blank" rel="noopener noreferrer">公職人員及關係人補助交易身分關係公開及查詢平臺</a></div></div><div class="f-social-group pc"><a class="share fb" href="https://www.facebook.com/cnanewstaiwan/" target="_blank" rel="noopener" aria-label="中央社新聞粉絲團"><i class="icon-fb"></i></a></div></div><div class="f-info"><div>專線：<a class="" href="tel:0800-256-688">0800-256-688</a> | 信箱：<a class="" href="mailto:services@mail.cna.com.tw">services@mail.cna.com.tw</a></div><div>copyright © 2022 中央通訊社版權所有</div></div></footer></div></div><script> var STATIC_DOC_VER = '20220621'; var STATIC_DOC_PATH = 'https://imgcdn.cna.com.tw/www/website'; var IS_IN_APP = false; </script><script type="text/javascript"> function addHandler(target, eventType, handler) { if (target.addEventListener) { addHandler = function (target, eventType, handler) { target.addEventListener(eventType, handler, false); } } else { addHandler = function (target, eventType, handler) { target.attachEvent("on" + eventType, handler); } } addHandler(target, eventType, handler); } function removeHandler(target, eventType, handler) { if (target.removeEventListener) { removeHandler = function (target, eventType, handler) { target.removeEventListener(eventType, handler, false); } } else { removeHandler = function (target, eventType, handler) { target.detachEvent("on" + eventType, handler); } } removeHandler(target, eventType, handler); }  function loadJsCssFile(filename, filetype, callback) { if (filetype == "js") {  if (checkScriptLoaded(filename)) { if (callback != null) callback(); } else { var fileref = document.createElement('script'); fileref.setAttribute("type", "text/javascript"); fileref.setAttribute("src", filename); if (fileref.readyState) {  fileref.onreadystatechange = function () { var state = fileref.readyState; if (state === 'loaded' || state === 'complete') { if (callback != null) callback(); } }; } else {  fileref.onload = function () { if (callback != null) callback(); }; } } } else if (filetype == "css") {  if (checkSheetLoaded(filename)) { if (callback != null) callback(); } else { var fileref = document.createElement("link"); fileref.setAttribute("rel", "stylesheet"); fileref.setAttribute("type", "text/css"); fileref.setAttribute("href", filename); if (fileref.readyState) {  fileref.onreadystatechange = function () { var state = fileref.readyState; if (state === 'loaded' || state === 'complete') { if (callback != null) callback() } }; } else {  fileref.onload = function () { if (callback != null) callback(); }; } } } if (typeof fileref != "undefined") document.getElementsByTagName("head")[0].appendChild(fileref) }  function checkSheetLoaded(linkHref) { var ss = document.styleSheets; for (var i = 0; i < ss.length-1; i++) { if (ss[i].href != null && ss[i].href.indexOf(linkHref) >= 0) return true; } return false; }  function checkScriptLoaded(scriptSrc) { var scripts = document.getElementsByTagName("script"); for (var i = 0; i < scripts.length; i++) { if (scripts[i].getAttribute('src') == scriptSrc) return true; } return false; } </script><link rel="stylesheet" href="https://imgcdn.cna.com.tw/www/website/bundle_css/detail.min.css?v=20220621" /><script type="text/javascript"> function loadPageJs() {  loadJsCssFile("https://imgcdn.cna.com.tw/www/website/js/infinite-scroll.pkgd.min.js?v=20220621", "js", function () { loadJsCssFile("https://imgcdn.cna.com.tw/www/website/bundle_js/detail_top.min.js?v=20220621", "js"); }); loadMasterFooterJs(); } </script><script> function loadIcomoon() { loadJsCssFile("https://imgcdn.cna.com.tw/www/website/bundle_css/icomoon.min.css?v=20220621", "css", function () {  loadJquery(); }); } function loadJquery() {  loadJsCssFile("https://imgcdn.cna.com.tw/www/website/js/jquery-3.6.0.min.js?v=20220621", "js", function () {  loadSiteMasterTopJs(); }); } function loadSiteMasterTopJs() { loadJsCssFile("https://imgcdn.cna.com.tw/www/website/bundle_js/site_top.min.js?v=20220621", "js", function () {  loadPageJs(); }); } function loadMasterFooterJs() { $(window).one("scroll", function () {  loadJsCssFile(STATIC_DOC_PATH + '/bundle_css/site_footer.min.css?v=' + STATIC_DOC_VER, 'css');  loadJsCssFile("https://imgcdn.cna.com.tw/www/website/bundle_js/site_footer.min.js?v=20220621", "js"); }); }  addHandler(window, "load", loadIcomoon()); </script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=16827998&cv=2.0&cj=1" /></noscript><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1056893641102242&ev=PageView&noscript=1" /></noscript></body></html>