<!DOCTYPE html><html lang="zh-Hant-TW"><head><title>
	2億交保金籌到了 樂陞案許金龍出監 | 社會 | 中央社 CNA
</title><meta name="description" content="（中央社記者劉世怡台北11日電）樂陞前董事長許金龍被控證券詐欺等罪，法院日前裁准他以新台幣2億元具保停押，他的家人今天到法院辦保付款，他將從看守所離開，須限制住居於北市士林區，並每天赴警局報到。" /><meta name="keywords" content="2億交保金籌到了 樂陞案許金龍出監,許金龍,交保, News, 新聞, 即時新聞, 中央社" /><link href="https://www.cna.com.tw/news/asoc/201903110196.aspx" rel="canonical" /><meta property="og:url" content="https://www.cna.com.tw/news/asoc/201903110196.aspx" /><meta property="og:title" content="2億交保金籌到了 樂陞案許金龍出監 | 社會 | 中央社 CNA" /><meta property="og:description" content="（中央社記者劉世怡台北11日電）樂陞前董事長許金龍被控證券詐欺等罪，法院日前裁准他以新台幣2億元具保停押，他的家人今天到法院辦保付款，他將從看守所離開，須限制住居於北市士林區，並每天赴警局報到。" /><link href="https://imgcdn.cna.com.tw/www/images/pic_fb.jpg" rel="image_src" type="image/jpeg" /><meta property="og:image:height" content="1024" /><meta property="og:image:width" content="1024" /><meta property="og:image" content="https://imgcdn.cna.com.tw/www/images/pic_fb.jpg" /><meta property="og:type" content="article" /><meta itemprop="dateModified" content="2019/03/11 16:13" /><meta itemprop="datePublished" content="2019/03/11 16:13" /><meta itemprop="dateCreated" content="2019/03/11 16:13" /><meta property="fb:admins" content="100000193024403" /><meta property="fb:app_id" content="524202197752727" /><meta property="fb:pages" content="214159925349838" /><meta property="fb:pages" content="148395741852581" /><meta property="article:author" content="https://www.facebook.com/cnanewstaiwan" /><meta property="article:publisher" content="https://www.facebook.com/cnanewstaiwan" /><meta itemprop="author" content="中央通訊社" /><link href="https://plus.google.com/102054703728087773572" rel="author" /><link rel="icon" type="image/png" href="https://imgcdn.cna.com.tw/www/website/img/fav-icon.png?v=20190304v1" /><meta charset="utf-8" /><meta http-equiv="expires" content="0" /><meta http-equiv="cache-control" content="no-cache" /><meta http-equiv="pragma" content="no-cache" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=5.0" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><style>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</style><style>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</style><style> .BlueBlock { display: none; } </style><script type="text/javascript"> _atrk_opts = { atrk_acct: "mSSth1a0k700aV", domain: "cna.com.tw", dynamic: true }; (function () { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(as, s); })(); </script><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=mSSth1a0k700aV" style="display:none" height="1" width="1" alt="" /></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-WCLJ4Q5');</script></head><body class="instantStatus"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WCLJ4Q5" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div class="page"><div class="overlayidle"><div class="idleBox"><a class="closeBtn" href="javascript:"><i class="icon-cross"></i></a><div class="idletitle">更多編輯台推薦新聞：</div><div class="idleGroup"><div class="idleNewsL"><div id="plIdleNewsL">
	<div class="idleNews"><a class="idleNewsClick" href="https://www.cna.com.tw/culture/topic/30"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/www/webphotos/EditorRecommend/20190311/43102556.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/www/webphotos/EditorRecommend/20190311/43102556.jpg"><img class="lazyload" data-src="https://img5.cna.com.tw/www/webphotos/EditorRecommend/20190311/43102556.jpg" data-srcset="https://img5.cna.com.tw/www/webphotos/EditorRecommend/20190311/43102556.jpg 414w, https://img5.cna.com.tw/www/webphotos/EditorRecommend/20190311/43102556.jpg 1024w" alt="文化+／百年總統府 窺見權力與美學競合"></picture></div><div class="hood"><div class="kind"></div><h2>文化+／百年總統府 窺見權力與美學競合</h2></div></a></div>
</div></div><div class="idleNewsR"><div class="idleNews"><a class="idleNewsClick" href="https://www.cna.com.tw/news/firstnews/201903110052.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/420/20190311/67297192126.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/800/20190311/67297192126.jpg"><img class="lazyload" data-src="https://img5.cna.com.tw/www/webphotos/WebCover/800/20190311/67297192126.jpg" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/420/20190311/67297192126.jpg 414w, https://img5.cna.com.tw/www/webphotos/WebCover/800/20190311/67297192126.jpg 1024w" alt="中職30年專題／3年建球場5年組職棒 他讓棒球走入台灣日常"></picture></div><div class="hood"><div class="kind">運動</div><h2>中職30年專題／3年建球場5年組職棒 他讓棒球走入台灣日常</h2></div></a></div><div class="idleNews"><a class="idleNewsClick" href="https://www.cna.com.tw/news/firstnews/201903110029.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/420/20190311/787857451743.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/800/20190311/787857451743.jpg"><img class="lazyload" data-src="https://img5.cna.com.tw/www/webphotos/WebCover/800/20190311/787857451743.jpg" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/420/20190311/787857451743.jpg 414w, https://img5.cna.com.tw/www/webphotos/WebCover/800/20190311/787857451743.jpg 1024w" alt="日本311大震災8週年 還有逾5萬人疏散在外"></picture></div><div class="hood"><div class="kind">國際</div><h2>日本311大震災8週年 還有逾5萬人疏散在外</h2></div></a></div><div class="idleNews"><a class="idleNewsClick" href="https://www.cna.com.tw/news/firstnews/201903115001.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/420/20190311/211617151773.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/800/20190311/211617151773.jpg"><img class="lazyload" data-src="https://img5.cna.com.tw/www/webphotos/WebCover/800/20190311/211617151773.jpg" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/420/20190311/211617151773.jpg 414w, https://img5.cna.com.tw/www/webphotos/WebCover/800/20190311/211617151773.jpg 1024w" alt="早安世界》酒駕肇事 保險公司將不再幫你買單"></picture></div><div class="hood"><div class="kind">生活</div><h2>早安世界》酒駕肇事 保險公司將不再幫你買單</h2></div></a></div><div class="idleNews"><a class="idleNewsClick" href="https://www.cna.com.tw/news/firstnews/201903100176.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/420/20190310/37362628233.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/800/20190310/37362628233.jpg"><img class="lazyload" data-src="https://img5.cna.com.tw/www/webphotos/WebCover/800/20190310/37362628233.jpg" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/420/20190310/37362628233.jpg 414w, https://img5.cna.com.tw/www/webphotos/WebCover/800/20190310/37362628233.jpg 1024w" alt="北捷5大路線臉書開帳號 中和新蘆線留言超嗆受歡迎"></picture></div><div class="hood"><div class="kind">生活</div><h2>北捷5大路線臉書開帳號 中和新蘆線留言超嗆受歡迎</h2></div></a></div></div><div class="idleAD_banner adslot" id="div-gpt-ad-idle" data-width="970" data-height="90" data-dfp="cna2018_all_pc_970x90_popup"></div></div></div></div><header><div class="privacy-bar"><div class="">本網站使用相關技術提供更好的閱讀體驗，同時尊重使用者隱私，點這裡瞭解<a class="privacy-link" href="/about/privacy.aspx">中央社隱私聲明</a>。<span class="mb-br">當您關閉此視窗，代表您同意上述規範。<span></div><a class="closeBtn close-privacy" href="javascript:" aria-label="同意並關閉隱私權"><i class="icon-cross"></i></a></div><div class="language-bar"><div id="language-bar-en" class=""><i class="icon-earth"></i>Your browser does not appear to support Traditional Chinese. Would you like to go to CNA’s English website, <a class="lan-link" href="http://focustaiwan.tw?utm_source=cna.lang" rel="noopener" aria-label="Focus Taiwan"> “Focus Taiwan" </a>?</div><div id="language-bar-ja" class=""><i class="icon-earth"></i>こちらのページは繁体字版です。日本語版<a class="lan-link" href="http://japan.cna.com.tw?utm_source=cna.lang" rel="noopener" aria-label="フォーカス台湾">「フォーカス台湾」</a>に移動しますか。</div><div id="language-bar-es" class=""><i class="icon-earth"></i>Se detecta que el idioma que usted usa no es el carácter chino tradicional.Por favor, intente entrar en la Página web de<a class="lan-link" href="http://spanish.cna.com.tw?utm_source=cna.lang" rel="noopener" aria-label="Español">“Español”</a></div><a class="closeBtn close-language" href="javascript:" aria-label="關閉語言轉導"><i class="icon-cross"></i></a></div><div class="nav"><div class="wrapper"><ul class=""><li><a href="https://howlife.cna.com.tw" target="_blank" rel="noopener">好生活</a></li><li><a href="https://www.phototaiwan.com/Query/DefaultBrowse.aspx" target="_blank" rel="noopener">影像空間</a></li><li><a href="http://service.cna.com.tw/" target="_blank" rel="noopener">客戶頻道</a></li><li><a href="https://www.cna.com.tw/postwrite/index.aspx" target="_blank" rel="noopener">訊息平台</a></li></ul></div></div><div class="aboveHeader"><div class="wrapper"><div class="logo"><a href="/" aria-label="中央社首頁"><i class="icon-logo"></i></a></div><div class="logoRightAD adslot" id="div-gpt-ad-1536725168974-0" data-width="970" data-height="90" data-dfp="cna2018_all_pc_970x90_T" data-isinitview="Y"></div><div class="rightBtn"><div class="language"><a class="earthBtn" href="javascript:"><i class="icon-earth"></i></a><div class="langroup"><a href="http://focustaiwan.tw/" target="_blank" rel="noopener">Focus Taiwan</a><a href="http://japan.cna.com.tw/" target="_blank" rel="noopener">フォーカス台湾</a><a href="http://spanish.cna.com.tw/ReadNews/Spnlist_Read.aspx" target="_blank" rel="noopener">Espanol</a></div></div><div class="search"><a class="searchBtn submit" href="javascript:" aria-label="全文檢索"><i class="icon-search"></i></a></div></div></div></div><div class="mobileHeader"><div class="menu-toggle toggleStyle"><span></span><span></span><span></span></div><div class="backHistory"><a class="backpage" href="javascript:"><i class="icon-left-arrow"></i><span>上一頁</span></a></div><div class="logo"><a href="/" aria-label="中央社首頁"><i class="icon-logo_s"></i></a></div><div class="search"><a class="searchBtn submit" href="javascript:" aria-label="全文檢索"><i class="icon-search"></i></a></div></div><div class="darker"></div><div class="darkerBlock"><div class="searchCon"><input type="text" class="darkerInput" placeholder="搜尋近2年的中央社新聞"><a class="submit" href="javascript:"><i class="icon-search" id="mySearch"></i></a></div></div><div class="instant instantOpen"><div class="wrapper"><a class="" href="https://www.cna.com.tw/news/firstnews/201903115002.aspx">華映財務陷入困境 將大裁2500人</a></div></div><div class="menu"><div class="wrapper"><a href="/" aria-label="中央社首頁"><div class="fixed-logo"><i class="icon-logo_s"></i></div></a><div class="sticky-over-hidden"><div class="sticky-over-auto pn-ProductNav" id="pnProductNav"><div class="sticky-over-scroll pn-ProductNav_Contents " id="pnProductNavContents"><ul class="main-menu"><li ><a class="first-level" href="/list/aall.aspx">即時</a><div class="subBlock subHalf"><ul class="sub_menu"><li><a class="menuUrl" href="https://www.cna.com.tw/news/firstnews/201903115002.aspx">華映財務陷入困境 將大裁2500人</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aopl/201903110208.aspx">孔子學院爭議多 澳學者質疑學中文何須中國資金</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aspt/201903110206.aspx">東奧前教職先入手 郭婞淳：更專注訓練與比賽</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/asoc/201903110205.aspx">立委補選倒數  賄選賭盤情資共13件</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aloc/201903110203.aspx">台中市兩里長出缺  4月底及5月初補選</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/201903110204.aspx">凱羿-KY連3年賺逾1股本 擬配股利9元</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/ahel/201903110202.aspx">遭鐵釘刺傷打破傷風仍腫大包  罕見細菌搞鬼</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/acn/201903110201.aspx">台籍社區主任助理：被罰會提行政訴訟</a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/aipl.aspx">政治</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/firstnews/201903110181.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/400/20190311/42001775569.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/800/20190311/42001775569.jpg"><img data-src="https://img5.cna.com.tw/www/webphotos/WebCover/800/20190311/42001775569.jpg" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/400/20190311/42001775569.jpg 414w, https://img5.cna.com.tw/www/webphotos/WebCover/800/20190311/42001775569.jpg 1024w" class="lazyload" alt="宗教自由對話在台舉辦 總統：台美堅實夥伴關係"></picture></div><h2>宗教自由對話在台舉辦 總統：台美堅實夥伴關係</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://www.cna.com.tw/news/aipl/201903110182.aspx">媒體批應為封存核四道歉 馬辦：選擇性新聞處理</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aipl/201903110157.aspx">韓國瑜將訪中國 盼陸委會打開心胸看待</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aipl/201903110146.aspx">未阻擋中資買房 徐國勇：每年配額都未用完</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aipl/201903110136.aspx">總統核定大法官提名審薦小組 陳建仁任召集人</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://www.cna.com.tw/news/aipl/201903110132.aspx">促中國改善宗教自由 美大使：台灣可做範例</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aipl/201903110131.aspx">藍不滿台日漁業協商結果 綠：政府沒退縮</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aipl/201903110102.aspx">宗教自由會議揭幕 酈英傑：台灣是最好舉辦地</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aipl/201903110100.aspx">酒駕零容忍  綠委提案再犯致死最重判死刑</a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/aopl.aspx">國際</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/aopl/201903110164.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/400/20190311/117510736469.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/800/20190311/117510736469.jpg"><img data-src="https://img5.cna.com.tw/www/webphotos/WebCover/800/20190311/117510736469.jpg" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/400/20190311/117510736469.jpg 414w, https://img5.cna.com.tw/www/webphotos/WebCover/800/20190311/117510736469.jpg 1024w" class="lazyload" alt="日本大阪鬧區槍擊案2人重傷 觀光客難置信"></picture></div><h2>日本大阪鬧區槍擊案2人重傷 觀光客難置信</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://www.cna.com.tw/news/aopl/201903110208.aspx">孔子學院爭議多 澳學者質疑學中文何須中國資金</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aopl/201903110195.aspx">北韓恐準備發射飛彈 南韓軍方：密切監控中</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aopl/201903110192.aspx">環保署：9月底可望更新完成PM2.5儀器</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aopl/201903110186.aspx">近9億人參與的民主盛事  快速掌握印度大選</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://www.cna.com.tw/news/aopl/201903110167.aspx">全斗煥涉損光州事件參與者名譽 南韓審理</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aopl/201903110166.aspx">日媒：前日產董座戈恩 盼出席董事會議</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aopl/201903110161.aspx">反外國干預法僅少數申報 澳檢察總長捍衛新制</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aopl/201903110159.aspx">南韓嚴密追蹤北韓導彈動向</a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/acn.aspx">兩岸</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/acn/201903110163.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20190311/20190311000090.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20190311/20190311000090.jpg"><img data-src="https://img5.cna.com.tw/www/WebPhotos/1024/20190311/20190311000090.jpg" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20190311/20190311000090.jpg 414w, https://img5.cna.com.tw/www/WebPhotos/1024/20190311/20190311000090.jpg 1024w" class="lazyload" alt="疫苗連出包 中國官員：群眾媒體應要有信心"></picture></div><h2>疫苗連出包 中國官員：群眾媒體應要有信心</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://www.cna.com.tw/news/acn/201903110201.aspx">台籍社區主任助理：被罰會提行政訴訟</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/acn/201903110189.aspx">天津濱海新區高官 涉賄5億遭起訴</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/acn/201903110183.aspx">港人在衣航空難死亡 中大向校友致哀</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/firstnews/201903110154.aspx">避法規 台籍村委執行主任不支薪但領顧問費</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://www.cna.com.tw/news/acn/201903110123.aspx">人大記者會談創新 隻字未提中國製造2025</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/acn/201903110086.aspx">陸股持續走升 官媒點名爆炒股示警</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/acn/201903110075.aspx">傳胡錦濤之子胡海峰調升西安工作</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/acn/201903110050.aspx">衣航失事8名中國公民罹難 陸外交部籲速查原因</a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/aie.aspx">產經</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/firstnews/201903115002.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20190216/212840881025.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20190216/212840881025.jpg"><img data-src="https://img5.cna.com.tw/www/WebPhotos/1024/20190216/212840881025.jpg" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20190216/212840881025.jpg 414w, https://img5.cna.com.tw/www/WebPhotos/1024/20190216/212840881025.jpg 1024w" class="lazyload" alt="華映財務陷入困境 將大裁2500人"></picture></div><h2>華映財務陷入困境 將大裁2500人</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/201903110191.aspx">新台幣貶0.8分 收30.910元</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/201903110187.aspx">受夠空污 台綜院民調：逾5成民眾缺電也要降火力</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/201903110185.aspx">台新金去年獲利降 踩雷陸企將嚴審授信</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/201903110178.aspx">華碩跨足日本SIM卡服務 拚體驗鞏固市占</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/201903110175.aspx">台灣大拚資通訊營收 目標年增逾5成</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/201903110165.aspx">台綜院能源政策民調 民眾不支持核四憂核廢處理</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/201903110152.aspx">貝佐斯不算什麼 人類史上最有錢的是他</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/201903110145.aspx">奧運概念股挑基本面 聚焦紡織球鞋股</a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/asc.aspx">證券</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/afe/201903110010.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20190311/820563264903.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20190311/820563264903.jpg"><img data-src="https://img5.cna.com.tw/www/WebPhotos/1024/20190311/820563264903.jpg" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20190311/820563264903.jpg 414w, https://img5.cna.com.tw/www/WebPhotos/1024/20190311/820563264903.jpg 1024w" class="lazyload" alt="美股連5跌 法人估台股量縮震盪"></picture></div><h2>美股連5跌 法人估台股量縮震盪</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/201903110204.aspx">凱羿-KY連3年賺逾1股本 擬配股利9元</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/201903110197.aspx">典範減資彌補虧損比例57.7% 最快9月底完成</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/201903110190.aspx">外資上週賣超逾192億元 法人：台股相對強勢</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/201903110170.aspx">三大法人賣超台股94.8億元</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/201903110158.aspx">中國股市反彈 激勵日股收紅</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/201903110150.aspx">台股量縮震盪整理 汽車造紙類股表現佳</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/201903110148.aspx">上市公司年度財報申報延至4/1</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/201903110144.aspx">3月電子期金融期齊漲</a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/ait.aspx">科技</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/ait/201903110162.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20190311/20190311000074.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20190311/20190311000074.jpg"><img data-src="https://img5.cna.com.tw/www/WebPhotos/1024/20190311/20190311000074.jpg" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20190311/20190311000074.jpg 414w, https://img5.cna.com.tw/www/WebPhotos/1024/20190311/20190311000074.jpg 1024w" class="lazyload" alt="華為旗艦手機發貨破千萬 陸民：川普神助攻"></picture></div><h2>華為旗艦手機發貨破千萬 陸民：川普神助攻</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://www.cna.com.tw/news/ait/201903110061.aspx">蘋果二代拆解機器人 每小時回收200支iPhone</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/firstnews/201903100174.aspx">內壢高中為台灣爭光 機器人競賽獲獎揮國旗[影]</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/ait/201903100159.aspx">人工智慧機器人幫忙寫新聞 報導又快又正確</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/ait/201903100013.aspx">小行星比想像堅硬  想炸毀得動用更大能量</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://www.cna.com.tw/news/ait/201903080359.aspx">SpaceX飛龍號太空艙  成功重返地球</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/firstnews/201903080303.aspx">克服暗物質障礙 天文學家算出銀河系質量</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/ait/201903080261.aspx">解決超音速飛機音爆 NASA首拍到2機震波互動照</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/ait/201903080196.aspx">中興折疊智慧手機曝光 申請專利過關</a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/ahel.aspx">生活</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/ahel/201903110184.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20190311/20190311000117.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20190311/20190311000117.jpg"><img data-src="https://img5.cna.com.tw/www/WebPhotos/1024/20190311/20190311000117.jpg" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20190311/20190311000117.jpg 414w, https://img5.cna.com.tw/www/WebPhotos/1024/20190311/20190311000117.jpg 1024w" class="lazyload" alt="黃國昌：核一廠廢料續放原地 周遭安全堪憂"></picture></div><h2>黃國昌：核一廠廢料續放原地 周遭安全堪憂</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://www.cna.com.tw/news/ahel/201903110202.aspx">遭鐵釘刺傷打破傷風仍腫大包  罕見細菌搞鬼</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/ahel/201903110193.aspx">餐飲女員工染麻疹  曾出入ATT4FUN要警覺</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/ahel/201903110188.aspx">宜蘭鐵路高架化達共識 縣府：樂觀其成</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/ahel/201903110176.aspx">搭台鐵參觀科工館  持乘車票根可享門票優惠</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://www.cna.com.tw/news/ahel/201903110173.aspx">大貓熊團圓來台前 動物園派人赴各國取經</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/ahel/201903110168.aspx">主治醫師勞權將納專章保障 工時上限保留彈性</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/ahel/201903110160.aspx">豐原高中學生校外教學疑食物中毒 增至115人</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/ahel/201903110156.aspx">巴克磁球兒童誤吞頻傳 10月起列應施檢驗商品</a></li></ul></div></li><li class='active'><a class="first-level" href="https://www.cna.com.tw/list/asoc.aspx">社會</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/firstnews/201903110179.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/400/20190311/526747866597.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/800/20190311/526747866597.jpg"><img data-src="https://img5.cna.com.tw/www/webphotos/WebCover/800/20190311/526747866597.jpg" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/400/20190311/526747866597.jpg 414w, https://img5.cna.com.tw/www/webphotos/WebCover/800/20190311/526747866597.jpg 1024w" class="lazyload" alt="屈臣氏金流有漏洞 5天遭詐近300萬元"></picture></div><h2>屈臣氏金流有漏洞 5天遭詐近300萬元</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://www.cna.com.tw/news/asoc/201903110205.aspx">立委補選倒數  賄選賭盤情資共13件</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/asoc/201903110196.aspx">2億交保金籌到了 樂陞案許金龍出監</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/asoc/201903110174.aspx">涉向調查官打探情資 台商遭訴</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/asoc/201903110172.aspx">新北2車拒警攔檢 2嫌遭合力逮捕送辦</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://www.cna.com.tw/news/asoc/201903110153.aspx">兒上幼兒園天天哭鬧  母看監視器控老師體罰</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/asoc/201903110149.aspx">三重酒駕撞死人 法官：無逃亡事實10萬交保</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/asoc/201903110135.aspx">侯友宜：警政署提新警局長人選沒所謂3人名單</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/asoc/201903110122.aspx">蜂螫踩釘自殘詐保874萬元  3男判刑定讞</a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/aloc.aspx">地方</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/aloc/201903110194.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20190311/20190311000110.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20190311/20190311000110.jpg"><img data-src="https://img5.cna.com.tw/www/WebPhotos/1024/20190311/20190311000110.jpg" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20190311/20190311000110.jpg 414w, https://img5.cna.com.tw/www/WebPhotos/1024/20190311/20190311000110.jpg 1024w" class="lazyload" alt="雲嘉嘉南資安區域聯防啟動  隨時防駭客攻擊"></picture></div><h2>雲嘉嘉南資安區域聯防啟動  隨時防駭客攻擊</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://www.cna.com.tw/news/aloc/201903110203.aspx">台中市兩里長出缺  4月底及5月初補選</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aloc/201903110199.aspx">誰拖累雙子星案 高嘉瑜指南海集團和捷運局</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aloc/201903110198.aspx">國民黨新北啟動立委初選 首波開放永和新店選區</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aloc/201903110177.aspx">高雄市都更式加工區動土 預租率逾8成</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://www.cna.com.tw/news/aloc/201903110171.aspx">台南瓜瓜園輔導農民創造多贏 獲馬英九稱讚</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aloc/201903110137.aspx">公益傳播基金會捐善款  扶助中市弱勢</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aloc/201903110127.aspx">侯友宜：製造治安污染源 首次送辦再犯斷水電</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aloc/201903110126.aspx">都更式加工區動土  韓國瑜與陳其邁同框互動佳</a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/acul.aspx">文化</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/acul/201903110130.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20190311/20190311000063.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20190311/20190311000063.jpg"><img data-src="https://img5.cna.com.tw/www/WebPhotos/1024/20190311/20190311000063.jpg" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20190311/20190311000063.jpg 414w, https://img5.cna.com.tw/www/WebPhotos/1024/20190311/20190311000063.jpg 1024w" class="lazyload" alt="台大戲劇系20年  紀蔚然出手讓莎士比亞打麻將"></picture></div><h2>台大戲劇系20年  紀蔚然出手讓莎士比亞打麻將</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://www.cna.com.tw/news/acul/201903110116.aspx">醫生轉行藝術家 謝宛儒羅馬展出生命經歷作品</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/acul/201903110042.aspx">手指畫家匡乙  創作不一樣孫中山</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/acul/201903100152.aspx">粵劇霸王別姬新編 勾勒大戲昔今未來風貌</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/acul/201903100125.aspx">心疼文物流落 葉柏強愛鄉搶救老東西</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://www.cna.com.tw/news/firstnews/201903105002.aspx">對談凌宗魁：百年總統府與那些八卦的產地</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/acul/201903090123.aspx">台北當代館鬼影幢幢 從烏鬼講述他者</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/acul/201903090096.aspx">傅氏大宗祠古風猶存  隱含元長地名淵源</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/acul/201903090095.aspx">傅氏大宗祠列歷史建築  大木獅座門枕石鼓顯珍貴</a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/aspt.aspx">運動</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/aspt/201903110169.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20190311/20190311000105.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20190311/20190311000105.jpg"><img data-src="https://img5.cna.com.tw/www/WebPhotos/1024/20190311/20190311000105.jpg" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20190311/20190311000105.jpg 414w, https://img5.cna.com.tw/www/WebPhotos/1024/20190311/20190311000105.jpg 1024w" class="lazyload" alt="桃猿赴千葉與羅德交流賽 一軍陣容應戰"></picture></div><h2>桃猿赴千葉與羅德交流賽 一軍陣容應戰</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://www.cna.com.tw/news/aspt/201903110206.aspx">東奧前教職先入手 郭婞淳：更專注訓練與比賽</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aspt/201903110200.aspx">獅隊公布主場假日限定球衣 經典條紋上身</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aspt/201903110180.aspx">阿德里奇發威 馬刺逆轉公鹿豪取5連勝</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aspt/201903110119.aspx">王維中後援飆4K收中繼點 賽後被下放小聯盟</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://www.cna.com.tw/news/aspt/201903110118.aspx">東奧田徑參賽標準高  中華隊朝積分制準備</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aspt/201903110074.aspx">智利聖地牙哥男網挑戰賽 吳東霖獲亞軍</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aspt/201903110071.aspx">美自由車世錦賽三金得主卡特林輕生 得年23歲</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aspt/201903110055.aspx">美職球探及紀錄保持人看中職  打高投低有原因</a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/amov.aspx">娛樂</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/amov/201903110115.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20190311/20190311000055.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20190311/20190311000055.jpg"><img data-src="https://img5.cna.com.tw/www/WebPhotos/1024/20190311/20190311000055.jpg" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20190311/20190311000055.jpg 414w, https://img5.cna.com.tw/www/WebPhotos/1024/20190311/20190311000055.jpg 1024w" class="lazyload" alt="旅美西洋音樂老兵 返台開唱關懷弱勢"></picture></div><h2>旅美西洋音樂老兵 返台開唱關懷弱勢</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://www.cna.com.tw/news/firstnews/201903100063.aspx">A-Rod贏得美人心  將與珍妮佛羅培茲步紅毯</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/firstnews/201903100055.aspx">潘瑋柏攻蛋慶功傳退休 虧媒體趕盡殺絕</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/firstnews/201903090229.aspx">潘瑋柏攻蛋與謝金燕火辣共舞 深情互望20秒</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/amov/201903090193.aspx">梁心頤冒雨上街倡性別平等 籲女性追夢愛自己</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://www.cna.com.tw/news/amov/201903090112.aspx">台灣年度賣座電影 比悲傷搶進北美催淚</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/firstnews/201903090061.aspx">美影集飛狼帥氣男星過世 享壽73歲</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/firstnews/201903090056.aspx">陳綺貞新MV扮男裝 一人分飾福爾摩斯與華生</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/amov/201903090027.aspx">好萊塢規格製作魂囚西門配樂 原創112首曲</a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/sp.aspx">專題</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/firstnews/201903065003.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/www/webphotos/SpecialFeature/20190311/6884937.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/www/webphotos/SpecialFeature/20190311/6884937.jpg"><img data-src="https://img5.cna.com.tw/www/webphotos/SpecialFeature/20190311/6884937.jpg" data-srcset="https://img5.cna.com.tw/www/webphotos/SpecialFeature/20190311/6884937.jpg 414w, https://img5.cna.com.tw/www/webphotos/SpecialFeature/20190311/6884937.jpg 1024w" class="lazyload" alt="新南向國家漸成觀光主力 圖解近20年來台旅客數據"></picture></div><h2>新南向國家漸成觀光主力 圖解近20年來台旅客數據</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://www.cna.com.tw/project/cards/20190304-indiapakistan/">印巴互相空襲 40年最大衝突事件一次看懂</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/project/cards/20190220-2019oscars/index.html">台灣人獲獎、主持人開天窗 2019奧斯卡7大精彩看點</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/project/20190129-NewYear/index.html">2019豬事大吉</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/project/20190124-blanket/index.html">新年大掃除 小被被攻防戰｜中央社媒體實驗室</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://www.cna.com.tw/project/feature/20190130-ChiaChia/">彭政閔的職棒人生 從板凳到打擊王之路</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/project/cards/20190124-venezuela/">一個國家，兩個總統 委內瑞拉又怎麼了？</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/project/2018yearofphoto/index.html">2018新聞現場</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/project/20181214-reply1978/">請回答1978：重返美台斷交那一夜，測測你會是什麼人？</a></li></ul></div></li><li ><a class="first-level" href="http://cnavideo.cna.com.tw">影音</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="http://cnavideo.cna.com.tw/Misc/Latest/Video-1/4332750?v=jXyM2uO%2fyfw%2bV2Hw%2b3Q58A%3d%3d"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/video/VOD-IMG/cnavideo/CNAV_20190311_004332750L.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/video/VOD-IMG/cnavideo/CNAV_20190311_004332750L.jpg"><img data-src="https://img5.cna.com.tw/video/VOD-IMG/cnavideo/CNAV_20190311_004332750L.jpg" data-srcset="https://img5.cna.com.tw/video/VOD-IMG/cnavideo/CNAV_20190311_004332750L.jpg 414w, https://img5.cna.com.tw/video/VOD-IMG/cnavideo/CNAV_20190311_004332750L.jpg 1024w" class="lazyload" alt="內壢高中 獲國際機器人新秀獎"></picture></div><h2>內壢高中 獲國際機器人新秀獎</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="http://cnavideo.cna.com.tw/Misc/Latest/Video-1/4332749?v=gkHEIuD8X0k7ATsn7yNS9w%3d%3d">西藏抗暴60年 藏人德里大遊行</a></li><li><a class="menuUrl" href="http://cnavideo.cna.com.tw/Misc/Latest/Video-1/4332748?v=7SJHW4SJyjO7TLcOHO236w%3d%3d">旅美樂團 返台開唱西洋經典曲</a></li><li><a class="menuUrl" href="http://cnavideo.cna.com.tw/Misc/Latest/Video-1/4332747?v=pYyJCY4BME6wJ8l4E6RXhg%3d%3d">內壢高中為台爭光 機器人競賽獲獎</a></li><li><a class="menuUrl" href="http://cnavideo.cna.com.tw/Misc/Latest/Video-1/4332746?v=mafteR9t5c5C%2bx6F0Cd57w%3d%3d">台灣棒球網紅 受邀參訪大聯盟</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="http://cnavideo.cna.com.tw/Misc/Latest/Video-1/4332744?v=O0SjeMjVKsDAeSDe4VSEmQ%3d%3d">雷射型帆船賽 台選手拚戰星國</a></li><li><a class="menuUrl" href="http://cnavideo.cna.com.tw/Misc/Latest/Video-1/4332743?v=CJCKZps%2fWLQ%2bbSKKRToqMA%3d%3d">林右昌訪美 籲民進黨連結世界</a></li><li><a class="menuUrl" href="http://cnavideo.cna.com.tw/Misc/Latest/Video-1/4332741?v=unE2fDHlT%2b%2bEARdFaq1AeQ%3d%3d">啦啦隊春訓 迎中職30年開幕戰</a></li><li><a class="menuUrl" href="http://cnavideo.cna.com.tw/Misc/Latest/Video-1/4332740?v=HZ4A00Pzy6Tc23lwzFI4kg%3d%3d">日外相:與台維持非政府實務關係</a></li></ul></div></li></ul><div class="red-item"><a class="first-level" href="https://www.cna.com.tw/postwrite">訊息平台</a></div></div></div></div><div class="fixed-arrow"><a class="toRightSide" href="javascript:"><i class="icon-right-arrow"></i></a><a class="toLeftSide" href="javascript:"><i class="icon-right-arrow"></i></a></div></div></div><div class="sideMenu"><ul class="sideMenuList"><li><a class="first-level" href="https://www.cna.com.tw/list/aall.aspx">即時</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/headlines.aspx">聚焦</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/aipl.aspx">政治</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/aopl.aspx">國際</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/acn.aspx">兩岸</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/aie.aspx">產經</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/asc.aspx">證券</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/ait.aspx">科技</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/ahel.aspx">生活</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/asoc.aspx">社會</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/aloc.aspx">地方</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/acul.aspx">文化</a></li><li><a class="first-level" href="https://www.cna.com.tw/culture/">文化+</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/aspt.aspx">運動</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/amov.aspx">娛樂</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/sp.aspx">數位專題</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/overseasworld.aspx">特派看世界</a></li><li><a class="first-level" href="http://cnavideo.cna.com.tw">影音</a></li><li><a class="first-level" href="https://academy.cna.com.tw/">新聞學院</a></li><li><a class="first-level" href="https://www.cna.com.tw/topic/newsworld.aspx">全球中央雜誌</a></li><li><a class="first-level" href="https://howlife.cna.com.tw">好生活</a></li></ul></div><div class="wrapper pcBox adslot" id="div-gpt-ad-1536725202978-0" data-width="" data-height="" data-dfp="cna2018_all_pc_970x250_M"></div></header><div class="scrollable" id="scrollable"><div class="bg-gradient-gray"></div><div class="container"><div class="page--index" data-basename="index"><div class="pageContent"><div class="wrapper"><div class="article-feed" data-category="asoc" data-next-url-in-list="" data-next-id-in-list =""><article class="article" data-origin-type-name="社會" data-title="2億交保金籌到了 樂陞案許金龍出監" data-next-urls-in-topic='' data-tno='0' data-canonical-url='https://www.cna.com.tw/news/asoc/201903110196.aspx'><div class="centralContent"><div class="breadcrumb"><a href="/">首頁</a> / <a href="/list/asoc.aspx" class="blue">社會</a></div><h1>2億交保金籌到了 樂陞案許金龍出監</h1><div class="timeBox"><div class="updatetime">最新更新：<span>2019/03/11 16:13</span></div></div><div class="mbBtnGroup"><div class="fbShareBox"><div class="fb-like" data-href="https://www.cna.com.tw/news/asoc/201903110196.aspx" data-layout="box_count" data-action="like" data-size="small" data-show-faces="true" data-share="false"></div></div><div class="toolBox"><a class="btn_fb fb-color" aria-label="FB分享" href="javascript:" data-href="https://www.cna.com.tw/news/asoc/201903110196.aspx"><i class="icon-fb"></i></a><a class="btn_line line-color" aria-label="LINE分享" href="javascript:" data-href="https://www.cna.com.tw/news/asoc/201903110196.aspx" data-title="2億交保金籌到了 樂陞案許金龍出監"><i class="icon-line"></i></a><a class="btn_mail mail-color" aria-label="Email分享" href="mailto:?Subject=2億交保金籌到了 樂陞案許金龍出監&body=（中央社記者劉世怡台北11日電）樂陞前董事長許金龍被控證券詐欺等罪，法院日前裁准他以新台幣2億元具保停押，他的家人今天到法院辦保付款，他將從看守所離開，須限制住居於北市士林區，並每天赴警局報到。...請到https://www.cna.com.tw/news/asoc/201903110196.aspx看看"><i class="icon-close-envelope"></i></a><a class="btn_copy copy-color copy_tooltip" aria-label="複製連結" href="javascript:" data-clipboard-text="https://www.cna.com.tw/news/asoc/201903110196.aspx"><i class="icon-link"></i></a></div><a class="fontSizeBtn" aria-label="切換字級大小" href="javascript:"><i class="icon-fonts"></i></a></div><div class="shareSide"><div class="fbShareBox"><div class="fb-like" data-href="https://www.cna.com.tw/news/asoc/201903110196.aspx" data-layout="box_count" data-action="like" data-size="small" data-show-faces="true" data-share="false"></div></div><div class="toolBox"><a class="btn_fb fb-color" aria-label="FB分享" href="javascript:" data-href="https://www.cna.com.tw/news/asoc/201903110196.aspx"><i class="icon-fb"></i></a><a class="btn_line line-color" aria-label="LINE分享" href="javascript:" data-href="https://www.cna.com.tw/news/asoc/201903110196.aspx" data-title="2億交保金籌到了 樂陞案許金龍出監"><i class="icon-line"></i></a><a class="btn_mail mail-color" aria-label="Email分享" href="mailto:?Subject=2億交保金籌到了 樂陞案許金龍出監&body=（中央社記者劉世怡台北11日電）樂陞前董事長許金龍被控證券詐欺等罪，法院日前裁准他以新台幣2億元具保停押，他的家人今天到法院辦保付款，他將從看守所離開，須限制住居於北市士林區，並每天赴警局報到。...請到https://www.cna.com.tw/news/asoc/201903110196.aspx看看"><i class="icon-close-envelope"></i></a><a class="btn_copy copy-color copy_tooltip" aria-label="複製連結" href="javascript:" data-clipboard-text="https://www.cna.com.tw/news/asoc/201903110196.aspx"><i class="icon-link"></i></a></div></div><div class="paragraph"><p>（中央社記者劉世怡台北11日電）樂陞前董事長許金龍被控證券詐欺等罪，法院日前裁准他以新台幣2億元具保停押，他的家人今天到法院辦保付款，他將從看守所離開，須限制住居於北市士林區，並每天赴警局報到。</p><p>許金龍被控利用不實私募密約套利，另藉回售Tiny Piece（TP）公司造成樂陞損害，又涉操縱股價、美化財報、侵占公司款項等罪，一審去年2月依證券交易法證券詐欺、背信等罪，判處18年有期徒刑，併科罰金一億元。</p><p>案經上訴，二審台灣高等法院去年11月底宣判，改判12年，併科罰金一億元，並裁准2億元交保停止羈押，檢察官不服提起抗告，遭最高法院駁回而確定，但許金龍未給錢辦保。</p><p>因案件上訴，高院代最高法院開庭訊問，許金龍被出庭表示請求降保及以保證書代替，高院今年2月間仍裁定准以2億元交保候傳並限制出境、 出海且按時至轄區派出所報到。檢察官不服已提抗告，最高法院審理中。</p><p>許金龍的家人，於今天下午3時15分到法院以現金2億元辦保，許金龍將從看守所離開並限制住居於北市士林區，並每天晚間8時至9時之間赴警局報到。（編輯：張銘坤）1080311</p></div><div class="paragraph BtnShareGroup"><div class="fbShareBox"><div class="fb-like" data-href="https://www.cna.com.tw/news/asoc/201903110196.aspx" data-layout="box_count" data-action="like" data-size="small" data-show-faces="true" data-share="false"></div></div><div class="toolBox"><a class="btn_fb fb-color" aria-label="FB分享" href="javascript:" data-href="https://www.cna.com.tw/news/asoc/201903110196.aspx"><i class="icon-fb"></i></a><a class="btn_line line-color" aria-label="LINE分享" href="javascript:" data-href="https://www.cna.com.tw/news/asoc/201903110196.aspx" data-title="2億交保金籌到了 樂陞案許金龍出監"><i class="icon-line"></i></a><a class="btn_mail mail-color" aria-label="Email分享" href="mailto:?Subject=2億交保金籌到了 樂陞案許金龍出監&body=（中央社記者劉世怡台北11日電）樂陞前董事長許金龍被控證券詐欺等罪，法院日前裁准他以新台幣2億元具保停押，他的家人今天到法院辦保付款，他將從看守所離開，須限制住居於北市士林區，並每天赴警局報到。...請到https://www.cna.com.tw/news/asoc/201903110196.aspx看看"><i class="icon-close-envelope"></i></a><a class="btn_copy copy-color copy_tooltip" aria-label="複製連結" href="javascript:" data-clipboard-text="https://www.cna.com.tw/news/asoc/201903110196.aspx"><i class="icon-link"></i></a></div></div><div class="paragraph articleADbox"><div class="advertiseBox bottomADbox left adslot_infinite pcBox_ad js_pcBox_ad" id="adslot_bl" data-width="300" data-height="250" data-dfp="cna2018_all_article_300x250_BL"></div><div class="advertiseBox bottomADbox right adslot_infinite mbBox_ad js_mbBox_ad" id="adslot_br" data-width="300" data-height="250" data-dfp="cna2018_all_article_300x250_BR"></div><div class="advertiseBox sixSquare"><div id="_popIn_recommend"></div></div></div></div><div class="advertiseGroup"><div class="advertiseBox top_ad  adslot_infinite js_top_ad" id="adslot_top" data-width="300" data-height="250" data-dfp="cna2018_article_300x250_RT" data-isinitview="Y"></div><div class="advertiseBox middle_ad js_middle_ad"><a href ="https://www.cna.com.tw/project/ttida_comics/comics_album.html" target="_blank" rel="noopener"><img data-src="https://imgcdn.cna.com.tw/www/images/ad/ttida/050_300.png" alt="地機族" class="lazyload" /></a></div><div class="advertiseBox bottom_ad adslot_infinite js_bottom_ad" id="adslot_bottom" data-width="300" data-height="600" data-dfp="cna2018_article_300x600_RB"></div></div><div class="advertiseMobile"><div class="advertiseBox article_mb_ad adslot_infinite js_top_ad" id="adslot_top" data-width="300" data-height="250" data-dfp="cna2018_mob_article_300x250_RT"></div><div class="advertiseBox article_mb_ad_recommend"><div id="_popIn_recommend"></div></div><div class="advertiseBox article_mb_ad_BR adslot_infinite mbBox_ad js_mbBox_ad" id="adslot_br" data-width="300" data-height="250" data-dfp="cna2018_all_article_300x250_BR"></div></div></article></div></div><div class="wrapper"></div></div></div><div class="Subscription blue pcVer hidden"><div class="wrapper"><a class="closeBtn" href="javascript:"><i class="icon-cross"></i></a><div class="substitle">訂閱中央社國際新聞電子報</div><div class="substext">，第一手掌握世界最新脈動</div><div class="subsinput"><input type="text" class="myEpaperInput" aria-label="輸入您的Email" placeholder="輸入您的Email"><a class="subslink mySubEpaper" href="javascript:">訂閱</a><div class="errorMsg" style="display:none"><img class="lazyload" data-src="https://imgcdn.cna.com.tw/www/website/img/error_w.svg" alt="訂閱電子報錯誤">欄位空白</div></div><div class="endMsg">感謝您訂閱中央社國際新聞電子報</div></div></div><div class="Subscription mbVer opacity-95 hidden"><a class="clickFinger" href="javascript:"><img src="https://imgcdn.cna.com.tw/www/website/img/finger.svg" alt=""> 點擊訂閱中央社國際電子報</a><div class="slidetosubs"><a class="closeBtn" href="javascript:"><i class="icon-cross"></i></a><div class="substitle">訂閱中央社國際新聞電子報</div><div class="subsinput"><input type="text" class="myEpaperInput" placeholder="第一手掌握世界最新脈動"><a class="subslink mySubEpaper" href="javascript:">訂閱</a><div class="errorMsg" style="display:none"><img class="lazyload" data-src="https://imgcdn.cna.com.tw/www/website/img/error.svg" alt="訂閱電子報錯誤">欄位空白</div></div><div class="endMsg">感謝您訂閱中央社國際新聞電子報</div></div></div></div><footer class=""><div class="f-wrapper"><div class="f-social-group mb"><a class="share fb" href="https://www.facebook.com/cnanewstaiwan/" target="_blank" rel="noopener" aria-label="中央社新聞粉絲團"><i class="icon-fb"></i></a><a class="share line" href="https://line.me/R/ti/p/%40tiq8051j" target="_blank" rel="noopener" aria-label="Line加中央社好友"><i class="icon-line"></i></a></div><div class="f-col-group"><div class="f-col"><div class="f-title">國際版網站</div><a href="http://focustaiwan.tw" target="_blank" rel="noopener">Focus Taiwan</a><a href="http://japan.cna.com.tw/" target="_blank" rel="noopener">フォーカス台湾</a><a href="http://spanish.cna.com.tw" target="_blank" rel="noopener">Enfoque en Taiwan</a></div><div class="f-col"><div class="f-title">關注更多</div><a href="https://itunes.apple.com/tw/app/%E4%B8%AD%E5%A4%AE%E7%A4%BE%E4%B8%80%E6%89%8B%E6%96%B0%E8%81%9E/id444433899" target="_blank" rel="noopener">iOS app 下載</a><a href="https://play.google.com/store/apps/details?id=m.cna.com.tw.App" target="_blank" rel="noopener">Android app 下載</a><a href="https://www.cna.com.tw/topic/newsworld.aspx">全球中央雜誌</a><a href="https://www.cna.com.tw/culture">文化+</a><a href="https://academy.cna.com.tw/">新聞學院</a></div><div class="f-col"><div class="f-title">關於中央社</div><a href="/about/info.aspx">公司簡介</a><a href="/about/logo.aspx">企業識別</a><a href="/topic/newsworld.aspx">全球中央雜誌</a><a href="/about/open.aspx">公開資訊</a><a href="/about/install.aspx">設置條例摘要</a><a href="/about/privacy.aspx">隱私權聲明</a><a href="/about/contact.aspx">聯絡我們</a></div><div class="f-col"><div class="f-title">產品與服務</div><a href="/about/product.aspx">產品總覽</a><a href="http://service.cna.com.tw/">客戶頻道</a><a href="https://www.phototaiwan.com/Query/DefaultBrowse.aspx">影像空間</a><a href="https://www.cna.com.tw/postwrite/index.aspx">訊息平台</a></div></div><div class="f-social-group pc"><a class="share fb" href="https://www.facebook.com/cnanewstaiwan/" target="_blank" rel="noopener" aria-label="中央社新聞粉絲團"><i class="icon-fb"></i></a><a class="share line" href="https://line.me/R/ti/p/%40tiq8051j" target="_blank" rel="noopener" aria-label="Line加中央社好友"><i class="icon-line"></i></a></div></div><div class="f-info"><div>專線：<a class="" href="tel:0800-256-688">0800-256-688</a> | 信箱：<a class="" href="mailto:services@mail.cna.com.tw">services@mail.cna.com.tw</a></div><div>copyright © <span id="currentyear"></span> 中央通訊社版權所有</div></div></footer></div></div><script> var STATIC_DOC_VER = '20190304v1'; var STATIC_DOC_PATH = 'https://imgcdn.cna.com.tw/www/website'; </script><script type="text/javascript"> function addHandler(target, eventType, handler) { if (target.addEventListener) { addHandler = function (target, eventType, handler) { target.addEventListener(eventType, handler, false); } } else { addHandler = function (target, eventType, handler) { target.attachEvent("on" + eventType, handler); } } addHandler(target, eventType, handler); } function removeHandler(target, eventType, handler) { if (target.removeEventListener) { removeHandler = function (target, eventType, handler) { target.removeEventListener(eventType, handler, false); } } else { removeHandler = function (target, eventType, handler) { target.detachEvent("on" + eventType, handler); } } removeHandler(target, eventType, handler); } function downloadJS(path) { var element = document.createElement("script"); element.src = path; document.body.appendChild(element); } function loadJsCssFile(filename, filetype, callback) { if (filetype == "js") { var fileref = document.createElement('script'); fileref.setAttribute("type", "text/javascript"); fileref.setAttribute("src", filename); if (fileref.readyState) { fileref.onreadystatechange = function () { var state = fileref.readyState; if (state === 'loaded' || state === 'complete') { if (callback != null) callback(); } }; } else { fileref.onload = function () { if (callback != null) callback() }; } } else if (filetype == "css") { var fileref = document.createElement("link"); fileref.setAttribute("rel", "stylesheet"); fileref.setAttribute("type", "text/css"); fileref.setAttribute("href", filename); if (fileref.readyState) { fileref.onreadystatechange = function () { var state = fileref.readyState; if (state === 'loaded' || state === 'complete') { if (callback != null) callback() } }; } else { fileref.onload = function () { if (callback != null) callback() }; } } if (typeof fileref != "undefined") document.getElementsByTagName("head")[0].appendChild(fileref) } </script><script type="text/javascript"> function loadDetailMasterTopJs() { loadJsCssFile("https://imgcdn.cna.com.tw/www/website/bundle_js/sitedetail_top.js?v=20190304v1", "js", function () { loadDetailMasterFooterCss(); }); } function loadDetailMasterFooterCss() { loadJsCssFile(STATIC_DOC_PATH + '/bundle_css/sitedetail_footer.min.css?v=' + STATIC_DOC_VER, 'css', function () { loadDetailMasterFooterJS(); }); } function loadDetailMasterFooterJS() { var flag_scroll = false; $(window).scroll(function () { if (flag_scroll == false) { flag_scroll = true; loadJsCssFile("https://imgcdn.cna.com.tw/www/website/bundle_js/sitedetail_footer.min.js?v=20190304v1", "js", function () { loadMasterFooterJs(); }); } }); } </script><script> function loadIcomoon() { loadJsCssFile("https://imgcdn.cna.com.tw/www/website/css/icomoon.css?v=20190304v1", "css", function () { loadJquery(); }); } function loadJquery() { loadJsCssFile("https://imgcdn.cna.com.tw/www/website/js/jquery-3.2.1.min.js?v=20190304v1", "js", function () { loadSiteMasterTopJs(); }); } function loadSiteMasterTopJs() { loadJsCssFile("https://imgcdn.cna.com.tw/www/website/bundle_js/site_top.min.js?v=20190304v1", "js", function () { if (typeof loadDetailMasterTopJs === 'function') { loadDetailMasterTopJs(); } else { loadPageJs(); } }); } function loadMasterFooterJs() { var flag_scroll = false; $(window).scroll(function () { if (flag_scroll == false) { flag_scroll = true; loadJsCssFile("https://imgcdn.cna.com.tw/www/website/bundle_js/site_footer.min.js?v=20190304v1", "js", function () { }); } }); } addHandler(window, "load", loadIcomoon()); </script><script type="text/javascript"> var _comscore = _comscore || []; _comscore.push({ c1: "2", c2: "16827998" }); (function () { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })(); </script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=16827998&cv=2.0&cj=1" /></noscript></body></html>