<!DOCTYPE html><html lang="zh-Hant-TW"><head><title>
	COVID-19疫苗第3劑開放混打首日 陳時中下午說明 | 生活 | 中央社 CNA
</title><meta name="description" content="COVID-19疫苗第3劑今天起開放混打，接種2劑疫苗滿5個月者可自選疫苗廠牌，建議醫護、65歲以上長者等4對象優先接種，指揮中心指揮官陳時中下午將開記者會說明接種情形。" /><meta name="keywords" content="COVID-19,第3劑,COVID-19疫苗,News,新聞,即時新聞,中央社" /><link href="https://www.cna.com.tw/amp/news/ahel/202112240049.aspx" rel="amphtml" /><link href="https://www.cna.com.tw/news/ahel/202112240049.aspx" rel="canonical" /><meta property="og:url" content="https://www.cna.com.tw/news/ahel/202112240049.aspx" /><meta property="og:title" content="COVID-19疫苗第3劑開放混打首日 陳時中下午說明 | 生活 | 中央社 CNA" /><meta property="og:description" content="COVID-19疫苗第3劑今天起開放混打，接種2劑疫苗滿5個月者可自選疫苗廠牌，建議醫護、65歲以上長者等4對象優先接種，指揮中心指揮官陳時中下午將開記者會說明接種情形。" /><link href="https://imgcdn.cna.com.tw/www/WebPhotos/1024/20211224/1152x768_20211224000020.jpg" rel="image_src" type="image/jpeg" /><meta property="og:image:height" content="1024" /><meta property="og:image:width" content="1024" /><meta property="og:image" content="https://imgcdn.cna.com.tw/www/WebPhotos/1024/20211224/1152x768_20211224000020.jpg" /><meta property="og:type" content="article" /><meta itemprop="dateModified" content="2021/12/24 11:46" /><meta itemprop="datePublished" content="2021/12/24 10:45" /><meta itemprop="dateCreated" content="2021/12/24 10:45" /><meta property="fb:admins" content="100000193024403" /><meta property="fb:app_id" content="524202197752727" /><meta property="fb:pages" content="214159925349838" /><meta property="fb:pages" content="148395741852581" /><meta property="article:author" content="https://www.facebook.com/cnanewstaiwan" /><meta property="article:publisher" content="https://www.facebook.com/cnanewstaiwan" /><meta itemprop="author" content="中央通訊社" /><link href="https://plus.google.com/102054703728087773572" rel="author" /><link rel="icon" type="image/png" href="https://imgcdn.cna.com.tw/www/website/img/fav-icon.png?v=20211223" /><link rel="preconnect" href="https://imgcdn.cna.com.tw" /><link rel="preconnect" href="https://www.google.com.tw" /><link rel="preconnect" href="https://www.google-analytics.com" /><meta charset="utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=5.0" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta name="dailymotion-domain-verification" content="dmh18yyush7adi14v" /><style>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</style><link rel="preload" as="font" href="https://imgcdn.cna.com.tw/www/website/fonts/icomoon.woff?40eb9s" type="font/woff" crossorigin="anonymous"><style>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</style><style> .BlueBlock { display: none; } </style></head><body class="page"><div><div class="overlayidle"><div class="idleBox"><a class="closeBtn" href="javascript:" aria-label="關閉閒置頁面"><i class="icon-cross"></i></a><div class="idletitle">更多編輯台推薦新聞：</div><div class="idleGroup"><div class="idleNewsL"><div id="plIdleNewsL">
	<div class="idleNews"><a class="idleNewsClick" href="https://www.cna.com.tw/news/firstnews/202112230297.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20211223/1478x1109_617712459842.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/800/20211223/1478x1109_617712459842.jpg"><img class="lazyload" data-src="https://imgcdn.cna.com.tw/www/webphotos/WebCover/800/20211223/1478x1109_617712459842.jpg" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20211223/1478x1109_617712459842.jpg 414w, https://imgcdn.cna.com.tw/www/webphotos/WebCover/800/20211223/1478x1109_617712459842.jpg 1024w" alt="上班族肺部毛玻璃 馬偕無創導航揪早期肺癌診斷率3成變8成"></picture></div><div class="hood"><div class="kind">生活</div><h2>上班族肺部毛玻璃 馬偕無創導航揪早期肺癌診斷率3成變8成</h2></div></a></div>
</div></div><div class="idleNewsR"><div class="idleNews"><a class="idleNewsClick" href="https://www.cna.com.tw/news/firstnews/202112220367.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20211223/1663x1248_478713609496.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20211223/1663x1248_478713609496.jpg"><img class="lazyload" data-src="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20211223/1663x1248_478713609496.jpg" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20211223/1663x1248_478713609496.jpg 414w, https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20211223/1663x1248_478713609496.jpg 1024w" alt="以色列近海沉船藏寶 逾千年耶穌像戒指重見天日"></picture></div><div class="hood"><div class="kind">國際</div><h2>以色列近海沉船藏寶 逾千年耶穌像戒指重見天日</h2></div></a></div><div class="idleNews"><a class="idleNewsClick" href="https://www.cna.com.tw/project/20211222-public-lending-right/"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/EditorRecommend/20211222/20347852s.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/EditorRecommend/20211222/20347852s.jpg"><img class="lazyload" data-src="https://imgcdn.cna.com.tw/www/webphotos/EditorRecommend/20211222/20347852s.jpg" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/EditorRecommend/20211222/20347852s.jpg 414w, https://imgcdn.cna.com.tw/www/webphotos/EditorRecommend/20211222/20347852s.jpg 1024w" alt="公共出借權試辦首年只發了40萬 出版社疾呼簡化流程"></picture></div><div class="hood"><div class="kind">數位專題</div><h2>公共出借權試辦首年只發了40萬 出版社疾呼簡化流程</h2></div></a></div><div class="idleNews"><a class="idleNewsClick" href="https://www.cna.com.tw/project/20211221-yearofphoto"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/EditorRecommend/20211221/24366168s.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/EditorRecommend/20211221/24366168s.jpg"><img class="lazyload" data-src="https://imgcdn.cna.com.tw/www/webphotos/EditorRecommend/20211221/24366168s.jpg" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/EditorRecommend/20211221/24366168s.jpg 414w, https://imgcdn.cna.com.tw/www/webphotos/EditorRecommend/20211221/24366168s.jpg 1024w" alt="前進2021新聞現場 照片回顧年度大事"></picture></div><div class="hood"><div class="kind">專題</div><h2>前進2021新聞現場 照片回顧年度大事</h2></div></a></div><div class="idleNews"><a class="idleNewsClick" href="https://project.cna.com.tw/cards/20211215-metaverse/"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/EditorRecommend/20211221/35234771s.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/EditorRecommend/20211221/35234771s.jpg"><img class="lazyload" data-src="https://imgcdn.cna.com.tw/www/webphotos/EditorRecommend/20211221/35234771s.jpg" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/EditorRecommend/20211221/35234771s.jpg 414w, https://imgcdn.cna.com.tw/www/webphotos/EditorRecommend/20211221/35234771s.jpg 1024w" alt="駭客任務就快成真？6部元宇宙電影探索未來世界樣貌"></picture></div><div class="hood"><div class="kind">娛樂</div><h2>駭客任務就快成真？6部元宇宙電影探索未來世界樣貌</h2></div></a></div></div><div class="idleAD_banner adslot jsADslot" id="div-gpt-ad-idle" data-width="" data-height="" data-dfp="cna2018_all_pc_970x90_popup"></div></div></div></div><div class="darkerBlock"><div class="searchCon"><input type="text" class="darkerInput" placeholder="搜尋近2年的中央社新聞"><a class="submit" href="javascript:"><i class="icon-search" id="mySearch"></i></a></div></div><div class="TopSection"><div class="fixedBottom"><div class="privacy-bar"><div class="">本網站使用相關技術提供更好的閱讀體驗，同時尊重使用者隱私，點這裡瞭解<a class="privacy-link" href="/about/privacy.aspx">中央社隱私聲明</a>。<span class="mb-br">當您關閉此視窗，代表您同意上述規範。<span></div><a class="closeBtn close-privacy" href="javascript:" aria-label="同意並關閉隱私權"><i class="icon-cross"></i></a></div><div class="language-bar"><div id="language-bar-en" class=""><i class="icon-earth"></i>Your browser does not appear to support Traditional Chinese. Would you like to go to CNA’s English website, <a class="lan-link" href="http://focustaiwan.tw?utm_source=cna.lang" rel="noopener" aria-label="Focus Taiwan"> “Focus Taiwan" </a>?</div><div id="language-bar-ja" class=""><i class="icon-earth"></i>こちらのページは繁体字版です。日本語版<a class="lan-link" href="https://japan.focustaiwan.tw?utm_source=cna.lang" rel="noopener" aria-label="フォーカス台湾">「フォーカス台湾」</a>に移動しますか。</div><a class="closeBtn close-language" href="javascript:" aria-label="關閉語言轉導"><i class="icon-cross"></i></a></div></div><div class="nav"><div class="wrapper"><ul class=""><li><a href="https://howlife.cna.com.tw" target="_blank" rel="noopener">好生活</a></li><li><a href="https://www.phototaiwan.com/Query/DefaultBrowse.aspx" target="_blank" rel="noopener">影像空間</a></li><li><a href="http://service.cna.com.tw/" target="_blank" rel="noopener">客戶頻道</a></li><li><a href="https://www.cna.com.tw/postwrite" target="_blank" rel="noopener">訊息平台</a></li></ul></div></div><div class="aboveHeader"><div class="wrapper"><div class="logo"><a href="/" aria-label="中央社首頁"><i class="icon-logo"></i></a></div><div class="logoRightAD adslot jsADslot" id="div-gpt-ad-1536725168974-0" data-width="970" data-height="90" data-dfp="cna2018_all_pc_970x90_T" data-isinitview="Y"></div><div class="rightBtn"><div class="language"><a class="earthBtn" href="javascript:" aria-label="多國語言"><i class="icon-earth"></i></a><div class="langroup"><a href="https://focustaiwan.tw/" target="_blank" rel="noopener">Focus Taiwan</a><a href="https://japan.focustaiwan.tw" target="_blank" rel="noopener">フォーカス台湾</a></div></div><div class="search"><a class="searchBtn submit" href="javascript:" aria-label="全文檢索"><i class="icon-search"></i></a></div></div></div></div><div class="mobileHeader"><div class="menu-toggle toggleStyle"><span></span><span></span><span></span></div><div class="backHistory"><a class="backpage" href="javascript:"><i class="icon-left-arrow"></i><span>上一頁</span></a></div><div class="logo"><a href="/" aria-label="中央社首頁"><i class="icon-logo_s"></i></a></div><div class="search"><a class="searchBtn submit" href="javascript:" aria-label="全文檢索"><i class="icon-search"></i></a></div></div><div class="darker"></div></div><header class="menu sticky"><div class="wrapper"><div class="fixed-logo"><a class="toIndex" href="/" aria-label="中央社首頁"><i class="icon-logo_s"></i></a></div><div class="sticky-over-hidden"><div class="sticky-over-auto pn-ProductNav pnProductNav" id="pnProductNav"><div class="sticky-over-scroll pn-ProductNav_Contents" id="pnProductNavContents"><ul class="main-menu"><li ><a class="first-level" href="https://www.cna.com.tw/topic/newstopic/2012.aspx">疫情</a><div class="subBlock subHalf"><ul class="sub_menu"><li><a class="_ellipsis_simple" href="https://www.cna.com.tw/news/firstnews/202112240019.aspx">COVID-19全球最新情報12/24</a></li><li><a class="_ellipsis_simple" href="https://www.cna.com.tw/news/firstnews/202112240010.aspx">英政府研究：Omicron患者住院風險較低</a></li><li><a class="_ellipsis_simple" href="https://www.cna.com.tw/news/ahel/202112230170.aspx">Omicron境外移入增4個案 累計16例皆邊境攔截</a></li><li><a class="_ellipsis_simple" href="https://www.cna.com.tw/news/firstnews/202112235003.aspx">12/23本土零確診、死亡 增13境外移入</a></li><li><a class="_ellipsis_simple" href="https://www.cna.com.tw/news/firstnews/202112230026.aspx">中國西安增63宗本土病例 封城抗疫暫停長途客運</a></li><li><a class="_ellipsis_simple" href="https://www.cna.com.tw/news/firstnews/202110285011.aspx">二級警戒維持至12/27 防疫措施整理一覽【更新】</a></li><li><a class="_ellipsis_simple" href="https://www.cna.com.tw/news/aopl/202112240015.aspx">蒙特內哥羅總統接觸確診者後染疫 有輕微症狀</a></li><li><a class="_ellipsis_simple" href="https://www.cna.com.tw/news/firstnews/202112240007.aspx">法國單日確診增8.8萬例創新高 病故人數也攀升</a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/aall.aspx">即時</a><div class="subBlock subHalf"><ul class="sub_menu"><li><a class="_ellipsis_simple" href="https://www.cna.com.tw/news/firstnews/202112240110.aspx">獨裁者之女到閨密亂政 朴槿惠從政路陰霾揮不去</a></li><li><a class="_ellipsis_simple" href="https://www.cna.com.tw/news/firstnews/202112240115.aspx">台日執政黨會談 日方關切福島5縣市食品議題</a></li><li><a class="_ellipsis_simple" href="https://www.cna.com.tw/news/asoc/202112240114.aspx">石木欽遭判罰俸1年 翁茂鍾仍涉多案未結</a></li><li><a class="_ellipsis_simple" href="https://www.cna.com.tw/news/aloc/202112240113.aspx">高雄大寮國中接種第2劑BNT 醫護耶誕風減緩學生緊張</a></li><li><a class="_ellipsis_simple" href="https://www.cna.com.tw/news/aipl/202112240112.aspx">王惠美：彰化人口達標產業支撐  升格當仁不讓</a></li><li><a class="_ellipsis_simple" href="https://www.cna.com.tw/news/asoc/202112240111.aspx">石木欽案 懲戒法院：監察院移送程序合法</a></li><li><a class="_ellipsis_simple" href="https://www.cna.com.tw/news/aipl/202112240109.aspx">藍占主席台杯葛  綠：協商盼恢復議事運作</a></li><li><a class="_ellipsis_simple" href="https://www.cna.com.tw/news/firstnews/202112240108.aspx">日本宣布不派官員赴北京冬奧 但拒稱外交抵制</a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/aipl.aspx">政治</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/aipl/202112240102.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img.youtube.com/vi/Wci66zSPTLQ/0.jpg"><source media="(min-width: 413px)" data-srcset="https://img.youtube.com/vi/Wci66zSPTLQ/0.jpg"><img data-src="https://img.youtube.com/vi/Wci66zSPTLQ/0.jpg" data-srcset="https://img.youtube.com/vi/Wci66zSPTLQ/0.jpg 414w, https://img.youtube.com/vi/Wci66zSPTLQ/0.jpg 1024w" class="lazyload" alt="就職7週年 潘孟安：要當屏東永遠的志工"></picture></div><h2><span class="_ellipsis_simple">就職7週年 潘孟安：要當屏東永遠的志工</span></h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#21488;&#26085;&#22519;&#25919;&#40680;&#26371;&#35527; &#26085;&#26041;&#38364;&#20999;&#31119;&#23798;5&#32291;&#24066;&#39135;&#21697;&#35696;&#38988;" href="https://www.cna.com.tw/news/aipl/202112240115.aspx"><span class='_ellipsis_default'>台日執政黨會談 日方關切福島5縣市食品議題</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#29579;&#24800;&#32654;&#65306;&#24432;&#21270;&#20154;&#21475;&#36948;&#27161;&#29986;&#26989;&#25903;&#25744;  &#21319;&#26684;&#30070;&#20161;&#19981;&#35731;" href="https://www.cna.com.tw/news/aipl/202112240112.aspx"><span class='_ellipsis_default'>王惠美：彰化人口達標產業支撐  升格當仁不讓</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#34253;&#21344;&#20027;&#24109;&#21488;&#26479;&#33883;  &#32160;&#65306;&#21332;&#21830;&#30460;&#24674;&#24489;&#35696;&#20107;&#36939;&#20316;" href="https://www.cna.com.tw/news/aipl/202112240109.aspx"><span class='_ellipsis_default'>藍占主席台杯葛  綠：協商盼恢復議事運作</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#23458;&#35486;&#33021;&#21147;&#27599;&#24180;&#27969;&#22833;1.1% &#31435;&#22996;&#31858;&#20652;&#29983;&#23458;&#35486;&#30332;&#23637;&#27861;" href="https://www.cna.com.tw/news/aipl/202112240105.aspx"><span class='_ellipsis_default'>客語能力每年流失1.1% 立委籲催生客語發展法</span></a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#39640;&#37291;&#39511;&#27602;&#20107;&#20214; &#30435;&#22996;&#30003;&#35531;&#35519;&#26597;" href="https://www.cna.com.tw/news/aipl/202112240101.aspx"><span class='_ellipsis_default'>高醫驗毒事件 監委申請調查</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#23601;&#20219;7&#36913;&#24180;&#34987;&#21839;2024&#35215;&#21123; &#26607;&#25991;&#21746;&#65306;&#35469;&#30495;&#24037;&#20316;&#23601;&#22909;" href="https://www.cna.com.tw/news/aipl/202112240100.aspx"><span class='_ellipsis_default'>就任7週年被問2024規劃 柯文哲：認真工作就好</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#31481;&#31481;&#21512;&#20341;&#21319;&#26684; &#33495;&#26647;&#32291;&#38263;&#35696;&#38263;&#65306;&#20341;&#19981;&#20341;&#20837;&#37117;&#38752;&#33258;&#24049;" href="https://www.cna.com.tw/news/aipl/202112240099.aspx"><span class='_ellipsis_default'>竹竹合併升格 苗栗縣長議長：併不併入都靠自己</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#20659;&#21443;&#36984;&#39640;&#38596;&#24066;&#38263; &#26417;&#31435;&#20523;&#65306;&#31354;&#31348;&#20358;&#39080;" href="https://www.cna.com.tw/news/aipl/202112240087.aspx"><span class='_ellipsis_default'>傳參選高雄市長 朱立倫：空穴來風</span></a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/aopl.aspx">國際</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/firstnews/202112240110.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20211224/1340x1005_790728076811.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20211224/1340x1005_790728076811.jpg"><img data-src="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20211224/1340x1005_790728076811.jpg" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20211224/1340x1005_790728076811.jpg 414w, https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20211224/1340x1005_790728076811.jpg 1024w" class="lazyload" alt="獨裁者之女到閨密亂政 朴槿惠從政路陰霾揮不去"></picture></div><h2><span class="_ellipsis_simple">獨裁者之女到閨密亂政 朴槿惠從政路陰霾揮不去</span></h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#26085;&#26412;&#23459;&#24067;&#19981;&#27966;&#23448;&#21729;&#36212;&#21271;&#20140;&#20908;&#22887; &#20294;&#25298;&#31281;&#22806;&#20132;&#25269;&#21046;" href="https://www.cna.com.tw/news/firstnews/202112240108.aspx"><span class='_ellipsis_default'>日本宣布不派官員赴北京冬奧 但拒稱外交抵制</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#32654;&#23186;&#65306;&#24773;&#22577;&#39023;&#31034;&#20013;&#22283;&#21332;&#21161;&#27801;&#28879;&#22320;&#33258;&#35069;&#24392;&#36947;&#39131;&#24392;" href="https://www.cna.com.tw/news/aopl/202112240104.aspx"><span class='_ellipsis_default'>美媒：情報顯示中國協助沙烏地自製彈道飛彈</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#26085;&#26412;&#25919;&#24220;&#36890;&#36942;2022&#32317;&#38928;&#31639;&#33609;&#26696; &#36926;107&#20806;&#26085;&#22291;&#21109;&#26032;&#39640;" href="https://www.cna.com.tw/news/aopl/202112240097.aspx"><span class='_ellipsis_default'>日本政府通過2022總預算草案 逾107兆日圓創新高</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#28023;&#27915;&#22887;&#24503;&#36093;&#34399;&#36938;&#36650;&#20063;&#29190;&#30123;&#24773;  55&#20154;&#27298;&#28204;&#38525;&#24615;&#21453;&#25033;" href="https://www.cna.com.tw/news/aopl/202112240091.aspx"><span class='_ellipsis_default'>海洋奧德賽號遊輪也爆疫情  55人檢測陽性反應</span></a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#32236;&#30008;&#26368;&#39640;&#36557;&#38957;&#65306;2023&#24180;8&#26376;&#33289;&#34892;&#26032;&#20840;&#22283;&#22823;&#36984;" href="https://www.cna.com.tw/news/aopl/202112240084.aspx"><span class='_ellipsis_default'>緬甸最高軍頭：2023年8月舉行新全國大選</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#32654;11&#26376;&#28040;&#36027;&#25903;&#20986;&#25104;&#38263;&#28187;&#32233; &#36890;&#33192;&#21109;1982&#24180;&#20358;&#26032;&#39640;" href="https://www.cna.com.tw/news/aopl/202112240063.aspx"><span class='_ellipsis_default'>美11月消費支出成長減緩 通膨創1982年來新高</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#22283;&#26371;&#26292;&#21205;&#26696;&#32000;&#37636; &#24029;&#26222;&#35380;&#35531;&#26368;&#39640;&#38498;&#38459;&#27490;&#35519;&#38321;" href="https://www.cna.com.tw/news/aopl/202112240058.aspx"><span class='_ellipsis_default'>國會暴動案紀錄 川普訴請最高院阻止調閱</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="Omicron&#30332;&#23041; &#32654;&#24179;&#22343;&#21934;&#26085;&#30906;&#35386;&#36229;&#36234;&#20170;&#22799;Delta" href="https://www.cna.com.tw/news/aopl/202112240056.aspx"><span class='_ellipsis_default'>Omicron發威 美平均單日確診超越今夏Delta</span></a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/acn.aspx">兩岸</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/acn/202112240082.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20211224/1613x1210_85016508916.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20211224/1613x1210_85016508916.jpg"><img data-src="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20211224/1613x1210_85016508916.jpg" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20211224/1613x1210_85016508916.jpg 414w, https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20211224/1613x1210_85016508916.jpg 1024w" class="lazyload" alt="失獨家庭成政策悲劇  養老仍是最大憂慮"></picture></div><h2><span class="_ellipsis_simple">失獨家庭成政策悲劇  養老仍是最大憂慮</span></h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#39472;&#35338;&#28187;&#25345;&#20140;&#26481;&#32929;&#20221;  &#23448;&#23186;&#65306;&#21453;&#22751;&#26039;&#19979;&#24040;&#38957;&#32080;&#26463;&#36896;&#31995;" href="https://www.cna.com.tw/news/acn/202112240096.aspx"><span class='_ellipsis_default'>騰訊減持京東股份  官媒：反壟斷下巨頭結束造系</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#26446;&#30000;&#30000;&#34987;&#36865;&#31934;&#31070;&#30149;&#38498; &#23448;&#26041;&#65306;&#24050;&#25104;&#31435;&#24037;&#20316;&#32068;&#35519;&#26597;" href="https://www.cna.com.tw/news/acn/202112240085.aspx"><span class='_ellipsis_default'>李田田被送精神病院 官方：已成立工作組調查</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="&#23567;&#30343;&#24093;&#24050;&#38263;&#22823;" data-menutext="&#19968;&#32974;&#21270;&#23542;&#23542;&#36993;&#20837;&#20013;&#24180; &#29031;&#39015;&#38617;&#35242;&#36000;&#33655;&#27785;&#37325;" href="https://www.cna.com.tw/news/acn/202112240078.aspx"><span class='innerSPtag'>小皇帝已長大／</span><span class='_ellipsis_newstopic'>一胎化寶寶邁入中年 照顧雙親負荷沉重</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="&#23567;&#30343;&#24093;&#24050;&#38263;&#22823;" data-menutext="&#29544;&#29983;&#23376;&#22899;&#28889;&#21360;&#20276;&#38568;&#32066;&#29983;  &#20013;&#22283;&#19968;&#32974;&#21270;&#25919;&#31574;&#22478;&#37129;&#26377;&#21029;" href="https://www.cna.com.tw/news/firstnews/202112240076.aspx"><span class='innerSPtag'>小皇帝已長大／</span><span class='_ellipsis_newstopic'>獨生子女烙印伴隨終生  中國一胎化政策城鄉有別</span></a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#20013;&#22283;&#32068;&#24314;&#31232;&#22303;&#38598;&#22296; &#28207;&#23186;&#65306;&#25033;&#23565;&#32654;&#22283;&#31185;&#25216;&#25136;" href="https://www.cna.com.tw/news/acn/202112240066.aspx"><span class='_ellipsis_default'>中國組建稀土集團 港媒：應對美國科技戰</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#32654;&#32173;&#21566;&#29246;&#24375;&#36843;&#21214;&#21205;&#27861;&#26696;&#29983;&#25928; &#20013;&#65306;&#24375;&#28872;&#24996;&#24936;&#21453;&#23565;" href="https://www.cna.com.tw/news/acn/202112240057.aspx"><span class='_ellipsis_default'>美維吾爾強迫勞動法案生效 中：強烈憤慨反對</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#20013;&#22830;&#31038;2021&#20013;&#22283;10&#22823;&#26032;&#32862; &#33021;&#32791;&#38617;&#25511;&#34909;&#25802;&#20840;&#29699;&#20379;&#25033;&#37832;" href="https://www.cna.com.tw/news/acn/202112240048.aspx"><span class='_ellipsis_default'>中央社2021中國10大新聞 能耗雙控衝擊全球供應鏈</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#28207;&#20013;&#22823;&#23994;&#22823;&#31227;&#38500;&#27665;&#20027;&#22899;&#31070;&#20687;&#21450;&#20845;&#22235;&#28014;&#38613;" href="https://www.cna.com.tw/news/acn/202112240042.aspx"><span class='_ellipsis_default'>港中大嶺大移除民主女神像及六四浮雕</span></a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/aie.aspx">產經</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/afe/202112230376.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/400/20211223/1024x768_20211223000192.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/400/20211223/1024x768_20211223000192.jpg"><img data-src="https://imgcdn.cna.com.tw/www/WebPhotos/400/20211223/1024x768_20211223000192.jpg" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/400/20211223/1024x768_20211223000192.jpg 414w, https://imgcdn.cna.com.tw/www/WebPhotos/400/20211223/1024x768_20211223000192.jpg 1024w" class="lazyload" alt="元太：原物料供應吃緊 明年產能已先向客戶收取訂金"></picture></div><h2><span class="_ellipsis_simple">元太：原物料供應吃緊 明年產能已先向客戶收取訂金</span></h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#26032;&#21488;&#24163;&#21320;&#30436;&#21319;5.8&#20998;  &#26283;&#25910;27.73&#20803;" href="https://www.cna.com.tw/news/afe/202112240095.aspx"><span class='_ellipsis_default'>新台幣午盤升5.8分  暫收27.73元</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#21488;&#32147;&#38498;&#20998;&#26512;3&#22240;&#32032;&#24118;&#21205;&#25151;&#24066;&#29105;&#32097; &#30475;&#26126;&#24180;&#39640;&#27284;&#38663;&#30442;" href="https://www.cna.com.tw/news/afe/202112240090.aspx"><span class='_ellipsis_default'>台經院分析3因素帶動房市熱絡 看明年高檔震盪</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="11&#26376;&#19977;&#22823;&#29986;&#26989;&#28204;&#39511;&#40670;&#21516;&#27493;&#36208;&#25562;  &#35069;&#36896;&#26989;&#32066;&#27490;&#36899;6&#36300;" href="https://www.cna.com.tw/news/afe/202112240081.aspx"><span class='_ellipsis_default'>11月三大產業測驗點同步走揚  製造業終止連6跌</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#21488;&#32929;&#25915;&#19978;&#33836;&#20843;&#26032;&#39640; &#24373;&#24314;&#19968;&#65306;&#36264;&#21218;&#21521;&#19978;&#36996;&#26377;&#34920;&#29694;&#27231;&#26371;" href="https://www.cna.com.tw/news/afe/202112240064.aspx"><span class='_ellipsis_default'>台股攻上萬八新高 張建一：趨勢向上還有表現機會</span></a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="iPhone 14&#39640;&#38542;&#38754;&#26495; &#20659;&#38867;&#22283;&#27138;&#37329;&#25171;&#30772;&#19977;&#26143;&#29544;&#21344;&#20379;&#25033;" href="https://www.cna.com.tw/news/afe/202112240052.aspx"><span class='_ellipsis_default'>iPhone 14高階面板 傳韓國樂金打破三星獨占供應</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#29872;&#26093;&#25512;&#19968;&#39636;&#24335;&#26234;&#24935;POS&#31995;&#32113; &#25915;&#28961;&#25509;&#35320;&#36092;&#29289;&#24066;&#22580;" href="https://www.cna.com.tw/news/afe/202112240034.aspx"><span class='_ellipsis_default'>環旭推一體式智慧POS系統 攻無接觸購物市場</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#26032;&#21488;&#24163;&#38283;&#30436;&#21319;0.8&#20998;   &#28858;27.78&#20803;" href="https://www.cna.com.tw/news/afe/202112240029.aspx"><span class='_ellipsis_default'>新台幣開盤升0.8分   為27.78元</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#24066;&#22580;&#23565;Omicron&#35722;&#30064;&#26666;&#24962;&#24942;&#32233;&#35299; &#27833;&#20729;&#19978;&#25562;" href="https://www.cna.com.tw/news/afe/202112240012.aspx"><span class='_ellipsis_default'>市場對Omicron變異株憂慮緩解 油價上揚</span></a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/asc.aspx">證券</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/firstnews/202112240027.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20211224/1068x801_480134369914.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20211224/1068x801_480134369914.jpg"><img data-src="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20211224/1068x801_480134369914.jpg" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20211224/1068x801_480134369914.jpg 414w, https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20211224/1068x801_480134369914.jpg 1024w" class="lazyload" alt="台股盤中漲近百點創新高 中小型股表現活潑【更新】"></picture></div><h2><span class="_ellipsis_simple">台股盤中漲近百點創新高 中小型股表現活潑【更新】</span></h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#20803;&#22826;&#31309;&#26997;&#25844;&#29986;  &#20379;&#25033;&#21830;&#26230;&#23439;&#27838;&#20809;&#30436;&#20013;&#32929;&#20729;&#24375;&#28466;" href="https://www.cna.com.tw/news/afe/202112240035.aspx"><span class='_ellipsis_default'>元太積極擴產  供應商晶宏沾光盤中股價強漲</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#27915;&#22522;&#24037;&#31243;&#20844;&#38283;&#30003;&#36092;&#36926;24&#33836;&#31558;  &#20013;&#31844;&#29575;0.6%" href="https://www.cna.com.tw/news/afe/202112240030.aspx"><span class='_ellipsis_default'>洋基工程公開申購逾24萬筆  中籤率0.6%</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#21488;&#32929;&#38283;&#30436;&#28466;19.69&#40670;" href="https://www.cna.com.tw/news/afe/202112240026.aspx"><span class='_ellipsis_default'>台股開盤漲19.69點</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#21488;&#32929;&#36924;&#36817;&#33836;&#20843; &#27861;&#20154;&#65306;&#39640;&#27284;&#38663;&#30442;&#38627;&#20813;" href="https://www.cna.com.tw/news/afe/202112240021.aspx"><span class='_ellipsis_default'>台股逼近萬八 法人：高檔震盪難免</span></a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#23565;Omicron&#24962;&#24942;&#36264;&#32233; &#32654;&#32929;&#36899;3&#32005;&#27161;&#26222;&#32224;&#26032;&#39640;" href="https://www.cna.com.tw/news/afe/202112240013.aspx"><span class='_ellipsis_default'>對Omicron憂慮趨緩 美股連3紅標普締新高</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#24066;&#22580;&#23565;Omicron&#35722;&#30064;&#26666;&#24656;&#25084;&#28187;&#36864; &#27472;&#32929;&#25910;&#39640;" href="https://www.cna.com.tw/news/afe/202112240004.aspx"><span class='_ellipsis_default'>市場對Omicron變異株恐懼減退 歐股收高</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#21407;&#29289;&#26009;&#36208;&#36300;&#27611;&#21033;&#29575;&#22238;&#21319; &#38263;&#33288;&#21069;11&#26376;&#31237;&#21069;&#30408;&#39192;&#22686;4&#25104;" href="https://www.cna.com.tw/news/afe/202112230385.aspx"><span class='_ellipsis_default'>原物料走跌毛利率回升 長興前11月稅前盈餘增4成</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#35036;&#25945;&#32929;&#20126;&#27954;&#25945;&#32946;&#24179;&#21488; &#30003;&#35531;&#21109;&#26032;&#26495;&#19978;&#24066;" href="https://www.cna.com.tw/news/afe/202112230374.aspx"><span class='_ellipsis_default'>補教股亞洲教育平台 申請創新板上市</span></a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/ait.aspx">科技</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/ait/202112230330.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20211223/1097x822_937414824031.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20211223/1097x822_937414824031.jpg"><img data-src="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20211223/1097x822_937414824031.jpg" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20211223/1097x822_937414824031.jpg 414w, https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20211223/1097x822_937414824031.jpg 1024w" class="lazyload" alt="日本教授開發品嚐電視 舔螢幕可嚐食物味道[影]"></picture></div><h2><span class="_ellipsis_simple">日本教授開發品嚐電視 舔螢幕可嚐食物味道[影]</span></h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#30740;&#31350;&#65306;&#33521;&#22283;&#19968;&#21322;&#21476;&#20195;&#22522;&#22240; &#20358;&#28304;&#21487;&#33021;&#26159;&#27861;&#22283;" href="https://www.cna.com.tw/news/ait/202112230401.aspx"><span class='_ellipsis_default'>研究：英國一半古代基因 來源可能是法國</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="2021&#26368;&#21463;&#27489;&#36814;&#32178;&#31449; TikTok&#25824;&#19979;Google&#30331;&#38914;&#27969;&#37327;&#20043;&#29579;" href="https://www.cna.com.tw/news/ait/202112230284.aspx"><span class='_ellipsis_default'>2021最受歡迎網站 TikTok擠下Google登頂流量之王</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#27737;&#26579;&#28961;&#22283;&#30028; &#30740;&#31350;&#65306;&#27861;&#22283;&#39640;&#23665;&#31354;&#27683;&#20013;&#30332;&#29694;&#21271;&#32654;&#24494;&#22609;&#33184;" href="https://www.cna.com.tw/news/ait/202112220315.aspx"><span class='_ellipsis_default'>汙染無國界 研究：法國高山空氣中發現北美微塑膠</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="Google&#30717;&#35895;&#32317;&#37096;&#25844;&#24314;  &#40845;&#40023;&#22826;&#38525;&#33021;&#26495;&#21560;&#20809;&#21448;&#21560;&#30555;" href="https://www.cna.com.tw/news/ait/202112220180.aspx"><span class='_ellipsis_default'>Google矽谷總部擴建  龍鱗太陽能板吸光又吸睛</span></a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#25976;&#21313;&#24180;&#30952;&#19968;&#21133; NASA&#38859;&#20271;&#22826;&#31354;&#26395;&#36960;&#37857;&#38928;&#35336;&#32822;&#35477;&#21319;&#31354;[&#24433;]" href="https://www.cna.com.tw/news/firstnews/202112220178.aspx"><span class='_ellipsis_default'>數十年磨一劍 NASA韋伯太空望遠鏡預計耶誕升空[影]</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="6600&#33836;&#24180;&#32597;&#35211;&#23436;&#25972;&#24656;&#40845;&#32986;&#32974;&#20986;&#22303; &#20599;&#34507;&#40845;&#23413;&#21270;&#36942;&#31243;&#22914;&#29694;&#20195;&#40165;&#39006;" href="https://www.cna.com.tw/news/firstnews/202112220099.aspx"><span class='_ellipsis_default'>6600萬年罕見完整恐龍胚胎出土 偷蛋龍孵化過程如現代鳥類</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#24962;Omicron&#30123;&#24773;&#21152;&#21127; Meta&#12289;&#25512;&#29305;&#19981;&#21443;&#21152;2022&#24180;CES" href="https://www.cna.com.tw/news/ait/202112220032.aspx"><span class='_ellipsis_default'>憂Omicron疫情加劇 Meta、推特不參加2022年CES</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="LINE&#32822;&#35477;&#29305;&#25928;&#30331;&#22580; &#36664;&#20837;3&#32068;&#38364;&#37749;&#23383;&#29694;&#36523;&#25033;&#26223;&#35282;&#33394;" href="https://www.cna.com.tw/news/ait/202112210179.aspx"><span class='_ellipsis_default'>LINE耶誕特效登場 輸入3組關鍵字現身應景角色</span></a></li></ul></div></li><li class='active'><a class="first-level" href="https://www.cna.com.tw/list/ahel.aspx">生活</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/firstnews/202112245005.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20211224/1940x1455_81059170272.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20211224/1940x1455_81059170272.jpg"><img data-src="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20211224/1940x1455_81059170272.jpg" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20211224/1940x1455_81059170272.jpg 414w, https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20211224/1940x1455_81059170272.jpg 1024w" class="lazyload" alt="衛生紙農曆年後調漲 永豐實：抽取式漲幅約8%"></picture></div><h2><span class="_ellipsis_simple">衛生紙農曆年後調漲 永豐實：抽取式漲幅約8%</span></h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#30123;&#24773;&#24433;&#38911; &#28165;&#22823;&#26032;&#20219;&#26657;&#38263;&#39640;&#28858;&#20803;&#24310;&#33267;111&#24180;5&#26376;&#19978;&#20219;" href="https://www.cna.com.tw/news/ahel/202112240107.aspx"><span class='_ellipsis_default'>疫情影響 清大新任校長高為元延至111年5月上任</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#22823;&#35987;&#29066;&#23478;&#26063;&#25910;&#21040;&#30862;&#20912;&#36032;&#31150; &#22296;&#22296;&#19981;&#36062;&#33225;&#36681;&#36523;&#29609;&#29609;&#20855;" href="https://www.cna.com.tw/news/ahel/202112240093.aspx"><span class='_ellipsis_default'>大貓熊家族收到碎冰賀禮 團團不賞臉轉身玩玩具</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#36328;&#24180;&#26377;&#23506;&#24847; &#21271;&#37096;&#26481;&#21322;&#37096;&#30701;&#26283;&#38632;" href="https://www.cna.com.tw/news/firstnews/202112240088.aspx"><span class='_ellipsis_default'>跨年有寒意 北部東半部短暫雨</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#21488;&#22823;&#35373;&#37325;&#40670;&#31185;&#25216;&#23416;&#38498; &#32317;&#32113;&#31858;&#19981;&#31649;&#23506;&#26257;&#20551;&#21152;&#36895;&#32946;&#25165;" href="https://www.cna.com.tw/news/ahel/202112240083.aspx"><span class='_ellipsis_default'>台大設重點科技學院 總統籲不管寒暑假加速育才</span></a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#28961;&#34218;&#20551;&#12300;&#34395;&#28187;&#12301;800&#39192;&#20154; &#20027;&#22240;&#26053;&#34892;&#31038;&#32396;&#31805;&#20316;&#26989;&#20013;" href="https://www.cna.com.tw/news/ahel/202112240079.aspx"><span class='_ellipsis_default'>無薪假「虛減」800餘人 主因旅行社續簽作業中</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#28207;&#29983;&#25237;&#35380;&#37636;&#21462;&#33287;&#23601;&#23416;&#23416;&#31995;&#19981;&#21516; &#39640;&#31185;&#22823;&#22374;&#25215;&#26657;&#26041;&#30095;&#22833;" href="https://www.cna.com.tw/news/ahel/202112240077.aspx"><span class='_ellipsis_default'>港生投訴錄取與就學學系不同 高科大坦承校方疏失</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#22283;&#38555;&#27833;&#20729;&#36208;&#36300; &#27773;&#26612;&#27833;&#19979;&#36913;&#20272;&#38477;3&#35282;" href="https://www.cna.com.tw/news/ahel/202112240061.aspx"><span class='_ellipsis_default'>國際油價走跌 汽柴油下週估降3角</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#26126;&#24180;&#39318;&#23395;&#22825;&#27683;&#23637;&#26395; &#27683;&#28331;&#27491;&#24120;&#27231;&#29575;&#22823;&#20173;&#21487;&#33021;&#26377;&#23506;&#27969;" href="https://www.cna.com.tw/news/firstnews/202112240059.aspx"><span class='_ellipsis_default'>明年首季天氣展望 氣溫正常機率大仍可能有寒流</span></a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/asoc.aspx">社會</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/firstnews/202112240103.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20211224/1024x768_251313888150.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20211224/1024x768_251313888150.jpg"><img data-src="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20211224/1024x768_251313888150.jpg" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20211224/1024x768_251313888150.jpg 414w, https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20211224/1024x768_251313888150.jpg 1024w" class="lazyload" alt="台中瑪莎拉蒂案 張敦量等人涉殺人未遂遭起訴"></picture></div><h2><span class="_ellipsis_simple">台中瑪莎拉蒂案 張敦量等人涉殺人未遂遭起訴</span></h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#30707;&#26408;&#27453;&#36973;&#21028;&#32624;&#20472;1&#24180; &#32705;&#33538;&#37758;&#20173;&#28041;&#22810;&#26696;&#26410;&#32080;" href="https://www.cna.com.tw/news/asoc/202112240114.aspx"><span class='_ellipsis_default'>石木欽遭判罰俸1年 翁茂鍾仍涉多案未結</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#30707;&#26408;&#27453;&#26696; &#25074;&#25106;&#27861;&#38498;&#65306;&#30435;&#23519;&#38498;&#31227;&#36865;&#31243;&#24207;&#21512;&#27861;" href="https://www.cna.com.tw/news/asoc/202112240111.aspx"><span class='_ellipsis_default'>石木欽案 懲戒法院：監察院移送程序合法</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#20652;&#35342;&#24037;&#31243;&#27454;&#26410;&#26524; &#38651;&#37554;&#24037;&#30733;&#27515;&#21512;&#22821;&#20154;&#20108;&#23529;&#21028;14&#24180;" href="https://www.cna.com.tw/news/asoc/202112240092.aspx"><span class='_ellipsis_default'>催討工程款未果 電銲工砍死合夥人二審判14年</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#26032;&#33674;&#22403;&#22334;&#36554;&#22899;&#23344;&#26820;&#23629;&#26696;  &#29983;&#27597;&#36986;&#26820;&#23629;&#39636;&#32618;&#32233;&#36215;&#35380;" href="https://www.cna.com.tw/news/asoc/202112240050.aspx"><span class='_ellipsis_default'>新莊垃圾車女嬰棄屍案  生母遺棄屍體罪緩起訴</span></a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#30707;&#26408;&#27453;&#25074;&#25106;&#26696;&#22823;&#20107;&#35352;" href="https://www.cna.com.tw/news/asoc/202112240045.aspx"><span class='_ellipsis_default'>石木欽懲戒案大事記</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#20132;&#27969;&#36947;&#21069;&#40657;&#24433;&#20098;&#31428; &#31481;&#21335;&#35686;&#30332;&#21205;&#22285;&#25429;&#36910;&#23567;&#35948;" href="https://www.cna.com.tw/news/asoc/202112240044.aspx"><span class='_ellipsis_default'>交流道前黑影亂竄 竹南警發動圍捕逮小豬</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#30707;&#26408;&#27453;&#33287;&#23500;&#21830;&#32705;&#33538;&#37758;&#19981;&#30070;&#25509;&#35320;&#26696; &#25074;&#25106;&#27861;&#38498;&#21028;&#27770;&#32624;&#20472;1&#24180;" href="https://www.cna.com.tw/news/firstnews/202112245003.aspx"><span class='_ellipsis_default'>石木欽與富商翁茂鍾不當接觸案 懲戒法院判決罰俸1年</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#39640;&#38596;&#24314;&#22283;&#36335;&#35036;&#32722;&#29677;&#28779;&#35686;  &#28961;&#20154;&#21463;&#22256;&#21021;&#21028;2&#27155;&#36215;&#28779;" href="https://www.cna.com.tw/news/asoc/202112240033.aspx"><span class='_ellipsis_default'>高雄建國路補習班火警  無人受困初判2樓起火</span></a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/aloc.aspx">地方</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/aloc/202112240086.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20211224/1162x872_811834000376.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20211224/1162x872_811834000376.jpg"><img data-src="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20211224/1162x872_811834000376.jpg" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20211224/1162x872_811834000376.jpg 414w, https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20211224/1162x872_811834000376.jpg 1024w" class="lazyload" alt="受王力宏婚變波及 羅志祥花蓮復出秀出現反對聲音"></picture></div><h2><span class="_ellipsis_simple">受王力宏婚變波及 羅志祥花蓮復出秀出現反對聲音</span></h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#39640;&#38596;&#22823;&#23534;&#22283;&#20013;&#25509;&#31278;&#31532;2&#21137;BNT &#37291;&#35703;&#32822;&#35477;&#39080;&#28187;&#32233;&#23416;&#29983;&#32202;&#24373;" href="https://www.cna.com.tw/news/aloc/202112240113.aspx"><span class='_ellipsis_default'>高雄大寮國中接種第2劑BNT 醫護耶誕風減緩學生緊張</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#30439;&#31168;&#29141;&#65306;307&#25152;&#26657;&#22290;&#20919;&#27683;&#23433;&#35037;&#23436;&#25104; &#36229;&#21069;&#36914;&#24230;" href="https://www.cna.com.tw/news/aloc/202112240098.aspx"><span class='_ellipsis_default'>盧秀燕：307所校園冷氣安裝完成 超前進度</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#20116;&#26376;&#22825;&#39640;&#38596;&#38283;&#21809; &#21488;&#37941;&#39640;&#25463;&#24310;&#38263;&#29151;&#36939;&#12289;&#39640;&#37941;&#31449;&#20813;&#36027;&#25509;&#39361;" href="https://www.cna.com.tw/news/aloc/202112240094.aspx"><span class='_ellipsis_default'>五月天高雄開唱 台鐵高捷延長營運、高鐵站免費接駁</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#20116;&#26376;&#22825;&#36328;&#24180;&#38283;&#21809; &#19968;&#21345;&#36890;&#25512;&#36328;&#24180;&#20027;&#38988;&#29256;&#12289;&#34722;&#20809;&#26834;&#38000;&#21273;&#22280;" href="https://www.cna.com.tw/news/aloc/202112240080.aspx"><span class='_ellipsis_default'>五月天跨年開唱 一卡通推跨年主題版、螢光棒鑰匙圈</span></a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#21313;&#22823;&#20625;&#20986;&#38738;&#24180;&#39759;&#29790;&#24311;&#25884;&#25163;&#20225;&#26989;&#36865;&#26262; &#23526;&#29694;&#20559;&#37129;&#23401;&#31461;&#39000;&#26395;" href="https://www.cna.com.tw/news/aloc/202112240032.aspx"><span class='_ellipsis_default'>十大傑出青年魏瑞廷攜手企業送暖 實現偏鄉孩童願望</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#28151;&#39178;&#40474;&#40289;&#12289;&#32160;&#39715;&#34597;&#36973;&#30097;&#29872;&#22659;&#24046;  &#26032;&#31481;&#24066;&#21205;&#29289;&#22290;&#28548;&#28165;" href="https://www.cna.com.tw/news/aloc/202112230377.aspx"><span class='_ellipsis_default'>混養鸚鵡、綠鬣蜥遭疑環境差  新竹市動物園澄清</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#35282;&#33853;&#23567;&#22821;&#20276;&#33804;&#21040;&#30887;&#28525;  &#34597;&#34612;&#27597;&#23376;&#23637;&#28331;&#39336;&#30274;&#30290;" href="https://www.cna.com.tw/news/aloc/202112230372.aspx"><span class='_ellipsis_default'>角落小夥伴萌到碧潭  蜥蜴母子展溫馨療癒</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#21271;&#25463;&#26481;&#29872;&#27573;&#38283;&#30332;&#26696; &#22810;&#21517;&#22320;&#20027;&#26410;&#25910;&#21040;&#38283;&#26371;&#36890;&#30693;&#24341;&#29229;&#35696;" href="https://www.cna.com.tw/news/aloc/202112230360.aspx"><span class='_ellipsis_default'>北捷東環段開發案 多名地主未收到開會通知引爭議</span></a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/acul.aspx">文化</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/firstnews/202112240106.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20211224/1778x1333_494062970688.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20211224/1778x1333_494062970688.jpg"><img data-src="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20211224/1778x1333_494062970688.jpg" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20211224/1778x1333_494062970688.jpg 414w, https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20211224/1778x1333_494062970688.jpg 1024w" class="lazyload" alt="撒古流案遭指施壓被害人 北美館聲明：絕無此事"></picture></div><h2><span class="_ellipsis_simple">撒古流案遭指施壓被害人 北美館聲明：絕無此事</span></h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#32654;&#22283;&#25991;&#22727;&#24040;&#25816;&#29380;&#36842;&#24681;87&#27506;&#21435;&#19990; &#26366;&#29554;&#22283;&#23478;&#20154;&#25991;&#29518;" href="https://www.cna.com.tw/news/firstnews/202112240028.aspx"><span class='_ellipsis_default'>美國文壇巨擘狄迪恩87歲去世 曾獲國家人文獎</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#25746;&#21476;&#27969;&#25458;&#24615;&#20405;&#30097;&#38642; &#39318;&#24230;&#30332;&#32882;&#21542;&#35469;&#25351;&#25511;" href="https://www.cna.com.tw/news/firstnews/202112230400.aspx"><span class='_ellipsis_default'>撒古流捲性侵疑雲 首度發聲否認指控</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#20462;&#24489;&#38515;&#22825;&#20358;&#25925;&#23621; &#21271;&#24066;&#21109;&#21476;&#36447;&#25991;&#29289;&#20445;&#23384;&#35519;&#26597;&#39318;&#20363;" href="https://www.cna.com.tw/news/firstnews/202112230383.aspx"><span class='_ellipsis_default'>修復陳天來故居 北市創古蹟文物保存調查首例</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#21488;&#21335;&#38515;&#19968;&#40372;&#32769;&#23429;&#27714;&#21806;  &#24066;&#24220;&#21015;&#28858;&#26283;&#23450;&#21476;&#36447;" href="https://www.cna.com.tw/news/acul/202112230363.aspx"><span class='_ellipsis_default'>台南陳一鶴老宅求售  市府列為暫定古蹟</span></a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#21488;&#28771;&#35373;&#35336;&#23637;&#22312;&#22025;&#32681;&#24066; 24&#26085;&#30331;&#22580;&#23637;&#29694;&#12300;&#23478;&#30340;&#31934;&#31070;&#12301;" href="https://www.cna.com.tw/news/acul/202112230303.aspx"><span class='_ellipsis_default'>台灣設計展在嘉義市 24日登場展現「家的精神」</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#20013;&#27491;&#32000;&#24565;&#22530;&#20856;&#34255;&#23637; &#36208;&#36914;&#23637;&#22580;&#29609;&#35299;&#35598;" href="https://www.cna.com.tw/news/acul/202112230296.aspx"><span class='_ellipsis_default'>中正紀念堂典藏展 走進展場玩解謎</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#21776;&#32654;&#38642;&#27468;&#20180;&#25138;&#12300;&#22825;&#40285;&#23476;&#12301; 4&#22823;&#26126;&#26143;&#40778;&#32858;&#37325;&#29694;&#32147;&#20856;" href="https://www.cna.com.tw/news/acul/202112230282.aspx"><span class='_ellipsis_default'>唐美雲歌仔戲「天鵝宴」 4大明星齊聚重現經典</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#23631;&#26481;&#33853;&#23665;&#39080;&#34269;&#34899;&#23395;  &#12300;&#39080;&#28526;&#35722;&#12301;&#33310;&#21127;&#20803;&#26086;&#38480;&#23450;" href="https://www.cna.com.tw/news/acul/202112230221.aspx"><span class='_ellipsis_default'>屏東落山風藝術季  「風潮變」舞劇元旦限定</span></a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/aspt.aspx">運動</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/aspt/202112230324.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20211223/1808x1355_732136549817.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20211223/1808x1355_732136549817.jpg"><img data-src="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20211223/1808x1355_732136549817.jpg" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20211223/1808x1355_732136549817.jpg 414w, https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20211223/1808x1355_732136549817.jpg 1024w" class="lazyload" alt="羽生結弦傷後復出 首度表態要進軍北京冬奧"></picture></div><h2><span class="_ellipsis_simple">羽生結弦傷後復出 首度表態要進軍北京冬奧</span></h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#32080;&#33144;&#38263;&#33131;&#30244;&#20303;&#38498;2&#36913;&#21270;&#30274; &#36275;&#29699;&#24040;&#26143;&#27604;&#21033;&#24050;&#20986;&#38498;" href="https://www.cna.com.tw/news/aspt/202112240037.aspx"><span class='_ellipsis_default'>結腸長腫瘤住院2週化療 足球巨星比利已出院</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="Omicron&#25898;&#23616; &#20027;&#36774;2022&#28595;&#32178;&#27604;&#20170;&#24180;&#38627;10&#20493;" href="https://www.cna.com.tw/news/aspt/202112230346.aspx"><span class='_ellipsis_default'>Omicron攪局 主辦2022澳網比今年難10倍</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#21488;&#28771;&#22823;&#21733;&#22823;&#22899;&#23376;&#20844;&#38283;&#36093;&#27425;&#36650; &#38515;&#20043;&#25935;&#24525;&#30171;&#25654;&#25490;&#38957;" href="https://www.cna.com.tw/news/aspt/202112230310.aspx"><span class='_ellipsis_default'>台灣大哥大女子公開賽次輪 陳之敏忍痛搶排頭</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="PLG&#21033;&#22810;&#32244;&#29699;&#22810;&#27425;&#28961;&#25925;&#32570;&#24109; &#22818;&#24819;&#23478;&#38283;&#37720;" href="https://www.cna.com.tw/news/aspt/202112230255.aspx"><span class='_ellipsis_default'>PLG利多練球多次無故缺席 夢想家開鍘</span></a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#32570;&#20154;&#24613;&#31805;&#21932;&#24375;&#29983;&#25937;&#28779; &#22622;&#29246;&#33922;&#20811;&#36864;&#39438;&#22763;" href="https://www.cna.com.tw/news/aspt/202112230234.aspx"><span class='_ellipsis_default'>缺人急簽喬強生救火 塞爾蒂克退騎士</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#23500;&#37030;&#24717;&#23559;24&#26085;&#20844;&#24067;&#25945;&#32244;&#22296;&#21517;&#21934; &#19992;&#32317;&#23559;&#39318;&#24230;&#38706;&#38754;" href="https://www.cna.com.tw/news/aspt/202112230210.aspx"><span class='_ellipsis_default'>富邦悍將24日公布教練團名單 丘總將首度露面</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="HBL&#20809;&#24489;&#36899;&#20841;&#22580;&#22823;&#21213; &#37165;&#21517;&#25992;&#25552;&#21069;&#27515;&#30070;&#36093;&#24460;&#24537;&#24801;&#35036;" href="https://www.cna.com.tw/news/aspt/202112230196.aspx"><span class='_ellipsis_default'>HBL光復連兩場大勝 鄭名斈提前死當賽後忙惡補</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#26481;&#20140;&#22887;&#36939;&#25903;&#20986;&#36926;1.4&#20806;&#26085;&#22291; &#28961;&#35264;&#30526;&#30465;&#19979;2&#21315;&#20740;&#26085;&#22291;" href="https://www.cna.com.tw/news/aspt/202112230169.aspx"><span class='_ellipsis_default'>東京奧運支出逾1.4兆日圓 無觀眾省下2千億日圓</span></a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/amov.aspx">娛樂</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/amov/202112240060.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20211224/989x741_833016333511.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20211224/989x741_833016333511.jpg"><img data-src="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20211224/989x741_833016333511.jpg" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20211224/989x741_833016333511.jpg 414w, https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20211224/989x741_833016333511.jpg 1024w" class="lazyload" alt="張惠妹攻蛋元旦搶票 內耳區貼近舞台、序號機制防黃牛"></picture></div><h2><span class="_ellipsis_simple">張惠妹攻蛋元旦搶票 內耳區貼近舞台、序號機制防黃牛</span></h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#24373;&#24800;&#22969;&#23567;&#24040;&#34507;&#28436;&#21809;&#26371;&#38272;&#31080;&#20803;&#26086;&#38283;&#36067; &#20839;&#32819;&#21312;&#36879;&#26126;&#24231;&#26885;&#35731;&#35264;&#30526;&#34701;&#20837;&#33310;&#21488;" href="https://www.cna.com.tw/news/firstnews/202112245004.aspx"><span class='_ellipsis_default'>張惠妹小巨蛋演唱會門票元旦開賣 內耳區透明座椅讓觀眾融入舞台</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#21488;&#21127;&#12300;&#33457;&#39321;&#12301;&#20006;&#21015;&#39799;&#39770;&#36938;&#25138; &#29554;&#36984;&#32156;&#34269;&#22577;&#26368;&#20339;&#31680;&#30446;" href="https://www.cna.com.tw/news/amov/202112230369.aspx"><span class='_ellipsis_default'>台劇「花香」並列魷魚遊戲 獲選綜藝報最佳節目</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#26085;&#23186;&#65306;&#31070;&#30000;&#27801;&#20063;&#21152;&#30041;&#36986;&#26360; &#30097;&#33287;&#30007;&#21451;&#30332;&#29983;&#29229;&#22519;" href="https://www.cna.com.tw/news/amov/202112230362.aspx"><span class='_ellipsis_default'>日媒：神田沙也加留遺書 疑與男友發生爭執</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#26690;&#32184;&#37762;&#12300;&#21488;&#21271;&#22899;&#23376;&#22294;&#37969;&#12301;&#27578;&#38738; &#38928;&#21578;&#31070;&#31192;&#28436;&#21729;&#23559;&#29694;&#36523;" href="https://www.cna.com.tw/news/amov/202112230304.aspx"><span class='_ellipsis_default'>桂綸鎂「台北女子圖鑑」殺青 預告神秘演員將現身</span></a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#26446;&#38746;&#34174;&#19981;&#25509;&#21463;&#29579;&#21147;&#23439;&#36104;&#33287;&#35946;&#23429; &#30460;&#23130;&#35722;&#39080;&#26292;&#33853;&#24149;" href="https://www.cna.com.tw/news/firstnews/202112230251.aspx"><span class='_ellipsis_default'>李靚蕾不接受王力宏贈與豪宅 盼婚變風暴落幕</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#24464;&#33509;&#29764;&#25458;&#29579;&#21147;&#23439;&#23130;&#35722; &#19976;&#22827;&#39318;&#30332;&#32882;&#65306;&#19981;&#35731;&#20219;&#20309;&#20154;&#20663;&#23475;&#22905;" href="https://www.cna.com.tw/news/firstnews/202112230171.aspx"><span class='_ellipsis_default'>徐若瑄捲王力宏婚變 丈夫首發聲：不讓任何人傷害她</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#21205;&#21147;&#28779;&#36554;&#20986;&#36947;25&#24180;&#19977;&#24230;&#25915;&#34507; 2022&#24180;&#37325;&#21855;&#24033;&#36852;&#28436;&#21809;&#26371;" href="https://www.cna.com.tw/news/amov/202112230156.aspx"><span class='_ellipsis_default'>動力火車出道25年三度攻蛋 2022年重啟巡迴演唱會</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="Omicron&#30123;&#24773;&#25898;&#23616; &#22887;&#26031;&#21345;&#20027;&#24109;&#29518;&#30427;&#26371;&#24310;&#26399;&#30331;&#22580;" href="https://www.cna.com.tw/news/amov/202112230134.aspx"><span class='_ellipsis_default'>Omicron疫情攪局 奧斯卡主席獎盛會延期登場</span></a></li></ul></div></li><li ><a class="first-level" href="https://howlife.cna.com.tw/readbook">悅讀</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/acul/202112230152.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20211223/1024x768_433657000369.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20211223/1024x768_433657000369.jpg"><img data-src="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20211223/1024x768_433657000369.jpg" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20211223/1024x768_433657000369.jpg 414w, https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20211223/1024x768_433657000369.jpg 1024w" class="lazyload" alt="田中央建築作品集 黃聲遠聶永真和時間做朋友"></picture></div><h2><span class="_ellipsis_simple">田中央建築作品集 黃聲遠聶永真和時間做朋友</span></h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#37329;&#30707;&#22530;&#24180;&#24230;&#22577;&#21578;&#20844;&#24067; &#31461;&#26360;&#39318;&#30331;&#39006;&#21029;&#37559;&#21806;&#20896;&#36557;" href="https://www.cna.com.tw/news/firstnews/202112210395.aspx"><span class='_ellipsis_default'>金石堂年度報告公布 童書首登類別銷售冠軍</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#38617;&#35486;&#25562;&#24070; &#20840;&#22283;&#31532;&#19968;&#26412;&#36328;&#38936;&#22495;&#23416;&#31185;&#38617;&#35486;&#25945;&#32946;&#23560;&#26360;&#30332;&#34920;" href="https://www.cna.com.tw/news/ahel/202112210292.aspx"><span class='_ellipsis_default'>雙語揚帆 全國第一本跨領域學科雙語教育專書發表</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#12300;&#21807;&#26377;&#22533;&#25345;&#12301; &#26366;&#36020;&#28023;&#26032;&#26360;&#35527;&#23458;&#23478;&#20844;&#27665;&#25033;&#26377;&#24907;&#24230;" href="https://www.cna.com.tw/news/acul/202112190081.aspx"><span class='_ellipsis_default'>「唯有堅持」 曾貴海新書談客家公民應有態度</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#19990;&#30028;&#38761;&#21629;&#20043;&#21069;&#65292;&#20320;&#24471;&#20808;&#29138;&#28796;&#26377;&#32618;&#38728;&#39746;&#65306;&#12298;V&#24618;&#23458;&#12299;&#26159;&#19978;&#28436;&#12300;&#36681;&#22411;&#27491;&#32681;&#12301;&#30340;&#20844;&#20849;&#21127;&#22580;" href="https://www.cna.com.tw/culture/article/20211218w002"><span class='_ellipsis_default'>世界革命之前，你得先燒灼有罪靈魂：《V怪客》是上演「轉型正義」的公共劇場</span></a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#12300;&#21488;&#28771;&#26032;&#25991;&#23416;&#21490;&#12301;10&#36913;&#24180; &#38515;&#33459;&#26126;&#65306;&#25991;&#23416;&#35731;&#20154;&#21644;&#35299;" href="https://www.cna.com.tw/news/acul/202112160384.aspx"><span class='_ellipsis_default'>「台灣新文學史」10週年 陳芳明：文學讓人和解</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#21488;&#28459;&#30059;&#23478;&#20316;&#21697;&#12300;&#23567;&#19985;&#37291;&#29983;&#12301;&#29554;&#26085;&#26412;&#22283;&#38555;&#28459;&#30059;&#29518;&#37504;&#29518;" href="https://www.cna.com.tw/news/acul/202112150410.aspx"><span class='_ellipsis_default'>台漫畫家作品「小丑醫生」獲日本國際漫畫獎銀獎</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#12300;&#35576;&#33883;&#22235;&#37070;&#12301;&#21205;&#30059;&#38651;&#24433; &#19968;&#22291;&#28459;&#30059;&#23478;&#33865;&#23439;&#30002;&#36986;&#39000;" href="https://www.cna.com.tw/news/acul/202112130286.aspx"><span class='_ellipsis_default'>「諸葛四郎」動畫電影 一圓漫畫家葉宏甲遺願</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#12300;&#22812;&#35370;&#21560;&#34880;&#39740;&#12301;&#21407;&#33879;&#20316;&#32773;&#23433;&#65294;&#33802;&#32114;&#30149;&#36893; &#20139;&#22781;80&#27506;" href="https://www.cna.com.tw/news/acul/202112130020.aspx"><span class='_ellipsis_default'>「夜訪吸血鬼」原著作者安．萊絲病逝 享壽80歲</span></a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/newstopic.aspx">專題</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/topic/newstopic/3568.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/newstopic/202112/800x600_988718371390s.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/newstopic/202112/800x600_988718371390s.jpg"><img data-src="https://imgcdn.cna.com.tw/www/WebPhotos/newstopic/202112/800x600_988718371390s.jpg" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/newstopic/202112/800x600_988718371390s.jpg 414w, https://imgcdn.cna.com.tw/www/WebPhotos/newstopic/202112/800x600_988718371390s.jpg 1024w" class="lazyload" alt="四大公投"></picture></div><h2><span class="_ellipsis_simple">四大公投</span></h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="COVID-19&#30123;&#33495;" href="https://www.cna.com.tw/topic/newstopic/2092.aspx"><span class='_ellipsis_default'>COVID-19疫苗</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#30123;&#24773;" href="https://www.cna.com.tw/topic/newstopic/2012.aspx"><span class='_ellipsis_default'>疫情</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#32291;&#24066;&#21512;&#20341;&#21319;&#26684;" href="https://www.cna.com.tw/topic/newstopic/3728.aspx"><span class='_ellipsis_default'>縣市合併升格</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#21488;&#20013;&#31435;&#22996;&#35036;&#36984;" href="https://www.cna.com.tw/topic/newstopic/3673.aspx"><span class='_ellipsis_default'>台中立委補選</span></a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="2022&#36328;&#24180;" href="https://www.cna.com.tw/topic/newstopic/3729.aspx"><span class='_ellipsis_default'>2022跨年</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#29579;&#21147;&#23439;&#39080;&#26292;" href="https://www.cna.com.tw/topic/newstopic/3726.aspx"><span class='_ellipsis_default'>王力宏風暴</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#26089;&#23433;&#19990;&#30028;" href="https://www.cna.com.tw/topic/newstopic/1501.aspx"><span class='_ellipsis_default'>早安世界</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#30332;&#31080;&#38283;&#29518;" href="https://www.cna.com.tw/topic/newstopic/1291.aspx"><span class='_ellipsis_default'>發票開獎</span></a></li></ul></div></li><li ><a class="first-level" href="http://cnavideo.cna.com.tw">影音</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://cnavideo.cna.com.tw/Misc/Latest/Video-1/004338670.aspx?v=7lN6vyaZRwjDdQ6sIFI04g%3d%3d"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/video/VOD-IMG/anchor/ANCH_20211223_004338670.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/video/VOD-IMG/anchor/ANCH_20211223_004338670.jpg"><img data-src="https://imgcdn.cna.com.tw/video/VOD-IMG/anchor/ANCH_20211223_004338670.jpg" data-srcset="https://imgcdn.cna.com.tw/video/VOD-IMG/anchor/ANCH_20211223_004338670.jpg 414w, https://imgcdn.cna.com.tw/video/VOD-IMG/anchor/ANCH_20211223_004338670.jpg 1024w" class="lazyload" alt="《駭客任務》新作 人類救世主回歸"></picture></div><h2><span class="_ellipsis_simple">《駭客任務》新作 人類救世主回歸</span></h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#22522;&#21162;&#26446;&#32173;&#22238;&#27512; &#39405;&#23458;&#20219;&#21209;&#20840;&#26032;&#31687;&#31456;" href="https://cnavideo.cna.com.tw/Misc/Latest/Video-1/004338669.aspx?v=U%2fxtR0icXremfroa%2fZwZbg%3d%3d"><span class='_ellipsis_default'>基努李維回歸 駭客任務全新篇章</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#24503;&#36557;&#33382;&#20572;&#38752;&#26032;&#21152;&#22369; &#32173;&#35703;&#22283;&#38555;&#31209;&#24207;" href="https://cnavideo.cna.com.tw/Misc/Latest/Video-1/004338668.aspx?v=wHqUGBDwJePK6Ccw5w%2b0dg%3d%3d"><span class='_ellipsis_default'>德軍艦停靠新加坡 維護國際秩序</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#24503;&#33382;&#36234;&#21335;&#28023; &#26410;&#20358;&#19981;&#25490;&#38500;&#36890;&#36942;&#21488;&#28023;" href="https://cnavideo.cna.com.tw/Misc/Latest/Video-1/004338667.aspx?v=NxmxVhYhEdXPGJjR36MhIg%3d%3d"><span class='_ellipsis_default'>德艦越南海 未來不排除通過台海</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#27138;&#22825;&#22899;&#23401; &#20316;&#23458;&#26691;&#22290;&#38936;&#33322;&#29503;&#20027;&#22580;" href="https://cnavideo.cna.com.tw/Misc/Latest/Video-1/004338666.aspx?v=c9vaN2ke5rEiIqnucWr%2bAA%3d%3d"><span class='_ellipsis_default'>樂天女孩 作客桃園領航猿主場</span></a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#27888;&#22283;&#30334;&#24180;&#28779;&#36554;&#31449; &#20132;&#26834;&#36939;&#36664;&#27166;&#32016;&#22320;&#20301;" href="https://cnavideo.cna.com.tw/Misc/Latest/Video-1/004338664.aspx?v=UBxJPr5vAwCY5l44bR%2fdBw%3d%3d"><span class='_ellipsis_default'>泰國百年火車站 交棒運輸樞紐地位</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#28399;&#21360;&#23612;&#38627;&#27665; &#32879;&#21512;&#22283;&#38515;&#24773;&#36973;&#24920;&#25171;" href="https://cnavideo.cna.com.tw/Misc/Latest/Video-1/004338662.aspx?v=3cP2CmF%2fOvX7TLaMB54uAQ%3d%3d"><span class='_ellipsis_default'>滯印尼難民 聯合國陳情遭慘打</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#21488;&#21271;85&#24180;&#27966;&#20986;&#25152; &#35722;&#36523;&#34269;&#25991;&#31354;&#38291;" href="https://cnavideo.cna.com.tw/Misc/Latest/Video-1/004338661.aspx?v=WodN0Vze77BOA7%2bardlM5g%3d%3d"><span class='_ellipsis_default'>台北85年派出所 變身藝文空間</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#26519;&#26360;&#35946;&#35527;&#26579;&#30123; &#39636;&#37325;&#29378;&#25481;&#24515;&#24773;&#31967;" href="https://cnavideo.cna.com.tw/Misc/Latest/Video-1/004338660.aspx?v=3soy7UWgK6bjHdK457G0wA%3d%3d"><span class='_ellipsis_default'>林書豪談染疫 體重狂掉心情糟</span></a></li></ul></div></li></ul><div class="red-item"><a class="first-level" href="https://www.cna.com.tw/postwrite">訊息平台</a></div></div></div></div><div class="fixed-arrow"><a class="toRightSide" href="javascript:"><i class="icon-right-arrow"></i></a></div></div></header><div class="sideMenu"><ul class="sideMenuList"><li><a class="first-level" href="https://www.cna.com.tw/topic/newstopic/2012.aspx">疫情</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/headlines.aspx">聚焦</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/aipl.aspx">政治</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/aopl.aspx">國際</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/acn.aspx">兩岸</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/aie.aspx">產經</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/asc.aspx">證券</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/ait.aspx">科技</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/ahel.aspx">生活</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/asoc.aspx">社會</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/aloc.aspx">地方</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/acul.aspx">文化</a></li><li><a class="first-level" href="https://www.cna.com.tw/culture/">文化+</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/aspt.aspx">運動</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/amov.aspx">娛樂</a></li><li><a class="first-level" href="https://howlife.cna.com.tw/readbook">悅讀</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/sp.aspx">數位專題</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/overseasworld.aspx">特派看世界</a></li><li><a class="first-level" href="http://cnavideo.cna.com.tw">影音</a></li><li><a class="first-level" href="https://academy.cna.com.tw/">新聞學院</a></li><li><a class="first-level" href="https://www.cna.com.tw/topic/newsworld.aspx">全球中央雜誌</a></li><li><a class="first-level" href="https://howlife.cna.com.tw">好生活</a></li></ul></div><div class="scrollable" id="scrollable"><div class="container"><div class="page--index" data-basename="index"><div class="pageContent"><div id="sfpdonly" style="height:1px;overflow:hidden;"><div class="ad-970 adslot jsADslot" id="cna2018_all_pc_970x250_M" data-width="" data-height="" data-dfp="cna2018_all_pc_970x250_M" data-isinitview="Y"></div></div><div class="wrapper"><div class="article-feed" data-category="ahel" data-next-urls-in-topic='' data-tno='0' data-specifytno=''><article class="article" data-origin-type-name="生活" data-title="COVID-19疫苗第3劑開放混打首日 陳時中下午說明" data-canonical-url='https://www.cna.com.tw/news/ahel/202112240049.aspx'><div class="centralContent"><div class="breadcrumb"><a href="/">首頁</a> / <a href="/list/ahel.aspx" class="blue">生活</a></div><h1><span>COVID-19疫苗第3劑開放混打首日 陳時中下午說明</span></h1><div class="timeBox"><div class="updatetime"><span>2021/12/24 10:45</span><span>（12/24 11:46 更新）</span></div></div><div class="mbBtnGroup"><div class="fbShareBox"><iframe data-src="https://www.facebook.com/plugins/like.php?href=https%3a%2f%2fwww.cna.com.tw%2fnews%2fahel%2f202112240049.aspx&width=45&layout=box_count&action=like&size=small&share=false&height=65&appId=524202197752727" class="lazyload" title="fb like" width="45" height="65" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowfullscreen="true" allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share"></iframe></div><div class="toolBox"><a class="btn_fb fb-color" data-href="https://www.cna.com.tw/news/ahel/202112240049.aspx" aria-label="FB分享" href="javascript:"><svg width="13" height="22" viewBox="0 0 13 22" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12.0166 0.257815L9.26663 0.253296C6.17718 0.253296 4.18064 2.35114 4.18064 5.59811V8.06243H1.41571C1.17678 8.06243 0.983307 8.26081 0.983307 8.5055V12.076C0.983307 12.3207 1.177 12.5189 1.41571 12.5189H4.18064V21.5284C4.18064 21.7731 4.37412 21.9712 4.61304 21.9712H8.22049C8.45941 21.9712 8.65289 21.7729 8.65289 21.5284V12.5189H11.8857C12.1247 12.5189 12.3181 12.3207 12.3181 12.076L12.3195 8.5055C12.3195 8.38801 12.2738 8.27549 12.1928 8.19235C12.1119 8.1092 12.0016 8.06243 11.8868 8.06243H8.65289V5.9734C8.65289 4.96932 8.88652 4.45961 10.1636 4.45961L12.0161 4.45893C12.2548 4.45893 12.4483 4.26055 12.4483 4.01609V0.700655C12.4483 0.456415 12.255 0.258267 12.0166 0.257815Z" fill="#232323" /></svg></a><a class="btn_line line-color" data-href="https://www.cna.com.tw/news/ahel/202112240049.aspx" data-title="COVID-19疫苗第3劑開放混打首日 陳時中下午說明" aria-label="LINE分享" href="javascript:"><svg width="23" height="23" viewBox="0 0 23 23" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M22.7243 9.77575C22.7243 4.74939 17.6764 0.650635 11.4851 0.650635C5.27224 0.650635 0.224304 4.74939 0.224304 9.77575C0.224304 14.2844 4.23677 18.0811 9.62986 18.793C9.9966 18.8793 10.4928 19.0303 10.6222 19.3539C10.7301 19.6343 10.6869 20.0874 10.6653 20.3678C10.6653 20.3678 10.5359 21.166 10.5143 21.3386C10.4712 21.619 10.2986 22.4603 11.4851 21.9426C12.6931 21.4464 17.9568 18.1243 20.3298 15.4061C21.9477 13.6156 22.7243 11.8036 22.7243 9.77575ZM7.51577 12.4723C7.51577 12.6017 7.40791 12.688 7.30005 12.688H4.12891C4.06419 12.688 4.02104 12.6665 3.9779 12.6233C3.93475 12.5802 3.91318 12.537 3.91318 12.4723V7.57537C3.91318 7.44594 4.02104 7.35965 4.12891 7.35965H4.92708C5.05652 7.35965 5.14281 7.46751 5.14281 7.57537V11.48H7.27847C7.40791 11.48 7.4942 11.5878 7.4942 11.6957V12.4723H7.51577ZM9.41414 12.4723C9.41414 12.6017 9.30628 12.688 9.19842 12.688H8.40024C8.2708 12.688 8.18452 12.5802 8.18452 12.4723V7.57537C8.18452 7.44594 8.29238 7.35965 8.40024 7.35965H9.19842C9.32785 7.35965 9.41414 7.46751 9.41414 7.57537V12.4723ZM14.8504 12.4723C14.8504 12.6017 14.7425 12.688 14.6347 12.688H13.8365C13.8149 12.688 13.7933 12.688 13.7718 12.688C13.7718 12.688 13.7718 12.688 13.7502 12.688C13.7502 12.688 13.7502 12.688 13.7286 12.688C13.707 12.6665 13.6855 12.6665 13.6639 12.6233L11.3988 9.56003V12.4723C11.3988 12.6017 11.2909 12.688 11.1831 12.688H10.3849C10.2555 12.688 10.1692 12.5802 10.1692 12.4723V7.57537C10.1692 7.44594 10.277 7.35965 10.3849 7.35965H11.1831C11.1831 7.35965 11.1831 7.35965 11.2046 7.35965C11.2046 7.35965 11.2046 7.35965 11.2262 7.35965C11.2262 7.35965 11.2262 7.35965 11.2478 7.35965C11.2478 7.35965 11.2478 7.35965 11.2694 7.35965C11.2694 7.35965 11.2694 7.35965 11.2909 7.35965C11.2909 7.35965 11.2909 7.35965 11.3125 7.35965C11.3125 7.35965 11.3125 7.35965 11.3341 7.35965C11.3341 7.35965 11.3341 7.35965 11.3557 7.35965C11.3557 7.35965 11.3557 7.35965 11.3772 7.38122L11.3988 7.40279L13.6423 10.4445V7.57537C13.6423 7.44594 13.7502 7.35965 13.8581 7.35965H14.6562C14.7857 7.35965 14.872 7.46751 14.872 7.57537V12.4723H14.8504ZM19.208 8.35198C19.208 8.48141 19.1001 8.5677 18.9923 8.5677H16.835V9.38745H18.9923C19.1217 9.38745 19.208 9.49531 19.208 9.60318V10.4014C19.208 10.5308 19.1001 10.6171 18.9923 10.6171H16.835V11.4368H18.9923C19.1217 11.4368 19.208 11.5447 19.208 11.6526V12.4507C19.208 12.5802 19.1001 12.6665 18.9923 12.6665H15.8211C15.7564 12.6665 15.7133 12.6449 15.6701 12.6017C15.627 12.5586 15.6054 12.5154 15.6054 12.4507V7.57537C15.6054 7.51065 15.627 7.46751 15.6701 7.42436C15.7133 7.38122 15.7564 7.35965 15.8211 7.35965H18.9923C19.1217 7.35965 19.208 7.46751 19.208 7.57537V8.35198Z" fill="#232323" /></svg></a><a class="btn_copy copy-color copy_tooltip" data-clipboard-text="https://www.cna.com.tw/news/ahel/202112240049.aspx" aria-label="複製連結" href="javascript:"><svg width="19" height="19" viewBox="0 0 19 19" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M11.5307 7.59426C11.3096 7.3718 11.0644 7.17461 10.7997 7.00628C10.0985 6.55731 9.2834 6.31873 8.45082 6.31873C7.29523 6.31658 6.1866 6.77573 5.37091 7.59426L1.41369 11.5546C0.599376 12.3705 0.141691 13.4759 0.140962 14.6286C0.13943 17.034 2.08815 18.9853 4.4936 18.9868C5.6474 18.9908 6.75501 18.5339 7.57041 17.7175L10.837 14.4509C10.8963 14.3921 10.9295 14.3118 10.929 14.2283C10.928 14.0564 10.7879 13.918 10.6161 13.919H10.4917C9.80918 13.9214 9.13279 13.7903 8.50062 13.5332C8.38414 13.4853 8.25027 13.5123 8.16153 13.6016L5.8127 15.9536C5.08333 16.6829 3.9008 16.6829 3.17144 15.9536C2.44207 15.2242 2.44207 14.0417 3.17144 13.3123L7.14423 9.34265C7.87301 8.61478 9.05361 8.61478 9.78239 9.34265C10.2735 9.80489 11.0397 9.80489 11.5308 9.34265C11.7421 9.13116 11.8702 8.85066 11.8917 8.55244C11.9144 8.19607 11.7829 7.84706 11.5307 7.59426Z" fill="#232323" /><path d="M17.5319 1.593C15.8309 -0.107986 13.0731 -0.107986 11.3721 1.593L8.10862 4.85334C8.01901 4.94339 7.99316 5.07883 8.04329 5.19557C8.09283 5.31263 8.20862 5.38777 8.33571 5.38533H8.45081C9.13249 5.38409 9.80778 5.51617 10.4388 5.77422C10.5552 5.82216 10.6891 5.79511 10.7778 5.70579L13.1204 3.36629C13.8498 2.63692 15.0323 2.63692 15.7617 3.36629C16.4911 4.09565 16.4911 5.27818 15.7617 6.00755L12.8435 8.92256L12.8186 8.95056L11.7982 9.96477C11.0695 10.6926 9.88887 10.6926 9.16008 9.96477C8.66893 9.50253 7.90282 9.50253 7.4117 9.96477C7.19905 10.1779 7.07082 10.4608 7.05081 10.7612C7.02806 11.1175 7.15949 11.4666 7.4117 11.7194C7.77179 12.081 8.19309 12.3759 8.6561 12.5905C8.72143 12.6216 8.78676 12.6465 8.85209 12.6745C8.91742 12.7025 8.98585 12.7242 9.05119 12.7491C9.11652 12.774 9.18495 12.7958 9.25028 12.8145L9.43384 12.8642C9.55827 12.8953 9.68274 12.9202 9.81026 12.942C9.96389 12.9648 10.1186 12.9794 10.2738 12.9855H10.5102L10.6969 12.9638C10.7653 12.9607 10.8369 12.9451 10.9178 12.9451H11.0236L11.2382 12.914L11.3378 12.8954L11.5182 12.858H11.5524C12.3166 12.6661 13.0144 12.2704 13.5715 11.7132L17.5318 7.75283C19.2329 6.05184 19.2329 3.29399 17.5319 1.593Z" fill="#232323" /></svg></a><div class="hiddenCont"><div>請同意我們的隱私權規範，才能啟用聽新聞的功能。</div></div></div><a class="fontSizeBtn" aria-label="切換字級大小" href="javascript:"><svg width="27" height="17" viewBox="0 0 27 17" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M15.602 16.5493H12.8351L11.3202 12.3497H4.82204L3.38218 16.5493H0.615234L6.73142 0.408661H9.5297L15.602 16.5493ZM26.2819 16.5493H24.6542L23.759 14.0789H19.9404L19.0952 16.5493H17.4675L21.0609 7.05487H22.7074L26.2819 16.5493ZM21.8685 8.39679H21.8309C21.7933 8.67923 21.737 8.91396 21.6744 9.10163L20.3473 12.8594H23.3522L22.0187 9.1142C21.9686 8.97925 21.9185 8.74011 21.8685 8.39679ZM8.10236 2.69018H8.02732C7.96472 3.1697 7.87698 3.56952 7.77056 3.88899L5.51699 10.276H10.619L8.35286 3.9097C8.27148 3.68061 8.19001 3.27389 8.10236 2.69018Z" fill="#232323" stroke="#232323" stroke-width="0.5" /></svg></a></div><div class="fullPic"><div class="floatImg center"><div class="BGimgWrap" style="--aspect-ratio:1152/768;"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/800/20211224/1152x768_20211224000020.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/1024/20211224/1152x768_20211224000020.jpg"><img class="lazyload" data-src="https://imgcdn.cna.com.tw/www/WebPhotos/800/20211224/1152x768_20211224000020.jpg" alt="COVID-19疫苗第3劑24日起開放混打，接種2劑疫苗滿5個月者可自選疫苗廠牌，建議醫護、65歲以上長者等4對象優先接種。圖為民眾上午到亞東醫院疫苗接種站施打疫苗。中央社記者王騰毅攝  110年12月24日" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/800/20211224/1152x768_20211224000020.jpg 414w, https://imgcdn.cna.com.tw/www/WebPhotos/1024/20211224/1152x768_20211224000020.jpg 1024w"></picture></div><div class="picinfo">COVID-19疫苗第3劑24日起開放混打，接種2劑疫苗滿5個月者可自選疫苗廠牌，建議醫護、65歲以上長者等4對象優先接種。圖為民眾上午到亞東醫院疫苗接種站施打疫苗。中央社記者王騰毅攝  110年12月24日</div></div></div><div class="shareSide"><div class="fbShareBox"><iframe data-src="https://www.facebook.com/plugins/like.php?href=https%3a%2f%2fwww.cna.com.tw%2fnews%2fahel%2f202112240049.aspx&width=45&layout=box_count&action=like&size=small&share=false&height=65&appId=524202197752727" class="lazyload" title="fb like" width="45" height="65" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowfullscreen="true" allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share"></iframe></div><div class="toolBox"><a class="btn_fb fb-color" data-href="https://www.cna.com.tw/news/ahel/202112240049.aspx" aria-label="FB分享" href="javascript:"><svg width="13" height="22" viewBox="0 0 13 22" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12.0166 0.257815L9.26663 0.253296C6.17718 0.253296 4.18064 2.35114 4.18064 5.59811V8.06243H1.41571C1.17678 8.06243 0.983307 8.26081 0.983307 8.5055V12.076C0.983307 12.3207 1.177 12.5189 1.41571 12.5189H4.18064V21.5284C4.18064 21.7731 4.37412 21.9712 4.61304 21.9712H8.22049C8.45941 21.9712 8.65289 21.7729 8.65289 21.5284V12.5189H11.8857C12.1247 12.5189 12.3181 12.3207 12.3181 12.076L12.3195 8.5055C12.3195 8.38801 12.2738 8.27549 12.1928 8.19235C12.1119 8.1092 12.0016 8.06243 11.8868 8.06243H8.65289V5.9734C8.65289 4.96932 8.88652 4.45961 10.1636 4.45961L12.0161 4.45893C12.2548 4.45893 12.4483 4.26055 12.4483 4.01609V0.700655C12.4483 0.456415 12.255 0.258267 12.0166 0.257815Z" fill="#232323" /></svg></a><a class="btn_line line-color" data-href="https://www.cna.com.tw/news/ahel/202112240049.aspx" data-title="COVID-19疫苗第3劑開放混打首日 陳時中下午說明" aria-label="LINE分享" href="javascript:"><svg width="23" height="23" viewBox="0 0 23 23" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M22.7243 9.77575C22.7243 4.74939 17.6764 0.650635 11.4851 0.650635C5.27224 0.650635 0.224304 4.74939 0.224304 9.77575C0.224304 14.2844 4.23677 18.0811 9.62986 18.793C9.9966 18.8793 10.4928 19.0303 10.6222 19.3539C10.7301 19.6343 10.6869 20.0874 10.6653 20.3678C10.6653 20.3678 10.5359 21.166 10.5143 21.3386C10.4712 21.619 10.2986 22.4603 11.4851 21.9426C12.6931 21.4464 17.9568 18.1243 20.3298 15.4061C21.9477 13.6156 22.7243 11.8036 22.7243 9.77575ZM7.51577 12.4723C7.51577 12.6017 7.40791 12.688 7.30005 12.688H4.12891C4.06419 12.688 4.02104 12.6665 3.9779 12.6233C3.93475 12.5802 3.91318 12.537 3.91318 12.4723V7.57537C3.91318 7.44594 4.02104 7.35965 4.12891 7.35965H4.92708C5.05652 7.35965 5.14281 7.46751 5.14281 7.57537V11.48H7.27847C7.40791 11.48 7.4942 11.5878 7.4942 11.6957V12.4723H7.51577ZM9.41414 12.4723C9.41414 12.6017 9.30628 12.688 9.19842 12.688H8.40024C8.2708 12.688 8.18452 12.5802 8.18452 12.4723V7.57537C8.18452 7.44594 8.29238 7.35965 8.40024 7.35965H9.19842C9.32785 7.35965 9.41414 7.46751 9.41414 7.57537V12.4723ZM14.8504 12.4723C14.8504 12.6017 14.7425 12.688 14.6347 12.688H13.8365C13.8149 12.688 13.7933 12.688 13.7718 12.688C13.7718 12.688 13.7718 12.688 13.7502 12.688C13.7502 12.688 13.7502 12.688 13.7286 12.688C13.707 12.6665 13.6855 12.6665 13.6639 12.6233L11.3988 9.56003V12.4723C11.3988 12.6017 11.2909 12.688 11.1831 12.688H10.3849C10.2555 12.688 10.1692 12.5802 10.1692 12.4723V7.57537C10.1692 7.44594 10.277 7.35965 10.3849 7.35965H11.1831C11.1831 7.35965 11.1831 7.35965 11.2046 7.35965C11.2046 7.35965 11.2046 7.35965 11.2262 7.35965C11.2262 7.35965 11.2262 7.35965 11.2478 7.35965C11.2478 7.35965 11.2478 7.35965 11.2694 7.35965C11.2694 7.35965 11.2694 7.35965 11.2909 7.35965C11.2909 7.35965 11.2909 7.35965 11.3125 7.35965C11.3125 7.35965 11.3125 7.35965 11.3341 7.35965C11.3341 7.35965 11.3341 7.35965 11.3557 7.35965C11.3557 7.35965 11.3557 7.35965 11.3772 7.38122L11.3988 7.40279L13.6423 10.4445V7.57537C13.6423 7.44594 13.7502 7.35965 13.8581 7.35965H14.6562C14.7857 7.35965 14.872 7.46751 14.872 7.57537V12.4723H14.8504ZM19.208 8.35198C19.208 8.48141 19.1001 8.5677 18.9923 8.5677H16.835V9.38745H18.9923C19.1217 9.38745 19.208 9.49531 19.208 9.60318V10.4014C19.208 10.5308 19.1001 10.6171 18.9923 10.6171H16.835V11.4368H18.9923C19.1217 11.4368 19.208 11.5447 19.208 11.6526V12.4507C19.208 12.5802 19.1001 12.6665 18.9923 12.6665H15.8211C15.7564 12.6665 15.7133 12.6449 15.6701 12.6017C15.627 12.5586 15.6054 12.5154 15.6054 12.4507V7.57537C15.6054 7.51065 15.627 7.46751 15.6701 7.42436C15.7133 7.38122 15.7564 7.35965 15.8211 7.35965H18.9923C19.1217 7.35965 19.208 7.46751 19.208 7.57537V8.35198Z" fill="#232323" /></svg></a><a class="btn_copy copy-color copy_tooltip" data-clipboard-text="https://www.cna.com.tw/news/ahel/202112240049.aspx" aria-label="複製連結" href="javascript:"><svg width="19" height="19" viewBox="0 0 19 19" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M11.5307 7.59426C11.3096 7.3718 11.0644 7.17461 10.7997 7.00628C10.0985 6.55731 9.2834 6.31873 8.45082 6.31873C7.29523 6.31658 6.1866 6.77573 5.37091 7.59426L1.41369 11.5546C0.599376 12.3705 0.141691 13.4759 0.140962 14.6286C0.13943 17.034 2.08815 18.9853 4.4936 18.9868C5.6474 18.9908 6.75501 18.5339 7.57041 17.7175L10.837 14.4509C10.8963 14.3921 10.9295 14.3118 10.929 14.2283C10.928 14.0564 10.7879 13.918 10.6161 13.919H10.4917C9.80918 13.9214 9.13279 13.7903 8.50062 13.5332C8.38414 13.4853 8.25027 13.5123 8.16153 13.6016L5.8127 15.9536C5.08333 16.6829 3.9008 16.6829 3.17144 15.9536C2.44207 15.2242 2.44207 14.0417 3.17144 13.3123L7.14423 9.34265C7.87301 8.61478 9.05361 8.61478 9.78239 9.34265C10.2735 9.80489 11.0397 9.80489 11.5308 9.34265C11.7421 9.13116 11.8702 8.85066 11.8917 8.55244C11.9144 8.19607 11.7829 7.84706 11.5307 7.59426Z" fill="#232323" /><path d="M17.5319 1.593C15.8309 -0.107986 13.0731 -0.107986 11.3721 1.593L8.10862 4.85334C8.01901 4.94339 7.99316 5.07883 8.04329 5.19557C8.09283 5.31263 8.20862 5.38777 8.33571 5.38533H8.45081C9.13249 5.38409 9.80778 5.51617 10.4388 5.77422C10.5552 5.82216 10.6891 5.79511 10.7778 5.70579L13.1204 3.36629C13.8498 2.63692 15.0323 2.63692 15.7617 3.36629C16.4911 4.09565 16.4911 5.27818 15.7617 6.00755L12.8435 8.92256L12.8186 8.95056L11.7982 9.96477C11.0695 10.6926 9.88887 10.6926 9.16008 9.96477C8.66893 9.50253 7.90282 9.50253 7.4117 9.96477C7.19905 10.1779 7.07082 10.4608 7.05081 10.7612C7.02806 11.1175 7.15949 11.4666 7.4117 11.7194C7.77179 12.081 8.19309 12.3759 8.6561 12.5905C8.72143 12.6216 8.78676 12.6465 8.85209 12.6745C8.91742 12.7025 8.98585 12.7242 9.05119 12.7491C9.11652 12.774 9.18495 12.7958 9.25028 12.8145L9.43384 12.8642C9.55827 12.8953 9.68274 12.9202 9.81026 12.942C9.96389 12.9648 10.1186 12.9794 10.2738 12.9855H10.5102L10.6969 12.9638C10.7653 12.9607 10.8369 12.9451 10.9178 12.9451H11.0236L11.2382 12.914L11.3378 12.8954L11.5182 12.858H11.5524C12.3166 12.6661 13.0144 12.2704 13.5715 11.7132L17.5318 7.75283C19.2329 6.05184 19.2329 3.29399 17.5319 1.593Z" fill="#232323" /></svg></a><div class="hiddenCont"><div>請同意我們的隱私權規範，才能啟用聽新聞的功能。</div></div></div></div><div class="paragraph"><p>（中央社記者張茗喧台北24日電）COVID-19疫苗第3劑今天起開放混打，接種2劑疫苗滿5個月者可自選疫苗廠牌，建議醫護、65歲以上長者等4對象優先接種，指揮中心指揮官陳時中下午將開記者會說明接種情形。</p><p>全球COVID-19（2019冠狀病毒疾病）疫情持續延燒，各國紛紛開打第3劑追加劑疫苗。</p><p>根據衛福部預防接種諮詢委員會（ACIP）專家建議，接種2劑COVID-19疫苗滿5個月，即符合施打第3劑疫苗資格；據統計，截至12月底約40多萬人符合第3劑資格。</p><p>專家建議，滿18歲以上民眾均應接種第3劑，尤其65歲以上長者、長照機構住民與工作者、醫護人員、防疫工作人員及高風險工作人員，以及容易感染及疾病嚴重風險者，建議應優先接種。</p><p>在第3劑疫苗廠牌方面，先前一律提供半劑莫德納疫苗，今天起將開放混打，開放的包括BNT疫苗全劑量及高端疫苗（滿20歲以上）全劑量；接種上述廠牌有嚴重不良反應者，經醫師評估後，可考慮接種AZ疫苗。</p><div class='SubscriptionInner mySubscriptionInner' data-listid='2' data-canhide='true'><div class='subscriInnTitle'>訂閱《早安世界》電子報 每天3分鐘掌握10件天下事</div><div class='subsinput mySubsInput'><input type='text' class='myEpaperInputInner' aria-label='請輸入電子信箱' placeholder='請輸入電子信箱'><div class='errorMsg myErrorMsgInner'><img data-src='https://imgcdn.cna.com.tw/www/website/img/error.svg' class='lazyload' alt=''> 請輸入正確的電子信箱格式</div></div><a class='subslink mySubEpaperInner' data-listid='2' href='javascript:'>訂閱</a><div class='endMsg'><div class='endcheck'><svg viewBox='-10 -10 500 500'><path class='circle' d='M877.28,335.72a203.17,203.17,0,0,1,37.86,118.1C915.14,565.26,823.44,657,712,657s-203.14-91.7-203.14-203.14S600.56,250.68,712,250.68a203.21,203.21,0,0,1,144.67,60.53' transform='translate(-508.86 -250.68)'/><polyline class='check' points='78.54 229.94 179.32 300.74 347.98 60.67'/></svg></div><div>感謝您的訂閱！</div></div></div><p>另外，前中研院P3實驗室人員日前確診COVID-19（案16816）為本土病例，中研院19日晚間將調查報告送到中央流行疫情指揮中心，列出3大疏失，最高可開罰新台幣15萬元並限期改善，該P3實驗室也將禁用感染性生物材料，直到疑慮解除且獲疾管署同意。</p><p>指揮中心昨天召開外部專家會議審視調查報告，並於2週內提出結論與建議，指揮中心指揮官陳時中將於下午2時召開記者會說明會議結論、國內最新疫情以及基礎加強劑接種狀況。（編輯：陳政偉）1101224</p><div class='paragraph moreArticle'><div class='moreArticle-title'>延伸閱讀</div><a class='moreArticle-link autoTag' href='https://www.cna.com.tw/news/aopl/202109230116.aspx'><i class='icon-dot'></i><span>日本第3劑疫苗擬12月開打 逾百萬醫療人員優先</span></a></div></div><div class="paragraph BtnShareGroup"><div class="fbShareBox"><iframe data-src="https://www.facebook.com/plugins/like.php?href=https%3a%2f%2fwww.cna.com.tw%2fnews%2fahel%2f202112240049.aspx&width=45&layout=box_count&action=like&size=small&share=false&height=65&appId=524202197752727" class="lazyload" title="fb like" width="45" height="65" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowfullscreen="true" allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share"></iframe></div><div class="toolBox"><a class="btn_fb fb-color" data-href="https://www.cna.com.tw/news/ahel/202112240049.aspx" aria-label="FB分享" href="javascript:"><svg width="13" height="22" viewBox="0 0 13 22" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12.0166 0.257815L9.26663 0.253296C6.17718 0.253296 4.18064 2.35114 4.18064 5.59811V8.06243H1.41571C1.17678 8.06243 0.983307 8.26081 0.983307 8.5055V12.076C0.983307 12.3207 1.177 12.5189 1.41571 12.5189H4.18064V21.5284C4.18064 21.7731 4.37412 21.9712 4.61304 21.9712H8.22049C8.45941 21.9712 8.65289 21.7729 8.65289 21.5284V12.5189H11.8857C12.1247 12.5189 12.3181 12.3207 12.3181 12.076L12.3195 8.5055C12.3195 8.38801 12.2738 8.27549 12.1928 8.19235C12.1119 8.1092 12.0016 8.06243 11.8868 8.06243H8.65289V5.9734C8.65289 4.96932 8.88652 4.45961 10.1636 4.45961L12.0161 4.45893C12.2548 4.45893 12.4483 4.26055 12.4483 4.01609V0.700655C12.4483 0.456415 12.255 0.258267 12.0166 0.257815Z" fill="#232323" /></svg></a><a class="btn_line line-color" data-href="https://www.cna.com.tw/news/ahel/202112240049.aspx" data-title="COVID-19疫苗第3劑開放混打首日 陳時中下午說明" aria-label="LINE分享" href="javascript:"><svg width="23" height="23" viewBox="0 0 23 23" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M22.7243 9.77575C22.7243 4.74939 17.6764 0.650635 11.4851 0.650635C5.27224 0.650635 0.224304 4.74939 0.224304 9.77575C0.224304 14.2844 4.23677 18.0811 9.62986 18.793C9.9966 18.8793 10.4928 19.0303 10.6222 19.3539C10.7301 19.6343 10.6869 20.0874 10.6653 20.3678C10.6653 20.3678 10.5359 21.166 10.5143 21.3386C10.4712 21.619 10.2986 22.4603 11.4851 21.9426C12.6931 21.4464 17.9568 18.1243 20.3298 15.4061C21.9477 13.6156 22.7243 11.8036 22.7243 9.77575ZM7.51577 12.4723C7.51577 12.6017 7.40791 12.688 7.30005 12.688H4.12891C4.06419 12.688 4.02104 12.6665 3.9779 12.6233C3.93475 12.5802 3.91318 12.537 3.91318 12.4723V7.57537C3.91318 7.44594 4.02104 7.35965 4.12891 7.35965H4.92708C5.05652 7.35965 5.14281 7.46751 5.14281 7.57537V11.48H7.27847C7.40791 11.48 7.4942 11.5878 7.4942 11.6957V12.4723H7.51577ZM9.41414 12.4723C9.41414 12.6017 9.30628 12.688 9.19842 12.688H8.40024C8.2708 12.688 8.18452 12.5802 8.18452 12.4723V7.57537C8.18452 7.44594 8.29238 7.35965 8.40024 7.35965H9.19842C9.32785 7.35965 9.41414 7.46751 9.41414 7.57537V12.4723ZM14.8504 12.4723C14.8504 12.6017 14.7425 12.688 14.6347 12.688H13.8365C13.8149 12.688 13.7933 12.688 13.7718 12.688C13.7718 12.688 13.7718 12.688 13.7502 12.688C13.7502 12.688 13.7502 12.688 13.7286 12.688C13.707 12.6665 13.6855 12.6665 13.6639 12.6233L11.3988 9.56003V12.4723C11.3988 12.6017 11.2909 12.688 11.1831 12.688H10.3849C10.2555 12.688 10.1692 12.5802 10.1692 12.4723V7.57537C10.1692 7.44594 10.277 7.35965 10.3849 7.35965H11.1831C11.1831 7.35965 11.1831 7.35965 11.2046 7.35965C11.2046 7.35965 11.2046 7.35965 11.2262 7.35965C11.2262 7.35965 11.2262 7.35965 11.2478 7.35965C11.2478 7.35965 11.2478 7.35965 11.2694 7.35965C11.2694 7.35965 11.2694 7.35965 11.2909 7.35965C11.2909 7.35965 11.2909 7.35965 11.3125 7.35965C11.3125 7.35965 11.3125 7.35965 11.3341 7.35965C11.3341 7.35965 11.3341 7.35965 11.3557 7.35965C11.3557 7.35965 11.3557 7.35965 11.3772 7.38122L11.3988 7.40279L13.6423 10.4445V7.57537C13.6423 7.44594 13.7502 7.35965 13.8581 7.35965H14.6562C14.7857 7.35965 14.872 7.46751 14.872 7.57537V12.4723H14.8504ZM19.208 8.35198C19.208 8.48141 19.1001 8.5677 18.9923 8.5677H16.835V9.38745H18.9923C19.1217 9.38745 19.208 9.49531 19.208 9.60318V10.4014C19.208 10.5308 19.1001 10.6171 18.9923 10.6171H16.835V11.4368H18.9923C19.1217 11.4368 19.208 11.5447 19.208 11.6526V12.4507C19.208 12.5802 19.1001 12.6665 18.9923 12.6665H15.8211C15.7564 12.6665 15.7133 12.6449 15.6701 12.6017C15.627 12.5586 15.6054 12.5154 15.6054 12.4507V7.57537C15.6054 7.51065 15.627 7.46751 15.6701 7.42436C15.7133 7.38122 15.7564 7.35965 15.8211 7.35965H18.9923C19.1217 7.35965 19.208 7.46751 19.208 7.57537V8.35198Z" fill="#232323" /></svg></a><a class="btn_copy copy-color copy_tooltip" data-clipboard-text="https://www.cna.com.tw/news/ahel/202112240049.aspx" aria-label="複製連結" href="javascript:"><svg width="19" height="19" viewBox="0 0 19 19" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M11.5307 7.59426C11.3096 7.3718 11.0644 7.17461 10.7997 7.00628C10.0985 6.55731 9.2834 6.31873 8.45082 6.31873C7.29523 6.31658 6.1866 6.77573 5.37091 7.59426L1.41369 11.5546C0.599376 12.3705 0.141691 13.4759 0.140962 14.6286C0.13943 17.034 2.08815 18.9853 4.4936 18.9868C5.6474 18.9908 6.75501 18.5339 7.57041 17.7175L10.837 14.4509C10.8963 14.3921 10.9295 14.3118 10.929 14.2283C10.928 14.0564 10.7879 13.918 10.6161 13.919H10.4917C9.80918 13.9214 9.13279 13.7903 8.50062 13.5332C8.38414 13.4853 8.25027 13.5123 8.16153 13.6016L5.8127 15.9536C5.08333 16.6829 3.9008 16.6829 3.17144 15.9536C2.44207 15.2242 2.44207 14.0417 3.17144 13.3123L7.14423 9.34265C7.87301 8.61478 9.05361 8.61478 9.78239 9.34265C10.2735 9.80489 11.0397 9.80489 11.5308 9.34265C11.7421 9.13116 11.8702 8.85066 11.8917 8.55244C11.9144 8.19607 11.7829 7.84706 11.5307 7.59426Z" fill="#232323" /><path d="M17.5319 1.593C15.8309 -0.107986 13.0731 -0.107986 11.3721 1.593L8.10862 4.85334C8.01901 4.94339 7.99316 5.07883 8.04329 5.19557C8.09283 5.31263 8.20862 5.38777 8.33571 5.38533H8.45081C9.13249 5.38409 9.80778 5.51617 10.4388 5.77422C10.5552 5.82216 10.6891 5.79511 10.7778 5.70579L13.1204 3.36629C13.8498 2.63692 15.0323 2.63692 15.7617 3.36629C16.4911 4.09565 16.4911 5.27818 15.7617 6.00755L12.8435 8.92256L12.8186 8.95056L11.7982 9.96477C11.0695 10.6926 9.88887 10.6926 9.16008 9.96477C8.66893 9.50253 7.90282 9.50253 7.4117 9.96477C7.19905 10.1779 7.07082 10.4608 7.05081 10.7612C7.02806 11.1175 7.15949 11.4666 7.4117 11.7194C7.77179 12.081 8.19309 12.3759 8.6561 12.5905C8.72143 12.6216 8.78676 12.6465 8.85209 12.6745C8.91742 12.7025 8.98585 12.7242 9.05119 12.7491C9.11652 12.774 9.18495 12.7958 9.25028 12.8145L9.43384 12.8642C9.55827 12.8953 9.68274 12.9202 9.81026 12.942C9.96389 12.9648 10.1186 12.9794 10.2738 12.9855H10.5102L10.6969 12.9638C10.7653 12.9607 10.8369 12.9451 10.9178 12.9451H11.0236L11.2382 12.914L11.3378 12.8954L11.5182 12.858H11.5524C12.3166 12.6661 13.0144 12.2704 13.5715 11.7132L17.5318 7.75283C19.2329 6.05184 19.2329 3.29399 17.5319 1.593Z" fill="#232323" /></svg></a><div class="hiddenCont"><div>請同意我們的隱私權規範，才能啟用聽新聞的功能。</div></div></div></div><div class="paragraph"><p>本網站之文字、圖片及影音，非經授權，不得轉載、公開播送或公開傳輸及利用。</p></div><div class="jsAppDownload paragraph appDownload"><div class=""><div class="apptitle">下載中央社「一手新聞」 app，每日新聞不漏接！</div><div class="storeicon"><a class="jsIos ios" href="https://apps.apple.com/tw/app/%E4%B8%AD%E5%A4%AE%E7%A4%BE%E4%B8%80%E6%89%8B%E6%96%B0%E8%81%9E/id444433899" target="_blank" rel="noopener"><img class="lazyload" data-src="https://imgcdn.cna.com.tw/www/website/img/appstore.svg?v=20211223" alt="iOS App下載" width="120" height="36"></a><a class="jsAndroid android" href="https://play.google.com/store/apps/details?id=m.cna.com.tw.App" target="_blank" rel="noopener"><img class="lazyload" data-src="https://imgcdn.cna.com.tw/www/website/img/googleplay.svg?v=20211223" alt="Android App下載" width="120" height="36"></a></div></div></div><div class="paragraph articleADbox" data-enable-dfp="True"><div class="advertiseBox bottomADbox left adslot_infinite pcBox_ad js_pcBox_ad" id="adslot_bl" data-width="300" data-height="250" data-dfp="cna2018_all_article_300x250_BL"></div><div class="advertiseBox bottomADbox right adslot_infinite mbBox_ad js_mbBox_ad" id="adslot_br" data-width="300" data-height="250" data-dfp="cna2018_all_article_300x250_BR"></div><div class="advertiseBox sixSquare jsNewsThemePC_tenmax"></div><div class="advertiseBox sixSquare jsNewsThemePC_popin"></div></div></div><div class="advertiseGroup "><div class="advertiseBox top_ad  adslot_infinite js_top_ad" id="adslot_top" data-width="300" data-height="250" data-dfp="cna2018_article_300x250_RT" data-isinitview="Y"></div><div class="advertiseBox middle_ad js_middle_ad"><a href ="https://www.cna.com.tw/project/ttida_comics/comics_album.html" target="_blank" rel="noopener"><img data-src="https://imgcdn.cna.com.tw/www/images/ad/ttida/195_300.png" alt="地機族" class="lazyload" width="300" height="868"/></a></div><div class="advertiseBox bottom_ad adslot_infinite js_bottom_ad" id="adslot_bottom" data-width="300" data-height="600" data-dfp="cna2018_article_300x600_RB"></div></div><div class="advertiseMobile" data-enable-dfp="True"><div class="advertiseBox immutable adslot_infinite js_top_ad" id="adslot_top" data-width="" data-height="" data-dfp="cna2018_mob_article_300x250_RT"></div><div class="advertiseBox article_mb_ad_recommend jsNewsThemeMB_tenmax"></div><div class="advertiseBox immutable adslot_infinite js_pcBox_ad" id="adslot_bl" data-width="300" data-height="250" data-dfp="cna2018_all_article_300x250_BL"></div><div class="advertiseBox article_mb_ad_recommend jsNewsThemeMB_popin"></div><div class="advertiseBox immutable adslot_infinite mbBox_ad js_mbBox_ad" id="adslot_br" data-width="300" data-height="250" data-dfp="cna2018_all_article_300x250_BR"></div></div></article></div><div id="jsAudioCtrl"></div></div><div class="wrapper"></div></div></div><div class="jsADslot" id="cna2021_refresh_1x1" data-width="1" data-height="1" data-dfp="cna2021_refresh_1x1" data-isinitview="N"></div></div><footer class=""><div class="f-wrapper"><div class="f-social-group mb"><a class="share fb" href="https://www.facebook.com/cnanewstaiwan/" target="_blank" rel="noopener" aria-label="中央社新聞粉絲團"><i class="icon-fb"></i></a></div><div class="f-col-group"><div class="f-col"><div class="f-title">國際版網站</div><a href="https://focustaiwan.tw" target="_blank" rel="noopener">Focus Taiwan</a><a href="https://japan.focustaiwan.tw" target="_blank" rel="noopener">フォーカス台湾</a></div><div class="f-col"><div class="f-title">關注更多</div><a href="https://itunes.apple.com/tw/app/%E4%B8%AD%E5%A4%AE%E7%A4%BE%E4%B8%80%E6%89%8B%E6%96%B0%E8%81%9E/id444433899" target="_blank" rel="noopener">iOS app 下載</a><a href="https://play.google.com/store/apps/details?id=m.cna.com.tw.App" target="_blank" rel="noopener">Android app 下載</a><a href="https://www.cna.com.tw/project/20200630-focus-taiwan-app/TW/" target="_blank" rel="noopener">Focus Taiwan App</a><a href="https://www.cna.com.tw/topic/newsworld.aspx">全球中央雜誌</a><a href="https://www.cna.com.tw/culture">文化+</a><a href="https://academy.cna.com.tw/">新聞學院</a><a href="/newsletter.aspx">中央社電子報</a><a href="/topic/newstopic/3603.aspx">中央社好POD</a></div><div class="f-col"><div class="f-title">關於中央社</div><a href="/about/info.aspx">公司簡介</a><a href="/about/logo.aspx">企業識別</a><a href="/about/open.aspx">公開資訊</a><a href="/about/install.aspx">設置條例摘要</a><a href="/about/honesty.aspx">誠信經營專區</a><a href="/about/privacy.aspx">隱私權聲明</a><a href="/about/contact.aspx">聯絡我們</a></div><div class="f-col"><div class="f-title">產品與服務</div><a href="/about/product.aspx">產品總覽</a><a href="http://service.cna.com.tw/">客戶頻道</a><a href="https://www.phototaiwan.com/Query/DefaultBrowse.aspx">影像空間</a><a href="https://www.cna.com.tw/postwrite/index.aspx">訊息平台</a></div><div class="f-col"><div class="f-title">友善連結</div><a class="ecomargin" href="https://www.cna.com.tw/project/thp_award/" target="_blank" rel="noopener noreferrer">曾虛白新聞獎基金會</a><a href="https://cfcmweb.cy.gov.tw/cfcm_w/" target="_blank" rel="noopener noreferrer">公職人員及關係人補助交易身分關係公開及查詢平臺</a></div></div><div class="f-social-group pc"><a class="share fb" href="https://www.facebook.com/cnanewstaiwan/" target="_blank" rel="noopener" aria-label="中央社新聞粉絲團"><i class="icon-fb"></i></a></div></div><div class="f-info"><div>專線：<a class="" href="tel:0800-256-688">0800-256-688</a> | 信箱：<a class="" href="mailto:services@mail.cna.com.tw">services@mail.cna.com.tw</a></div><div>copyright © 2021 中央通訊社版權所有</div></div></footer></div></div><script> var STATIC_DOC_VER = '20211223'; var STATIC_DOC_PATH = 'https://imgcdn.cna.com.tw/www/website'; var IS_IN_APP = false; </script><script type="text/javascript"> function addHandler(target, eventType, handler) { if (target.addEventListener) { addHandler = function (target, eventType, handler) { target.addEventListener(eventType, handler, false); } } else { addHandler = function (target, eventType, handler) { target.attachEvent("on" + eventType, handler); } } addHandler(target, eventType, handler); } function removeHandler(target, eventType, handler) { if (target.removeEventListener) { removeHandler = function (target, eventType, handler) { target.removeEventListener(eventType, handler, false); } } else { removeHandler = function (target, eventType, handler) { target.detachEvent("on" + eventType, handler); } } removeHandler(target, eventType, handler); }  function loadJsCssFile(filename, filetype, callback) { if (filetype == "js") {  if (checkScriptLoaded(filename)) { if (callback != null) callback(); } else { var fileref = document.createElement('script'); fileref.setAttribute("type", "text/javascript"); fileref.setAttribute("src", filename); if (fileref.readyState) {  fileref.onreadystatechange = function () { var state = fileref.readyState; if (state === 'loaded' || state === 'complete') { if (callback != null) callback(); } }; } else {  fileref.onload = function () { if (callback != null) callback(); }; } } } else if (filetype == "css") {  if (checkSheetLoaded(filename)) { if (callback != null) callback(); } else { var fileref = document.createElement("link"); fileref.setAttribute("rel", "stylesheet"); fileref.setAttribute("type", "text/css"); fileref.setAttribute("href", filename); if (fileref.readyState) {  fileref.onreadystatechange = function () { var state = fileref.readyState; if (state === 'loaded' || state === 'complete') { if (callback != null) callback() } }; } else {  fileref.onload = function () { if (callback != null) callback(); }; } } } if (typeof fileref != "undefined") document.getElementsByTagName("head")[0].appendChild(fileref) }  function checkSheetLoaded(linkHref) { var ss = document.styleSheets; for (var i = 0; i < ss.length-1; i++) { if (ss[i].href != null && ss[i].href.indexOf(linkHref) >= 0) return true; } return false; }  function checkScriptLoaded(scriptSrc) { var scripts = document.getElementsByTagName("script"); for (var i = 0; i < scripts.length; i++) { if (scripts[i].getAttribute('src') == scriptSrc) return true; } return false; } </script><script type="text/javascript"> function loadDetailMasterTopJs() {   loadJsCssFile("https://imgcdn.cna.com.tw/www/website/js/infinite-scroll.pkgd.min.js?v=20211223", "js", function () {  loadJsCssFile("https://imgcdn.cna.com.tw/www/website/bundle_js/sitedetail_top.min.js?v=20211223", "js", function () {  loadDetailMasterFooterCssJS(); }); }); } function loadDetailMasterFooterCssJS() { var flag_scroll = false; $(window).scroll(function () { if (flag_scroll == false) { flag_scroll = true;  loadJsCssFile("https://imgcdn.cna.com.tw/www/website/bundle_js/sitedetail_footer.min.js?v=20211223", "js", function () {  loadMasterFooterJs(); }); } }); } </script><script> function loadIcomoon() { loadJsCssFile("https://imgcdn.cna.com.tw/www/website/css/icomoon.css?v=20211223", "css", function () {  loadJquery(); }); } function loadJquery() {  loadJsCssFile("https://imgcdn.cna.com.tw/www/website/js/jquery-3.6.0.min.js?v=20211223", "js", function () {  loadSiteMasterTopJs(); }); } function loadSiteMasterTopJs() { loadJsCssFile("https://imgcdn.cna.com.tw/www/website/bundle_js/site_top.min.js?v=20211223", "js", function () {  if (typeof loadDetailMasterTopJs === 'function') {  loadDetailMasterTopJs(); } else { loadPageJs(); } }); } function loadMasterFooterJs() { var flag_scroll = false; $(window).scroll(function () { if (flag_scroll == false) { flag_scroll = true;  loadJsCssFile("https://imgcdn.cna.com.tw/www/website/bundle_js/site_footer.min.js?v=20211223", "js", function () {  }); } }); }  addHandler(window, "load", loadIcomoon()); </script><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WCLJ4Q5" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script type="text/javascript"> _atrk_opts = { atrk_acct:"mSSth1a0k700aV", domain:"cna.com.tw",dynamic: true}; (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })(); </script><noscript><img src="https://certify.alexametrics.com/atrk.gif?account=mSSth1a0k700aV" style="display:none" height="1" width="1" alt="" /></noscript><noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=16827998&cv=2.0&cj=1" /></noscript><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1056893641102242&ev=PageView&noscript=1" /></noscript></body></html>