<!DOCTYPE html><html lang="zh-Hant-TW"><head><title>
	蘇震清向卓榮泰致歉 主動請求廉政會調查 | 政治 | 中央社 CNA
</title><meta name="description" content="（中央社記者陳俊華台北18日電）民進黨立委蘇震清今天表示，民進黨主席卓榮泰誤解他是在威脅黨中央，願表達歉意。蘇震清說，對自己的清白有信心，對於特定人士抹黑，願以更高標準面對黨內質疑，主動請求廉政會立案調查。" /><meta name="keywords" content="蘇震清,卓榮泰,廉政會,News,新聞,即時新聞,中央社" /><link href="https://www.cna.com.tw/amp/news/aipl/201910180279.aspx" rel="amphtml" /><link href="https://www.cna.com.tw/news/aipl/201910180279.aspx" rel="canonical" /><meta property="og:url" content="https://www.cna.com.tw/news/aipl/201910180279.aspx" /><meta property="og:title" content="蘇震清向卓榮泰致歉 主動請求廉政會調查 | 政治 | 中央社 CNA" /><meta property="og:description" content="（中央社記者陳俊華台北18日電）民進黨立委蘇震清今天表示，民進黨主席卓榮泰誤解他是在威脅黨中央，願表達歉意。蘇震清說，對自己的清白有信心，對於特定人士抹黑，願以更高標準面對黨內質疑，主動請求廉政會立案調查。" /><link href="https://imgcdn.cna.com.tw/www/website/img/pic_fb.jpg" rel="image_src" type="image/jpeg" /><meta property="og:image:height" content="1024" /><meta property="og:image:width" content="1024" /><meta property="og:image" content="https://imgcdn.cna.com.tw/www/website/img/pic_fb.jpg" /><meta property="og:type" content="article" /><meta itemprop="dateModified" content="2019/10/18 20:07" /><meta itemprop="datePublished" content="2019/10/18 20:07" /><meta itemprop="dateCreated" content="2019/10/18 20:07" /><meta property="fb:admins" content="100000193024403" /><meta property="fb:app_id" content="524202197752727" /><meta property="fb:pages" content="214159925349838" /><meta property="fb:pages" content="148395741852581" /><meta property="article:author" content="https://www.facebook.com/cnanewstaiwan" /><meta property="article:publisher" content="https://www.facebook.com/cnanewstaiwan" /><meta itemprop="author" content="中央通訊社" /><link href="https://plus.google.com/102054703728087773572" rel="author" /><link rel="icon" type="image/png" href="https://imgcdn.cna.com.tw/www/website/img/fav-icon.png?v=20191007" /><link rel="preconnect" href="https://imgcdn.cna.com.tw" /><link rel="preconnect" href="https://www.google.com.tw" /><link rel="preconnect" href="https://www.google-analytics.com" /><meta charset="utf-8" /><meta http-equiv="expires" content="0" /><meta http-equiv="cache-control" content="no-cache" /><meta http-equiv="pragma" content="no-cache" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=5.0" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><style>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</style><link rel="preload" as="font" href="https://imgcdn.cna.com.tw/www/website/fonts/icomoon.woff?40eb9s" type="font/woff" crossorigin="anonymous"><link rel="preconnect" href="https://connect.facebook.net"><style>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</style><style> .BlueBlock { display: none; } </style><script type="text/javascript"> _atrk_opts = { atrk_acct: "mSSth1a0k700aV", domain: "cna.com.tw", dynamic: true }; (function () { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(as, s); })(); </script><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=mSSth1a0k700aV" style="display:none" height="1" width="1" alt="" /></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-WCLJ4Q5');</script></head><body class=""><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WCLJ4Q5" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div class="page"><div class="overlayidle"><div class="idleBox"><a class="closeBtn" href="javascript:" aria-label="關閉閒置頁面"><i class="icon-cross"></i></a><div class="idletitle">更多編輯台推薦新聞：</div><div class="idleGroup"><div class="idleNewsL"><div id="plIdleNewsL">
	<div class="idleNews"><a class="idleNewsClick" href="https://www.cna.com.tw/news/firstnews/201910180266.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/www/webphotos/EditorRecommend/20191018/59395988.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/www/webphotos/EditorRecommend/20191018/59395988.jpg"><img class="lazyload" data-src="https://img5.cna.com.tw/www/webphotos/EditorRecommend/20191018/59395988.jpg" data-srcset="https://img5.cna.com.tw/www/webphotos/EditorRecommend/20191018/59395988.jpg 414w, https://img5.cna.com.tw/www/webphotos/EditorRecommend/20191018/59395988.jpg 1024w" alt="澳洲賽馬退休何處去 媒體揭淪為人類盤中飧"></picture></div><div class="hood"><div class="kind">國際</div><h2>澳洲賽馬退休何處去 媒體揭淪為人類盤中飧</h2></div></a></div>
</div></div><div class="idleNewsR"><div class="idleNews"><a class="idleNewsClick" href="https://www.cna.com.tw/news/firstnews/201910180250.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/www/webphotos/EditorRecommend/20191018/11433276.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/www/webphotos/EditorRecommend/20191018/11433276.jpg"><img class="lazyload" data-src="https://img5.cna.com.tw/www/webphotos/EditorRecommend/20191018/11433276.jpg" data-srcset="https://img5.cna.com.tw/www/webphotos/EditorRecommend/20191018/11433276.jpg 414w, https://img5.cna.com.tw/www/webphotos/EditorRecommend/20191018/11433276.jpg 1024w" alt="吳舜文新聞獎入圍名單 中央社病主法專題上榜"></picture></div><div class="hood"><div class="kind">生活</div><h2>吳舜文新聞獎入圍名單 中央社病主法專題上榜</h2></div></a></div><div class="idleNews"><a class="idleNewsClick" href="https://www.cna.com.tw/news/firstnews/201910185004.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/420/20191018/3645x2734_383956865881.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/800/20191018/3645x2734_383956865881.jpg"><img class="lazyload" data-src="https://img5.cna.com.tw/www/webphotos/WebCover/800/20191018/3645x2734_383956865881.jpg" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/420/20191018/3645x2734_383956865881.jpg 414w, https://img5.cna.com.tw/www/webphotos/WebCover/800/20191018/3645x2734_383956865881.jpg 1024w" alt="影片／太空人兩發3分砲轟垮洋基  美聯冠軍賽聽牌"></picture></div><div class="hood"><div class="kind">運動</div><h2>影片／太空人兩發3分砲轟垮洋基  美聯冠軍賽聽牌</h2></div></a></div><div class="idleNews"><a class="idleNewsClick" href="https://www.cna.com.tw/news/firstnews/201910150039.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/420/20191015/952x714_236055983226.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/800/20191015/952x714_236055983226.jpg"><img class="lazyload" data-src="https://img5.cna.com.tw/www/webphotos/WebCover/800/20191015/952x714_236055983226.jpg" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/420/20191015/952x714_236055983226.jpg 414w, https://img5.cna.com.tw/www/webphotos/WebCover/800/20191015/952x714_236055983226.jpg 1024w" alt="文化+出書了》「做伙走台步」專訪台語文人物的深切本土思念"></picture></div><div class="hood"><div class="kind">文化</div><h2>文化+出書了》「做伙走台步」專訪台語文人物的深切本土思念</h2></div></a></div><div class="idleNews"><a class="idleNewsClick" href="https://www.cna.com.tw/news/firstnews/201910170240.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/420/20191017/1025x769_607342787847.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/800/20191017/1025x769_607342787847.jpg"><img class="lazyload" data-src="https://img5.cna.com.tw/www/webphotos/WebCover/800/20191017/1025x769_607342787847.jpg" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/420/20191017/1025x769_607342787847.jpg 414w, https://img5.cna.com.tw/www/webphotos/WebCover/800/20191017/1025x769_607342787847.jpg 1024w" alt="專題／突破人生枷鎖 難民學校找尋竹籬笆外藍天"></picture></div><div class="hood"><div class="kind">國際</div><h2>專題／突破人生枷鎖 難民學校找尋竹籬笆外藍天</h2></div></a></div></div><div class="idleAD_banner adslot" id="div-gpt-ad-idle" data-width="970" data-height="90" data-dfp="cna2018_all_pc_970x90_popup"></div></div></div></div><div class="darkerBlock"><div class="searchCon"><input type="text" class="darkerInput" placeholder="搜尋近2年的中央社新聞"><a class="submit" href="javascript:"><i class="icon-search" id="mySearch"></i></a></div></div><header><div class="mb-scrollhide"><div class="privacy-bar"><div class="">本網站使用相關技術提供更好的閱讀體驗，同時尊重使用者隱私，點這裡瞭解<a class="privacy-link" href="/about/privacy.aspx">中央社隱私聲明</a>。<span class="mb-br">當您關閉此視窗，代表您同意上述規範。<span></div><a class="closeBtn close-privacy" href="javascript:" aria-label="同意並關閉隱私權"><i class="icon-cross"></i></a></div><div class="language-bar"><div id="language-bar-en" class=""><i class="icon-earth"></i>Your browser does not appear to support Traditional Chinese. Would you like to go to CNA’s English website, <a class="lan-link" href="http://focustaiwan.tw?utm_source=cna.lang" rel="noopener" aria-label="Focus Taiwan"> “Focus Taiwan" </a>?</div><div id="language-bar-ja" class=""><i class="icon-earth"></i>こちらのページは繁体字版です。日本語版<a class="lan-link" href="http://japan.cna.com.tw?utm_source=cna.lang" rel="noopener" aria-label="フォーカス台湾">「フォーカス台湾」</a>に移動しますか。</div><div id="language-bar-es" class=""><i class="icon-earth"></i>Se detecta que el idioma que usted usa no es el carácter chino tradicional.Por favor, intente entrar en la Página web de<a class="lan-link" href="http://spanish.cna.com.tw?utm_source=cna.lang" rel="noopener" aria-label="Español">“Español”</a></div><a class="closeBtn close-language" href="javascript:" aria-label="關閉語言轉導"><i class="icon-cross"></i></a></div><div class="nav"><div class="wrapper"><ul class=""><li><a href="https://howlife.cna.com.tw" target="_blank" rel="noopener">好生活</a></li><li><a href="https://www.phototaiwan.com/Query/DefaultBrowse.aspx" target="_blank" rel="noopener">影像空間</a></li><li><a href="http://service.cna.com.tw/" target="_blank" rel="noopener">客戶頻道</a></li><li><a href="https://www.cna.com.tw/postwrite/index.aspx" target="_blank" rel="noopener">訊息平台</a></li></ul></div></div><div class="aboveHeader"><div class="wrapper"><div class="logo"><a href="/" aria-label="中央社首頁"><i class="icon-logo"></i></a></div><div class="logoRightAD adslot" id="div-gpt-ad-1536725168974-0" data-width="970" data-height="90" data-dfp="cna2018_all_pc_970x90_T" data-isinitview="Y"></div><div class="rightBtn"><div class="language"><a class="earthBtn" href="javascript:" aria-label="多國語言"><i class="icon-earth"></i></a><div class="langroup"><a href="http://focustaiwan.tw/" target="_blank" rel="noopener">Focus Taiwan</a><a href="http://japan.cna.com.tw/" target="_blank" rel="noopener">フォーカス台湾</a><a href="http://spanish.cna.com.tw/ReadNews/Spnlist_Read.aspx" target="_blank" rel="noopener">Espanol</a></div></div><div class="search"><a class="searchBtn submit" href="javascript:" aria-label="全文檢索"><i class="icon-search"></i></a></div></div></div></div><div class="mobileHeader"><div class="menu-toggle toggleStyle"><span></span><span></span><span></span></div><div class="backHistory"><a class="backpage" href="javascript:"><i class="icon-left-arrow"></i><span>上一頁</span></a></div><div class="logo"><a href="/" aria-label="中央社首頁"><i class="icon-logo_s"></i></a></div><div class="search"><a class="searchBtn submit" href="javascript:" aria-label="全文檢索"><i class="icon-search"></i></a></div></div><div class="darker"></div><div class="menu"><div class="wrapper"><div class="fixed-logo"><a class="toIndex" href="/" aria-label="中央社首頁"><i class="icon-logo_s"></i></a></div><div class="sticky-over-hidden"><div class="sticky-over-auto pn-ProductNav pnProductNav" id="pnProductNav"><div class="sticky-over-scroll pn-ProductNav_Contents" id="pnProductNavContents"><ul class="main-menu"><li ><a class="first-level" href="/list/aall.aspx">即時</a><div class="subBlock subHalf"><ul class="sub_menu"><li><a class="menuUrl" href="https://www.cna.com.tw/news/aipl/201910180307.aspx">卓榮泰桃園輔選  興奮有剛果人稱他主席</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aopl/201910180306.aspx">著作引述虛構人物被揭發 川普顧問推說純屬娛樂</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aspt/201910180305.aspx">林子偉張育成亞錦心急特打找手感 陳偉志勉享受</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aipl/201910180304.aspx">傳無力感請辭  國安會副秘書長葉國興否認</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/asoc/201910180303.aspx">東海岸自小客車撞護欄  清潔隊員受困死亡</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/acul/201910180302.aspx">薰著茶香的歌聲  新文化運動月以歌謠佐歷史</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/acul/201910180301.aspx">總統文化獎頒獎 台權會呼籲通過難民法</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aipl/201910180300.aspx">訪美利弊拉扯  韓營割捨全力拚國內主場</a></li></ul></div></li><li class='active'><a class="first-level" href="https://www.cna.com.tw/list/aipl.aspx">政治</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/aipl/201910180300.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20191018/1164x768_450420016487.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20191018/1164x768_450420016487.jpg"><img data-src="https://img5.cna.com.tw/www/WebPhotos/1024/20191018/1164x768_450420016487.jpg" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20191018/1164x768_450420016487.jpg 414w, https://img5.cna.com.tw/www/WebPhotos/1024/20191018/1164x768_450420016487.jpg 1024w" class="lazyload" alt="訪美利弊拉扯  韓營割捨全力拚國內主場"></picture></div><h2>訪美利弊拉扯  韓營割捨全力拚國內主場</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://www.cna.com.tw/news/aipl/201910180307.aspx">卓榮泰桃園輔選  興奮有剛果人稱他主席</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aipl/201910180304.aspx">傳無力感請辭  國安會副秘書長葉國興否認</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aipl/201910180295.aspx">輔選立委口誤尷尬  總統幽默一語化解</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aipl/201910180287.aspx">美方正式通知 台灣續為美國免簽證計畫成員</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://www.cna.com.tw/news/aipl/201910180284.aspx">為印花稅廢止後配套奔走 黃珊珊拜會朝野立委</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aipl/201910180279.aspx">蘇震清向卓榮泰致歉 主動請求廉政會調查</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aipl/201910180277.aspx">韓國瑜首支競選影片 高唱我現在要出征[影]</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/firstnews/201910180275.aspx">藍不分區立委名單 11月中拍板</a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/aopl.aspx">國際</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/aopl/201910180306.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/400/20191018/800x600_741554564081.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/800/20191018/800x600_741554564081.jpg"><img data-src="https://img5.cna.com.tw/www/webphotos/WebCover/800/20191018/800x600_741554564081.jpg" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/400/20191018/800x600_741554564081.jpg 414w, https://img5.cna.com.tw/www/webphotos/WebCover/800/20191018/800x600_741554564081.jpg 1024w" class="lazyload" alt="著作引述虛構人物被揭發 川普顧問推說純屬娛樂"></picture></div><h2>著作引述虛構人物被揭發 川普顧問推說純屬娛樂</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://www.cna.com.tw/news/aopl/201910180299.aspx">火力居下風 墨西哥當局被迫釋放大毒梟之子</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aopl/201910180296.aspx">阿富汗東部清真寺爆炸 至少29死逾百傷</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aopl/201910180291.aspx">韓釜馬抗爭40年 台韓學者談社會力與民主化</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aopl/201910180286.aspx">抗議撙節加稅  黎巴嫩民眾與警方衝突</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://www.cna.com.tw/news/firstnews/201910180266.aspx">澳洲賽馬退休何處去 媒體揭淪為人類盤中飧</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aopl/201910180261.aspx">歐盟任命 拉加德成歐洲央行首位女總裁</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aopl/201910180260.aspx">非洲豬瘟再擴散 菲律賓新增2省疫區</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aopl/201910180252.aspx">法國法案開放女同志採人工生殖  民調多贊成</a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/acn.aspx">兩岸</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/firstnews/201910180188.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/400/20191018/1018x764_533024505848.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/800/20191018/1018x764_533024505848.jpg"><img data-src="https://img5.cna.com.tw/www/webphotos/WebCover/800/20191018/1018x764_533024505848.jpg" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/400/20191018/1018x764_533024505848.jpg 414w, https://img5.cna.com.tw/www/webphotos/WebCover/800/20191018/1018x764_533024505848.jpg 1024w" class="lazyload" alt="警方濫權  港中大校長要求港府設獨調會查真相【全文】"></picture></div><h2>警方濫權  港中大校長要求港府設獨調會查真相【全文】</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://www.cna.com.tw/news/acn/201910180263.aspx">港人靖國神社抗議 被拘10個月後返港</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/acn/201910180256.aspx">傳陳同佳有意赴台自首 港警：他有出入境自由</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/acn/201910180251.aspx">回應中大校長指控 港警：學生應報警</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/acn/201910180189.aspx">港牧師：陳同佳願赴台自首 已找律師協助</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://www.cna.com.tw/news/acn/201910180176.aspx">港女案陳同佳傳願來台  陸委會重申港府應續押</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/acn/201910180165.aspx">訴求包含重組警隊  港民陣20日遊行被禁</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/acn/201910180148.aspx">傳港女案凶嫌願投案 法務部籲港積極追訴</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/firstnews/201910180142.aspx">趙紫陽百歲冥誕翌日 骨灰今安葬北京民間墓地</a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/aie.aspx">產經</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/afe/201910180298.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20191018/1152x768_20191018000188.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20191018/1152x768_20191018000188.jpg"><img data-src="https://img5.cna.com.tw/www/WebPhotos/1024/20191018/1152x768_20191018000188.jpg" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20191018/1152x768_20191018000188.jpg 414w, https://img5.cna.com.tw/www/WebPhotos/1024/20191018/1152x768_20191018000188.jpg 1024w" class="lazyload" alt="再生能源產業邁向國際 能源週國外買主增1成"></picture></div><h2>再生能源產業邁向國際 能源週國外買主增1成</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/201910180268.aspx">純網銀董事名單  顧立雄證實3家都過關</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/201910180253.aspx">雙子星案藍天遞補 南海：法律程序將持續進行</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/201910180247.aspx">英國新脫歐協議出爐 新台幣升值7分</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/201910180241.aspx">錯誤通報千名保戶身故 南山：已修正未影響權益</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/201910180236.aspx">美對台投資大增7成 經部乘勝追擊年底赴美招商</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/201910180227.aspx">台電增加90億元預算 二期風場仍三度流標</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/201910180174.aspx">專家估台股明年衝11800點 顧立雄：仍須戒慎以對</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/201910180173.aspx">新台幣升7分 收30.611元</a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/asc.aspx">證券</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/afe/201910180293.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20191018/1134x768_20191018000187.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20191018/1134x768_20191018000187.jpg"><img data-src="https://img5.cna.com.tw/www/WebPhotos/1024/20191018/1134x768_20191018000187.jpg" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20191018/1134x768_20191018000187.jpg 414w, https://img5.cna.com.tw/www/WebPhotos/1024/20191018/1134x768_20191018000187.jpg 1024w" class="lazyload" alt="大同轉投資損失 聯貸銀行團同意豁免財務承諾"></picture></div><h2>大同轉投資損失 聯貸銀行團同意豁免財務承諾</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/201910180278.aspx">元大高股息ETF配1.8元 配息率逾6%</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/201910180274.aspx">證交所：定穎說明桃園廠出售 股票可恢復交易</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/201910180270.aspx">新唐擬發行GDR 上限1.5億股</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/201910180259.aspx">台股站穩萬一關卡 週線上漲290.26點</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/201910180255.aspx">中國經濟成長率降至27年低點 亞股大多收黑</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/201910180192.aspx">六福萬怡住房餐飲雙箭齊發 拚第4季轉盈</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/201910180150.aspx">三大法人買超台股63.4億元</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/201910180145.aspx">英國新脫歐協議將表決 日經指數謹慎中收高</a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/ait.aspx">科技</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/firstnews/201910170185.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/400/20191017/1000x750_927442824025.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/800/20191017/1000x750_927442824025.jpg"><img data-src="https://img5.cna.com.tw/www/webphotos/WebCover/800/20191017/1000x750_927442824025.jpg" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/400/20191017/1000x750_927442824025.jpg 414w, https://img5.cna.com.tw/www/webphotos/WebCover/800/20191017/1000x750_927442824025.jpg 1024w" class="lazyload" alt="風暴地震合而為一 科學家發現新型天災風暴震"></picture></div><h2>風暴地震合而為一 科學家發現新型天災風暴震</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://www.cna.com.tw/news/firstnews/201910170128.aspx">台灣AI雲10月正式商轉 吸引150組團隊參與</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/ait/201910170090.aspx">布局區塊鏈應用 資策會推微控制器IoT管理技術</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/ait/201910170028.aspx">華為創辦人任正非：6G可能十年內問世</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/ait/201910160274.aspx">推廣科普資訊  科技部攜手福斯打造影音平台</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://www.cna.com.tw/news/firstnews/201910160233.aspx">NASA發表新太空服 登月不再兔跳可自由行走[影]</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/ait/201910160179.aspx">電子產業科技展登場 創新科技館秀AI成果</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/firstnews/201910160165.aspx">iOS 13.1.3更新 修正來電無法響鈴振動問題</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/firstnews/201910160093.aspx">對Safari資安若有疑慮 專家建議2招因應</a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/ahel.aspx">生活</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/ahel/201910180265.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/400/20191018/800x600_932353918055.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/800/20191018/800x600_932353918055.jpg"><img data-src="https://img5.cna.com.tw/www/webphotos/WebCover/800/20191018/800x600_932353918055.jpg" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/400/20191018/800x600_932353918055.jpg 414w, https://img5.cna.com.tw/www/webphotos/WebCover/800/20191018/800x600_932353918055.jpg 1024w" class="lazyload" alt="普悠瑪事故將滿週年 賠償金已付逾1.6億元"></picture></div><h2>普悠瑪事故將滿週年 賠償金已付逾1.6億元</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://www.cna.com.tw/news/ahel/201910180294.aspx">大樂透第108091期開獎</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/ahel/201910180290.aspx">雙贏彩第108250期開獎</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/ahel/201910180289.aspx">文面國寶林智妹  盛裝族服高歌迎賓</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/ahel/201910180288.aspx">今彩539第108250期開獎</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://www.cna.com.tw/news/ahel/201910180273.aspx">主事者能力遭質疑 桃機公司：董事長學經歷豐富</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/ahel/201910180254.aspx">新竹縣推廣智慧接送App  用科技守護孩子</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/firstnews/201910180250.aspx">吳舜文新聞獎入圍名單 中央社病主法專題上榜</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/ahel/201910180245.aspx">石碇探訪鱷魚島  品舌尖茶香幸福滋味</a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/asoc.aspx">社會</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/asoc/201910180281.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20191018/768x1024_20191018000169.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20191018/768x1024_20191018000169.jpg"><img data-src="https://img5.cna.com.tw/www/WebPhotos/1024/20191018/768x1024_20191018000169.jpg" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20191018/768x1024_20191018000169.jpg 414w, https://img5.cna.com.tw/www/WebPhotos/1024/20191018/768x1024_20191018000169.jpg 1024w" class="lazyload" alt="南方澳斷橋拆除  首塊橋面版擬19日完成切割"></picture></div><h2>南方澳斷橋拆除  首塊橋面版擬19日完成切割</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://www.cna.com.tw/news/asoc/201910180303.aspx">東海岸自小客車撞護欄  清潔隊員受困死亡</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/asoc/201910180297.aspx">情侶遭攻擊雙腿撕裂傷  北市警追嫌犯</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/asoc/201910180280.aspx">花蓮萬榮林道車輛墜谷 駕駛傷重死亡</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/asoc/201910180264.aspx">中市交警遭水濺濕索討洗衣費惹議 警方調查釐清</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://www.cna.com.tw/news/asoc/201910180237.aspx">排放廢水污染鳳山溪  高雄食品廠遭查獲</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/asoc/201910180226.aspx">罵高鐵員工笨蛋 前立委遭訴</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/asoc/201910180199.aspx">中國交換生撕毀清華連儂牆  涉毀損吃官司</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/asoc/201910180179.aspx">電信中盤商騙移工個資  辦人頭門號供詐騙集團</a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/aloc.aspx">地方</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/aloc/201910180257.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20191018/1024x768_20191018000159.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20191018/1024x768_20191018000159.jpg"><img data-src="https://img5.cna.com.tw/www/WebPhotos/1024/20191018/1024x768_20191018000159.jpg" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20191018/1024x768_20191018000159.jpg 414w, https://img5.cna.com.tw/www/WebPhotos/1024/20191018/1024x768_20191018000159.jpg 1024w" class="lazyload" alt="種下一片珊瑚海田 澎湖海洋更美麗"></picture></div><h2>種下一片珊瑚海田 澎湖海洋更美麗</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://www.cna.com.tw/news/aloc/201910180283.aspx">降低外送員車禍風險  高市府跨局處擬對策</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aloc/201910180267.aspx">恆春機場跑道改善有譜 屏府：民航局將評估</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aloc/201910180246.aspx">議員指多項工程延宕 中市府：調整後加速進行</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aloc/201910180240.aspx">製茶師漸凋零  農會成立體驗茶坊傳承手藝</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://www.cna.com.tw/news/aloc/201910180235.aspx">一季園主栽種美濃瓜  台北台南兩地開賣</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aloc/201910180224.aspx">雙龍吊橋橋面鋪設完成  林明溱試走體驗</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aloc/201910180221.aspx">花蓮鳳林鎮幸福專車添生力軍 免費接駁到市區</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aloc/201910180220.aspx">台南環保局長備詢時反嗆  遭趕出議場</a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/acul.aspx">文化</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/acul/201910180301.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20191018/1115x768_20191018000181.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20191018/1115x768_20191018000181.jpg"><img data-src="https://img5.cna.com.tw/www/WebPhotos/1024/20191018/1115x768_20191018000181.jpg" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20191018/1115x768_20191018000181.jpg 414w, https://img5.cna.com.tw/www/WebPhotos/1024/20191018/1115x768_20191018000181.jpg 1024w" class="lazyload" alt="總統文化獎頒獎 台權會呼籲通過難民法"></picture></div><h2>總統文化獎頒獎 台權會呼籲通過難民法</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://www.cna.com.tw/news/acul/201910180302.aspx">薰著茶香的歌聲  新文化運動月以歌謠佐歷史</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/acul/201910180198.aspx">食人之道展覽 多元媒材造就古典又創新作品</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/acul/201910180185.aspx">台北近郊島嶼秘境  森林系展覽療癒身心</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/acul/201910180178.aspx">國圖前進巴爾幹半島 展現台灣哲學儒學成果</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://www.cna.com.tw/news/acul/201910180160.aspx">寶島史前VR之旅 南科考古館19日起展出</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/acul/201910180157.aspx">科學哲思遇現代舞 舞作人類黑區看暖化危機</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/acul/201910170371.aspx">潘文忠：幸佳慧陪孩子獨立思考  踩出自己的道路</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/acul/201910170354.aspx">幸佳慧病逝  鄭麗君：帶著她的愛繼續前進</a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/aspt.aspx">運動</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/aspt/201910180292.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/400/20191018/1313x985_675621838076.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/800/20191018/1313x985_675621838076.jpg"><img data-src="https://img5.cna.com.tw/www/webphotos/WebCover/800/20191018/1313x985_675621838076.jpg" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/400/20191018/1313x985_675621838076.jpg 414w, https://img5.cna.com.tw/www/webphotos/WebCover/800/20191018/1313x985_675621838076.jpg 1024w" class="lazyload" alt="無心插柳 前NBA教頭萊里靠Three peat大賺"></picture></div><h2>無心插柳 前NBA教頭萊里靠Three peat大賺</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://www.cna.com.tw/news/aspt/201910180305.aspx">林子偉張育成亞錦心急特打找手感 陳偉志勉享受</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aspt/201910180272.aspx">三連霸紀念商品遭疑侵權 智慧局：須考量合理使用</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aspt/201910180271.aspx">Lamigo奪冠 3連霸字樣遭疑侵權</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aspt/201910180269.aspx">梅奧披富邦勇士戰袍 教頭盼盡快調整好體態</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://www.cna.com.tw/news/aspt/201910180262.aspx">吳昇峰暫定亞錦複賽先發投中國 不畏左打有一套</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aspt/201910180249.aspx">富邦勇士征戰ABL 網羅前NBA探花梅奧助陣</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aspt/201910180243.aspx">亞錦中華複賽抗韓 林子偉張育成先發搶勝</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aspt/201910180219.aspx">企業排球聯賽 台電男女排齊拚連霸</a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/amov.aspx">娛樂</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/amov/201910180285.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20191018/1151x768_20191018000177.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20191018/1151x768_20191018000177.jpg"><img data-src="https://img5.cna.com.tw/www/WebPhotos/1024/20191018/1151x768_20191018000177.jpg" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20191018/1151x768_20191018000177.jpg 414w, https://img5.cna.com.tw/www/WebPhotos/1024/20191018/1151x768_20191018000177.jpg 1024w" class="lazyload" alt="聖人大盜曾志偉霸氣逼人 擺狗肉鴻門宴逼效忠"></picture></div><h2>聖人大盜曾志偉霸氣逼人 擺狗肉鴻門宴逼效忠</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://www.cna.com.tw/news/amov/201910180282.aspx">名導肯洛區新片關注勞動承攬 意外呼應台灣時事</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/amov/201910180276.aspx">國片江湖無難事 阿喜面癱對戲梁赫群苦憋笑</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/amov/201910180258.aspx">台灣動畫重甲機神 日本聲優花澤香菜中文獻聲</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/amov/201910180233.aspx">三谷幸喜10年打造政治喜劇 現實正往想像貼近</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://www.cna.com.tw/news/amov/201910180147.aspx">李安領軍金馬電影大師課 永瀨正敏任金馬獎評審</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/amov/201910180122.aspx">李安威爾史密斯提前來台 21日宣傳雙子殺手</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/amov/201910170343.aspx">黃明志拍台北宣傳片惹議  網友：不宜酸新加坡人[影]</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/amov/201910170336.aspx">客台新戲談精神疾病 方宥心自曝曾罹患憂鬱症</a></li></ul></div></li><li ><a class="first-level" href="https://howlife.cna.com.tw/readbook">悅讀</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/acul/201910180178.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20191018/1024x768_20191018000091.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20191018/1024x768_20191018000091.jpg"><img data-src="https://img5.cna.com.tw/www/WebPhotos/1024/20191018/1024x768_20191018000091.jpg" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20191018/1024x768_20191018000091.jpg 414w, https://img5.cna.com.tw/www/WebPhotos/1024/20191018/1024x768_20191018000091.jpg 1024w" class="lazyload" alt="國圖前進巴爾幹半島 展現台灣哲學儒學成果"></picture></div><h2>國圖前進巴爾幹半島 展現台灣哲學儒學成果</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://www.cna.com.tw/news/firstnews/201910170271.aspx">張大春以江湖寫史 城邦暴力團20年版收錄前傳</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/acul/201910170129.aspx">楊逵手稿 中研院：一個月內移交台文館</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/firstnews/201910175002.aspx">書摘4》政治體制改革 鄧小平欽點趙紫陽接招</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/firstnews/201910165003.aspx">書摘3》改革路線生裂隙 胡耀邦解放思想 趙紫陽實事求是</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://www.cna.com.tw/news/firstnews/201910155003.aspx">書摘2》趙紫陽執政路線 經濟反左 政治反右</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/firstnews/201910150039.aspx">當台語成為主角  做伙走台步展現深切的本土思念[影]</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/firstnews/201910150035.aspx">曼布克獎揭曉 愛特伍和埃瓦里斯托獲殊榮[影]</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/ahel/201910140224.aspx">醫推蒙特梭利新模式  盼失智者有尊嚴家庭不受苦</a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/sp.aspx">專題</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://project.cna.com.tw/cards/20191009-chinabully/"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/www/webphotos/SpecialFeature/20191009/2083033.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/www/webphotos/SpecialFeature/20191009/2083033.jpg"><img data-src="https://img5.cna.com.tw/www/webphotos/SpecialFeature/20191009/2083033.jpg" data-srcset="https://img5.cna.com.tw/www/webphotos/SpecialFeature/20191009/2083033.jpg 414w, https://img5.cna.com.tw/www/webphotos/SpecialFeature/20191009/2083033.jpg 1024w" class="lazyload" alt="中國「玻璃心」事件簿 國際品牌為市場吞忍霸凌"></picture></div><h2>中國「玻璃心」事件簿 國際品牌為市場吞忍霸凌</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://www.cna.com.tw/project/20191001-changhsiaoyen/index.html">張小燕從童星到綜藝大姐大 縱橫演藝圈超越一甲子</a></li><li><a class="menuUrl" href="https://project.cna.com.tw/cards/20190927-abortion/">墮胎權誰說了算？</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/project/20190916-921earthquake/index.html">走過震殤 九二一20年特別報導</a></li><li><a class="menuUrl" href="https://project.cna.com.tw/cards/20190828-hongkongdemocracy/">從港英到一國兩制 香港的街頭民主之路</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://project.cna.com.tw/cards/20190826-japankoreatradewar/">從經濟延燒到軍事 牽動東北亞局勢 日韓貿易戰8大重點一次看懂</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/project/cards/20190825-amazonwildfires/">亞馬遜7萬5000起森林火災震驚國際 巴西為何成眾矢之的</a></li><li><a class="menuUrl" href="https://project.cna.com.tw/20190722-tokyo2020/intro.html">前進東奧2020</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/project/20190719-drunkdriving/index.html">治酒駕用重典？49萬筆判決書的罪與罰</a></li></ul></div></li><li ><a class="first-level" href="http://cnavideo.cna.com.tw">影音</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://cnavideo.cna.com.tw/Misc/Latest/Video-1/004334063?v=uKnCn1YMovEW49h2XWRSIg%3d%3d"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/video/VOD-IMG/anchor/ANCH_20191018_004334063L.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/video/VOD-IMG/anchor/ANCH_20191018_004334063L.jpg"><img data-src="https://imgcdn.cna.com.tw/video/VOD-IMG/anchor/ANCH_20191018_004334063L.jpg" data-srcset="https://imgcdn.cna.com.tw/video/VOD-IMG/anchor/ANCH_20191018_004334063L.jpg 414w, https://imgcdn.cna.com.tw/video/VOD-IMG/anchor/ANCH_20191018_004334063L.jpg 1024w" class="lazyload" alt="盲律師護公義 助勞工打官司"></picture></div><h2>盲律師護公義 助勞工打官司</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://cnavideo.cna.com.tw/Misc/Latest/Video-1/004334065?v=KHjczkaXQBrRkJYbaWBMSg%3d%3d">現實無奈悲歌 難民築夢未來大不易</a></li><li><a class="menuUrl" href="https://cnavideo.cna.com.tw/Misc/Latest/Video-1/004334064?v=Kyv44I9UI%2f3avQFsw%2faIcA%3d%3d">創傷後症候群  難民夢魘難消</a></li><li><a class="menuUrl" href="https://cnavideo.cna.com.tw/Misc/Latest/Video-1/004334062?v=lv1vD2QRPxSiLjPIcaoJsw%3d%3d">桃猿隊史最終戰 用冠軍說再見</a></li><li><a class="menuUrl" href="https://cnavideo.cna.com.tw/Misc/Latest/Video-1/004334061?v=itG5knQBpWKPfdLi4LFR%2bQ%3d%3d">英歐達成新脫歐協議 歐盟通過</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://cnavideo.cna.com.tw/Misc/Latest/Video-1/004334059?v=HaOpsrB1%2bQtEgSUkKqEHSQ%3d%3d">盲律師護公義 助勞工打官司</a></li><li><a class="menuUrl" href="https://cnavideo.cna.com.tw/Misc/Latest/Video-1/004334058?v=Q0y%2fP%2b1Sn40gild1akSzdg%3d%3d">台造型師巧搭 黑熊登美時尚雜誌</a></li><li><a class="menuUrl" href="https://cnavideo.cna.com.tw/Misc/Latest/Video-1/004334057?v=sH5UDnM3rCJhlzSo4%2fuBqA%3d%3d">高科技相助 解讀古羅馬卷軸</a></li><li><a class="menuUrl" href="https://cnavideo.cna.com.tw/Misc/Latest/Video-1/004334056?v=y69E2wYOZPV%2faTQel0S0rg%3d%3d">前進上海時裝週 台訂製服吸睛</a></li></ul></div></li></ul><div class="red-item"><a class="first-level" href="https://www.cna.com.tw/postwrite">訊息平台</a></div></div></div></div><div class="fixed-arrow"><a class="toRightSide" href="javascript:"><i class="icon-right-arrow"></i></a><a class="toLeftSide" href="javascript:"><i class="icon-right-arrow"></i></a></div></div></div><div class="sideMenu"><ul class="sideMenuList"><li><a class="first-level" href="https://www.cna.com.tw/list/aall.aspx">即時</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/headlines.aspx">聚焦</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/aipl.aspx">政治</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/aopl.aspx">國際</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/acn.aspx">兩岸</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/aie.aspx">產經</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/asc.aspx">證券</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/ait.aspx">科技</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/ahel.aspx">生活</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/asoc.aspx">社會</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/aloc.aspx">地方</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/acul.aspx">文化</a></li><li><a class="first-level" href="https://www.cna.com.tw/culture/">文化+</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/aspt.aspx">運動</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/amov.aspx">娛樂</a></li><li><a class="first-level" href="https://howlife.cna.com.tw/readbook">悅讀</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/sp.aspx">數位專題</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/overseasworld.aspx">特派看世界</a></li><li><a class="first-level" href="http://cnavideo.cna.com.tw">影音</a></li><li><a class="first-level" href="https://academy.cna.com.tw/">新聞學院</a></li><li><a class="first-level" href="https://www.cna.com.tw/topic/newsworld.aspx">全球中央雜誌</a></li><li><a class="first-level" href="https://howlife.cna.com.tw">好生活</a></li></ul></div></div><div class="mb-scrolldown"><div class="fixed-logo"><a class="toIndex" href="/" aria-label="中央社首頁"><i class="icon-logo_s"></i></a><a class="backpage-arrow" href="javascript:"><i class="icon-left-arrow"></i></a></div><div class="sticky-over-hidden"><div class="sticky-over-auto pn-ProductNav pnProductNav" id="pnProductNav2"><div class="sticky-over-scroll pn-ProductNav_Contents pnProductNavContents" id="pnProductNavContents2"><ul class="main-menu"><li ><a class="first-level" href="https://www.cna.com.tw/list/aall.aspx">即時</a></li><li class='active'><a class="first-level" href="https://www.cna.com.tw/list/aipl.aspx">政治</a></li><li ><a class="first-level" href="https://www.cna.com.tw/list/aopl.aspx">國際</a></li><li ><a class="first-level" href="https://www.cna.com.tw/list/acn.aspx">兩岸</a></li><li ><a class="first-level" href="https://www.cna.com.tw/list/aie.aspx">產經</a></li><li ><a class="first-level" href="https://www.cna.com.tw/list/asc.aspx">證券</a></li><li ><a class="first-level" href="https://www.cna.com.tw/list/ait.aspx">科技</a></li><li ><a class="first-level" href="https://www.cna.com.tw/list/ahel.aspx">生活</a></li><li ><a class="first-level" href="https://www.cna.com.tw/list/asoc.aspx">社會</a></li><li ><a class="first-level" href="https://www.cna.com.tw/list/aloc.aspx">地方</a></li><li ><a class="first-level" href="https://www.cna.com.tw/list/acul.aspx">文化</a></li><li ><a class="first-level" href="https://www.cna.com.tw/list/aspt.aspx">運動</a></li><li ><a class="first-level" href="https://www.cna.com.tw/list/amov.aspx">娛樂</a></li><li ><a class="first-level" href="https://howlife.cna.com.tw/readbook">悅讀</a></li><li ><a class="first-level" href="https://www.cna.com.tw/list/sp.aspx">專題</a></li><li ><a class="first-level" href="http://cnavideo.cna.com.tw">影音</a></li></ul><div class="red-item"><a class="first-level" href="https://www.cna.com.tw/postwrite/">訊息平台</a></div></div></div></div></div></header><div class="scrollable" id="scrollable"><div class="bg-gradient-gray"></div><div class="container"><div class="page--index" data-basename="index"><div class="pageContent"><div id="sfpdonly" style="height:1px;overflow:hidden;"><div class="ad-970 adslot" id="cna2018_all_pc_970x250_M" data-width="" data-height="" data-dfp="cna2018_all_pc_970x250_M" data-isinitview="Y"></div></div><div class="wrapper"><div class="article-feed" data-category="aipl" data-next-url-in-list="" data-next-id-in-list =""><article class="article" data-origin-type-name="政治" data-title="蘇震清向卓榮泰致歉 主動請求廉政會調查" data-next-urls-in-topic='' data-tno='0' data-canonical-url='https://www.cna.com.tw/news/aipl/201910180279.aspx' data-origin-category='aipl' data-is-in-overseasworld="0"><div class="centralContent"><div class="breadcrumb"><a href="/">首頁</a> / <a href="/list/aipl.aspx" class="blue">政治</a></div><h1>蘇震清向卓榮泰致歉 主動請求廉政會調查</h1><div class="timeBox"><div class="updatetime">最新更新：<span>2019/10/18 20:07</span></div></div><div class="mbBtnGroup"><div class="fbShareBox"><div class="fb-like" data-href="https://www.cna.com.tw/news/aipl/201910180279.aspx" data-layout="box_count" data-action="like" data-size="small" data-show-faces="true" data-share="false"></div></div><div class="toolBox"><a class="btn_fb fb-color" aria-label="FB分享" href="javascript:" data-href="https://www.cna.com.tw/news/aipl/201910180279.aspx"><i class="icon-fb"></i></a><a class="btn_line line-color" aria-label="LINE分享" href="javascript:" data-href="https://www.cna.com.tw/news/aipl/201910180279.aspx" data-title="蘇震清向卓榮泰致歉 主動請求廉政會調查"><i class="icon-line"></i></a><a class="btn_copy copy-color copy_tooltip" aria-label="複製連結" href="javascript:" data-clipboard-text="https://www.cna.com.tw/news/aipl/201910180279.aspx"><i class="icon-link"></i></a></div><a class="fontSizeBtn" aria-label="切換字級大小" href="javascript:"><i class="icon-fonts"></i></a></div><div class="shareSide"><div class="fbShareBox"><div class="fb-like" data-href="https://www.cna.com.tw/news/aipl/201910180279.aspx" data-layout="box_count" data-action="like" data-size="small" data-show-faces="true" data-share="false"></div></div><div class="toolBox"><a class="btn_fb fb-color" aria-label="FB分享" href="javascript:" data-href="https://www.cna.com.tw/news/aipl/201910180279.aspx"><i class="icon-fb"></i></a><a class="btn_line line-color" aria-label="LINE分享" href="javascript:" data-href="https://www.cna.com.tw/news/aipl/201910180279.aspx" data-title="蘇震清向卓榮泰致歉 主動請求廉政會調查"><i class="icon-line"></i></a><a class="btn_copy copy-color copy_tooltip" aria-label="複製連結" href="javascript:" data-clipboard-text="https://www.cna.com.tw/news/aipl/201910180279.aspx"><i class="icon-link"></i></a></div></div><div class="paragraph"><p>（中央社記者陳俊華台北18日電）民進黨立委蘇震清今天表示，民進黨主席卓榮泰誤解他是在威脅黨中央，願表達歉意。蘇震清說，對自己的清白有信心，對於特定人士抹黑，願以更高標準面對黨內質疑，主動請求廉政會立案調查。</p><p>卓榮泰是否承諾將蘇震清列不分區立委名單，引發爭議。卓榮泰今天陪同民進黨立委呂孫綾到新北市淡水區的傳統市場徒步掃街拜票，受訪時表示，昨天聽到蘇震清不智的話，現在他選擇隱忍，但不要繼續威脅黨中央，這是不理智行為。</p><p>蘇震清晚間在臉書發文表示，卓榮泰認為他威脅黨中央，「對於主席的誤解，我願向主席表達歉意」，政治人物的聲譽清白，就如同他的生命，近一年來他不斷遭受特定人的抹黑，請卓榮泰理解政治人物奮力維持清譽的情緒。</p><p>他說，也要向卓榮泰報告，對自己的清白有信心，絕對經得起司法檢驗，但他需要的是一個公平公正程序。</p><p>蘇震清說，昨天他只是還原當時卓榮泰3次的親口承諾，及府院黨因應高屏選區席次縮減，決定缺額由不分區席次來彌補的協調過程；基於黨的團結，他主動接受協調，退出初選。</p><p>蘇震清表示，他理解卓榮泰希望提出的名單能經得起考驗，卓榮泰處理黨務竭心盡力，「兄弟我更是敬佩」，他也已向卓榮泰報告，他願以更高標準來面對黨內的質疑，主動請求廉政會立案調查，希望遏止這種惡質抹黑的文化。</p><p>蘇震清說，卓榮泰做為黨的領導者，必會秉持過去一視同仁的態度，以公正透明提名機制，對待所有從政黨員。（編輯：蘇龍麒）1081018</p></div><div class="paragraph bottomArticleBanner show"><div class="pcBox adslot_infinite js_pcBox_EndAd2" id="adslot_pcBox_EndAd2" data-width="685" data-height="250" data-dfp="cna2018_article_685x250_end2"></div><div class="mbBox adslot_infinite js_mbBox_EndAd2" id="adslot_mbBox_EndAd2" data-width="300" data-height="250" data-dfp="cna2018_article_300x250_end2"></div></div><div class="paragraph BtnShareGroup"><div class="fbShareBox"><div class="fb-like" data-href="https://www.cna.com.tw/news/aipl/201910180279.aspx" data-layout="box_count" data-action="like" data-size="small" data-show-faces="true" data-share="false"></div></div><div class="toolBox"><a class="btn_fb fb-color" aria-label="FB分享" href="javascript:" data-href="https://www.cna.com.tw/news/aipl/201910180279.aspx"><i class="icon-fb"></i></a><a class="btn_line line-color" aria-label="LINE分享" href="javascript:" data-href="https://www.cna.com.tw/news/aipl/201910180279.aspx" data-title="蘇震清向卓榮泰致歉 主動請求廉政會調查"><i class="icon-line"></i></a><a class="btn_copy copy-color copy_tooltip" aria-label="複製連結" href="javascript:" data-clipboard-text="https://www.cna.com.tw/news/aipl/201910180279.aspx"><i class="icon-link"></i></a></div></div><div class="paragraph articleADbox"><div class="advertiseBox bottomADbox left adslot_infinite pcBox_ad js_pcBox_ad" id="adslot_bl" data-width="300" data-height="250" data-dfp="cna2018_all_article_300x250_BL"></div><div class="advertiseBox bottomADbox right adslot_infinite mbBox_ad js_mbBox_ad" id="adslot_br" data-width="300" data-height="250" data-dfp="cna2018_all_article_300x250_BR"></div><div class="advertiseBox sixSquare"><div class='_pvmax_recommend' data-widget-id='0c743d1a-6cb6-4202-8d2a-e478628aea1c' data-ref='https://www.cna.com.tw/news/aipl/201910180279.aspx'></div></div><div class="advertiseBox sixSquare"><div id="_popIn_recommend"></div></div></div></div><div class="advertiseGroup"><div class="advertiseBox top_ad  adslot_infinite js_top_ad" id="adslot_top" data-width="300" data-height="250" data-dfp="cna2018_article_300x250_RT" data-isinitview="Y"></div><div class="advertiseBox middle_ad js_middle_ad"><a href ="https://www.cna.com.tw/project/ttida_comics/comics_album.html" target="_blank" rel="noopener"><img data-src="https://imgcdn.cna.com.tw/www/images/ad/ttida/081_300.png" alt="地機族" class="lazyload" /></a></div><div class="advertiseBox bottom_ad adslot_infinite js_bottom_ad" id="adslot_bottom" data-width="300" data-height="600" data-dfp="cna2018_article_300x600_RB"></div></div><div class="advertiseMobile"><div class="advertiseBox article_mb_ad adslot_infinite js_top_ad" id="adslot_top" data-width="300" data-height="250" data-dfp="cna2018_mob_article_300x250_RT"></div><div class="advertiseBox article_mb_ad_recommend"><div class='_pvmax_recommend' data-widget-id='02be951a-c2b5-4a79-a4b4-0dcdc8f2079b' data-ref='https://www.cna.com.tw/news/aipl/201910180279.aspx'></div></div><div class="advertiseBox article_mb_ad_BL adslot_infinite js_pcBox_ad" id="adslot_bl" data-width="300" data-height="250" data-dfp="cna2018_all_article_300x250_BL"></div><div class="advertiseBox article_mb_ad_recommend"><div id="_popIn_recommend"></div></div><div class="advertiseBox article_mb_ad_BR adslot_infinite mbBox_ad js_mbBox_ad" id="adslot_br" data-width="300" data-height="250" data-dfp="cna2018_all_article_300x250_BR"></div></div></article></div></div><div class="wrapper"></div></div></div></div><footer class=""><div class="f-wrapper"><div class="f-social-group mb"><a class="share fb" href="https://www.facebook.com/cnanewstaiwan/" target="_blank" rel="noopener" aria-label="中央社新聞粉絲團"><i class="icon-fb"></i></a><a class="share line" href="https://line.me/R/ti/p/%40tiq8051j" target="_blank" rel="noopener" aria-label="Line加中央社好友"><i class="icon-line"></i></a></div><div class="f-col-group"><div class="f-col"><div class="f-title">國際版網站</div><a href="http://focustaiwan.tw" target="_blank" rel="noopener">Focus Taiwan</a><a href="http://japan.cna.com.tw/" target="_blank" rel="noopener">フォーカス台湾</a><a href="http://spanish.cna.com.tw" target="_blank" rel="noopener">Enfoque en Taiwan</a></div><div class="f-col"><div class="f-title">關注更多</div><a href="https://itunes.apple.com/tw/app/%E4%B8%AD%E5%A4%AE%E7%A4%BE%E4%B8%80%E6%89%8B%E6%96%B0%E8%81%9E/id444433899" target="_blank" rel="noopener">iOS app 下載</a><a href="https://play.google.com/store/apps/details?id=m.cna.com.tw.App" target="_blank" rel="noopener">Android app 下載</a><a href="https://www.cna.com.tw/topic/newsworld.aspx">全球中央雜誌</a><a href="https://www.cna.com.tw/culture">文化+</a><a href="https://academy.cna.com.tw/">新聞學院</a><a href="/newsletter.aspx">中央社電子報</a><a href="https://www.cna.com.tw/project/2019_news_eco_award/">曾虛白新聞獎基金會</a></div><div class="f-col"><div class="f-title">關於中央社</div><a href="/about/info.aspx">公司簡介</a><a href="/about/logo.aspx">企業識別</a><a href="/topic/newsworld.aspx">全球中央雜誌</a><a href="/about/open.aspx">公開資訊</a><a href="/about/install.aspx">設置條例摘要</a><a href="/about/privacy.aspx">隱私權聲明</a><a href="/about/contact.aspx">聯絡我們</a></div><div class="f-col"><div class="f-title">產品與服務</div><a href="/about/product.aspx">產品總覽</a><a href="http://service.cna.com.tw/">客戶頻道</a><a href="https://www.phototaiwan.com/Query/DefaultBrowse.aspx">影像空間</a><a href="https://www.cna.com.tw/postwrite/index.aspx">訊息平台</a></div></div><div class="f-social-group pc"><a class="share fb" href="https://www.facebook.com/cnanewstaiwan/" target="_blank" rel="noopener" aria-label="中央社新聞粉絲團"><i class="icon-fb"></i></a><a class="share line" href="https://line.me/R/ti/p/%40tiq8051j" target="_blank" rel="noopener" aria-label="Line加中央社好友"><i class="icon-line"></i></a></div></div><div class="f-info"><div>專線：<a class="" href="tel:0800-256-688">0800-256-688</a> | 信箱：<a class="" href="mailto:services@mail.cna.com.tw">services@mail.cna.com.tw</a></div><div>copyright © 2019 中央通訊社版權所有</div></div></footer></div><div class="Subscription blue pcVer"><div class="wrapper"><a class="closeBtn" href="javascript:" aria-label="關閉電子報訂閱"><i class="icon-cross"></i></a><div class="substitle">訂閱中央社<span class="myEpaperName"></span></div><div class="substext">，<span class="myEpaperSlogan"></span></div><div class="subsinput"><input type="text" class="myEpaperInput" aria-label="請輸入電子信箱" placeholder="請輸入電子信箱"><a class="subslink mySubEpaper" href="javascript:">訂閱</a><div class="errorMsg myIconBgWhite"></div></div><div class="endMsg"><div class="endcheck"><svg viewBox="-10 -10 500 500"><path class="circle" d="M877.28,335.72a203.17,203.17,0,0,1,37.86,118.1C915.14,565.26,823.44,657,712,657s-203.14-91.7-203.14-203.14S600.56,250.68,712,250.68a203.21,203.21,0,0,1,144.67,60.53" transform="translate(-508.86 -250.68)"/><polyline class="check" points="78.54 229.94 179.32 300.74 347.98 60.67"/></svg></div><div>感謝您的訂閱！瀏覽更多<a class="moreEpaper" href="/newsletter.aspx">中央社精選電子報</a>。</div></div></div></div><div class="Subscription mbVer opacity-95"><a class="clickFinger" href="javascript:"><img class="lazyload" data-src="https://imgcdn.cna.com.tw/www/website/img/finger.svg" alt="點擊訂閱電子報"> 點擊訂閱<span class="myEpaperName"></span></a><div class="slidetosubs"><a class="closeBtn" href="javascript:" aria-label="關閉電子報訂閱"><i class="icon-cross"></i></a><div class="substitle bluetitle myEpaperName"></div><div class="subsummary myEpaperSlogan"></div><div class="subsinput"><input type="text" class="myEpaperInput" aria-label="請輸入電子信箱" placeholder="請輸入電子信箱"><div class="errorMsg"></div></div><a class="subslink mySubEpaper_mbVer" href="javascript:">訂閱</a><div class="otherlink"><a href="https://www.cna.com.tw/news/ahel/201910185001.aspx">早安世界最新內容</a><a href="/newsletter.aspx">中央社電子報總覽</a></div><div class="endMsg"><div class="endcheck"><svg viewBox="-10 -10 500 500"><path class="circle" d="M877.28,335.72a203.17,203.17,0,0,1,37.86,118.1C915.14,565.26,823.44,657,712,657s-203.14-91.7-203.14-203.14S600.56,250.68,712,250.68a203.21,203.21,0,0,1,144.67,60.53" transform="translate(-508.86 -250.68)"/><polyline class="check" points="78.54 229.94 179.32 300.74 347.98 60.67"/></svg></div><div>感謝您的訂閱！瀏覽更多<a class="moreEpaper" href="/newsletter.aspx">中央社精選電子報</a>。</div></div></div></div></div><script> var STATIC_DOC_VER = '20191007'; var STATIC_DOC_PATH = 'https://imgcdn.cna.com.tw/www/website'; </script><script type="text/javascript"> function addHandler(target, eventType, handler) { if (target.addEventListener) { addHandler = function (target, eventType, handler) { target.addEventListener(eventType, handler, false); } } else { addHandler = function (target, eventType, handler) { target.attachEvent("on" + eventType, handler); } } addHandler(target, eventType, handler); } function removeHandler(target, eventType, handler) { if (target.removeEventListener) { removeHandler = function (target, eventType, handler) { target.removeEventListener(eventType, handler, false); } } else { removeHandler = function (target, eventType, handler) { target.detachEvent("on" + eventType, handler); } } removeHandler(target, eventType, handler); } function downloadJS(path) { var element = document.createElement("script"); element.src = path; document.body.appendChild(element); }  function loadJsCssFile(filename, filetype, callback) { if (filetype == "js") {  var fileref = document.createElement('script'); fileref.setAttribute("type", "text/javascript"); fileref.setAttribute("src", filename); if (fileref.readyState) {  fileref.onreadystatechange = function () { var state = fileref.readyState; if (state === 'loaded' || state === 'complete') { if (callback != null) callback(); } }; } else {  fileref.onload = function () { if (callback != null) callback() }; } } else if (filetype == "css") {  var fileref = document.createElement("link"); fileref.setAttribute("rel", "stylesheet"); fileref.setAttribute("type", "text/css"); fileref.setAttribute("href", filename); if (fileref.readyState) {  fileref.onreadystatechange = function () { var state = fileref.readyState; if (state === 'loaded' || state === 'complete') { if (callback != null) callback() } }; } else {  fileref.onload = function () { if (callback != null) callback() }; } } if (typeof fileref != "undefined") document.getElementsByTagName("head")[0].appendChild(fileref) } </script><script type="text/javascript"> function loadDetailMasterTopJs() {  loadJsCssFile("https://imgcdn.cna.com.tw/www/website/bundle_js/sitedetail_top.min.js?v=20191007", "js", function () {  loadDetailMasterFooterCssJS(); }); } function loadDetailMasterFooterCssJS() { var flag_scroll = false; $(window).scroll(function () { if (flag_scroll == false) { flag_scroll = true;  loadJsCssFile(STATIC_DOC_PATH + '/bundle_css/sitedetail_footer.min.css?v=' + STATIC_DOC_VER, 'css', function () {   loadJsCssFile("https://imgcdn.cna.com.tw/www/website/bundle_js/sitedetail_footer.min.js?v=20191007", "js", function () {  loadMasterFooterJs(); }); }); } }); } </script><script> function loadIcomoon() { loadJsCssFile("https://imgcdn.cna.com.tw/www/website/css/icomoon.css?v=20191007", "css", function () {  loadJquery(); }); } function loadJquery() {  loadJsCssFile("https://imgcdn.cna.com.tw/www/website/js/jquery-3.4.1.min.js?v=20191007", "js", function () {  loadSiteMasterTopJs(); }); } function loadSiteMasterTopJs() { loadJsCssFile("https://imgcdn.cna.com.tw/www/website/bundle_js/site_top.min.js?v=20191007", "js", function () {  if (typeof loadDetailMasterTopJs === 'function') {  loadDetailMasterTopJs(); } else { loadPageJs(); } }); } function loadMasterFooterJs() { var flag_scroll = false; $(window).scroll(function () { if (flag_scroll == false) { flag_scroll = true;  loadJsCssFile("https://imgcdn.cna.com.tw/www/website/bundle_js/site_footer.min.js?v=20191007", "js", function () {  }); } }); }  addHandler(window, "load", loadIcomoon()); </script><script type="text/javascript"> var _comscore = _comscore || []; _comscore.push({ c1: "2", c2: "16827998" }); (function () { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })(); </script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=16827998&cv=2.0&cj=1" /></noscript></body></html>