<!DOCTYPE html><html lang="zh-Hant-TW"><head><title>
	台灣留學生崔哲瑋甲子園亮相 敲3安2打點 | 運動 | 重點新聞 | 中央社 CNA
</title><meta name="description" content="日本夏季甲子園今天進行第4天賽事，習志野高校對戰沖繩尚學高校，台灣留學生崔哲瑋4打數敲出3支安打，包辦2分打點，但沖繩尚學在延長賽以4比5落敗遭淘汰。" /><meta name="keywords" content="甲子園,崔哲瑋,習志野,沖繩尚學,News,新聞,即時新聞,中央社" /><link href="https://www.cna.com.tw/amp/news/firstnews/201908090167.aspx" rel="amphtml" /><link href="https://www.cna.com.tw/news/firstnews/201908090167.aspx" rel="canonical" /><meta property="og:url" content="https://www.cna.com.tw/news/firstnews/201908090167.aspx" /><meta property="og:title" content="台灣留學生崔哲瑋甲子園亮相 敲3安2打點 | 運動 | 重點新聞 | 中央社 CNA" /><meta property="og:description" content="日本夏季甲子園今天進行第4天賽事，習志野高校對戰沖繩尚學高校，台灣留學生崔哲瑋4打數敲出3支安打，包辦2分打點，但沖繩尚學在延長賽以4比5落敗遭淘汰。" /><link href="https://img5.cna.com.tw/www/webphotos/WebCover/800/20190809/2670x2002_274160016711.jpg" rel="image_src" type="image/jpeg" /><meta property="og:image:height" content="1024" /><meta property="og:image:width" content="1024" /><meta property="og:image" content="https://img5.cna.com.tw/www/webphotos/WebOg/600/20190809/3849x2021_756924022786.jpg" /><meta property="og:type" content="article" /><meta itemprop="dateModified" content="2019/08/09 17:56" /><meta itemprop="datePublished" content="2019/08/09 16:54" /><meta itemprop="dateCreated" content="2019/08/09 16:54" /><meta property="fb:admins" content="100000193024403" /><meta property="fb:app_id" content="524202197752727" /><meta property="fb:pages" content="214159925349838" /><meta property="fb:pages" content="148395741852581" /><meta property="article:author" content="https://www.facebook.com/cnanewstaiwan" /><meta property="article:publisher" content="https://www.facebook.com/cnanewstaiwan" /><meta itemprop="author" content="中央通訊社" /><link href="https://plus.google.com/102054703728087773572" rel="author" /><link rel="icon" type="image/png" href="https://imgcdn.cna.com.tw/www/website/img/fav-icon.png?v=20190801v3" /><meta charset="utf-8" /><meta http-equiv="expires" content="0" /><meta http-equiv="cache-control" content="no-cache" /><meta http-equiv="pragma" content="no-cache" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=5.0" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><style>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</style><style>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</style><style> .BlueBlock { display: none; } </style><script type="text/javascript"> _atrk_opts = { atrk_acct: "mSSth1a0k700aV", domain: "cna.com.tw", dynamic: true }; (function () { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(as, s); })(); </script><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=mSSth1a0k700aV" style="display:none" height="1" width="1" alt="" /></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-WCLJ4Q5');</script></head><body class="instantStatus"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WCLJ4Q5" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div class="page"><div class="overlayidle"><div class="idleBox"><a class="closeBtn" href="javascript:"><i class="icon-cross"></i></a><div class="idletitle">更多編輯台推薦新聞：</div><div class="idleGroup"><div class="idleNewsL"><div id="plIdleNewsL">
	<div class="idleNews"><a class="idleNewsClick" href="https://www.cna.com.tw/news/firstnews/201908090167.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/420/20190809/2670x2002_274160016711.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/800/20190809/2670x2002_274160016711.jpg"><img class="lazyload" data-src="https://img5.cna.com.tw/www/webphotos/WebCover/800/20190809/2670x2002_274160016711.jpg" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/420/20190809/2670x2002_274160016711.jpg 414w, https://img5.cna.com.tw/www/webphotos/WebCover/800/20190809/2670x2002_274160016711.jpg 1024w" alt="台灣留學生崔哲瑋甲子園亮相 敲3安2打點"></picture></div><div class="hood"><div class="kind">運動</div><h2>台灣留學生崔哲瑋甲子園亮相 敲3安2打點</h2></div></a></div>
</div></div><div class="idleNewsR"><div class="idleNews"><a class="idleNewsClick" href="https://www.cna.com.tw/news/firstnews/201908095002.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/420/20190809/998x749_640534902676.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/800/20190809/998x749_640534902676.jpg"><img class="lazyload" data-src="https://img5.cna.com.tw/www/webphotos/WebCover/800/20190809/998x749_640534902676.jpg" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/420/20190809/998x749_640534902676.jpg 414w, https://img5.cna.com.tw/www/webphotos/WebCover/800/20190809/998x749_640534902676.jpg 1024w" alt="全文／美國務院肯定駐港外交官作為 批中國像流氓"></picture></div><div class="hood"><div class="kind">國際</div><h2>全文／美國務院肯定駐港外交官作為 批中國像流氓</h2></div></a></div><div class="idleNews"><a class="idleNewsClick" href="https://www.cna.com.tw/news/firstnews/201908075006.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/420/20190808/2486x1864_778632796818.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/800/20190808/2486x1864_778632796818.jpg"><img class="lazyload" data-src="https://img5.cna.com.tw/www/webphotos/WebCover/800/20190808/2486x1864_778632796818.jpg" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/420/20190808/2486x1864_778632796818.jpg 414w, https://img5.cna.com.tw/www/webphotos/WebCover/800/20190808/2486x1864_778632796818.jpg 1024w" alt="高鐵9日午後恢復行駛加開列車 全台交通活動異動整理"></picture></div><div class="hood"><div class="kind">生活</div><h2>高鐵9日午後恢復行駛加開列車 全台交通活動異動整理</h2></div></a></div><div class="idleNews"><a class="idleNewsClick" href="https://www.cna.com.tw/news/firstnews/201908085005.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/420/20190808/2666x1999_282237637243.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/800/20190808/2666x1999_282237637243.jpg"><img class="lazyload" data-src="https://img5.cna.com.tw/www/webphotos/WebCover/800/20190808/2666x1999_282237637243.jpg" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/420/20190808/2666x1999_282237637243.jpg 414w, https://img5.cna.com.tw/www/webphotos/WebCover/800/20190808/2666x1999_282237637243.jpg 1024w" alt="颱風利奇馬來襲 苗栗泰安9日上午10時起停班停課"></picture></div><div class="hood"><div class="kind">生活</div><h2>颱風利奇馬來襲 苗栗泰安9日上午10時起停班停課</h2></div></a></div><div class="idleNews"><a class="idleNewsClick" href="https://www.cna.com.tw/news/aloc/201908070236.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/www/webphotos/EditorRecommend/20190808/3261684.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/www/webphotos/EditorRecommend/20190808/3261684.jpg"><img class="lazyload" data-src="https://img5.cna.com.tw/www/webphotos/EditorRecommend/20190808/3261684.jpg" data-srcset="https://img5.cna.com.tw/www/webphotos/EditorRecommend/20190808/3261684.jpg 414w, https://img5.cna.com.tw/www/webphotos/EditorRecommend/20190808/3261684.jpg 1024w" alt="專題／惡水無情人間有愛 小林村倖存者不幸中找到小確幸"></picture></div><div class="hood"><div class="kind">地方</div><h2>專題／惡水無情人間有愛 小林村倖存者不幸中找到小確幸</h2></div></a></div></div><div class="idleAD_banner adslot" id="div-gpt-ad-idle" data-width="970" data-height="90" data-dfp="cna2018_all_pc_970x90_popup"></div></div></div></div><div class="darkerBlock"><div class="searchCon"><input type="text" class="darkerInput" placeholder="搜尋近2年的中央社新聞"><a class="submit" href="javascript:"><i class="icon-search" id="mySearch"></i></a></div></div><header><div class="mb-scrollhide"><div class="privacy-bar"><div class="">本網站使用相關技術提供更好的閱讀體驗，同時尊重使用者隱私，點這裡瞭解<a class="privacy-link" href="/about/privacy.aspx">中央社隱私聲明</a>。<span class="mb-br">當您關閉此視窗，代表您同意上述規範。<span></div><a class="closeBtn close-privacy" href="javascript:" aria-label="同意並關閉隱私權"><i class="icon-cross"></i></a></div><div class="language-bar"><div id="language-bar-en" class=""><i class="icon-earth"></i>Your browser does not appear to support Traditional Chinese. Would you like to go to CNA’s English website, <a class="lan-link" href="http://focustaiwan.tw?utm_source=cna.lang" rel="noopener" aria-label="Focus Taiwan"> “Focus Taiwan" </a>?</div><div id="language-bar-ja" class=""><i class="icon-earth"></i>こちらのページは繁体字版です。日本語版<a class="lan-link" href="http://japan.cna.com.tw?utm_source=cna.lang" rel="noopener" aria-label="フォーカス台湾">「フォーカス台湾」</a>に移動しますか。</div><div id="language-bar-es" class=""><i class="icon-earth"></i>Se detecta que el idioma que usted usa no es el carácter chino tradicional.Por favor, intente entrar en la Página web de<a class="lan-link" href="http://spanish.cna.com.tw?utm_source=cna.lang" rel="noopener" aria-label="Español">“Español”</a></div><a class="closeBtn close-language" href="javascript:" aria-label="關閉語言轉導"><i class="icon-cross"></i></a></div><div class="nav"><div class="wrapper"><ul class=""><li><a href="https://howlife.cna.com.tw" target="_blank" rel="noopener">好生活</a></li><li><a href="https://www.phototaiwan.com/Query/DefaultBrowse.aspx" target="_blank" rel="noopener">影像空間</a></li><li><a href="http://service.cna.com.tw/" target="_blank" rel="noopener">客戶頻道</a></li><li><a href="https://www.cna.com.tw/postwrite/index.aspx" target="_blank" rel="noopener">訊息平台</a></li></ul></div></div><div class="aboveHeader"><div class="wrapper"><div class="logo"><a href="/" aria-label="中央社首頁"><i class="icon-logo"></i></a></div><div class="logoRightAD adslot" id="div-gpt-ad-1536725168974-0" data-width="970" data-height="90" data-dfp="cna2018_all_pc_970x90_T" data-isinitview="Y"></div><div class="rightBtn"><div class="language"><a class="earthBtn" href="javascript:"><i class="icon-earth"></i></a><div class="langroup"><a href="http://focustaiwan.tw/" target="_blank" rel="noopener">Focus Taiwan</a><a href="http://japan.cna.com.tw/" target="_blank" rel="noopener">フォーカス台湾</a><a href="http://spanish.cna.com.tw/ReadNews/Spnlist_Read.aspx" target="_blank" rel="noopener">Espanol</a></div></div><div class="search"><a class="searchBtn submit" href="javascript:" aria-label="全文檢索"><i class="icon-search"></i></a></div></div></div></div><div class="mobileHeader"><div class="menu-toggle toggleStyle"><span></span><span></span><span></span></div><div class="backHistory"><a class="backpage" href="javascript:"><i class="icon-left-arrow"></i><span>上一頁</span></a></div><div class="logo"><a href="/" aria-label="中央社首頁"><i class="icon-logo_s"></i></a></div><div class="search"><a class="searchBtn submit" href="javascript:" aria-label="全文檢索"><i class="icon-search"></i></a></div></div><div class="darker"></div><div class="menu"><div class="wrapper"><div class="fixed-logo"><a class="toIndex" href="/" aria-label="中央社首頁"><i class="icon-logo_s"></i></a></div><div class="sticky-over-hidden"><div class="sticky-over-auto pn-ProductNav" id="pnProductNav"><div class="sticky-over-scroll pn-ProductNav_Contents " id="pnProductNavContents"><ul class="main-menu"><li ><a class="first-level" href="/list/aall.aspx">即時</a><div class="subBlock subHalf"><ul class="sub_menu"><li><a class="menuUrl" href="https://www.cna.com.tw/news/aopl/201908090210.aspx">泰國流亡前總理盈拉獲得塞爾維亞國籍</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/acn/201908090209.aspx">特首指香港外憂內患  籲停止暴力行為</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aloc/201908090207.aspx">爭議農舍前設警衛養看門狗  李佳芬弟：安全需要</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/firstnews/201908090208.aspx">華航飛高松班機疑發動機啟動異常 影響156旅客</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/firstnews/201908090205.aspx">日本上皇后美智子罹乳癌 待靜養後手術治療</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/asoc/201908090204.aspx">颱風天偷台灣扁柏 南投林管處緝獲山老鼠</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/ahel/201908090203.aspx">颱風利奇馬挾帶豐沛雨量 水利署發布水庫警戒</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/acn/201908090202.aspx">利奇馬9日深夜浙江登陸 強度排當地史上第3</a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/aipl.aspx">政治</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/aipl/201908090201.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/400/20190809/2775x2081_638249566185.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/800/20190809/2775x2081_638249566185.jpg"><img data-src="https://img5.cna.com.tw/www/webphotos/WebCover/800/20190809/2775x2081_638249566185.jpg" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/400/20190809/2775x2081_638249566185.jpg 414w, https://img5.cna.com.tw/www/webphotos/WebCover/800/20190809/2775x2081_638249566185.jpg 1024w" class="lazyload" alt="洪秀柱表態台南選立委 國民黨：已有人選待評估"></picture></div><h2>洪秀柱表態台南選立委 國民黨：已有人選待評估</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://www.cna.com.tw/news/aipl/201908090198.aspx">反制中國飛彈威脅 中科院反輻射無人機下週亮相</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/firstnews/201908090159.aspx">被問是否當副手 柯文哲：那我續當台北市長就好</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/firstnews/201908090150.aspx">時力欲修法禁帶職參選 綠認為可討論藍反對</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aipl/201908090141.aspx">藍喊拚艱困區  郭幕僚：沒要參選更不用提立委</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://www.cna.com.tw/news/aipl/201908090116.aspx">紀念風災晚會遭批變調造勢  韓辦：以後會避免</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aipl/201908090108.aspx">藍委肯定洪秀柱出征台南 盼郭台銘前進艱困選區</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aipl/201908090106.aspx">參選台南立委  洪秀柱：不分區留給有戰力年輕人</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aipl/201908090105.aspx">立委艱困選區布局  民進黨：著重新生代培養</a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/aopl.aspx">國際</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/firstnews/201908090205.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/400/20190809/800x600_820316494743.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/800/20190809/800x600_820316494743.jpg"><img data-src="https://img5.cna.com.tw/www/webphotos/WebCover/800/20190809/800x600_820316494743.jpg" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/400/20190809/800x600_820316494743.jpg 414w, https://img5.cna.com.tw/www/webphotos/WebCover/800/20190809/800x600_820316494743.jpg 1024w" class="lazyload" alt="日本上皇后美智子罹乳癌 待靜養後手術治療"></picture></div><h2>日本上皇后美智子罹乳癌 待靜養後手術治療</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://www.cna.com.tw/news/aopl/201908090210.aspx">泰國流亡前總理盈拉獲得塞爾維亞國籍</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aopl/201908090186.aspx">美取締無證移民 墨西哥：共122名墨人遭押</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aopl/201908090172.aspx">一馬醜聞案 馬來西亞控告17名高盛前現任主管</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aopl/201908090170.aspx">越南中央高地和南部暴雨成災 8死農作損失</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://www.cna.com.tw/news/aopl/201908090163.aspx">7月底熱浪肆虐歐洲 荷蘭較平常多400人喪命</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aopl/201908090161.aspx">吉爾吉斯前總統被捕 法院諭令羈押至26日</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aopl/201908090155.aspx">莫迪保證克什米爾發展經濟 當地穆斯林不領情</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aopl/201908090152.aspx">為脫歐後做準備 英國將放寬科學家移民規定</a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/acn.aspx">兩岸</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/acn/201908090202.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20190809/1246x768_20190809000112.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20190809/1246x768_20190809000112.jpg"><img data-src="https://img5.cna.com.tw/www/WebPhotos/1024/20190809/1246x768_20190809000112.jpg" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20190809/1246x768_20190809000112.jpg 414w, https://img5.cna.com.tw/www/WebPhotos/1024/20190809/1246x768_20190809000112.jpg 1024w" class="lazyload" alt="利奇馬9日深夜浙江登陸 強度排當地史上第3"></picture></div><h2>利奇馬9日深夜浙江登陸 強度排當地史上第3</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://www.cna.com.tw/news/acn/201908090209.aspx">特首指香港外憂內患  籲停止暴力行為</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/acn/201908090199.aspx">前美軍上將：北京為顧台灣觀感不會鎮壓香港</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/acn/201908090168.aspx">香港政局掀罵戰 中美連續兩天互批不停嘴</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/firstnews/201908090158.aspx">流氓vs黑手 一次看懂北京華府反送中交手</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://www.cna.com.tw/news/acn/201908090144.aspx">香港反送中機場集會  親北京工會反對</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/acn/201908090128.aspx">港反送中機場集會 暫有數百人參加[影]</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/acn/201908090123.aspx">香港反送中 中國官媒矛頭指向美國台灣</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/acn/201908090122.aspx">吃飯配香港成中國新風景 反送中帶旺翻牆機上盒</a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/aie.aspx">產經</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/firstnews/201908090109.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/400/20190809/800x600_063332655184.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/800/20190809/800x600_063332655184.jpg"><img data-src="https://img5.cna.com.tw/www/webphotos/WebCover/800/20190809/800x600_063332655184.jpg" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/400/20190809/800x600_063332655184.jpg 414w, https://img5.cna.com.tw/www/webphotos/WebCover/800/20190809/800x600_063332655184.jpg 1024w" class="lazyload" alt="楊金龍首膺A級總裁 坐鎮央行緊盯匯率戰"></picture></div><h2>楊金龍首膺A級總裁 坐鎮央行緊盯匯率戰</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/201908090157.aspx">前7月稅收1兆5158億元  續創歷年同期新高</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/201908090098.aspx">北京暫停農產品採購 美推遲發向華為銷售許可</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/201908090080.aspx">UNIQLO將收一家南韓分店 否認與拒買日貨有關</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/201908090068.aspx">抵制日貨 日品牌App南韓活躍用戶銳減</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/201908090050.aspx">消費和企業投資加持 日經濟成長優於預估</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/201908090033.aspx">太陽能電池報價最大跌逾1成  市調估9月回升</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/201908090029.aspx">助台企在越南建立品牌  貿協拓展電商通路</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/201908090015.aspx">博通計劃3356億元 併購賽門鐵克企業安全事業</a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/asc.aspx">證券</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/afe/201908090009.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20190809/3000x1993_879120849400.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20190809/3000x1993_879120849400.jpg"><img data-src="https://img5.cna.com.tw/www/WebPhotos/1024/20190809/3000x1993_879120849400.jpg" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20190809/3000x1993_879120849400.jpg 414w, https://img5.cna.com.tw/www/WebPhotos/1024/20190809/3000x1993_879120849400.jpg 1024w" class="lazyload" alt="科技股助攻 美股收盤勁揚"></picture></div><h2>科技股助攻 美股收盤勁揚</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/201908090177.aspx">旺季不旺  友達群創7月營收各創近期新低</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/201908090156.aspx">佳世達擬斥資18.15億元 取得聚碩35%股權</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/201908090142.aspx">達爾擬133億收購敦南 法人：有助擴大規模</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/201908090131.aspx">陸廠爆剝削實習生  鴻海：已開除失職廠長及主管</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/201908090127.aspx">日本經濟成長優於預期 日股收高</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/201908090093.aspx">美商達爾擬斥資4.28億美元 溢價32%收購敦南</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/201908090049.aspx">緯軟上半年獲利增近1倍  每股3.74元</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/201908090006.aspx">中國貿易數據表現超過預期 歐股彈漲</a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/ait.aspx">科技</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/firstnews/201908080164.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/400/20190808/1709x1282_470848866488.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/800/20190808/1709x1282_470848866488.jpg"><img data-src="https://img5.cna.com.tw/www/webphotos/WebCover/800/20190808/1709x1282_470848866488.jpg" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/400/20190808/1709x1282_470848866488.jpg 414w, https://img5.cna.com.tw/www/webphotos/WebCover/800/20190808/1709x1282_470848866488.jpg 1024w" class="lazyload" alt="搭一趟飛機造成多少暖化 飛行之恥網站幫你算"></picture></div><h2>搭一趟飛機造成多少暖化 飛行之恥網站幫你算</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://www.cna.com.tw/news/ait/201908080246.aspx">微軟堅稱唯有獲允許 才會聆聽使用者對話</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/ait/201908080111.aspx">三星發表Note 10 主打高階市場號稱最強大</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/ait/201908080062.aspx">日本批准關鍵原料出口南韓 出口限制以來首例</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/ait/201908080039.aspx">三星攜手微軟  擴大策略合作關係</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://www.cna.com.tw/news/ait/201908080035.aspx">三星旗艦Note 10首推雙機 盼甩全球手機頹勢</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/ait/201908070167.aspx">能忍受極端輻射和高溫 水熊蟲墜落月球可望倖存</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/ait/201908070114.aspx">中國人工增雨恐引發生態危機 學者籲正視</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/ait/201908070060.aspx">未經用戶允許讓廣告商取個資 推特聲明致歉</a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/ahel.aspx">生活</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/firstnews/201908090208.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/400/20190809/1024x768_74206386358.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/800/20190809/1024x768_74206386358.jpg"><img data-src="https://img5.cna.com.tw/www/webphotos/WebCover/800/20190809/1024x768_74206386358.jpg" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/400/20190809/1024x768_74206386358.jpg 414w, https://img5.cna.com.tw/www/webphotos/WebCover/800/20190809/1024x768_74206386358.jpg 1024w" class="lazyload" alt="華航飛高松班機疑發動機啟動異常 影響156旅客"></picture></div><h2>華航飛高松班機疑發動機啟動異常 影響156旅客</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://www.cna.com.tw/news/ahel/201908090203.aspx">颱風利奇馬挾帶豐沛雨量 水利署發布水庫警戒</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/ahel/201908090197.aspx">颱風利奇馬遠離 高鐵10日全線正常營運</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/ahel/201908090178.aspx">桃機504班航班受颱風影響 11日消化完畢</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/ahel/201908090176.aspx">台中動漫博覽會開幕  火影忍者慕留人特展別錯過</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://www.cna.com.tw/news/ahel/201908090171.aspx">夏日台灣味 洛杉磯僑胞推廣冰品文化</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/ahel/201908090169.aspx">宜蘭地震加利奇馬颱風 校園災損達329萬元</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/ahel/201908090164.aspx">雨量預測達標 阿里山鐵路10日預警性停駛</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/ahel/201908090162.aspx">颱風利奇馬釀近8萬戶停電  台電派800人全力搶修</a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/asoc.aspx">社會</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/asoc/201908090204.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20190809/1365x768_20190809000109.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20190809/1365x768_20190809000109.jpg"><img data-src="https://img5.cna.com.tw/www/WebPhotos/1024/20190809/1365x768_20190809000109.jpg" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20190809/1365x768_20190809000109.jpg 414w, https://img5.cna.com.tw/www/WebPhotos/1024/20190809/1365x768_20190809000109.jpg 1024w" class="lazyload" alt="颱風天偷台灣扁柏 南投林管處緝獲山老鼠"></picture></div><h2>颱風天偷台灣扁柏 南投林管處緝獲山老鼠</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://www.cna.com.tw/news/asoc/201908090165.aspx">男假冒胞兄辦卡盜刷盜領款 判刑1年10月</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/asoc/201908090149.aspx">男子死在床上近2個月成乾屍 同住母親未發現</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/asoc/201908090148.aspx">越籍移工疑欠賭債遭綁架  警攻堅救人逮捕4嫌</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/asoc/201908090147.aspx">颱風利奇馬輕掃台灣 釀1死9傷</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://www.cna.com.tw/news/asoc/201908090129.aspx">颱風利奇馬遠離  北橫與新烏公路開放通車</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/asoc/201908090126.aspx">颱風利奇馬來襲  桃園1萬8000戶停電陸續恢復</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/firstnews/201908090107.aspx">女子搭郵輪落海身亡 太陽公主號11日返基隆</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/asoc/201908090083.aspx">北市聯醫仁愛院區旁嬰屍案 檢將解剖查死因</a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/aloc.aspx">地方</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/aloc/201908090174.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20190809/768x1024_20190809000102.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20190809/768x1024_20190809000102.jpg"><img data-src="https://img5.cna.com.tw/www/WebPhotos/1024/20190809/768x1024_20190809000102.jpg" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20190809/768x1024_20190809000102.jpg 414w, https://img5.cna.com.tw/www/WebPhotos/1024/20190809/768x1024_20190809000102.jpg 1024w" class="lazyload" alt="颱風造成大基隆8千多戶停電 冒雨搶修全面恢復"></picture></div><h2>颱風造成大基隆8千多戶停電 冒雨搶修全面恢復</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://www.cna.com.tw/news/aloc/201908090207.aspx">爭議農舍前設警衛養看門狗  李佳芬弟：安全需要</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aloc/201908090195.aspx">台南之光 黃偉哲表揚2019世大運跆拳金牌馬婷霞</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aloc/201908090173.aspx">菊島盃青少棒賽 賴峰偉加碼全壘打有獎金</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aloc/201908090160.aspx">參訪永齡農場 馬英九見證風災重建成果</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://www.cna.com.tw/news/aloc/201908090154.aspx">基隆放颱風假 林右昌：依標準決定沒多放假</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aloc/201908090145.aspx">台南訂封閉地下道SOP  淹水10公分就啟動</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aloc/201908090138.aspx">南市國土計畫4大功能分區 近期公開展覽</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aloc/201908090133.aspx">嘉縣防汛道路坍陷 翁章梁：盡速檢討改善</a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/acul.aspx">文化</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/acul/201908090136.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20190809/1152x768_20190809000092.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20190809/1152x768_20190809000092.jpg"><img data-src="https://img5.cna.com.tw/www/WebPhotos/1024/20190809/1152x768_20190809000092.jpg" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20190809/1152x768_20190809000092.jpg 414w, https://img5.cna.com.tw/www/WebPhotos/1024/20190809/1152x768_20190809000092.jpg 1024w" class="lazyload" alt="歌舞劇嫁妝一牛車  賦予新時代意義"></picture></div><h2>歌舞劇嫁妝一牛車  賦予新時代意義</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://www.cna.com.tw/news/acul/201908080367.aspx">劇場姊弟檔導演  邀觀眾上台共演家庭浪漫</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/acul/201908080355.aspx">日本寫實小說家桐野夏生  獸之夢描繪人性貪婪</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/acul/201908080333.aspx">尾竹永子核災荒土上起舞  身在福島雲門首演</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/acul/201908080298.aspx">北義波隆那市府展覽廳 舉辦台灣文化藝術展</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://www.cna.com.tw/news/acul/201908080245.aspx">2020台北國際書展 兒童館打造親子夜遊活動</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/acul/201908080180.aspx">朱宗慶外交部開講：用藝文跟世界交朋友最動人</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/acul/201908080166.aspx">不可忽視的設計 張基義建議改善遊覽車美學</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/acul/201908080125.aspx">大馬哲學茶席  聆聽蔡偉靖演奏手風琴</a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/aspt.aspx">運動</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/aspt/201908090194.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/400/20190809/853x640_955811199086.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/800/20190809/853x640_955811199086.jpg"><img data-src="https://img5.cna.com.tw/www/webphotos/WebCover/800/20190809/853x640_955811199086.jpg" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/400/20190809/853x640_955811199086.jpg 414w, https://img5.cna.com.tw/www/webphotos/WebCover/800/20190809/853x640_955811199086.jpg 1024w" class="lazyload" alt="美國神射手艾里森 射破南韓障礙寫世界紀錄"></picture></div><h2>美國神射手艾里森 射破南韓障礙寫世界紀錄</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://www.cna.com.tw/news/aspt/201908090196.aspx">甲子園仙台育英狂取20分 習志野逆轉勝沖繩尚學</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aspt/201908090185.aspx">2018留學日本沖繩 崔哲瑋如願站上甲子園舞台</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/firstnews/201908090167.aspx">台灣留學生崔哲瑋甲子園亮相 敲3安2打點</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aspt/201908090143.aspx">謝淑薇右踝扭傷 羅傑斯盃女雙8強對決球后</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://www.cna.com.tw/news/aspt/201908090137.aspx">甲子園不忘京阿尼 立命館宇治將吹奏動畫名曲</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aspt/201908090115.aspx">王柏融10日重返一軍 對戰軟銀貢獻火力</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aspt/201908090103.aspx">胡智為加盟小熊  3A出賽投3局無失分</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aspt/201908090075.aspx">電影夢幻成真場景 洋基白襪2020年再現[影]</a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/amov.aspx">娛樂</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/amov/201908090175.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/400/20190809/960x720_408056952522.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/800/20190809/960x720_408056952522.jpg"><img data-src="https://img5.cna.com.tw/www/webphotos/WebCover/800/20190809/960x720_408056952522.jpg" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/400/20190809/960x720_408056952522.jpg 414w, https://img5.cna.com.tw/www/webphotos/WebCover/800/20190809/960x720_408056952522.jpg 1024w" class="lazyload" alt="黃明志蕭敬騰新歌為流浪狗發聲  籲執法機構立法[影]"></picture></div><h2>黃明志蕭敬騰新歌為流浪狗發聲  籲執法機構立法[影]</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://www.cna.com.tw/news/amov/201908090166.aspx">諸葛四郎動起來  原創漫畫家之子：爸爸是英雄</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/amov/201908090140.aspx">Lulu談腸躁症之苦 盧廣仲相挺寫新歌</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/firstnews/201908090003.aspx">披頭四最後專輯封面照50週年 艾比路成朝聖地[影]</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/amov/201908080389.aspx">見車禍展硬漢本色  影星丹尼崔喬勇救受困男童</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://www.cna.com.tw/news/amov/201908080302.aspx">跨團男團Super M 韓SM娛樂將與美攜手</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/amov/201908080217.aspx">繼奧斯卡之後 2019年艾美獎主持人也將從缺</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/amov/201908070344.aspx">黃明志：沒民主會窒息 盼台灣人莫忘爭自由精神[影]</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/amov/201908070342.aspx">遭打壓越挫越勇 馬國創作鬼才黃明志不退縮[影]</a></li></ul></div></li><li ><a class="first-level" href="https://howlife.cna.com.tw/readbook">悅讀</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/acul/201908080355.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/400/20190808/655x491_668266593240.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/800/20190808/655x491_668266593240.jpg"><img data-src="https://img5.cna.com.tw/www/webphotos/WebCover/800/20190808/655x491_668266593240.jpg" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/400/20190808/655x491_668266593240.jpg 414w, https://img5.cna.com.tw/www/webphotos/WebCover/800/20190808/655x491_668266593240.jpg 1024w" class="lazyload" alt="日本寫實小說家桐野夏生  獸之夢描繪人性貪婪"></picture></div><h2>日本寫實小說家桐野夏生  獸之夢描繪人性貪婪</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://www.cna.com.tw/news/acul/201908065006.aspx">諾貝爾文學獎得主童妮．摩里森辭世 享壽88歲</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/acul/201908050305.aspx">dpi設計插畫誌停刊 讀者表達不捨與感謝</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/ahel/201908050178.aspx">試辦公共出借權 研擬借每本書創作出版拿3元</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/acul/201908045007.aspx">今村昌弘處女作另類推理 屍人莊3種願望一次滿足</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://www.cna.com.tw/news/acul/201908040075.aspx">獲花踪文學大獎 董橋寫作補藥：博讀膽識冷靜[影]</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/acul/201908030230.aspx">熊本熊來台為自傳漫畫登台 與民眾互動零距離</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/acul/201908030166.aspx">謝鑫佑被唬到大  小說寫覆鼎金多年後成預言</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/acul/201908030144.aspx">台灣首本電競人自傳 Toyz成就解鎖</a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/sp.aspx">專題</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://project.cna.com.tw/20190722-tokyo2020/intro.html"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/www/webphotos/SpecialFeature/20190722/25727160.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/www/webphotos/SpecialFeature/20190722/25727160.jpg"><img data-src="https://img5.cna.com.tw/www/webphotos/SpecialFeature/20190722/25727160.jpg" data-srcset="https://img5.cna.com.tw/www/webphotos/SpecialFeature/20190722/25727160.jpg 414w, https://img5.cna.com.tw/www/webphotos/SpecialFeature/20190722/25727160.jpg 1024w" class="lazyload" alt="前進東奧2020"></picture></div><h2>前進東奧2020</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://www.cna.com.tw/project/20190719-drunkdriving/index.html">治酒駕用重典？49萬筆判決書的罪與罰</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/project/cards/20190721-apollo11/">阿波羅11計畫50週年 看懂登月的過去與未來</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/project/20190626-goldenmusic/index.html">金曲獎三十而立 從年度歌曲回顧那些年的台灣</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/project/cards/20190524-lgbtinasia/">台灣同婚合法寫歷史新頁 那其他亞洲國家呢？</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://www.cna.com.tw/project/20190515-tiananmen30/index.html">六四30年 記憶與遺忘的鬥爭</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/project/20190329-saymyname/#/">尋找台灣 #超級辨臉王</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/project/20190423-heisei/imgcomparison.html">今昔對比／平成這30年 食衣住行那些事</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/project/20190409-temperature/index.html">走過100個寒暑 數據探索正在消失的冬天</a></li></ul></div></li><li ><a class="first-level" href="http://cnavideo.cna.com.tw">影音</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://cnavideo.cna.com.tw/Misc/Latest/Video-1/4333632?v=vn7yx5aOB9k2yKA%2briuoqw%3d%3d"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/video/VOD-IMG/cnavideo/CNAV_20190809_004333632L.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/video/VOD-IMG/cnavideo/CNAV_20190809_004333632L.jpg"><img data-src="https://imgcdn.cna.com.tw/video/VOD-IMG/cnavideo/CNAV_20190809_004333632L.jpg" data-srcset="https://imgcdn.cna.com.tw/video/VOD-IMG/cnavideo/CNAV_20190809_004333632L.jpg 414w, https://imgcdn.cna.com.tw/video/VOD-IMG/cnavideo/CNAV_20190809_004333632L.jpg 1024w" class="lazyload" alt="大動作護古蹟 羅馬祭禁令"></picture></div><h2>大動作護古蹟 羅馬祭禁令</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://cnavideo.cna.com.tw/Misc/Latest/Video-1/4333631?v=ZkjHIDcCOlW1r3j3UGfg%2bg%3d%3d">人造鑽石異軍突起 吸引千禧世代</a></li><li><a class="menuUrl" href="https://cnavideo.cna.com.tw/Misc/Latest/Video-1/4333630?v=C40oFhAZOYxFpou9ptXoIA%3d%3d">印度廢除 克什米爾獨立地位</a></li><li><a class="menuUrl" href="https://cnavideo.cna.com.tw/Misc/Latest/Video-1/4333629?v=wOex0oygQnYHqoSLlp%2foQQ%3d%3d">LamiGirls推新舞曲</a></li><li><a class="menuUrl" href="https://cnavideo.cna.com.tw/Misc/Latest/Video-1/4333628?v=us4WHcL1PBOGBLVRdGKNGg%3d%3d">台塗鴉藝術家 彩繪美國港都</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://cnavideo.cna.com.tw/Misc/Latest/Video-1/4333627?v=lB6vHIm0p0KGAofufDJ73g%3d%3d">馬國歌手黃明志 愛台自由精神</a></li><li><a class="menuUrl" href="https://cnavideo.cna.com.tw/Misc/Latest/Video-1/4333625?v=sm1OKAKLzRFvFS8OosF99w%3d%3d">挑戰馬球運動 僑胞共襄盛舉</a></li><li><a class="menuUrl" href="https://cnavideo.cna.com.tw/Misc/Latest/Video-1/4333624?v=mj%2bGKK1CVZBJwdoKRl9Ggg%3d%3d">小龍蝦肉質Q彈鮮美 陸國民美食</a></li><li><a class="menuUrl" href="https://cnavideo.cna.com.tw/Misc/Latest/Video-1/4333623?v=YanKoqPxcJoN9w3jy3sYYA%3d%3d">土耳其小鎮蘇坦達 櫻桃創外匯</a></li></ul></div></li></ul><div class="red-item"><a class="first-level" href="https://www.cna.com.tw/postwrite">訊息平台</a></div></div></div></div><div class="fixed-arrow"><a class="toRightSide" href="javascript:"><i class="icon-right-arrow"></i></a><a class="toLeftSide" href="javascript:"><i class="icon-right-arrow"></i></a></div></div></div><div class="sideMenu"><ul class="sideMenuList"><li><a class="first-level" href="https://www.cna.com.tw/list/aall.aspx">即時</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/headlines.aspx">聚焦</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/aipl.aspx">政治</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/aopl.aspx">國際</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/acn.aspx">兩岸</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/aie.aspx">產經</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/asc.aspx">證券</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/ait.aspx">科技</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/ahel.aspx">生活</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/asoc.aspx">社會</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/aloc.aspx">地方</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/acul.aspx">文化</a></li><li><a class="first-level" href="https://www.cna.com.tw/culture/">文化+</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/aspt.aspx">運動</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/amov.aspx">娛樂</a></li><li><a class="first-level" href="https://howlife.cna.com.tw/readbook">悅讀</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/sp.aspx">數位專題</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/overseasworld.aspx">特派看世界</a></li><li><a class="first-level" href="http://cnavideo.cna.com.tw">影音</a></li><li><a class="first-level" href="https://academy.cna.com.tw/">新聞學院</a></li><li><a class="first-level" href="https://www.cna.com.tw/topic/newsworld.aspx">全球中央雜誌</a></li><li><a class="first-level" href="https://howlife.cna.com.tw">好生活</a></li></ul></div><div class="instant instantOpen"><div class="wrapper"><a class="" href="https://www.cna.com.tw/news/firstnews/201908090158.aspx">流氓vs黑手 一次看懂北京華府反送中交手</a></div></div></div><div class="mb-scrolldown"><div class="fixed-logo"><a class="toIndex" href="/" aria-label="中央社首頁"><i class="icon-logo_s"></i></a><a class="backpage-arrow" href="javascript:"><i class="icon-left-arrow"></i></a></div><div class="sticky-over-hidden"><div class="sticky-over-auto pn-ProductNav" id="pnProductNav"><div class="sticky-over-scroll pn-ProductNav_Contents " id="pnProductNavContents"><ul class="main-menu"><li ><a class="first-level" href="https://www.cna.com.tw/list/aall.aspx">即時</a></li><li ><a class="first-level" href="https://www.cna.com.tw/list/aipl.aspx">政治</a></li><li ><a class="first-level" href="https://www.cna.com.tw/list/aopl.aspx">國際</a></li><li ><a class="first-level" href="https://www.cna.com.tw/list/acn.aspx">兩岸</a></li><li ><a class="first-level" href="https://www.cna.com.tw/list/aie.aspx">產經</a></li><li ><a class="first-level" href="https://www.cna.com.tw/list/asc.aspx">證券</a></li><li ><a class="first-level" href="https://www.cna.com.tw/list/ait.aspx">科技</a></li><li ><a class="first-level" href="https://www.cna.com.tw/list/ahel.aspx">生活</a></li><li ><a class="first-level" href="https://www.cna.com.tw/list/asoc.aspx">社會</a></li><li ><a class="first-level" href="https://www.cna.com.tw/list/aloc.aspx">地方</a></li><li ><a class="first-level" href="https://www.cna.com.tw/list/acul.aspx">文化</a></li><li ><a class="first-level" href="https://www.cna.com.tw/list/aspt.aspx">運動</a></li><li ><a class="first-level" href="https://www.cna.com.tw/list/amov.aspx">娛樂</a></li><li ><a class="first-level" href="https://howlife.cna.com.tw/readbook">悅讀</a></li><li ><a class="first-level" href="https://www.cna.com.tw/list/sp.aspx">專題</a></li><li ><a class="first-level" href="http://cnavideo.cna.com.tw">影音</a></li></ul><div class="red-item"><a class="first-level" href="https://www.cna.com.tw/postwrite/">訊息平台</a></div></div></div></div></div></header><div class="scrollable" id="scrollable"><div class="bg-gradient-gray"></div><div class="container"><div class="page--index" data-basename="index"><div class="pageContent"><div id="sfpdonly" style="height:1px;overflow:hidden;"><div class="ad-970 adslot" id="cna2018_all_pc_970x250_M" data-width="" data-height="" data-dfp="cna2018_all_pc_970x250_M" data-isinitview="Y"></div></div><div class="wrapper"><div class="article-feed" data-category="firstnews" data-next-url-in-list="" data-next-id-in-list =""><article class="article" data-origin-type-name="運動" data-title="台灣留學生崔哲瑋甲子園亮相 敲3安2打點" data-next-urls-in-topic='' data-tno='0' data-canonical-url='https://www.cna.com.tw/news/firstnews/201908090167.aspx' data-origin-category='aspt' data-is-in-overseasworld="0"><div class="centralContent"><div class="breadcrumb"><a href="/">首頁</a> / <a href="/list/firstnews.aspx" class="blue">重點新聞</a></div><h1>台灣留學生崔哲瑋甲子園亮相 敲3安2打點</h1><div class="timeBox"><div class="updatetime">最新更新：<span>2019/08/09 17:56</span></div></div><div class="mbBtnGroup"><div class="fbShareBox"><div class="fb-like" data-href="https://www.cna.com.tw/news/firstnews/201908090167.aspx" data-layout="box_count" data-action="like" data-size="small" data-show-faces="true" data-share="false"></div></div><div class="toolBox"><a class="btn_fb fb-color" aria-label="FB分享" href="javascript:" data-href="https://www.cna.com.tw/news/firstnews/201908090167.aspx"><i class="icon-fb"></i></a><a class="btn_line line-color" aria-label="LINE分享" href="javascript:" data-href="https://www.cna.com.tw/news/firstnews/201908090167.aspx" data-title="台灣留學生崔哲瑋甲子園亮相 敲3安2打點"><i class="icon-line"></i></a><a class="btn_copy copy-color copy_tooltip" aria-label="複製連結" href="javascript:" data-clipboard-text="https://www.cna.com.tw/news/firstnews/201908090167.aspx"><i class="icon-link"></i></a></div><a class="fontSizeBtn" aria-label="切換字級大小" href="javascript:"><i class="icon-fonts"></i></a></div><div class="fullPic"><div class="floatImg center"><div class="wrap"><img src="https://img5.cna.com.tw/www/WebPhotos/1024/20190809/2683x2002_860836378124.jpg" alt="日本夏季甲子園習志野高校9日對戰沖繩尚學高校，沖繩尚學的台灣留學生崔哲瑋（前）4打數敲出3支安打。（共同社提供）"></div><div class="picinfo">日本夏季甲子園習志野高校9日對戰沖繩尚學高校，沖繩尚學的台灣留學生崔哲瑋（前）4打數敲出3支安打。（共同社提供）</div></div></div><div class="shareSide"><div class="fbShareBox"><div class="fb-like" data-href="https://www.cna.com.tw/news/firstnews/201908090167.aspx" data-layout="box_count" data-action="like" data-size="small" data-show-faces="true" data-share="false"></div></div><div class="toolBox"><a class="btn_fb fb-color" aria-label="FB分享" href="javascript:" data-href="https://www.cna.com.tw/news/firstnews/201908090167.aspx"><i class="icon-fb"></i></a><a class="btn_line line-color" aria-label="LINE分享" href="javascript:" data-href="https://www.cna.com.tw/news/firstnews/201908090167.aspx" data-title="台灣留學生崔哲瑋甲子園亮相 敲3安2打點"><i class="icon-line"></i></a><a class="btn_copy copy-color copy_tooltip" aria-label="複製連結" href="javascript:" data-clipboard-text="https://www.cna.com.tw/news/firstnews/201908090167.aspx"><i class="icon-link"></i></a></div></div><div class="paragraph"><p>（中央社記者楊啟芳台北9日綜合報導）日本夏季甲子園今天進行第4天賽事，習志野高校對戰沖繩尚學高校，台灣留學生崔哲瑋4打數敲出3支安打，包辦2分打點，但沖繩尚學在延長賽以4比5落敗遭淘汰。</p><p>崔哲瑋國中就讀新竹巿立成德高級中學國中部，高中留學沖繩尚學，隨校在夏季甲子園沖繩地區預賽勝出，進軍甲子園。沖繩尚學交手習志野，崔哲瑋先發打第5棒，擔任左外野手。</p><p>2局下崔哲瑋擊出內野安打；4局下更是在一、三壘有人時，敲出中間方向三壘安打，帶有2分打點，幫助球隊以2比2追平比數，之後再跑回超前分，沖繩尚學反倒以3比2取得領先。</p><p>5局上習志野攻下1分追平比數；第6局在沖繩尚學一、二壘有人時，崔哲瑋敲出安打形成滿壘，下一棒奧原海斗再用犧牲打送回超前分。</p><p>戰局在9局上出現變化，習志野的山內翔太敲安打後，沖繩尚學游擊手發生失誤，接著角田勇斗再敲出安打，以4比4追平比數。</p><p>進入到延長賽10局上，習志野的櫻井亨佑安打後，和田泰征再敲二壘安打，送回關鍵分數，終場習志野就以5比4奪勝。（編輯：李明宗）1080809</p><p><h2>2018留學日本沖繩 崔哲瑋如願站上甲子園舞台</h2></p><p>（中央社東京9日綜合外電報導）日本琉球新報日前報導，沖繩尚學有兩名台灣留學生，分別是崔哲瑋及張博瀚，兩人都是17歲，他們從小學時就看著電視夢想能站上甲子園舞台。</p><p>崔哲瑋及張博瀚兩人從小學就是戰友，也都進入新竹市立成德高中國中部就讀。由於在台灣每年都可以看到夏季甲子園賽事，對他們來說，甲子園是從小時候就很熟悉的賽事。</p><p>崔哲瑋說，對夏季甲子園的印象就是「很棒的場所」；張博瀚則說，「大家都拚命打球，很帥」。兩人都有想前進甲子園的熱情，兩人家長也都支持他們前往沖繩尚學留學。</p><p>由於台灣的學年是從秋季開始，崔哲瑋及張博瀚國中畢業後，先到沖繩縣念了約半年語言學校學日文，2018年春天進入沖繩尚學就讀。</p><p>張博瀚父親友人、沖繩及台灣交流振興會會長平田久雄，很爽快地答應當兩人在日本的保證人；崔哲瑋及張博瀚在學生宿舍也很積極跟人互動，在語言方面已無太大問題。</p><p>崔哲瑋在地方預賽的沖繩大會每場比賽，都以中心打者身分先發出場，且場場有安打，打擊率高達3成89，並有5分打點。</p><p>崔哲瑋打擊相當積極，投手的第一球就積極揮棒；無法進入出賽20人名單的張博瀚，則是每場比賽都在觀眾席上喊到聲嘶力竭。在球隊贏得預賽冠軍時，兩人都表示非常開心。</p><p>確定進軍甲子園後，兩人父母都向他們表達祝賀之意。平田也說，希望他們能在甲子園完成自己的任務，一定要全力以赴；也希望兩人未來透過求學跟打球，成為台灣與沖繩的橋梁。（譯者：黃名璽/核稿：張佑之）1080809</p><div class='media'><div class='floatImg center'><div class='wrap'><img class='lazyload' data-src='https://img5.cna.com.tw/www/WebPhotos/1024/20190809/3849x2509_24762954182.jpg' alt='沖繩尚學高校的台灣留學生崔哲瑋（左）9日在與習志野高校的比賽中，敲出中間方向三壘安打，帶有2分打點。（共同社提供）'></div><div class='picinfo'>沖繩尚學高校的台灣留學生崔哲瑋（左）9日在與習志野高校的比賽中，敲出中間方向三壘安打，帶有2分打點。（共同社提供）</div></div></div><div class='paragraph moreArticle'><div class='moreArticle-title'>延伸閱讀</div><a class='moreArticle-link' href='https://www.cna.com.tw/news/aspt/201908060183.aspx'><i class='icon-dot'></i><span>夏季甲子園光星高校投打俱佳 9比0完封譽高校</span></a><a class='moreArticle-link' href='https://www.cna.com.tw/news/aspt/201907150310.aspx'><i class='icon-dot'></i><span>不同身分追甲子園夢 日本16歲棒球主審吸睛</span></a><a class='moreArticle-link' href='https://www.cna.com.tw/news/aspt/201907300198.aspx'><i class='icon-dot'></i><span>夏季甲子園強校落馬 日高校4強投僅一人闖進</span></a><a class='moreArticle-link' href='https://www.cna.com.tw/news/firstnews/201907160201.aspx'><i class='icon-dot'></i><span>夏季甲子園多所名校敗陣 金足農無緣再掀旋風</span></a></div></div><div class="paragraph BtnShareGroup"><div class="fbShareBox"><div class="fb-like" data-href="https://www.cna.com.tw/news/firstnews/201908090167.aspx" data-layout="box_count" data-action="like" data-size="small" data-show-faces="true" data-share="false"></div></div><div class="toolBox"><a class="btn_fb fb-color" aria-label="FB分享" href="javascript:" data-href="https://www.cna.com.tw/news/firstnews/201908090167.aspx"><i class="icon-fb"></i></a><a class="btn_line line-color" aria-label="LINE分享" href="javascript:" data-href="https://www.cna.com.tw/news/firstnews/201908090167.aspx" data-title="台灣留學生崔哲瑋甲子園亮相 敲3安2打點"><i class="icon-line"></i></a><a class="btn_copy copy-color copy_tooltip" aria-label="複製連結" href="javascript:" data-clipboard-text="https://www.cna.com.tw/news/firstnews/201908090167.aspx"><i class="icon-link"></i></a></div></div><div class="paragraph articleADbox"><div class="advertiseBox bottomADbox left adslot_infinite pcBox_ad js_pcBox_ad" id="adslot_bl" data-width="300" data-height="250" data-dfp="cna2018_all_article_300x250_BL"></div><div class="advertiseBox bottomADbox right adslot_infinite mbBox_ad js_mbBox_ad" id="adslot_br" data-width="300" data-height="250" data-dfp="cna2018_all_article_300x250_BR"></div><div class="advertiseBox sixSquare"><div class='_pvmax_recommend' data-widget-id='0c743d1a-6cb6-4202-8d2a-e478628aea1c' data-ref='https://www.cna.com.tw/news/firstnews/201908090167.aspx'></div></div><div class="advertiseBox sixSquare"><div id="_popIn_recommend"></div></div></div></div><div class="advertiseGroup"><div class="advertiseBox top_ad  adslot_infinite js_top_ad" id="adslot_top" data-width="300" data-height="250" data-dfp="cna2018_article_300x250_RT" data-isinitview="Y"></div><div class="advertiseBox middle_ad js_middle_ad"><a href ="https://www.cna.com.tw/project/ttida_comics/comics_album.html" target="_blank" rel="noopener"><img data-src="https://imgcdn.cna.com.tw/www/images/ad/ttida/071_300.png" alt="地機族" class="lazyload" /></a></div><div class="advertiseBox bottom_ad adslot_infinite js_bottom_ad" id="adslot_bottom" data-width="300" data-height="600" data-dfp="cna2018_article_300x600_RB"></div></div><div class="advertiseMobile"><div class="advertiseBox article_mb_ad adslot_infinite js_top_ad" id="adslot_top" data-width="300" data-height="250" data-dfp="cna2018_mob_article_300x250_RT"></div><div class="advertiseBox article_mb_ad_recommend"><div class='_pvmax_recommend' data-widget-id='02be951a-c2b5-4a79-a4b4-0dcdc8f2079b' data-ref='https://www.cna.com.tw/news/firstnews/201908090167.aspx'></div></div><div class="advertiseBox article_mb_ad_BL adslot_infinite js_pcBox_ad" id="adslot_bl" data-width="300" data-height="250" data-dfp="cna2018_all_article_300x250_BL"></div><div class="advertiseBox article_mb_ad_recommend"><div id="_popIn_recommend"></div></div><div class="advertiseBox article_mb_ad_BR adslot_infinite mbBox_ad js_mbBox_ad" id="adslot_br" data-width="300" data-height="250" data-dfp="cna2018_all_article_300x250_BR"></div></div></article></div></div><div class="wrapper"></div></div></div></div><footer class=""><div class="f-wrapper"><div class="f-social-group mb"><a class="share fb" href="https://www.facebook.com/cnanewstaiwan/" target="_blank" rel="noopener" aria-label="中央社新聞粉絲團"><i class="icon-fb"></i></a><a class="share line" href="https://line.me/R/ti/p/%40tiq8051j" target="_blank" rel="noopener" aria-label="Line加中央社好友"><i class="icon-line"></i></a></div><div class="f-col-group"><div class="f-col"><div class="f-title">國際版網站</div><a href="http://focustaiwan.tw" target="_blank" rel="noopener">Focus Taiwan</a><a href="http://japan.cna.com.tw/" target="_blank" rel="noopener">フォーカス台湾</a><a href="http://spanish.cna.com.tw" target="_blank" rel="noopener">Enfoque en Taiwan</a></div><div class="f-col"><div class="f-title">關注更多</div><a href="https://itunes.apple.com/tw/app/%E4%B8%AD%E5%A4%AE%E7%A4%BE%E4%B8%80%E6%89%8B%E6%96%B0%E8%81%9E/id444433899" target="_blank" rel="noopener">iOS app 下載</a><a href="https://play.google.com/store/apps/details?id=m.cna.com.tw.App" target="_blank" rel="noopener">Android app 下載</a><a href="https://www.cna.com.tw/topic/newsworld.aspx">全球中央雜誌</a><a href="https://www.cna.com.tw/culture">文化+</a><a href="https://academy.cna.com.tw/">新聞學院</a><a href="/newsletter.aspx">中央社電子報</a></div><div class="f-col"><div class="f-title">關於中央社</div><a href="/about/info.aspx">公司簡介</a><a href="/about/logo.aspx">企業識別</a><a href="/topic/newsworld.aspx">全球中央雜誌</a><a href="/about/open.aspx">公開資訊</a><a href="/about/install.aspx">設置條例摘要</a><a href="/about/privacy.aspx">隱私權聲明</a><a href="/about/contact.aspx">聯絡我們</a></div><div class="f-col"><div class="f-title">產品與服務</div><a href="/about/product.aspx">產品總覽</a><a href="http://service.cna.com.tw/">客戶頻道</a><a href="https://www.phototaiwan.com/Query/DefaultBrowse.aspx">影像空間</a><a href="https://www.cna.com.tw/postwrite/index.aspx">訊息平台</a></div></div><div class="f-social-group pc"><a class="share fb" href="https://www.facebook.com/cnanewstaiwan/" target="_blank" rel="noopener" aria-label="中央社新聞粉絲團"><i class="icon-fb"></i></a><a class="share line" href="https://line.me/R/ti/p/%40tiq8051j" target="_blank" rel="noopener" aria-label="Line加中央社好友"><i class="icon-line"></i></a></div></div><div class="f-info"><div>專線：<a class="" href="tel:0800-256-688">0800-256-688</a> | 信箱：<a class="" href="mailto:services@mail.cna.com.tw">services@mail.cna.com.tw</a></div><div>copyright © 2019 中央通訊社版權所有</div></div></footer></div><div class="Subscription blue pcVer"><div class="wrapper"><a class="closeBtn" href="javascript:"><i class="icon-cross"></i></a><div class="substitle">訂閱中央社<span class="myEpaperName"></span></div><div class="substext">，<span class="myEpaperSlogan"></span></div><div class="subsinput"><input type="text" class="myEpaperInput" aria-label="請輸入電子信箱" placeholder="請輸入電子信箱"><a class="subslink mySubEpaper" href="javascript:">訂閱</a><div class="errorMsg myIconBgWhite"></div></div><div class="endMsg"><div class="endcheck"><svg viewBox="-10 -10 500 500"><path class="circle" d="M877.28,335.72a203.17,203.17,0,0,1,37.86,118.1C915.14,565.26,823.44,657,712,657s-203.14-91.7-203.14-203.14S600.56,250.68,712,250.68a203.21,203.21,0,0,1,144.67,60.53" transform="translate(-508.86 -250.68)"/><polyline class="check" points="78.54 229.94 179.32 300.74 347.98 60.67"/></svg></div><div>感謝您的訂閱！瀏覽更多<a class="moreEpaper" href="/newsletter.aspx">中央社精選電子報</a>。</div></div></div></div><div class="Subscription mbVer opacity-95"><a class="clickFinger" href="javascript:"><img class="lazyload" data-src="https://imgcdn.cna.com.tw/www/website/img/finger.svg" alt="點擊訂閱電子報"> 點擊訂閱<span class="myEpaperName"></span></a><div class="slidetosubs"><a class="closeBtn" href="javascript:"><i class="icon-cross"></i></a><div class="substitle bluetitle myEpaperName"></div><div class="subsummary myEpaperSlogan"></div><div class="subsinput"><input type="text" class="myEpaperInput" aria-label="請輸入電子信箱" placeholder="請輸入電子信箱"><div class="errorMsg"></div></div><a class="subslink mySubEpaper_mbVer" href="javascript:">訂閱</a><div class="otherlink"><a href="https://www.cna.com.tw/news/ahel/201908095001.aspx">早安世界最新內容</a><a href="/newsletter.aspx">中央社電子報總覽</a></div><div class="endMsg"><div class="endcheck"><svg viewBox="-10 -10 500 500"><path class="circle" d="M877.28,335.72a203.17,203.17,0,0,1,37.86,118.1C915.14,565.26,823.44,657,712,657s-203.14-91.7-203.14-203.14S600.56,250.68,712,250.68a203.21,203.21,0,0,1,144.67,60.53" transform="translate(-508.86 -250.68)"/><polyline class="check" points="78.54 229.94 179.32 300.74 347.98 60.67"/></svg></div><div>感謝您的訂閱！瀏覽更多<a class="moreEpaper" href="/newsletter.aspx">中央社精選電子報</a>。</div></div></div></div></div><script> var STATIC_DOC_VER = '20190801v3'; var STATIC_DOC_PATH = 'https://imgcdn.cna.com.tw/www/website'; </script><script type="text/javascript"> function addHandler(target, eventType, handler) { if (target.addEventListener) { addHandler = function (target, eventType, handler) { target.addEventListener(eventType, handler, false); } } else { addHandler = function (target, eventType, handler) { target.attachEvent("on" + eventType, handler); } } addHandler(target, eventType, handler); } function removeHandler(target, eventType, handler) { if (target.removeEventListener) { removeHandler = function (target, eventType, handler) { target.removeEventListener(eventType, handler, false); } } else { removeHandler = function (target, eventType, handler) { target.detachEvent("on" + eventType, handler); } } removeHandler(target, eventType, handler); } function downloadJS(path) { var element = document.createElement("script"); element.src = path; document.body.appendChild(element); } function loadJsCssFile(filename, filetype, callback) { if (filetype == "js") { var fileref = document.createElement('script'); fileref.setAttribute("type", "text/javascript"); fileref.setAttribute("src", filename); if (fileref.readyState) { fileref.onreadystatechange = function () { var state = fileref.readyState; if (state === 'loaded' || state === 'complete') { if (callback != null) callback(); } }; } else { fileref.onload = function () { if (callback != null) callback() }; } } else if (filetype == "css") { var fileref = document.createElement("link"); fileref.setAttribute("rel", "stylesheet"); fileref.setAttribute("type", "text/css"); fileref.setAttribute("href", filename); if (fileref.readyState) { fileref.onreadystatechange = function () { var state = fileref.readyState; if (state === 'loaded' || state === 'complete') { if (callback != null) callback() } }; } else { fileref.onload = function () { if (callback != null) callback() }; } } if (typeof fileref != "undefined") document.getElementsByTagName("head")[0].appendChild(fileref) } </script><script type="text/javascript"> function loadDetailMasterTopJs() { loadJsCssFile("https://imgcdn.cna.com.tw/www/website/bundle_js/sitedetail_top.min.js?v=20190801v3", "js", function () { loadDetailMasterFooterCss(); }); } function loadDetailMasterFooterCss() { loadJsCssFile(STATIC_DOC_PATH + '/bundle_css/sitedetail_footer.min.css?v=' + STATIC_DOC_VER, 'css', function () { loadDetailMasterFooterJS(); }); } function loadDetailMasterFooterJS() { var flag_scroll = false; $(window).scroll(function () { if (flag_scroll == false) { flag_scroll = true; loadJsCssFile("https://imgcdn.cna.com.tw/www/website/bundle_js/sitedetail_footer.min.js?v=20190801v3", "js", function () { loadMasterFooterJs(); }); } }); } </script><script> function loadIcomoon() { loadJsCssFile("https://imgcdn.cna.com.tw/www/website/css/icomoon.css?v=20190801v3", "css", function () { loadJquery(); }); } function loadJquery() { loadJsCssFile("https://imgcdn.cna.com.tw/www/website/js/jquery-3.2.1.min.js?v=20190801v3", "js", function () { loadSiteMasterTopJs(); }); } function loadSiteMasterTopJs() { loadJsCssFile("https://imgcdn.cna.com.tw/www/website/bundle_js/site_top.min.js?v=20190801v3", "js", function () { if (typeof loadDetailMasterTopJs === 'function') { loadDetailMasterTopJs(); } else { loadPageJs(); } }); } function loadMasterFooterJs() { var flag_scroll = false; $(window).scroll(function () { if (flag_scroll == false) { flag_scroll = true; loadJsCssFile("https://imgcdn.cna.com.tw/www/website/bundle_js/site_footer.min.js?v=20190801v3", "js", function () { }); } }); } addHandler(window, "load", loadIcomoon()); </script><script type="text/javascript"> var _comscore = _comscore || []; _comscore.push({ c1: "2", c2: "16827998" }); (function () { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })(); </script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=16827998&cv=2.0&cj=1" /></noscript></body></html>