<!DOCTYPE html><html lang="zh-Hant-TW"><head><title>
	美科技公司財報週罩陰影  巨擘涉壟斷受審查 | 產經 | 中央社 CNA
</title><meta name="description" content="（中央社華盛頓23日綜合外電報導）美國科技巨頭本週將陸續公布最新財報，臉書、谷歌與亞馬遜的獲利能力與市場主導力量都在增強，卻因當前「反壟斷」的政治氛圍而備感壓力。" /><meta name="keywords" content="美科技大廠,財報週,News,新聞,即時新聞,中央社" /><link href="https://www.cna.com.tw/amp/news/afe/201907240073.aspx" rel="amphtml" /><link href="https://www.cna.com.tw/news/afe/201907240073.aspx" rel="canonical" /><meta property="og:url" content="https://www.cna.com.tw/news/afe/201907240073.aspx" /><meta property="og:title" content="美科技公司財報週罩陰影  巨擘涉壟斷受審查 | 產經 | 中央社 CNA" /><meta property="og:description" content="（中央社華盛頓23日綜合外電報導）美國科技巨頭本週將陸續公布最新財報，臉書、谷歌與亞馬遜的獲利能力與市場主導力量都在增強，卻因當前「反壟斷」的政治氛圍而備感壓力。" /><link href="https://imgcdn.cna.com.tw/www/website/img/pic_fb.jpg" rel="image_src" type="image/jpeg" /><meta property="og:image:height" content="1024" /><meta property="og:image:width" content="1024" /><meta property="og:image" content="https://imgcdn.cna.com.tw/www/website/img/pic_fb.jpg" /><meta property="og:type" content="article" /><meta itemprop="dateModified" content="2019/07/24 11:40" /><meta itemprop="datePublished" content="2019/07/24 11:40" /><meta itemprop="dateCreated" content="2019/07/24 11:40" /><meta property="fb:admins" content="100000193024403" /><meta property="fb:app_id" content="524202197752727" /><meta property="fb:pages" content="214159925349838" /><meta property="fb:pages" content="148395741852581" /><meta property="article:author" content="https://www.facebook.com/cnanewstaiwan" /><meta property="article:publisher" content="https://www.facebook.com/cnanewstaiwan" /><meta itemprop="author" content="中央通訊社" /><link href="https://plus.google.com/102054703728087773572" rel="author" /><link rel="icon" type="image/png" href="https://imgcdn.cna.com.tw/www/website/img/fav-icon.png?v=20190711" /><meta charset="utf-8" /><meta http-equiv="expires" content="0" /><meta http-equiv="cache-control" content="no-cache" /><meta http-equiv="pragma" content="no-cache" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=5.0" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><style>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</style><style>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</style><style> .BlueBlock { display: none; } </style><script type="text/javascript"> _atrk_opts = { atrk_acct: "mSSth1a0k700aV", domain: "cna.com.tw", dynamic: true }; (function () { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(as, s); })(); </script><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=mSSth1a0k700aV" style="display:none" height="1" width="1" alt="" /></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-WCLJ4Q5');</script></head><body class=""><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WCLJ4Q5" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div class="page"><div class="overlayidle"><div class="idleBox"><a class="closeBtn" href="javascript:"><i class="icon-cross"></i></a><div class="idletitle">更多編輯台推薦新聞：</div><div class="idleGroup"><div class="idleNewsL"><div id="plIdleNewsL">
	<div class="idleNews"><a class="idleNewsClick" href="https://www.cna.com.tw/news/firstnews/201907240044.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/www/webphotos/EditorRecommend/20190724/60934025.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/www/webphotos/EditorRecommend/20190724/60934025.jpg"><img class="lazyload" data-src="https://img5.cna.com.tw/www/webphotos/EditorRecommend/20190724/60934025.jpg" data-srcset="https://img5.cna.com.tw/www/webphotos/EditorRecommend/20190724/60934025.jpg 414w, https://img5.cna.com.tw/www/webphotos/EditorRecommend/20190724/60934025.jpg 1024w" alt="新台幣鈔券藏秘密 央行揭3項貼心設計"></picture></div><div class="hood"><div class="kind">產經</div><h2>新台幣鈔券藏秘密 央行揭3項貼心設計</h2></div></a></div>
</div></div><div class="idleNewsR"><div class="idleNews"><a class="idleNewsClick" href="https://project.cna.com.tw/20190722-tokyo2020/20190718c004.html"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/www/webphotos/EditorRecommend/20190724/60806270.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/www/webphotos/EditorRecommend/20190724/60806270.jpg"><img class="lazyload" data-src="https://img5.cna.com.tw/www/webphotos/EditorRecommend/20190724/60806270.jpg" data-srcset="https://img5.cna.com.tw/www/webphotos/EditorRecommend/20190724/60806270.jpg 414w, https://img5.cna.com.tw/www/webphotos/EditorRecommend/20190724/60806270.jpg 1024w" alt="專訪／奧運錢坑 操盤手鈴木馨祐長線看東奧投資"></picture></div><div class="hood"><div class="kind">專題</div><h2>專訪／奧運錢坑 操盤手鈴木馨祐長線看東奧投資</h2></div></a></div><div class="idleNews"><a class="idleNewsClick" href="https://www.cna.com.tw/news/firstnews/201907230185.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/www/webphotos/EditorRecommend/20190723/41222060.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/www/webphotos/EditorRecommend/20190723/41222060.jpg"><img class="lazyload" data-src="https://img5.cna.com.tw/www/webphotos/EditorRecommend/20190723/41222060.jpg" data-srcset="https://img5.cna.com.tw/www/webphotos/EditorRecommend/20190723/41222060.jpg 414w, https://img5.cna.com.tw/www/webphotos/EditorRecommend/20190723/41222060.jpg 1024w" alt="太空人柯爾單季200K達陣 史上第2快僅次巨怪強生"></picture></div><div class="hood"><div class="kind">運動</div><h2>太空人柯爾單季200K達陣 史上第2快僅次巨怪強生</h2></div></a></div><div class="idleNews"><a class="idleNewsClick" href="https://www.cna.com.tw/project/20190719-drunkdriving/index.html"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/www/webphotos/EditorRecommend/20190720/10933387.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/www/webphotos/EditorRecommend/20190720/10933387.jpg"><img class="lazyload" data-src="https://img5.cna.com.tw/www/webphotos/EditorRecommend/20190720/10933387.jpg" data-srcset="https://img5.cna.com.tw/www/webphotos/EditorRecommend/20190720/10933387.jpg 414w, https://img5.cna.com.tw/www/webphotos/EditorRecommend/20190720/10933387.jpg 1024w" alt="治酒駕用重典？幫你讀20年49萬筆判決書 看懂修法前後罪與罰"></picture></div><div class="hood"><div class="kind">數位專題</div><h2>治酒駕用重典？幫你讀20年49萬筆判決書 看懂修法前後罪與罰</h2></div></a></div><div class="idleNews"><a class="idleNewsClick" href="https://www.facebook.com/cnanewstaiwan/photos/a.187493897942765/3429159507109505"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/www/webphotos/EditorRecommend/20190724/18691608.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/www/webphotos/EditorRecommend/20190724/18691608.jpg"><img class="lazyload" data-src="https://img5.cna.com.tw/www/webphotos/EditorRecommend/20190724/18691608.jpg" data-srcset="https://img5.cna.com.tw/www/webphotos/EditorRecommend/20190724/18691608.jpg 414w, https://img5.cna.com.tw/www/webphotos/EditorRecommend/20190724/18691608.jpg 1024w" alt="徵人啟事／中央社誠徵駐外儲備人員、記者、編輯、編譯等"></picture></div><div class="hood"><div class="kind">訊息</div><h2>徵人啟事／中央社誠徵駐外儲備人員、記者、編輯、編譯等</h2></div></a></div></div><div class="idleAD_banner adslot" id="div-gpt-ad-idle" data-width="970" data-height="90" data-dfp="cna2018_all_pc_970x90_popup"></div></div></div></div><div class="darkerBlock"><div class="searchCon"><input type="text" class="darkerInput" placeholder="搜尋近2年的中央社新聞"><a class="submit" href="javascript:"><i class="icon-search" id="mySearch"></i></a></div></div><header><div class="mb-scrollhide"><div class="privacy-bar"><div class="">本網站使用相關技術提供更好的閱讀體驗，同時尊重使用者隱私，點這裡瞭解<a class="privacy-link" href="/about/privacy.aspx">中央社隱私聲明</a>。<span class="mb-br">當您關閉此視窗，代表您同意上述規範。<span></div><a class="closeBtn close-privacy" href="javascript:" aria-label="同意並關閉隱私權"><i class="icon-cross"></i></a></div><div class="language-bar"><div id="language-bar-en" class=""><i class="icon-earth"></i>Your browser does not appear to support Traditional Chinese. Would you like to go to CNA’s English website, <a class="lan-link" href="http://focustaiwan.tw?utm_source=cna.lang" rel="noopener" aria-label="Focus Taiwan"> “Focus Taiwan" </a>?</div><div id="language-bar-ja" class=""><i class="icon-earth"></i>こちらのページは繁体字版です。日本語版<a class="lan-link" href="http://japan.cna.com.tw?utm_source=cna.lang" rel="noopener" aria-label="フォーカス台湾">「フォーカス台湾」</a>に移動しますか。</div><div id="language-bar-es" class=""><i class="icon-earth"></i>Se detecta que el idioma que usted usa no es el carácter chino tradicional.Por favor, intente entrar en la Página web de<a class="lan-link" href="http://spanish.cna.com.tw?utm_source=cna.lang" rel="noopener" aria-label="Español">“Español”</a></div><a class="closeBtn close-language" href="javascript:" aria-label="關閉語言轉導"><i class="icon-cross"></i></a></div><div class="nav"><div class="wrapper"><ul class=""><li><a href="https://howlife.cna.com.tw" target="_blank" rel="noopener">好生活</a></li><li><a href="https://www.phototaiwan.com/Query/DefaultBrowse.aspx" target="_blank" rel="noopener">影像空間</a></li><li><a href="http://service.cna.com.tw/" target="_blank" rel="noopener">客戶頻道</a></li><li><a href="https://www.cna.com.tw/postwrite/index.aspx" target="_blank" rel="noopener">訊息平台</a></li></ul></div></div><div class="aboveHeader"><div class="wrapper"><div class="logo"><a href="/" aria-label="中央社首頁"><i class="icon-logo"></i></a></div><div class="logoRightAD adslot" id="div-gpt-ad-1536725168974-0" data-width="970" data-height="90" data-dfp="cna2018_all_pc_970x90_T" data-isinitview="Y"></div><div class="rightBtn"><div class="language"><a class="earthBtn" href="javascript:"><i class="icon-earth"></i></a><div class="langroup"><a href="http://focustaiwan.tw/" target="_blank" rel="noopener">Focus Taiwan</a><a href="http://japan.cna.com.tw/" target="_blank" rel="noopener">フォーカス台湾</a><a href="http://spanish.cna.com.tw/ReadNews/Spnlist_Read.aspx" target="_blank" rel="noopener">Espanol</a></div></div><div class="search"><a class="searchBtn submit" href="javascript:" aria-label="全文檢索"><i class="icon-search"></i></a></div></div></div></div><div class="mobileHeader"><div class="menu-toggle toggleStyle"><span></span><span></span><span></span></div><div class="backHistory"><a class="backpage" href="javascript:"><i class="icon-left-arrow"></i><span>上一頁</span></a></div><div class="logo"><a href="/" aria-label="中央社首頁"><i class="icon-logo_s"></i></a></div><div class="search"><a class="searchBtn submit" href="javascript:" aria-label="全文檢索"><i class="icon-search"></i></a></div></div><div class="darker"></div><div class="menu"><div class="wrapper"><div class="fixed-logo"><a class="toIndex" href="/" aria-label="中央社首頁"><i class="icon-logo_s"></i></a></div><div class="sticky-over-hidden"><div class="sticky-over-auto pn-ProductNav" id="pnProductNav"><div class="sticky-over-scroll pn-ProductNav_Contents " id="pnProductNavContents"><ul class="main-menu"><li ><a class="first-level" href="/list/aall.aspx">即時</a><div class="subBlock subHalf"><ul class="sub_menu"><li><a class="menuUrl" href="https://www.cna.com.tw/news/aopl/201907240101.aspx">中國萬安灘探油 學者：越南可訴諸國際仲裁法庭</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/201907240100.aspx">私菸案鉅額刷卡過關 金管會：調查異常溢繳款</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/ahel/201907240099.aspx">久坐久站易靜脈曲張  多運動多吃抗氧化食物</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aopl/201907240098.aspx">侷限通俄門特檢作證範疇 美議員批司法部傲慢</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aipl/201907240097.aspx">柯文哲稱韓國瑜已還知遇之恩 如今有競爭非壞事</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/firstnews/201907240096.aspx">美國綠卡要漲價了 移民投資門檻拉抬近一倍</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aopl/201907240095.aspx">與FTC和解 臉書擬成立隱私小組並付逾千億罰金</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/201907240094.aspx">擴大在台投資 德淵桃園新建熱熔膠產線啟用</a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/aipl.aspx">政治</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/aipl/201907240058.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20190724/1025x768_20190724000009.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20190724/1025x768_20190724000009.jpg"><img data-src="https://img5.cna.com.tw/www/WebPhotos/1024/20190724/1025x768_20190724000009.jpg" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20190724/1025x768_20190724000009.jpg 414w, https://img5.cna.com.tw/www/WebPhotos/1024/20190724/1025x768_20190724000009.jpg 1024w" class="lazyload" alt="總統：與日深化夥伴關係 做好CPTPP談判準備"></picture></div><h2>總統：與日深化夥伴關係 做好CPTPP談判準備</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://www.cna.com.tw/news/aipl/201907240097.aspx">柯文哲稱韓國瑜已還知遇之恩 如今有競爭非壞事</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aipl/201907240092.aspx">謝長廷勸韓國瑜先辭市長 才不耽誤高雄發展</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aipl/201907240076.aspx">中科院試射飛彈 台東至宜蘭海域管制</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/firstnews/201907240034.aspx">韓國瑜：副手人選心裡有數 具財經國際觀2條件</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://www.cna.com.tw/news/aipl/201907230380.aspx">強生接任英首相 外交部推文祝賀盼持續合作</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aipl/201907230356.aspx">外交部：網傳官員涉買私菸不實  已向刑事局告發</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/firstnews/201907230355.aspx">國安局私菸案  黃國昌：原本沒計畫那麼快收網</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aipl/201907230352.aspx">國民黨24日再提4席立委 張顯耀重披戰袍</a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/aopl.aspx">國際</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/firstnews/201907240054.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/400/20190724/854x641_373757394042.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/800/20190724/854x641_373757394042.jpg"><img data-src="https://img5.cna.com.tw/www/webphotos/WebCover/800/20190724/854x641_373757394042.jpg" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/400/20190724/854x641_373757394042.jpg 414w, https://img5.cna.com.tw/www/webphotos/WebCover/800/20190724/854x641_373757394042.jpg 1024w" class="lazyload" alt="中國涉上千件智慧財產竊案 FBI展開調查"></picture></div><h2>中國涉上千件智慧財產竊案 FBI展開調查</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://www.cna.com.tw/news/aopl/201907240101.aspx">中國萬安灘探油 學者：越南可訴諸國際仲裁法庭</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aopl/201907240098.aspx">侷限通俄門特檢作證範疇 美議員批司法部傲慢</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/firstnews/201907240096.aspx">美國綠卡要漲價了 移民投資門檻拉抬近一倍</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aopl/201907240095.aspx">與FTC和解 臉書擬成立隱私小組並付逾千億罰金</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://www.cna.com.tw/news/aopl/201907240072.aspx">狂語引發憤怒 阿富汗要川普說清楚講明白</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aopl/201907240060.aspx">韓警方集中打擊國際犯罪  逮捕千餘人</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aopl/201907240055.aspx">發揚鬥爭精神 中國鷹派鍾山將加入貿易談判</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aopl/201907240053.aspx">敘利亞南部遭飛彈攻擊 疑從以色列發射</a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/acn.aspx">兩岸</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/firstnews/201907240090.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/400/20190724/890x668_388538079887.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/800/20190724/890x668_388538079887.jpg"><img data-src="https://img5.cna.com.tw/www/webphotos/WebCover/800/20190724/890x668_388538079887.jpg" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/400/20190724/890x668_388538079887.jpg 414w, https://img5.cna.com.tw/www/webphotos/WebCover/800/20190724/890x668_388538079887.jpg 1024w" class="lazyload" alt="中國發表國防白皮書 批評台灣挾洋自重"></picture></div><h2>中國發表國防白皮書 批評台灣挾洋自重</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://www.cna.com.tw/news/acn/201907240056.aspx">創業家孫宇晨取消巴菲特午餐 被指涉嫌非法集資</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/acn/201907240043.aspx">香港反送中 部分示威者阻撓地鐵運行</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/acn/201907240030.aspx">反送中波及香港書展 較去年少6萬人次</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/acn/201907240019.aspx">余杰：天朝思想的中國文化 無法走向民主</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://www.cna.com.tw/news/acn/201907240018.aspx">赴陸教政治學  台師盼學生理解兩岸差異</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/acn/201907230383.aspx">廣西巴馬百歲人瑞著稱  引候鳥人養生商機</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/acn/201907230378.aspx">何君堯祖墳遭破壞 建制派38名議員譴責</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/acn/201907230376.aspx">中國網軍帝吧出征洗版反送中臉書 疑因內鬼喊停</a></li></ul></div></li><li class='active'><a class="first-level" href="https://www.cna.com.tw/list/aie.aspx">產經</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/afe/201907240079.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20190724/1153x768_20190724000018.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20190724/1153x768_20190724000018.jpg"><img data-src="https://img5.cna.com.tw/www/WebPhotos/1024/20190724/1153x768_20190724000018.jpg" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20190724/1153x768_20190724000018.jpg 414w, https://img5.cna.com.tw/www/WebPhotos/1024/20190724/1153x768_20190724000018.jpg 1024w" class="lazyload" alt="華碩結盟星國Certis集團 開發智慧保全應用"></picture></div><h2>華碩結盟星國Certis集團 開發智慧保全應用</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/201907240100.aspx">私菸案鉅額刷卡過關 金管會：調查異常溢繳款</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/201907240094.aspx">擴大在台投資 德淵桃園新建熱熔膠產線啟用</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/201907240087.aspx">3大金融基金資金運用鬆綁 可投資台股ETF或股票</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/201907240085.aspx">新台幣午盤升0.7分 暫收31.084元</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/201907240082.aspx">電視面板7月續跌 8月有機會緩和</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/201907240078.aspx">業績不見好轉 日產汽車傳全球裁員萬人</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/201907240073.aspx">美科技公司財報週罩陰影  巨擘涉壟斷受審查</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/201907240059.aspx">經濟部國營事業徵才增至1219人 薪資上看39K</a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/asc.aspx">證券</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/afe/201907240035.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20190724/800x625_041162226606.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20190724/800x625_041162226606.jpg"><img data-src="https://img5.cna.com.tw/www/WebPhotos/1024/20190724/800x625_041162226606.jpg" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20190724/800x625_041162226606.jpg 414w, https://img5.cna.com.tw/www/WebPhotos/1024/20190724/800x625_041162226606.jpg 1024w" class="lazyload" alt="鴻海基本面樂觀 亞系外資維持買進評等"></picture></div><h2>鴻海基本面樂觀 亞系外資維持買進評等</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/201907240081.aspx">穩懋受惠5G商機 美系外資目標價上看300元</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/201907240071.aspx">市場預期Fed月底降息 法人看好風險性資產表現</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/201907240051.aspx">利多湧現行情可期  台股盤中11000點前震盪</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/201907240041.aspx">力成看旺第3季業績 3外資評優於大盤或買進</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/201907240038.aspx">廣運業外收益可觀  強勢填息近9成</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/201907240028.aspx">智原與力成第3季展望樂觀 股價齊揚</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/201907240022.aspx">台股開盤漲22.48點</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/201907240016.aspx">美股收高 法人：台股短線偏多格局不變</a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/ait.aspx">科技</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/ait/201907230237.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20190723/886x600_30062495231.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20190723/886x600_30062495231.jpg"><img data-src="https://img5.cna.com.tw/www/WebPhotos/1024/20190723/886x600_30062495231.jpg" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20190723/886x600_30062495231.jpg 414w, https://img5.cna.com.tw/www/WebPhotos/1024/20190723/886x600_30062495231.jpg 1024w" class="lazyload" alt="中國首支5G手機上市 預售2.25萬元"></picture></div><h2>中國首支5G手機上市 預售2.25萬元</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://www.cna.com.tw/news/ait/201907240074.aspx">亞洲生技大會國研院不缺席 21組生醫團隊參展</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/firstnews/201907230126.aspx">iOS 12.4軟體更新 iPhone轉移資料更方便</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/ait/201907230097.aspx">林口長庚加入航太產業鏈 協助太空電子元件測試</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/firstnews/201907220255.aspx">印度登月 月球飛船二號成功發射升空[影]</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://www.cna.com.tw/news/ait/201907220253.aspx">日本展現科技實力 機器人投入東京奧運[影]</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/ait/201907220230.aspx">獵風者衛星元件 將在印尼台灣形象展亮相</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/ait/201907220205.aspx">印度二試登月  科學家廟宇祈禱求心安</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/ait/201907220143.aspx">新種鯊魚會發光 獵物自動嘴邊送</a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/ahel.aspx">生活</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/ahel/201907240061.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20190724/1262x768_20190724000011.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20190724/1262x768_20190724000011.jpg"><img data-src="https://img5.cna.com.tw/www/WebPhotos/1024/20190724/1262x768_20190724000011.jpg" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20190724/1262x768_20190724000011.jpg 414w, https://img5.cna.com.tw/www/WebPhotos/1024/20190724/1262x768_20190724000011.jpg 1024w" class="lazyload" alt="微型企業違勞基法擬減罰  勞動部：外界意見不一"></picture></div><h2>微型企業違勞基法擬減罰  勞動部：外界意見不一</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://www.cna.com.tw/news/ahel/201907240099.aspx">久坐久站易靜脈曲張  多運動多吃抗氧化食物</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/ahel/201907240089.aspx">C肝治療擅停藥有風險 醫師建議子女陪看診</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/ahel/201907240088.aspx">防樹洞孳生源 韓國瑜爬樹察看登革熱防疫</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/ahel/201907240084.aspx">防疫檢警海巡合作  查獲非法動物用禁藥6千公斤</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://www.cna.com.tw/news/ahel/201907240080.aspx">鼓勵教師兼行政 教育部爭取調整中小學組長加給</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/ahel/201907240077.aspx">診所使用過期3年注射液 護理員停業罰鍰處分</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/ahel/201907240057.aspx">大學考試入學分發管道 開放上網登記志願</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/firstnews/201907240050.aspx">國安局私菸案 林佳龍震怒將派員進駐華航</a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/asoc.aspx">社會</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/asoc/201907240047.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20190724/1365x768_20190724000016.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20190724/1365x768_20190724000016.jpg"><img data-src="https://img5.cna.com.tw/www/WebPhotos/1024/20190724/1365x768_20190724000016.jpg" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20190724/1365x768_20190724000016.jpg 414w, https://img5.cna.com.tw/www/WebPhotos/1024/20190724/1365x768_20190724000016.jpg 1024w" class="lazyload" alt="苗栗機車撞轎車 騎士彈飛2圈重摔骨折送醫"></picture></div><h2>苗栗機車撞轎車 騎士彈飛2圈重摔骨折送醫</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://www.cna.com.tw/news/asoc/201907240083.aspx">酒女酒駕撞死烘焙師 二審判賠1068萬</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/asoc/201907240052.aspx">男疑遭刑求提傷害告訴  警：檢方不起訴</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/asoc/201907230357.aspx">義大天悅酒店復工  高雄高等行政法院駁回</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/asoc/201907230328.aspx">上班卻去釣魚種菜  法官遭移送監察院懲戒</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://www.cna.com.tw/news/firstnews/201907235004.aspx">涉走私菸品 國安人員吳宗憲張恒嘉羈押禁見</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/asoc/201907230301.aspx">北巿夜店殺警更審 遺孀泣訴被告應摸良心認錯</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/asoc/201907230281.aspx">北市17路段加強取締機車超速 單月近萬件</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/asoc/201907230243.aspx">3男涉與少女性交遺棄致死  二審裁定重開羈押庭</a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/aloc.aspx">地方</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/aloc/201907230349.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/400/20190723/800x600_314147009452.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/800/20190723/800x600_314147009452.jpg"><img data-src="https://img5.cna.com.tw/www/webphotos/WebCover/800/20190723/800x600_314147009452.jpg" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/400/20190723/800x600_314147009452.jpg 414w, https://img5.cna.com.tw/www/webphotos/WebCover/800/20190723/800x600_314147009452.jpg 1024w" class="lazyload" alt="反霸凌要告 釣客食堂：46個韓粉一個別想跑"></picture></div><h2>反霸凌要告 釣客食堂：46個韓粉一個別想跑</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://www.cna.com.tw/news/aloc/201907240091.aspx">港籍男子來台環島遊 遺失腰包幸運被員警撿回</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aloc/201907230358.aspx">枋寮鄉函送樂樂養雞場初審 縣府啟動複審</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aloc/201907230343.aspx">宜蘭市路面塌陷 縣府：26日前修復完成</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aloc/201907230342.aspx">不眠40小時打造金龍  吳哲宇要讓氣球有靈魂</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://www.cna.com.tw/news/aloc/201907230310.aspx">金防部指揮官 慰問獅嶼猛虎嶼官兵</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aloc/201907230306.aspx">全台唯一產業專區 苗栗公館紅棗走廊拚商機</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aloc/201907230294.aspx">社宅預定地標出  中市府：不處理會被質疑</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aloc/201907230290.aspx">客家文學花園二期動土 李喬文學館另擇他處</a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/acul.aspx">文化</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/acul/201907230364.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20190723/1362x768_20190723000195.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20190723/1362x768_20190723000195.jpg"><img data-src="https://img5.cna.com.tw/www/WebPhotos/1024/20190723/1362x768_20190723000195.jpg" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20190723/1362x768_20190723000195.jpg 414w, https://img5.cna.com.tw/www/WebPhotos/1024/20190723/1362x768_20190723000195.jpg 1024w" class="lazyload" alt="新舞臺藝術節5週年 6檔演出藝遊魔幻世界"></picture></div><h2>新舞臺藝術節5週年 6檔演出藝遊魔幻世界</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://www.cna.com.tw/news/acul/201907230288.aspx">北美爵士樂搖籃 美國國家青年爵士樂團首訪台</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/acul/201907230198.aspx">真人版獅子王再登台  小巨蛋化身非洲草原</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/acul/201907230128.aspx">江戶時期桌遊  萬國人物圖繪故宮南院展出</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/acul/201907230069.aspx">書店不消失 蔡瑞珊再開青鳥居所重返美好年代</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://www.cna.com.tw/news/acul/201907220308.aspx">蒙娜麗莎移廳展示  羅浮宮大動員</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/acul/201907220159.aspx">音樂與詩歌交融  國台交新樂季充滿濃濃文學味</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/firstnews/201907220056.aspx">文青跑哪去 107年藝文活動出席人次近6年最低</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/acul/201907210157.aspx">唐美雲歌仔戲團吉隆坡巡演 粉絲喊苦等32年</a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/aspt.aspx">運動</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/aspt/201907240031.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20190724/1024x768_20190724000003.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20190724/1024x768_20190724000003.jpg"><img data-src="https://img5.cna.com.tw/www/WebPhotos/1024/20190724/1024x768_20190724000003.jpg" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20190724/1024x768_20190724000003.jpg 414w, https://img5.cna.com.tw/www/WebPhotos/1024/20190724/1024x768_20190724000003.jpg 1024w" class="lazyload" alt="道奇砸31億元改造球場 迎2020大聯盟明星賽[影]"></picture></div><h2>道奇砸31億元改造球場 迎2020大聯盟明星賽[影]</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://www.cna.com.tw/news/aspt/201907240086.aspx">日本羽賽先盛後衰 王子維首輪止步</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aspt/201907240048.aspx">滑冰經典賽台灣主辦權被取消 教長嚴正抗議</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aspt/201907240020.aspx">東奧倒數一年 體育署盼突破里約奧運1金成績</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aspt/201907230384.aspx">陳子豪兩度單場3響砲平紀錄  8打點助兄弟搶勝</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://www.cna.com.tw/news/aspt/201907230368.aspx">中國泳將疑用禁藥澳洲選手拒合照 北京官媒痛批</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aspt/201907230344.aspx">陳冠宇中繼2局失1分 中止連5場出賽無失分</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aspt/201907230337.aspx">陽岱鋼1安1打點無緣當英雄 巨人再見安拿勝</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/firstnews/201907230333.aspx">亞洲國際花式滑冰經典賽 台灣主辦權被取消</a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/amov.aspx">娛樂</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/amov/201907230317.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20190723/1092x768_20190723000167.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20190723/1092x768_20190723000167.jpg"><img data-src="https://img5.cna.com.tw/www/WebPhotos/1024/20190723/1092x768_20190723000167.jpg" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20190723/1092x768_20190723000167.jpg 414w, https://img5.cna.com.tw/www/WebPhotos/1024/20190723/1092x768_20190723000167.jpg 1024w" class="lazyload" alt="漫畫改編戲劇困難 阮光民笑稱：還沒想到結尾"></picture></div><h2>漫畫改編戲劇困難 阮光民笑稱：還沒想到結尾</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://www.cna.com.tw/news/amov/201907230265.aspx">林哲熹為新戲勤學國罵 坦言對金鐘獎沒多想</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/amov/201907230165.aspx">公視時代劇苦力 描寫早期礦工堅毅打拚精神</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/amov/201907230155.aspx">陳珊妮新單曲談審美：做自己真正喜歡的事</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/amov/201907220325.aspx">年底回高雄開唱  伍佰：我唱的是人生</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://www.cna.com.tw/news/amov/201907220307.aspx">陸片我不是藥神沒配額  改推線上獨家放映</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/amov/201907220301.aspx">吉本興業搞笑藝人哭訴後 社長哽咽致歉</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/amov/201907220294.aspx">羅莎蒙派克挑演狠女角色  新片飾冷面掃毒探員[影]</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/amov/201907220288.aspx">寄生上流全台票房快破億 導演感性謝影迷</a></li></ul></div></li><li ><a class="first-level" href="https://howlife.cna.com.tw/readbook">悅讀</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/acul/201907230069.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20190723/1152x768_20190723000020.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20190723/1152x768_20190723000020.jpg"><img data-src="https://img5.cna.com.tw/www/WebPhotos/1024/20190723/1152x768_20190723000020.jpg" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20190723/1152x768_20190723000020.jpg 414w, https://img5.cna.com.tw/www/WebPhotos/1024/20190723/1152x768_20190723000020.jpg 1024w" class="lazyload" alt="書店不消失 蔡瑞珊再開青鳥居所重返美好年代"></picture></div><h2>書店不消失 蔡瑞珊再開青鳥居所重返美好年代</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://www.cna.com.tw/news/ahel/201907210148.aspx">敖幼祥漫畫創作40年 作品紀念郵摺限量上市</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/acul/201907200174.aspx">離島的離島 那些澎湖的人與事新書發表</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/acul/201907200131.aspx">台灣小說國際關注 亞洲文學風潮成形</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/acul/201907190296.aspx">鄭清茂譯注森鷗外小說 探討武士道殉死與復仇</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://www.cna.com.tw/news/acul/201907180264.aspx">吉本芭娜娜挑戰新形式 用分身傳達爽快人生哲學</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/acul/201907150263.aspx">張大春首部詩集問世 鉛字活版印刷展現工藝美感</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/ahel/201907130203.aspx">南安小熊遊人間 黑熊媽媽黃美秀出書露點滴</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/acul/201907135006.aspx">是誤報還是別有居心 塩田武士小說探究資訊這種凶器</a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/sp.aspx">專題</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://project.cna.com.tw/20190722-tokyo2020/intro.html"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/www/webphotos/SpecialFeature/20190722/25727160.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/www/webphotos/SpecialFeature/20190722/25727160.jpg"><img data-src="https://img5.cna.com.tw/www/webphotos/SpecialFeature/20190722/25727160.jpg" data-srcset="https://img5.cna.com.tw/www/webphotos/SpecialFeature/20190722/25727160.jpg 414w, https://img5.cna.com.tw/www/webphotos/SpecialFeature/20190722/25727160.jpg 1024w" class="lazyload" alt="前進東奧2020"></picture></div><h2>前進東奧2020</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://www.cna.com.tw/project/20190719-drunkdriving/index.html">治酒駕用重典？49萬筆判決書的罪與罰</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/project/cards/20190721-apollo11/">阿波羅11計畫50週年 看懂登月的過去與未來</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/project/20190626-goldenmusic/index.html">金曲獎三十而立 從年度歌曲回顧那些年的台灣</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/project/cards/20190524-lgbtinasia/">台灣同婚合法寫歷史新頁 那其他亞洲國家呢？</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://www.cna.com.tw/project/20190515-tiananmen30/index.html">六四30年 記憶與遺忘的鬥爭</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/project/20190329-saymyname/#/">尋找台灣 #超級辨臉王</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/project/20190423-heisei/imgcomparison.html">今昔對比／平成這30年 食衣住行那些事</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/project/20190409-temperature/index.html">走過100個寒暑 數據探索正在消失的冬天</a></li></ul></div></li><li ><a class="first-level" href="http://cnavideo.cna.com.tw">影音</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://cnavideo.cna.com.tw/Misc/Latest/Video-1/4333542?v=nzEdNC7d4zNdTF2MrY5l1w%3d%3d"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/video/VOD-IMG/cnavideo/CNAV_20190724_004333542L.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/video/VOD-IMG/cnavideo/CNAV_20190724_004333542L.jpg"><img data-src="https://imgcdn.cna.com.tw/video/VOD-IMG/cnavideo/CNAV_20190724_004333542L.jpg" data-srcset="https://imgcdn.cna.com.tw/video/VOD-IMG/cnavideo/CNAV_20190724_004333542L.jpg 414w, https://imgcdn.cna.com.tw/video/VOD-IMG/cnavideo/CNAV_20190724_004333542L.jpg 1024w" class="lazyload" alt="年輕女性高油高糖 恐患腸躁症"></picture></div><h2>年輕女性高油高糖 恐患腸躁症</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://cnavideo.cna.com.tw/Misc/Latest/Video-1/4333490?v=QdaZdnX8HSaULuaGQ9VU1A%3d%3d">東奧聚焦環保永續 亮點一次看</a></li><li><a class="menuUrl" href="https://cnavideo.cna.com.tw/Misc/Latest/Video-1/4333541?v=%2fkJ20rm%2bm0wK%2bZ9jkSgg%2bA%3d%3d">印度登月任務 挑戰全球第四</a></li><li><a class="menuUrl" href="https://cnavideo.cna.com.tw/Misc/Latest/Video-1/4333539?v=jBHBolnEbdO0Kdxu7lJX1A%3d%3d">台技術認證 助印尼農業企業化</a></li><li><a class="menuUrl" href="https://cnavideo.cna.com.tw/Misc/Latest/Video-1/4333538?v=sq%2bHdb7Gr%2bNX%2fwS5bpRoOA%3d%3d">力圖中西醫並重 廣西推壯族醫學</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://cnavideo.cna.com.tw/Misc/Latest/Video-1/4333537?v=6ZLCEoZl3VBL8bPwCGwoCQ%3d%3d">土耳其小鎮 櫻桃大豐收</a></li><li><a class="menuUrl" href="https://cnavideo.cna.com.tw/Misc/Latest/Video-1/4333508?v=6Ys%2fnsqBB0M2UElwrJw16w%3d%3d">東奧倒數一年 中央社前進東京</a></li><li><a class="menuUrl" href="https://cnavideo.cna.com.tw/Misc/Latest/Video-1/4333540?v=dWEtRnywTfJBJwZXu%2fmYqQ%3d%3d">2019東奧專題專訪 主場館建設團隊</a></li><li><a class="menuUrl" href="https://cnavideo.cna.com.tw/Misc/Latest/Video-1/4333534?v=uOFEp%2bayUpjWDDTpwB1lVw%3d%3d">登月50年 林宥嘉任宣傳大使</a></li></ul></div></li></ul><div class="red-item"><a class="first-level" href="https://www.cna.com.tw/postwrite">訊息平台</a></div></div></div></div><div class="fixed-arrow"><a class="toRightSide" href="javascript:"><i class="icon-right-arrow"></i></a><a class="toLeftSide" href="javascript:"><i class="icon-right-arrow"></i></a></div></div></div><div class="sideMenu"><ul class="sideMenuList"><li><a class="first-level" href="https://www.cna.com.tw/list/aall.aspx">即時</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/headlines.aspx">聚焦</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/aipl.aspx">政治</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/aopl.aspx">國際</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/acn.aspx">兩岸</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/aie.aspx">產經</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/asc.aspx">證券</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/ait.aspx">科技</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/ahel.aspx">生活</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/asoc.aspx">社會</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/aloc.aspx">地方</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/acul.aspx">文化</a></li><li><a class="first-level" href="https://www.cna.com.tw/culture/">文化+</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/aspt.aspx">運動</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/amov.aspx">娛樂</a></li><li><a class="first-level" href="https://howlife.cna.com.tw/readbook">悅讀</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/sp.aspx">數位專題</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/overseasworld.aspx">特派看世界</a></li><li><a class="first-level" href="http://cnavideo.cna.com.tw">影音</a></li><li><a class="first-level" href="https://academy.cna.com.tw/">新聞學院</a></li><li><a class="first-level" href="https://www.cna.com.tw/topic/newsworld.aspx">全球中央雜誌</a></li><li><a class="first-level" href="https://howlife.cna.com.tw">好生活</a></li></ul></div></div><div class="mb-scrolldown"><div class="fixed-logo"><a class="toIndex" href="/" aria-label="中央社首頁"><i class="icon-logo_s"></i></a><a class="backpage-arrow" href="javascript:"><i class="icon-left-arrow"></i></a></div><div class="sticky-over-hidden"><div class="sticky-over-auto pn-ProductNav" id="pnProductNav"><div class="sticky-over-scroll pn-ProductNav_Contents " id="pnProductNavContents"><ul class="main-menu"><li ><a class="first-level" href="https://www.cna.com.tw/list/aall.aspx">即時</a></li><li ><a class="first-level" href="https://www.cna.com.tw/list/aipl.aspx">政治</a></li><li ><a class="first-level" href="https://www.cna.com.tw/list/aopl.aspx">國際</a></li><li ><a class="first-level" href="https://www.cna.com.tw/list/acn.aspx">兩岸</a></li><li class='active'><a class="first-level" href="https://www.cna.com.tw/list/aie.aspx">產經</a></li><li ><a class="first-level" href="https://www.cna.com.tw/list/asc.aspx">證券</a></li><li ><a class="first-level" href="https://www.cna.com.tw/list/ait.aspx">科技</a></li><li ><a class="first-level" href="https://www.cna.com.tw/list/ahel.aspx">生活</a></li><li ><a class="first-level" href="https://www.cna.com.tw/list/asoc.aspx">社會</a></li><li ><a class="first-level" href="https://www.cna.com.tw/list/aloc.aspx">地方</a></li><li ><a class="first-level" href="https://www.cna.com.tw/list/acul.aspx">文化</a></li><li ><a class="first-level" href="https://www.cna.com.tw/list/aspt.aspx">運動</a></li><li ><a class="first-level" href="https://www.cna.com.tw/list/amov.aspx">娛樂</a></li><li ><a class="first-level" href="https://howlife.cna.com.tw/readbook">悅讀</a></li><li ><a class="first-level" href="https://www.cna.com.tw/list/sp.aspx">專題</a></li><li ><a class="first-level" href="http://cnavideo.cna.com.tw">影音</a></li></ul><div class="red-item"><a class="first-level" href="https://www.cna.com.tw/postwrite/">訊息平台</a></div></div></div></div></div></header><div class="scrollable" id="scrollable"><div class="bg-gradient-gray"></div><div class="container"><div class="page--index" data-basename="index"><div class="pageContent"><div id="sfpdonly" style="height:1px;overflow:hidden;"><div class="ad-970 adslot" id="cna2018_all_pc_970x250_M" data-width="" data-height="" data-dfp="cna2018_all_pc_970x250_M" data-isinitview="Y"></div></div><div class="wrapper"><div class="article-feed" data-category="aie" data-next-url-in-list="" data-next-id-in-list =""><article class="article" data-origin-type-name="產經" data-title="美科技公司財報週罩陰影  巨擘涉壟斷受審查" data-next-urls-in-topic='' data-tno='0' data-canonical-url='https://www.cna.com.tw/news/afe/201907240073.aspx' data-origin-category='aie' data-is-in-overseasworld="0"><div class="centralContent"><div class="breadcrumb"><a href="/">首頁</a> / <a href="/list/aie.aspx" class="blue">產經</a></div><h1>美科技公司財報週罩陰影  巨擘涉壟斷受審查</h1><div class="timeBox"><div class="updatetime">最新更新：<span>2019/07/24 11:40</span></div></div><div class="mbBtnGroup"><div class="fbShareBox"><div class="fb-like" data-href="https://www.cna.com.tw/news/afe/201907240073.aspx" data-layout="box_count" data-action="like" data-size="small" data-show-faces="true" data-share="false"></div></div><div class="toolBox"><a class="btn_fb fb-color" aria-label="FB分享" href="javascript:" data-href="https://www.cna.com.tw/news/afe/201907240073.aspx"><i class="icon-fb"></i></a><a class="btn_line line-color" aria-label="LINE分享" href="javascript:" data-href="https://www.cna.com.tw/news/afe/201907240073.aspx" data-title="美科技公司財報週罩陰影  巨擘涉壟斷受審查"><i class="icon-line"></i></a><a class="btn_copy copy-color copy_tooltip" aria-label="複製連結" href="javascript:" data-clipboard-text="https://www.cna.com.tw/news/afe/201907240073.aspx"><i class="icon-link"></i></a></div><a class="fontSizeBtn" aria-label="切換字級大小" href="javascript:"><i class="icon-fonts"></i></a></div><div class="shareSide"><div class="fbShareBox"><div class="fb-like" data-href="https://www.cna.com.tw/news/afe/201907240073.aspx" data-layout="box_count" data-action="like" data-size="small" data-show-faces="true" data-share="false"></div></div><div class="toolBox"><a class="btn_fb fb-color" aria-label="FB分享" href="javascript:" data-href="https://www.cna.com.tw/news/afe/201907240073.aspx"><i class="icon-fb"></i></a><a class="btn_line line-color" aria-label="LINE分享" href="javascript:" data-href="https://www.cna.com.tw/news/afe/201907240073.aspx" data-title="美科技公司財報週罩陰影  巨擘涉壟斷受審查"><i class="icon-line"></i></a><a class="btn_copy copy-color copy_tooltip" aria-label="複製連結" href="javascript:" data-clipboard-text="https://www.cna.com.tw/news/afe/201907240073.aspx"><i class="icon-link"></i></a></div></div><div class="paragraph"><p>（中央社華盛頓23日綜合外電報導）美國科技巨頭本週將陸續公布最新財報，臉書、谷歌與亞馬遜的獲利能力與市場主導力量都在增強，卻因當前「反壟斷」的政治氛圍而備感壓力。</p><p>臉書（Facebook）明天公布財報，市場聚焦臉書最新的獲利情形，並關注去年爆發的濫用客戶個資一案，最後可能遭美國主管機關重罰50億美元（約1567億新台幣）。</p><p>替川普競選陣營工作的政治顧問公司劍橋分析（Cambridge Analytica），去年爆出擷取數百萬用戶個資醜聞後，美國聯邦貿易委員會重啟對臉書的調查，以瞭解臉書是否違反2011年保護個資的和解協議。</p><p>亞馬遜（Amazon）和谷歌（Google）母公司Alphabet25日公布季報；兩家公司都因市場主導力量擴大而面臨壓力。推特（Twitter）預定26日發布財報。</p><p>美國司法部今天宣布，對主要網路平台展開反壟斷調查，以判定他們是否違反公平競爭與阻礙創新。</p><p>幾家科技巨擘都受到嚴密監督，部分政界領袖呼籲主導市場的巨頭分拆，另有些政治人物則尋求訂定更嚴格的管理規則，以保護隱私與資訊內容。</p><p>市場研究公司Moor Insights & Strategy創辦人穆黑德（Patrick Moorhead）認為，要讓大公司分拆不太可能，儘管民主黨籍聯邦參議員、下屆總統大選參選人華倫（Elizabeth Warren）等提出這樣的呼籲。</p><p>穆黑德說：「我不認為美國打算分拆這些公司，因為更值得擔憂的是中國科技大廠勢力壯大。」（譯者：紀錦玲/核稿：張曉雯）1080724</p></div><div class="paragraph BtnShareGroup"><div class="fbShareBox"><div class="fb-like" data-href="https://www.cna.com.tw/news/afe/201907240073.aspx" data-layout="box_count" data-action="like" data-size="small" data-show-faces="true" data-share="false"></div></div><div class="toolBox"><a class="btn_fb fb-color" aria-label="FB分享" href="javascript:" data-href="https://www.cna.com.tw/news/afe/201907240073.aspx"><i class="icon-fb"></i></a><a class="btn_line line-color" aria-label="LINE分享" href="javascript:" data-href="https://www.cna.com.tw/news/afe/201907240073.aspx" data-title="美科技公司財報週罩陰影  巨擘涉壟斷受審查"><i class="icon-line"></i></a><a class="btn_copy copy-color copy_tooltip" aria-label="複製連結" href="javascript:" data-clipboard-text="https://www.cna.com.tw/news/afe/201907240073.aspx"><i class="icon-link"></i></a></div></div><div class="paragraph articleADbox"><div class="advertiseBox bottomADbox left adslot_infinite pcBox_ad js_pcBox_ad" id="adslot_bl" data-width="300" data-height="250" data-dfp="cna2018_all_article_300x250_BL"></div><div class="advertiseBox bottomADbox right adslot_infinite mbBox_ad js_mbBox_ad" id="adslot_br" data-width="300" data-height="250" data-dfp="cna2018_all_article_300x250_BR"></div><div class="advertiseBox sixSquare"><div class='_pvmax_recommend' data-widget-id='0c743d1a-6cb6-4202-8d2a-e478628aea1c' data-ref='https://www.cna.com.tw/news/afe/201907240073.aspx'></div></div><div class="advertiseBox sixSquare"><div id="_popIn_recommend"></div></div></div></div><div class="advertiseGroup"><div class="advertiseBox top_ad  adslot_infinite js_top_ad" id="adslot_top" data-width="300" data-height="250" data-dfp="cna2018_article_300x250_RT" data-isinitview="Y"></div><div class="advertiseBox middle_ad js_middle_ad"><a href ="https://www.cna.com.tw/project/ttida_comics/comics_album.html" target="_blank" rel="noopener"><img data-src="https://imgcdn.cna.com.tw/www/images/ad/ttida/069_300.png" alt="地機族" class="lazyload" /></a></div><div class="advertiseBox bottom_ad adslot_infinite js_bottom_ad" id="adslot_bottom" data-width="300" data-height="600" data-dfp="cna2018_article_300x600_RB"></div></div><div class="advertiseMobile"><div class="advertiseBox article_mb_ad adslot_infinite js_top_ad" id="adslot_top" data-width="300" data-height="250" data-dfp="cna2018_mob_article_300x250_RT"></div><div class="advertiseBox article_mb_ad_recommend"><div class='_pvmax_recommend' data-widget-id='02be951a-c2b5-4a79-a4b4-0dcdc8f2079b' data-ref='https://www.cna.com.tw/news/afe/201907240073.aspx'></div></div><div class="advertiseBox article_mb_ad_BL adslot_infinite js_pcBox_ad" id="adslot_bl" data-width="300" data-height="250" data-dfp="cna2018_all_article_300x250_BL"></div><div class="advertiseBox article_mb_ad_recommend"><div id="_popIn_recommend"></div></div><div class="advertiseBox article_mb_ad_BR adslot_infinite mbBox_ad js_mbBox_ad" id="adslot_br" data-width="300" data-height="250" data-dfp="cna2018_all_article_300x250_BR"></div></div></article></div></div><div class="wrapper"></div></div></div></div><footer class=""><div class="f-wrapper"><div class="f-social-group mb"><a class="share fb" href="https://www.facebook.com/cnanewstaiwan/" target="_blank" rel="noopener" aria-label="中央社新聞粉絲團"><i class="icon-fb"></i></a><a class="share line" href="https://line.me/R/ti/p/%40tiq8051j" target="_blank" rel="noopener" aria-label="Line加中央社好友"><i class="icon-line"></i></a></div><div class="f-col-group"><div class="f-col"><div class="f-title">國際版網站</div><a href="http://focustaiwan.tw" target="_blank" rel="noopener">Focus Taiwan</a><a href="http://japan.cna.com.tw/" target="_blank" rel="noopener">フォーカス台湾</a><a href="http://spanish.cna.com.tw" target="_blank" rel="noopener">Enfoque en Taiwan</a></div><div class="f-col"><div class="f-title">關注更多</div><a href="https://itunes.apple.com/tw/app/%E4%B8%AD%E5%A4%AE%E7%A4%BE%E4%B8%80%E6%89%8B%E6%96%B0%E8%81%9E/id444433899" target="_blank" rel="noopener">iOS app 下載</a><a href="https://play.google.com/store/apps/details?id=m.cna.com.tw.App" target="_blank" rel="noopener">Android app 下載</a><a href="https://www.cna.com.tw/topic/newsworld.aspx">全球中央雜誌</a><a href="https://www.cna.com.tw/culture">文化+</a><a href="https://academy.cna.com.tw/">新聞學院</a><a href="/newsletter.aspx">中央社電子報</a></div><div class="f-col"><div class="f-title">關於中央社</div><a href="/about/info.aspx">公司簡介</a><a href="/about/logo.aspx">企業識別</a><a href="/topic/newsworld.aspx">全球中央雜誌</a><a href="/about/open.aspx">公開資訊</a><a href="/about/install.aspx">設置條例摘要</a><a href="/about/privacy.aspx">隱私權聲明</a><a href="/about/contact.aspx">聯絡我們</a></div><div class="f-col"><div class="f-title">產品與服務</div><a href="/about/product.aspx">產品總覽</a><a href="http://service.cna.com.tw/">客戶頻道</a><a href="https://www.phototaiwan.com/Query/DefaultBrowse.aspx">影像空間</a><a href="https://www.cna.com.tw/postwrite/index.aspx">訊息平台</a></div></div><div class="f-social-group pc"><a class="share fb" href="https://www.facebook.com/cnanewstaiwan/" target="_blank" rel="noopener" aria-label="中央社新聞粉絲團"><i class="icon-fb"></i></a><a class="share line" href="https://line.me/R/ti/p/%40tiq8051j" target="_blank" rel="noopener" aria-label="Line加中央社好友"><i class="icon-line"></i></a></div></div><div class="f-info"><div>專線：<a class="" href="tel:0800-256-688">0800-256-688</a> | 信箱：<a class="" href="mailto:services@mail.cna.com.tw">services@mail.cna.com.tw</a></div><div>copyright © 2019 中央通訊社版權所有</div></div></footer></div><div class="Subscription blue pcVer"><div class="wrapper"><a class="closeBtn" href="javascript:"><i class="icon-cross"></i></a><div class="substitle">訂閱中央社<span class="myEpaperName"></span></div><div class="substext">，<span class="myEpaperSlogan"></span></div><div class="subsinput"><input type="text" class="myEpaperInput" aria-label="請輸入電子信箱" placeholder="請輸入電子信箱"><a class="subslink mySubEpaper" href="javascript:">訂閱</a><div class="errorMsg myIconBgWhite"></div></div><div class="endMsg"><div class="endcheck"><svg viewBox="-10 -10 500 500"><path class="circle" d="M877.28,335.72a203.17,203.17,0,0,1,37.86,118.1C915.14,565.26,823.44,657,712,657s-203.14-91.7-203.14-203.14S600.56,250.68,712,250.68a203.21,203.21,0,0,1,144.67,60.53" transform="translate(-508.86 -250.68)"/><polyline class="check" points="78.54 229.94 179.32 300.74 347.98 60.67"/></svg></div><div>感謝您的訂閱！瀏覽更多<a class="moreEpaper" href="/newsletter.aspx">中央社精選電子報</a>。</div></div></div></div><div class="Subscription mbVer opacity-95"><a class="clickFinger" href="javascript:"><img class="lazyload" data-src="https://imgcdn.cna.com.tw/www/website/img/finger.svg" alt="點擊訂閱電子報"> 點擊訂閱<span class="myEpaperName"></span></a><div class="slidetosubs"><a class="closeBtn" href="javascript:"><i class="icon-cross"></i></a><div class="substitle bluetitle myEpaperName"></div><div class="subsummary myEpaperSlogan"></div><div class="subsinput"><input type="text" class="myEpaperInput" aria-label="請輸入電子信箱" placeholder="請輸入電子信箱"><div class="errorMsg"></div></div><a class="subslink mySubEpaper_mbVer" href="javascript:">訂閱</a><div class="otherlink"><a href="https://www.cna.com.tw/news/ahel/201907245001.aspx">早安世界最新內容</a><a href="/newsletter.aspx">中央社電子報總覽</a></div><div class="endMsg"><div class="endcheck"><svg viewBox="-10 -10 500 500"><path class="circle" d="M877.28,335.72a203.17,203.17,0,0,1,37.86,118.1C915.14,565.26,823.44,657,712,657s-203.14-91.7-203.14-203.14S600.56,250.68,712,250.68a203.21,203.21,0,0,1,144.67,60.53" transform="translate(-508.86 -250.68)"/><polyline class="check" points="78.54 229.94 179.32 300.74 347.98 60.67"/></svg></div><div>感謝您的訂閱！瀏覽更多<a class="moreEpaper" href="/newsletter.aspx">中央社精選電子報</a>。</div></div></div></div></div><script> var STATIC_DOC_VER = '20190711'; var STATIC_DOC_PATH = 'https://imgcdn.cna.com.tw/www/website'; </script><script type="text/javascript"> function addHandler(target, eventType, handler) { if (target.addEventListener) { addHandler = function (target, eventType, handler) { target.addEventListener(eventType, handler, false); } } else { addHandler = function (target, eventType, handler) { target.attachEvent("on" + eventType, handler); } } addHandler(target, eventType, handler); } function removeHandler(target, eventType, handler) { if (target.removeEventListener) { removeHandler = function (target, eventType, handler) { target.removeEventListener(eventType, handler, false); } } else { removeHandler = function (target, eventType, handler) { target.detachEvent("on" + eventType, handler); } } removeHandler(target, eventType, handler); } function downloadJS(path) { var element = document.createElement("script"); element.src = path; document.body.appendChild(element); } function loadJsCssFile(filename, filetype, callback) { if (filetype == "js") { var fileref = document.createElement('script'); fileref.setAttribute("type", "text/javascript"); fileref.setAttribute("src", filename); if (fileref.readyState) { fileref.onreadystatechange = function () { var state = fileref.readyState; if (state === 'loaded' || state === 'complete') { if (callback != null) callback(); } }; } else { fileref.onload = function () { if (callback != null) callback() }; } } else if (filetype == "css") { var fileref = document.createElement("link"); fileref.setAttribute("rel", "stylesheet"); fileref.setAttribute("type", "text/css"); fileref.setAttribute("href", filename); if (fileref.readyState) { fileref.onreadystatechange = function () { var state = fileref.readyState; if (state === 'loaded' || state === 'complete') { if (callback != null) callback() } }; } else { fileref.onload = function () { if (callback != null) callback() }; } } if (typeof fileref != "undefined") document.getElementsByTagName("head")[0].appendChild(fileref) } </script><script type="text/javascript"> function loadDetailMasterTopJs() { loadJsCssFile("https://imgcdn.cna.com.tw/www/website/bundle_js/sitedetail_top.min.js?v=20190711", "js", function () { loadDetailMasterFooterCss(); }); } function loadDetailMasterFooterCss() { loadJsCssFile(STATIC_DOC_PATH + '/bundle_css/sitedetail_footer.min.css?v=' + STATIC_DOC_VER, 'css', function () { loadDetailMasterFooterJS(); }); } function loadDetailMasterFooterJS() { var flag_scroll = false; $(window).scroll(function () { if (flag_scroll == false) { flag_scroll = true; loadJsCssFile("https://imgcdn.cna.com.tw/www/website/bundle_js/sitedetail_footer.min.js?v=20190711", "js", function () { loadMasterFooterJs(); }); } }); } </script><script> function loadIcomoon() { loadJsCssFile("https://imgcdn.cna.com.tw/www/website/css/icomoon.css?v=20190711", "css", function () { loadJquery(); }); } function loadJquery() { loadJsCssFile("https://imgcdn.cna.com.tw/www/website/js/jquery-3.2.1.min.js?v=20190711", "js", function () { loadSiteMasterTopJs(); }); } function loadSiteMasterTopJs() { loadJsCssFile("https://imgcdn.cna.com.tw/www/website/bundle_js/site_top.min.js?v=20190711", "js", function () { if (typeof loadDetailMasterTopJs === 'function') { loadDetailMasterTopJs(); } else { loadPageJs(); } }); } function loadMasterFooterJs() { var flag_scroll = false; $(window).scroll(function () { if (flag_scroll == false) { flag_scroll = true; loadJsCssFile("https://imgcdn.cna.com.tw/www/website/bundle_js/site_footer.min.js?v=20190711", "js", function () { }); } }); } addHandler(window, "load", loadIcomoon()); </script><script type="text/javascript"> var _comscore = _comscore || []; _comscore.push({ c1: "2", c2: "16827998" }); (function () { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })(); </script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=16827998&cv=2.0&cj=1" /></noscript></body></html>