<!DOCTYPE html><html lang="zh-Hant-TW"><head><title>
	台電示範風場用陸製工作船 經部：無國安疑慮 | 產經 | 中央社 CNA
</title><meta name="description" content="台電示範風場引進中國大陸製6腳工作船，經濟部說明，該工作船非中國大陸船籍、無中國資本，也無大陸地區船員或工作人員，已會商國安單位確認無國安疑慮。" /><meta name="keywords" content="台電示範風場,中國6腳工作船,楊德諾,Taillevent,News,新聞,即時新聞,中央社" /><link href="https://www.cna.com.tw/amp/news/afe/201912100295.aspx" rel="amphtml" /><link href="https://www.cna.com.tw/news/afe/201912100295.aspx" rel="canonical" /><meta property="og:url" content="https://www.cna.com.tw/news/afe/201912100295.aspx" /><meta property="og:title" content="台電示範風場用陸製工作船 經部：無國安疑慮 | 產經 | 中央社 CNA" /><meta property="og:description" content="台電示範風場引進中國大陸製6腳工作船，經濟部說明，該工作船非中國大陸船籍、無中國資本，也無大陸地區船員或工作人員，已會商國安單位確認無國安疑慮。" /><link href="https://imgcdn.cna.com.tw/www/website/img/pic_fb.jpg" rel="image_src" type="image/jpeg" /><meta property="og:image:height" content="1024" /><meta property="og:image:width" content="1024" /><meta property="og:image" content="https://imgcdn.cna.com.tw/www/website/img/pic_fb.jpg" /><meta property="og:type" content="article" /><meta itemprop="dateModified" content="2019/12/10 18:01" /><meta itemprop="datePublished" content="2019/12/10 18:01" /><meta itemprop="dateCreated" content="2019/12/10 18:01" /><meta property="fb:admins" content="100000193024403" /><meta property="fb:app_id" content="524202197752727" /><meta property="fb:pages" content="214159925349838" /><meta property="fb:pages" content="148395741852581" /><meta property="article:author" content="https://www.facebook.com/cnanewstaiwan" /><meta property="article:publisher" content="https://www.facebook.com/cnanewstaiwan" /><meta itemprop="author" content="中央通訊社" /><link href="https://plus.google.com/102054703728087773572" rel="author" /><link rel="icon" type="image/png" href="https://imgcdn.cna.com.tw/www/website/img/fav-icon.png?v=20191104" /><link rel="preconnect" href="https://imgcdn.cna.com.tw" /><link rel="preconnect" href="https://www.google.com.tw" /><link rel="preconnect" href="https://www.google-analytics.com" /><meta charset="utf-8" /><meta http-equiv="expires" content="0" /><meta http-equiv="cache-control" content="no-cache" /><meta http-equiv="pragma" content="no-cache" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=5.0" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><style>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</style><link rel="preload" as="font" href="https://imgcdn.cna.com.tw/www/website/fonts/icomoon.woff?40eb9s" type="font/woff" crossorigin="anonymous"><link rel="preconnect" href="https://connect.facebook.net"><style>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</style><style> .BlueBlock { display: none; } </style><script type="text/javascript"> _atrk_opts = { atrk_acct: "mSSth1a0k700aV", domain: "cna.com.tw", dynamic: true }; (function () { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(as, s); })(); </script><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=mSSth1a0k700aV" style="display:none" height="1" width="1" alt="" /></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-WCLJ4Q5');</script></head><body class="page instantStatus"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WCLJ4Q5" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div class="page instantStatus"><div class="overlayidle"><div class="idleBox"><a class="closeBtn" href="javascript:" aria-label="關閉閒置頁面"><i class="icon-cross"></i></a><div class="idletitle">更多編輯台推薦新聞：</div><div class="idleGroup"><div class="idleNewsL"><div id="plIdleNewsL">
	<div class="idleNews"><a class="idleNewsClick" href="https://www.cna.com.tw/news/aopl/201912100272.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/420/20191210/800x600_546421862741.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/800/20191210/800x600_546421862741.jpg"><img class="lazyload" data-src="https://img5.cna.com.tw/www/webphotos/WebCover/800/20191210/800x600_546421862741.jpg" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/420/20191210/800x600_546421862741.jpg 414w, https://img5.cna.com.tw/www/webphotos/WebCover/800/20191210/800x600_546421862741.jpg 1024w" alt="尼泊爾西部8成少女被迫月經隔離 禁令不足抗傳統"></picture></div><div class="hood"><div class="kind">國際</div><h2>尼泊爾西部8成少女被迫月經隔離 禁令不足抗傳統</h2></div></a></div>
</div></div><div class="idleNewsR"><div class="idleNews"><a class="idleNewsClick" href="https://www.cna.com.tw/news/firstnews/201912100176.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/420/20191210/800x600_258716169049.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/800/20191210/800x600_258716169049.jpg"><img class="lazyload" data-src="https://img5.cna.com.tw/www/webphotos/WebCover/800/20191210/800x600_258716169049.jpg" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/420/20191210/800x600_258716169049.jpg 414w, https://img5.cna.com.tw/www/webphotos/WebCover/800/20191210/800x600_258716169049.jpg 1024w" alt="日本男孩9歲通過一級數學檢定創紀錄 盼解決地球暖化"></picture></div><div class="hood"><div class="kind">國際</div><h2>日本男孩9歲通過一級數學檢定創紀錄 盼解決地球暖化</h2></div></a></div><div class="idleNews"><a class="idleNewsClick" href="https://www.cna.com.tw/news/firstnews/201912100029.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/420/20191210/1440x1080_991253685769.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/800/20191210/1440x1080_991253685769.jpg"><img class="lazyload" data-src="https://img5.cna.com.tw/www/webphotos/WebCover/800/20191210/1440x1080_991253685769.jpg" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/420/20191210/1440x1080_991253685769.jpg 414w, https://img5.cna.com.tw/www/webphotos/WebCover/800/20191210/1440x1080_991253685769.jpg 1024w" alt="勇敢為香港朗詩 台灣女兒郭佳怡送暖反送中"></picture></div><div class="hood"><div class="kind">兩岸</div><h2>勇敢為香港朗詩 台灣女兒郭佳怡送暖反送中</h2></div></a></div><div class="idleNews"><a class="idleNewsClick" href="https://www.cna.com.tw/news/firstnews/201912080079.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/420/20191208/1138x853_390665690081.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/800/20191208/1138x853_390665690081.jpg"><img class="lazyload" data-src="https://img5.cna.com.tw/www/webphotos/WebCover/800/20191208/1138x853_390665690081.jpg" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/420/20191208/1138x853_390665690081.jpg 414w, https://img5.cna.com.tw/www/webphotos/WebCover/800/20191208/1138x853_390665690081.jpg 1024w" alt="專題／苦等不到健保給付 肺癌患者求助黑市孟藥"></picture></div><div class="hood"><div class="kind">生活</div><h2>專題／苦等不到健保給付 肺癌患者求助黑市孟藥</h2></div></a></div><div class="idleNews"><a class="idleNewsClick" href="https://www.cna.com.tw/news/firstnews/201912010023.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/420/20191201/1025x769_63899655782.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/800/20191201/1025x769_63899655782.jpg"><img class="lazyload" data-src="https://img5.cna.com.tw/www/webphotos/WebCover/800/20191201/1025x769_63899655782.jpg" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/420/20191201/1025x769_63899655782.jpg 414w, https://img5.cna.com.tw/www/webphotos/WebCover/800/20191201/1025x769_63899655782.jpg 1024w" alt="專題／返校真實上演 美麗島被關押刑求最慘教師紀萬生"></picture></div><div class="hood"><div class="kind">政治</div><h2>專題／返校真實上演 美麗島被關押刑求最慘教師紀萬生</h2></div></a></div></div><div class="idleAD_banner adslot" id="div-gpt-ad-idle" data-width="970" data-height="90" data-dfp="cna2018_all_pc_970x90_popup"></div></div></div></div><div class="darkerBlock"><div class="searchCon"><input type="text" class="darkerInput" placeholder="搜尋近2年的中央社新聞"><a class="submit" href="javascript:"><i class="icon-search" id="mySearch"></i></a></div></div><header><div class="mb-scrollhide"><div class="privacy-bar"><div class="">本網站使用相關技術提供更好的閱讀體驗，同時尊重使用者隱私，點這裡瞭解<a class="privacy-link" href="/about/privacy.aspx">中央社隱私聲明</a>。<span class="mb-br">當您關閉此視窗，代表您同意上述規範。<span></div><a class="closeBtn close-privacy" href="javascript:" aria-label="同意並關閉隱私權"><i class="icon-cross"></i></a></div><div class="language-bar"><div id="language-bar-en" class=""><i class="icon-earth"></i>Your browser does not appear to support Traditional Chinese. Would you like to go to CNA’s English website, <a class="lan-link" href="http://focustaiwan.tw?utm_source=cna.lang" rel="noopener" aria-label="Focus Taiwan"> “Focus Taiwan" </a>?</div><div id="language-bar-ja" class=""><i class="icon-earth"></i>こちらのページは繁体字版です。日本語版<a class="lan-link" href="http://japan.cna.com.tw?utm_source=cna.lang" rel="noopener" aria-label="フォーカス台湾">「フォーカス台湾」</a>に移動しますか。</div><div id="language-bar-es" class=""><i class="icon-earth"></i>Se detecta que el idioma que usted usa no es el carácter chino tradicional.Por favor, intente entrar en la Página web de<a class="lan-link" href="http://spanish.cna.com.tw?utm_source=cna.lang" rel="noopener" aria-label="Español">“Español”</a></div><a class="closeBtn close-language" href="javascript:" aria-label="關閉語言轉導"><i class="icon-cross"></i></a></div><div class="nav"><div class="wrapper"><ul class=""><li><a href="https://howlife.cna.com.tw" target="_blank" rel="noopener">好生活</a></li><li><a href="https://www.phototaiwan.com/Query/DefaultBrowse.aspx" target="_blank" rel="noopener">影像空間</a></li><li><a href="http://service.cna.com.tw/" target="_blank" rel="noopener">客戶頻道</a></li><li><a href="https://www.cna.com.tw/postwrite/index.aspx" target="_blank" rel="noopener">訊息平台</a></li></ul></div></div><div class="aboveHeader"><div class="wrapper"><div class="logo"><a href="/" aria-label="中央社首頁"><i class="icon-logo"></i></a></div><div class="logoRightAD adslot" id="div-gpt-ad-1536725168974-0" data-width="970" data-height="90" data-dfp="cna2018_all_pc_970x90_T" data-isinitview="Y"></div><div class="rightBtn"><div class="language"><a class="earthBtn" href="javascript:" aria-label="多國語言"><i class="icon-earth"></i></a><div class="langroup"><a href="http://focustaiwan.tw/" target="_blank" rel="noopener">Focus Taiwan</a><a href="http://japan.cna.com.tw/" target="_blank" rel="noopener">フォーカス台湾</a><a href="http://spanish.cna.com.tw/ReadNews/Spnlist_Read.aspx" target="_blank" rel="noopener">Espanol</a></div></div><div class="search"><a class="searchBtn submit" href="javascript:" aria-label="全文檢索"><i class="icon-search"></i></a></div></div></div></div><div class="mobileHeader"><div class="menu-toggle toggleStyle"><span></span><span></span><span></span></div><div class="backHistory"><a class="backpage" href="javascript:"><i class="icon-left-arrow"></i><span>上一頁</span></a></div><div class="logo"><a href="/" aria-label="中央社首頁"><i class="icon-logo_s"></i></a></div><div class="search"><a class="searchBtn submit" href="javascript:" aria-label="全文檢索"><i class="icon-search"></i></a></div></div><div class="darker"></div><div class="menu"><div class="wrapper"><div class="fixed-logo"><a class="toIndex" href="/" aria-label="中央社首頁"><i class="icon-logo_s"></i></a></div><div class="sticky-over-hidden"><div class="sticky-over-auto pn-ProductNav pnProductNav" id="pnProductNav"><div class="sticky-over-scroll pn-ProductNav_Contents" id="pnProductNavContents"><ul class="main-menu"><li ><a class="first-level" href="https://www.cna.com.tw/project/20191107-election/">大選</a><div class="subBlock subHalf"><ul class="sub_menu"><li><a class="menuUrl" href="https://www.cna.com.tw/news/aipl/201912100328.aspx">邱毅質疑蔡總統違規指導碩士生 府：勿造謠抹黑</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aipl/201912100256.aspx">賀宋楚瑜競總成立 郭台銘籲讓中間勢力極大化</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aipl/201912100243.aspx">維基百科配偶欄遭改楊蕙如 蔡易餘報案揪造謠者</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aipl/201912100234.aspx">宋：若當選邀朝野共商國是 每年到立院國政報告</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aipl/201912100216.aspx">郭粉盼幫宋楚瑜站台 郭陣營：待郭台銘回國討論</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aipl/201912100186.aspx">網傳選票上寫字可防被作票 韓辦報警追查</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aipl/201912100171.aspx">選舉倒數衝刺 蔣萬安偕妻站路口拜票</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aipl/201912100149.aspx">張善政批民進黨執政  籲年輕人別再受騙</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aipl/201912100148.aspx">韓陣營再批上班輔選  蔡總統：總統工作是24小時</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/ahel/201912100139.aspx">民團籲總統參選人承諾 推動有薪陪產檢假</a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/aall.aspx">即時</a><div class="subBlock subHalf"><ul class="sub_menu"><li><a class="menuUrl" href="https://www.cna.com.tw/news/aipl/201912100349.aspx">國會拚過半 卓榮泰：抱持樂觀態度</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aopl/201912100348.aspx">雪梨再度籠罩有毒煙霾 野火恐加劇東澳居民撤離</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/201912100347.aspx">觀光股前11月營收 瓦城雅茗乾杯創高</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/acul/201912100346.aspx">南院參觀人次破百萬 奇幻故宮邀民眾逛市集</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/ahel/201912100344.aspx">溝通化解分歧  保育石虎成苗栗縣最大公約數</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aloc/201912100345.aspx">探訪泰雅文化 司馬庫斯道路開放通行</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aloc/201912100343.aspx">助走失老人返家好幫手 金縣警籲申請守護貼紙</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/ahel/201912100342.aspx">禁伐補償修法通過 原民感謝總統落實轉型正義</a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/aipl.aspx">政治</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/aipl/201912100328.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20191210/1024x768_20191210000175.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20191210/1024x768_20191210000175.jpg"><img data-src="https://img5.cna.com.tw/www/WebPhotos/1024/20191210/1024x768_20191210000175.jpg" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20191210/1024x768_20191210000175.jpg 414w, https://img5.cna.com.tw/www/WebPhotos/1024/20191210/1024x768_20191210000175.jpg 1024w" class="lazyload" alt="邱毅質疑蔡總統違規指導碩士生 府：勿造謠抹黑"></picture></div><h2>邱毅質疑蔡總統違規指導碩士生 府：勿造謠抹黑</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://www.cna.com.tw/news/aipl/201912100324.aspx">試委人數減半 柯建銘：降低畸形憲政機關危害</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aipl/201912100303.aspx">涉詐領檢舉獎金 監院彈劾海巡前查緝人員</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aipl/201912100292.aspx">馬英九指反滲透法製造紅色恐慌 民進黨：必要的立法</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aipl/201912100285.aspx">漢光不只派觀摩團 學者：美聯絡官擬進駐營級</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://www.cna.com.tw/news/aipl/201912100256.aspx">賀宋楚瑜競總成立 郭台銘籲讓中間勢力極大化</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aipl/201912100249.aspx">楊蕙如案 藍營赴政院陳情要求清查資金來源</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/firstnews/201912100248.aspx">台援贈巴拉圭行政專機 用於執行公務與急難救援</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aipl/201912100243.aspx">維基百科配偶欄遭改楊蕙如 蔡易餘報案揪造謠者</a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/aopl.aspx">國際</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/aopl/201912100315.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/400/20191210/2868x2151_00402837354.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/800/20191210/2868x2151_00402837354.jpg"><img data-src="https://img5.cna.com.tw/www/webphotos/WebCover/800/20191210/2868x2151_00402837354.jpg" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/400/20191210/2868x2151_00402837354.jpg 414w, https://img5.cna.com.tw/www/webphotos/WebCover/800/20191210/2868x2151_00402837354.jpg 1024w" class="lazyload" alt="日7-11短發加班津貼 7年逾4.9億日圓"></picture></div><h2>日7-11短發加班津貼 7年逾4.9億日圓</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://www.cna.com.tw/news/aopl/201912100348.aspx">雪梨再度籠罩有毒煙霾 野火恐加劇東澳居民撤離</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aopl/201912100341.aspx">彈劾川普條款將出爐 可能指控一次看</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aopl/201912100318.aspx">擅為桂民海女兒牽線救父 前瑞典駐中國大使被訴</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aopl/201912100313.aspx">卡達國王不出席利雅德峰會 大和解希望暫落空</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://www.cna.com.tw/news/aopl/201912100311.aspx">年底期限將屆  美國北韓緊張情勢升溫</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aopl/201912100294.aspx">中日韓24日峰會 文在寅可能與安倍晉三雙邊會</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/firstnews/201912100272.aspx">尼泊爾西部8成少女被迫月經隔離 禁令不足抗傳統</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aopl/201912100247.aspx">美國會達成協議 下年度國防預算22.5兆元</a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/acn.aspx">兩岸</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/acn/201912100316.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20191210/1152x768_20191210000167.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20191210/1152x768_20191210000167.jpg"><img data-src="https://img5.cna.com.tw/www/WebPhotos/1024/20191210/1152x768_20191210000167.jpg" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20191210/1152x768_20191210000167.jpg 414w, https://img5.cna.com.tw/www/WebPhotos/1024/20191210/1152x768_20191210000167.jpg 1024w" class="lazyload" alt="陸學者：外資移出是階段問題  沒貿易戰也會發生"></picture></div><h2>陸學者：外資移出是階段問題  沒貿易戰也會發生</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://www.cna.com.tw/news/acn/201912100334.aspx">中國駐吉布地軍港將完工  可停靠航空母艦</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/firstnews/201912100304.aspx">香港高等法院上訴庭拒延長禁蒙面法 法令即刻失效</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/acn/201912100289.aspx">任正非稱願與美政府和解  但不可能簽認罪協議</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/firstnews/201912100254.aspx">報導反送中右眼失明 印尼女記者尋求正義路迢迢</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://www.cna.com.tw/news/acn/201912100251.aspx">全國政協提案繁體字識讀  中國教育部給了軟釘子</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/acn/201912100221.aspx">中國2020年起  取消外資對壽險業持股上限</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/acn/201912100217.aspx">網傳黃之鋒假美國證件露餡  移民傳言不攻自破</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/acn/201912100201.aspx">美國駐港澳總領事：香港自由日益受威脅</a></li></ul></div></li><li class='active'><a class="first-level" href="https://www.cna.com.tw/list/aie.aspx">產經</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/afe/201912100314.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20191210/1136x768_20191210000171.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20191210/1136x768_20191210000171.jpg"><img data-src="https://img5.cna.com.tw/www/WebPhotos/1024/20191210/1136x768_20191210000171.jpg" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20191210/1136x768_20191210000171.jpg 414w, https://img5.cna.com.tw/www/WebPhotos/1024/20191210/1136x768_20191210000171.jpg 1024w" class="lazyload" alt="5G競標開跑 經長：產業已準備好"></picture></div><h2>5G競標開跑 經長：產業已準備好</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/201912100340.aspx">台中風機葉片遭吹斷 台電：舊機型故障屬個案</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/201912100338.aspx">銀行遭冒名賣基金  金管會：已報案未有民眾受害</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/201912100326.aspx">電信三雄拚新動能 台灣大電商營收首度過半</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/201912100321.aspx">受僱員工增幅10年最低 製造業幾家歡樂幾家愁</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/201912100308.aspx">國銀前10月中小企業放款已超標 大增3071億元</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/201912100301.aspx">觀望主要央行利率會議 新台幣貶0.1分續陷膠著</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/201912100295.aspx">台電示範風場用陸製工作船 經部：無國安疑慮</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/201912100293.aspx">自行車雙雄11月營收成長 看好電動自行車續衝</a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/asc.aspx">證券</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/afe/201912100233.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20191210/1024x768_20191210000119.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20191210/1024x768_20191210000119.jpg"><img data-src="https://img5.cna.com.tw/www/WebPhotos/1024/20191210/1024x768_20191210000119.jpg" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20191210/1024x768_20191210000119.jpg 414w, https://img5.cna.com.tw/www/WebPhotos/1024/20191210/1024x768_20191210000119.jpg 1024w" class="lazyload" alt="網家開發特色食品 明年食品業績成長上看3成"></picture></div><h2>網家開發特色食品 明年食品業績成長上看3成</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/201912100347.aspx">觀光股前11月營收 瓦城雅茗乾杯創高</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/201912100329.aspx">庫存順利去化 可成11月營收改寫同期次高</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/201912100327.aspx">京鼎11月營收攀15個月高點  漢唐創歷史新高</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/201912100317.aspx">電信三雄前11月財報 台灣大蟬聯EPS王</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/201912100309.aspx">環球晶擴大在台投資 擬匯回逾100億元</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/201912100300.aspx">聯發科11月營收創6個月低 矽力-KY攀新高</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/201912100280.aspx">超商雙雄11月營收出爐 年增表現亮眼</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/201912100260.aspx">統一投顧：明年台股變化大 可能創高或跌破萬點</a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/ait.aspx">科技</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/firstnews/201912090266.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20191209/768x1024_20191209000158.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20191209/768x1024_20191209000158.jpg"><img data-src="https://img5.cna.com.tw/www/WebPhotos/1024/20191209/768x1024_20191209000158.jpg" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20191209/768x1024_20191209000158.jpg 414w, https://img5.cna.com.tw/www/WebPhotos/1024/20191209/768x1024_20191209000158.jpg 1024w" class="lazyload" alt="全台首座 中華電5G智慧路燈完成測試"></picture></div><h2>全台首座 中華電5G智慧路燈完成測試</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://www.cna.com.tw/news/ait/201912100286.aspx">科技部攜手高通拚新創 估創10億元商機</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/ait/201912100110.aspx">福衛七號升空近半年 釋出首波大氣觀測資料</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/ait/201912090202.aspx">國研院AI競賽 高雄科大團隊得第一</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/ait/201912090035.aspx">愛立信：全球5G發展快速 2025年底用戶上看26億</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://www.cna.com.tw/news/ait/201912080151.aspx">2019未來科技展落幕 逾10萬人共襄盛舉</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/ait/201912080077.aspx">星際稀客來訪 系外彗星鮑里索夫8日最近地球</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/ait/201912080015.aspx">卡車混搭無人機 飛完送貨最後一哩路</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/firstnews/201912070117.aspx">擺脫非洲豬瘟重創 中國可望仰仗基改豬</a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/ahel.aspx">生活</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/ahel/201912100310.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20191210/1014x1024_20191210000181.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20191210/1014x1024_20191210000181.jpg"><img data-src="https://img5.cna.com.tw/www/WebPhotos/1024/20191210/1014x1024_20191210000181.jpg" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20191210/1014x1024_20191210000181.jpg 414w, https://img5.cna.com.tw/www/WebPhotos/1024/20191210/1014x1024_20191210000181.jpg 1024w" class="lazyload" alt="雙子座流星雨  14日達極大期"></picture></div><h2>雙子座流星雨  14日達極大期</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://www.cna.com.tw/news/ahel/201912100344.aspx">溝通化解分歧  保育石虎成苗栗縣最大公約數</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/ahel/201912100342.aspx">禁伐補償修法通過 原民感謝總統落實轉型正義</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/ahel/201912100333.aspx">共融公園周邊無障礙設施待改善　立體書幫忙宣導</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/ahel/201912100322.aspx">全球華文教育創新大賞 台灣4教案獲選成典範</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://www.cna.com.tw/news/ahel/201912100307.aspx">消保處查核10件塑膠瓦斯軟管 8件易碎漏氣爆裂</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/ahel/201912100299.aspx">客庄鐵道時光音樂節 結合沉浸式表演新體驗</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/firstnews/201912100297.aspx">雲林花生之亂 總統允保價收購期限延長至12月底</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/ahel/201912100287.aspx">慰安婦紀錄片 婦援會捐國家電影中心保存</a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/asoc.aspx">社會</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/asoc/201912100323.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20191210/1010x768_20191210000179.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20191210/1010x768_20191210000179.jpg"><img data-src="https://img5.cna.com.tw/www/WebPhotos/1024/20191210/1010x768_20191210000179.jpg" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20191210/1010x768_20191210000179.jpg 414w, https://img5.cna.com.tw/www/WebPhotos/1024/20191210/1010x768_20191210000179.jpg 1024w" class="lazyload" alt="旅客違法攜狐獴等動物入台 女累犯遭國境單位註記"></picture></div><h2>旅客違法攜狐獴等動物入台 女累犯遭國境單位註記</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://www.cna.com.tw/news/asoc/201912100339.aspx">計程車自撞國防部外牆 受困運將送醫命危</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/asoc/201912100332.aspx">台中市民宅火警 母死兒重傷</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/asoc/201912100330.aspx">新形象調查官亮相  展現新世代活力</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/asoc/201912100312.aspx">上山求婚變調 車拋錨疑遭拖吊業者亂索價</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://www.cna.com.tw/news/asoc/201912100302.aspx">立院三讀刑訴法再審條文修法  民團肯定</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/asoc/201912100298.aspx">立院三讀  修羈押法強化被告人權保障</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/asoc/201912100291.aspx">前中校涉詐領獎金遭彈劾 海巡署：檢討改進</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/asoc/201912100284.aspx">華山分屍案  死者家屬向凶嫌提民事求償</a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/aloc.aspx">地方</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/aloc/201912100305.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20191210/1152x768_20191210000168.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20191210/1152x768_20191210000168.jpg"><img data-src="https://img5.cna.com.tw/www/WebPhotos/1024/20191210/1152x768_20191210000168.jpg" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20191210/1152x768_20191210000168.jpg 414w, https://img5.cna.com.tw/www/WebPhotos/1024/20191210/1152x768_20191210000168.jpg 1024w" class="lazyload" alt="金沙戲院留不留  文資開發都盼金門好"></picture></div><h2>金沙戲院留不留  文資開發都盼金門好</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://www.cna.com.tw/news/aloc/201912100345.aspx">探訪泰雅文化 司馬庫斯道路開放通行</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aloc/201912100343.aspx">助走失老人返家好幫手 金縣警籲申請守護貼紙</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aloc/201912100306.aspx">台中新地標  靜宜大學主顧聖母堂成打卡亮點</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aloc/201912100290.aspx">單親媽媽獨養身障母與3子 斷糧向外求援</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://www.cna.com.tw/news/aloc/201912100253.aspx">南投警局獲捐30輛大輪徑檔車 因應山區救難維安</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aloc/201912100252.aspx">中市政風處長懸缺 盧秀燕指有關說廉政署否認</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aloc/201912100238.aspx">立委參選人汪志冰控遭抹黑  報警提告</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aloc/201912100222.aspx">草屯首處公立日照中心揭牌 服務失智失能長輩</a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/acul.aspx">文化</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/acul/201912100331.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/400/20191210/800x600_230157396468.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/800/20191210/800x600_230157396468.jpg"><img data-src="https://img5.cna.com.tw/www/webphotos/WebCover/800/20191210/800x600_230157396468.jpg" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/400/20191210/800x600_230157396468.jpg 414w, https://img5.cna.com.tw/www/webphotos/WebCover/800/20191210/800x600_230157396468.jpg 1024w" class="lazyload" alt="讀冊生活百大暢銷書 蔡康永吳明益著作上榜"></picture></div><h2>讀冊生活百大暢銷書 蔡康永吳明益著作上榜</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://www.cna.com.tw/news/acul/201912100346.aspx">南院參觀人次破百萬 奇幻故宮邀民眾逛市集</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/acul/201912100336.aspx">國影中心法制化 鄭麗君：強化典藏功能</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/acul/201912100335.aspx">花東原創生活節 2020年進駐花蓮文創園區</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/acul/201912100262.aspx">樂天Kobo閱讀調查 近5成會員買電子書超過紙本書</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://www.cna.com.tw/news/acul/201912100245.aspx">紅盒子登陸星國  布袋戲大師：傳統技藝要顧好</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/acul/201912100219.aspx">國影中心行政法人化 透明監督機制下深化研究</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/acul/201912100178.aspx">空總硬體轉型 文化部以2年時間提整修規劃</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/acul/201912100127.aspx">人間國寶王清霜一家三代 傳承見證台灣漆藝史</a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/aspt.aspx">運動</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/aspt/201912100296.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/400/20191210/858x644_402359297471.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/800/20191210/858x644_402359297471.jpg"><img data-src="https://img5.cna.com.tw/www/webphotos/WebCover/800/20191210/858x644_402359297471.jpg" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/400/20191210/858x644_402359297471.jpg 414w, https://img5.cna.com.tw/www/webphotos/WebCover/800/20191210/858x644_402359297471.jpg 1024w" class="lazyload" alt="安特托昆博32分15籃板 公鹿勇奪15連勝[影]"></picture></div><h2>安特托昆博32分15籃板 公鹿勇奪15連勝[影]</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://www.cna.com.tw/news/aspt/201912100337.aspx">擬赴美國移訓 王星皓拚游進奧運決賽</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aspt/201912100325.aspx">陳奎儒轉念續拚奧運  將從60公尺跨欄起步</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aspt/201912100319.aspx">不去看排名 文姿云專心拚奧運積分賽</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aspt/201912100288.aspx">獅隊新球季一軍投教納瓦洛  曾指導王建民</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://www.cna.com.tw/news/aspt/201912100283.aspx">台哥大女子高球賽11日開打 卡司歷年最強</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aspt/201912100246.aspx">諸羅山盃少棒20日開打 黃敏惠盼嘉義有職棒隊</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aspt/201912100240.aspx">蘇俊璋新球季拚站穩一軍 談洪總場上場下很不同</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aspt/201912100237.aspx">張奕盼新球季證明給球團看 爭取更高薪水</a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/amov.aspx">娛樂</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/firstnews/201912100051.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img.youtube.com/vi/nsRT4YR3p2U/0.jpg"><source media="(min-width: 413px)" data-srcset="https://img.youtube.com/vi/nsRT4YR3p2U/0.jpg"><img data-src="https://img.youtube.com/vi/nsRT4YR3p2U/0.jpg" data-srcset="https://img.youtube.com/vi/nsRT4YR3p2U/0.jpg 414w, https://img.youtube.com/vi/nsRT4YR3p2U/0.jpg 1024w" class="lazyload" alt="寄生上流入圍3項金球獎 南韓電影頭一遭"></picture></div><h2>寄生上流入圍3項金球獎 南韓電影頭一遭</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://www.cna.com.tw/news/firstnews/201912100006.aspx">77屆金球獎入圍名單漂亮 各類電影題材涵蓋全面[影]</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/amov/201912090324.aspx">金球獎入圍名單  Netflix和婚姻故事最獲肯定</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/firstnews/201912095005.aspx">2020年金球獎 主要入圍名單出爐</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/amov/201912090284.aspx">許瑋甯新片赴莫札特故鄉  風雪中追恐怖殺人案</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://www.cna.com.tw/news/amov/201912090279.aspx">天妒英才 美饒舌歌手Juice WRLD猝逝得年21</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/amov/201912090275.aspx">傀儡花最新人物劇照 吳慷仁外型變黑瘦解答</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/amov/201912090246.aspx">與惡製作人湯昇榮：台灣應善用OTT布局全球</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/amov/201912090164.aspx">韓片寄生上流 獲洛杉磯及多倫多影評多項大獎</a></li></ul></div></li><li ><a class="first-level" href="https://howlife.cna.com.tw/readbook">悅讀</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/acul/201912100331.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/400/20191210/800x600_230157396468.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/800/20191210/800x600_230157396468.jpg"><img data-src="https://img5.cna.com.tw/www/webphotos/WebCover/800/20191210/800x600_230157396468.jpg" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/400/20191210/800x600_230157396468.jpg 414w, https://img5.cna.com.tw/www/webphotos/WebCover/800/20191210/800x600_230157396468.jpg 1024w" class="lazyload" alt="讀冊生活百大暢銷書 蔡康永吳明益著作上榜"></picture></div><h2>讀冊生活百大暢銷書 蔡康永吳明益著作上榜</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://www.cna.com.tw/news/acul/201912100262.aspx">樂天Kobo閱讀調查 近5成會員買電子書超過紙本書</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/acul/201912100104.aspx">莫斯科國際書展 台灣繪本小說受歡迎</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/firstnews/201912070259.aspx">繼北新店之後 金石堂天母店2020年1月熄燈</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/firstnews/201912070228.aspx">Openbook好書頒獎 香港作家來台領獎表達感動</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://www.cna.com.tw/news/acul/201912070131.aspx">風和沙之島 首部義大利版譯文遊記澎湖發行</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/culture/article/20191207w006">2019Openbook好書獎》年度好書文學類 評審報告</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/acul/201912060310.aspx">美麗島事件四十週年影像詩 見證民主化形跡</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/acul/201912060244.aspx">日本蔦屋書店在台拓5店 加強數位化線上線下整合</a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/sp.aspx">專題</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://project.cna.com.tw/cards/20191206-thailandvisa/"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://www.cna.com.tw/project/imgs/cards/20191206-thailandvisa-10.jpg"><source media="(min-width: 413px)" data-srcset="https://www.cna.com.tw/project/imgs/cards/20191206-thailandvisa-10.jpg"><img data-src="https://www.cna.com.tw/project/imgs/cards/20191206-thailandvisa-10.jpg" data-srcset="https://www.cna.com.tw/project/imgs/cards/20191206-thailandvisa-10.jpg 414w, https://www.cna.com.tw/project/imgs/cards/20191206-thailandvisa-10.jpg 1024w" class="lazyload" alt="泰國簽證新制一次看懂 不想附財力證明怎麼辦？"></picture></div><h2>泰國簽證新制一次看懂 不想附財力證明怎麼辦？</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://www.cna.com.tw/project/20191107-election/">2020總統立委大選 未來由你決定</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/project/20191107-election/20191107-election-propaganda/election-propaganda.html">從飛彈危機到太陽花 20年來競選廣告裡的芒果乾</a></li><li><a class="menuUrl" href="https://project.cna.com.tw/cards/20191109-berlinwall/">柏林圍牆倒塌30週年 歷史傷疤德國不肯忘記不怕想起</a></li><li><a class="menuUrl" href="https://project.cna.com.tw/cards/20191009-chinabully/">中國「玻璃心」事件簿 國際品牌為市場吞忍霸凌</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://www.cna.com.tw/project/20191001-changhsiaoyen/index.html">張小燕從童星到綜藝大姐大 縱橫演藝圈超越一甲子</a></li><li><a class="menuUrl" href="https://project.cna.com.tw/cards/20190927-abortion/">墮胎權誰說了算？</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/project/20190916-921earthquake/index.html">走過震殤 九二一20年特別報導</a></li><li><a class="menuUrl" href="https://project.cna.com.tw/cards/20190828-hongkongdemocracy/">從港英到一國兩制 香港的街頭民主之路</a></li></ul></div></li><li ><a class="first-level" href="http://cnavideo.cna.com.tw">影音</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://cnavideo.cna.com.tw/Misc/Latest/Video-1/004334345?v=tKCDtzFmnftwHUk2Y1wMGA%3d%3d"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/video/VOD-IMG/cnavideo/CNAV_20191210_004334345L.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/video/VOD-IMG/cnavideo/CNAV_20191210_004334345L.jpg"><img data-src="https://imgcdn.cna.com.tw/video/VOD-IMG/cnavideo/CNAV_20191210_004334345L.jpg" data-srcset="https://imgcdn.cna.com.tw/video/VOD-IMG/cnavideo/CNAV_20191210_004334345L.jpg 414w, https://imgcdn.cna.com.tw/video/VOD-IMG/cnavideo/CNAV_20191210_004334345L.jpg 1024w" class="lazyload" alt="台藝術家洛城駐村 明星變鄰居"></picture></div><h2>台藝術家洛城駐村 明星變鄰居</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://cnavideo.cna.com.tw/Misc/Latest/Video-1/004334342?v=udDM7JTvFYcFL1m9JrEXqQ%3d%3d">李佳芬訪紐約 千人僑宴挺韓</a></li><li><a class="menuUrl" href="https://cnavideo.cna.com.tw/Misc/Latest/Video-1/004334339?v=MLhkWje1gz9KZOjCL%2bIp5g%3d%3d">東奧主場館完工 和風設計親民</a></li><li><a class="menuUrl" href="https://cnavideo.cna.com.tw/Misc/Latest/Video-1/004334338?v=ih%2b74JULvCAY5a0nR%2b7vcw%3d%3d">莫文蔚五度攻蛋 周末最終唱</a></li><li><a class="menuUrl" href="https://cnavideo.cna.com.tw/Misc/Latest/Video-1/004334337?v=74eUa1MQqCUGtRTtoq3SSw%3d%3d">總統大選號次 宋1韓2蔡3</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://cnavideo.cna.com.tw/Misc/Latest/Video-1/004334336?v=Ln9FZRP7AVXvbuiQEfDQaQ%3d%3d">蔡總統拚連任 法國後援會成立</a></li><li><a class="menuUrl" href="https://cnavideo.cna.com.tw/Misc/Latest/Video-1/004334335?v=51QYw48nGtUe%2b6DZU%2fJ2hw%3d%3d">總統大選號次 宋1韓2蔡3 </a></li><li><a class="menuUrl" href="https://cnavideo.cna.com.tw/Misc/Latest/Video-1/004334334?v=7g9d1ie%2f00hO21s791qJSg%3d%3d">印尼穆斯林 可以說耶誕快樂</a></li><li><a class="menuUrl" href="https://cnavideo.cna.com.tw/Misc/Latest/Video-1/004334331?v=q2MYRaufFbcElLaX9Qq7Aw%3d%3d">棒壇震撼 洪一中轉執悍將兵符</a></li></ul></div></li></ul><div class="red-item"><a class="first-level" href="https://www.cna.com.tw/postwrite">訊息平台</a></div></div></div></div><div class="fixed-arrow"><a class="toRightSide" href="javascript:"><i class="icon-right-arrow"></i></a><a class="toLeftSide" href="javascript:"><i class="icon-right-arrow"></i></a></div></div></div><div class="sideMenu"><ul class="sideMenuList"><li><a class="first-level" href="https://www.cna.com.tw/project/20191107-election/">大選</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/headlines.aspx">聚焦</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/aipl.aspx">政治</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/aopl.aspx">國際</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/acn.aspx">兩岸</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/aie.aspx">產經</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/asc.aspx">證券</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/ait.aspx">科技</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/ahel.aspx">生活</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/asoc.aspx">社會</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/aloc.aspx">地方</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/acul.aspx">文化</a></li><li><a class="first-level" href="https://www.cna.com.tw/culture/">文化+</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/aspt.aspx">運動</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/amov.aspx">娛樂</a></li><li><a class="first-level" href="https://howlife.cna.com.tw/readbook">悅讀</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/sp.aspx">數位專題</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/overseasworld.aspx">特派看世界</a></li><li><a class="first-level" href="http://cnavideo.cna.com.tw">影音</a></li><li><a class="first-level" href="https://academy.cna.com.tw/">新聞學院</a></li><li><a class="first-level" href="https://www.cna.com.tw/topic/newsworld.aspx">全球中央雜誌</a></li><li><a class="first-level" href="https://howlife.cna.com.tw">好生活</a></li></ul></div><div class="instant instantOpen"><div class="wrapper"><a class="" href="https://www.cna.com.tw/news/firstnews/201912100248.aspx">台援贈巴拉圭行政專機 用於執行公務與急難救援</a></div></div></div><div class="mb-scrolldown"><div class="fixed-logo"><a class="toIndex" href="/" aria-label="中央社首頁"><i class="icon-logo_s"></i></a><a class="backpage-arrow" href="javascript:"><i class="icon-left-arrow"></i></a></div><div class="sticky-over-hidden"><div class="sticky-over-auto pn-ProductNav pnProductNav" id="pnProductNav2"><div class="sticky-over-scroll pn-ProductNav_Contents pnProductNavContents" id="pnProductNavContents2"><ul class="main-menu"><li ><a class="first-level" href="https://www.cna.com.tw/project/20191107-election/">大選</a></li><li ><a class="first-level" href="https://www.cna.com.tw/list/aall.aspx">即時</a></li><li ><a class="first-level" href="https://www.cna.com.tw/list/aipl.aspx">政治</a></li><li ><a class="first-level" href="https://www.cna.com.tw/list/aopl.aspx">國際</a></li><li ><a class="first-level" href="https://www.cna.com.tw/list/acn.aspx">兩岸</a></li><li class='active'><a class="first-level" href="https://www.cna.com.tw/list/aie.aspx">產經</a></li><li ><a class="first-level" href="https://www.cna.com.tw/list/asc.aspx">證券</a></li><li ><a class="first-level" href="https://www.cna.com.tw/list/ait.aspx">科技</a></li><li ><a class="first-level" href="https://www.cna.com.tw/list/ahel.aspx">生活</a></li><li ><a class="first-level" href="https://www.cna.com.tw/list/asoc.aspx">社會</a></li><li ><a class="first-level" href="https://www.cna.com.tw/list/aloc.aspx">地方</a></li><li ><a class="first-level" href="https://www.cna.com.tw/list/acul.aspx">文化</a></li><li ><a class="first-level" href="https://www.cna.com.tw/list/aspt.aspx">運動</a></li><li ><a class="first-level" href="https://www.cna.com.tw/list/amov.aspx">娛樂</a></li><li ><a class="first-level" href="https://howlife.cna.com.tw/readbook">悅讀</a></li><li ><a class="first-level" href="https://www.cna.com.tw/list/sp.aspx">專題</a></li><li ><a class="first-level" href="http://cnavideo.cna.com.tw">影音</a></li></ul><div class="red-item"><a class="first-level" href="https://www.cna.com.tw/postwrite/">訊息平台</a></div></div></div></div></div></header><div class="scrollable" id="scrollable"><div class="bg-gradient-gray"></div><div class="container"><div class="page--index" data-basename="index"><div class="pageContent"><div id="sfpdonly" style="height:1px;overflow:hidden;"><div class="ad-970 adslot" id="cna2018_all_pc_970x250_M" data-width="" data-height="" data-dfp="cna2018_all_pc_970x250_M" data-isinitview="Y"></div></div><div class="wrapper"><div class="article-feed" data-category="aie" data-next-url-in-list="" data-next-id-in-list =""><article class="article" data-origin-type-name="產經" data-title="台電示範風場用陸製工作船 經部：無國安疑慮" data-next-urls-in-topic='' data-tno='0' data-canonical-url='https://www.cna.com.tw/news/afe/201912100295.aspx' data-origin-category='aie' data-is-in-overseasworld="0"><div class="centralContent"><div class="breadcrumb"><a href="/">首頁</a> / <a href="/list/aie.aspx" class="blue">產經</a></div><h1>台電示範風場用陸製工作船 經部：無國安疑慮</h1><div class="timeBox"><div class="updatetime">最新更新：<span>2019/12/10 18:01</span></div></div><div class="mbBtnGroup"><div class="fbShareBox"><div class="fb-like" data-href="https://www.cna.com.tw/news/afe/201912100295.aspx" data-layout="box_count" data-action="like" data-size="small" data-show-faces="true" data-share="false"></div></div><div class="toolBox"><a class="btn_fb fb-color" aria-label="FB分享" href="javascript:" data-href="https://www.cna.com.tw/news/afe/201912100295.aspx"><i class="icon-fb"></i></a><a class="btn_line line-color" aria-label="LINE分享" href="javascript:" data-href="https://www.cna.com.tw/news/afe/201912100295.aspx" data-title="台電示範風場用陸製工作船 經部：無國安疑慮"><i class="icon-line"></i></a><a class="btn_copy copy-color copy_tooltip" aria-label="複製連結" href="javascript:" data-clipboard-text="https://www.cna.com.tw/news/afe/201912100295.aspx"><i class="icon-link"></i></a></div><a class="fontSizeBtn" aria-label="切換字級大小" href="javascript:"><i class="icon-fonts"></i></a></div><div class="shareSide"><div class="fbShareBox"><div class="fb-like" data-href="https://www.cna.com.tw/news/afe/201912100295.aspx" data-layout="box_count" data-action="like" data-size="small" data-show-faces="true" data-share="false"></div></div><div class="toolBox"><a class="btn_fb fb-color" aria-label="FB分享" href="javascript:" data-href="https://www.cna.com.tw/news/afe/201912100295.aspx"><i class="icon-fb"></i></a><a class="btn_line line-color" aria-label="LINE分享" href="javascript:" data-href="https://www.cna.com.tw/news/afe/201912100295.aspx" data-title="台電示範風場用陸製工作船 經部：無國安疑慮"><i class="icon-line"></i></a><a class="btn_copy copy-color copy_tooltip" aria-label="複製連結" href="javascript:" data-clipboard-text="https://www.cna.com.tw/news/afe/201912100295.aspx"><i class="icon-link"></i></a></div></div><div class="paragraph"><p>（中央社記者廖禹揚、蔡芃敏台北10日電）台電示範風場引進中國大陸製6腳工作船，經濟部說明，該工作船非中國大陸船籍、無中國資本，也無大陸地區船員或工作人員，已會商國安單位確認無國安疑慮。</p><p>台電公司位於彰化外海「離岸風力發電第一期計畫－示範風場新建工程」承攬商楊德諾公司（JAN DE NUL GROUP），引進盧森堡籍中國大陸製6腳工作船Taillevent來台施工，引發外界對水文情資外洩的國安疑慮。</p><p>經濟部國營會今天發布新聞稿說明，經濟部推動離岸風電海事工程要求國內產業量能優先，此案經海事工程公協會確認國內無相關船舶量能，並依交通部航港局「非本國籍工作船申請停泊國際商港以外之其他港灣口岸作業要點」辦理相關事宜。</p><p>經濟部國營會官員向中央社記者說明，楊德諾公司針對每個風機位置探勘地質，並經過海事保證鑑定公司確認，因海底堆積厚泥，若施作時發生地震，可能導致土壤液化，使用6腳工作船可降低平台傾倒風險。</p><p>根據國營會新聞稿，丹麥業者雖曾表示願協助提供南韓製6腳工作船，但因該船起重機具發生事故，至今尚無明確檢修時程，無法確定可使用時點，為確保示範風場風機可於明年底前接受安全調度，楊德諾公司才引進中國大陸製工作船Taillevent。</p><p>經濟部也說明，該船船籍為盧森堡，船東為楊德諾公司百分之百持股子公司JAN DE NUL LUXEMBOURG SA，股東均為盧森堡籍或比利時籍，船員亦無中國大陸地區人員，並檢附無中國大陸資本切結書。另依該船舶通訊設備一覽表並無中國大陸製造通訊設備。</p><p>台電發布新聞稿指出，已依照相關法令及契約規定，向主管機關申請國安審查，國防部、國安局、陸委會及能源局等單位均未表示產生國安影響。根據「非本國籍工作船申請停泊國際商港以外之其他港灣口岸作業要點」，使用中國建造的外國籍工作船必須向相關機構提出申請。</p><p>台電強調，工作船只有船身鋼板來自中國，其他主要機具像是電控、通訊、測量和電子設備等均為歐美製造，且船員及工作人員皆非中國籍，也沒有中國資本。經相關機關會商後，確認無國安疑慮，台電也會在作業時檢查承攬商是否依規定辦理，確保國家安全。（編輯：鄭雪文）1081210</p></div><div class="paragraph BtnShareGroup"><div class="fbShareBox"><div class="fb-like" data-href="https://www.cna.com.tw/news/afe/201912100295.aspx" data-layout="box_count" data-action="like" data-size="small" data-show-faces="true" data-share="false"></div></div><div class="toolBox"><a class="btn_fb fb-color" aria-label="FB分享" href="javascript:" data-href="https://www.cna.com.tw/news/afe/201912100295.aspx"><i class="icon-fb"></i></a><a class="btn_line line-color" aria-label="LINE分享" href="javascript:" data-href="https://www.cna.com.tw/news/afe/201912100295.aspx" data-title="台電示範風場用陸製工作船 經部：無國安疑慮"><i class="icon-line"></i></a><a class="btn_copy copy-color copy_tooltip" aria-label="複製連結" href="javascript:" data-clipboard-text="https://www.cna.com.tw/news/afe/201912100295.aspx"><i class="icon-link"></i></a></div></div><div class="paragraph articleADbox"><div class="advertiseBox bottomADbox left adslot_infinite pcBox_ad js_pcBox_ad" id="adslot_bl" data-width="300" data-height="250" data-dfp="cna2018_all_article_300x250_BL"></div><div class="advertiseBox bottomADbox right adslot_infinite mbBox_ad js_mbBox_ad" id="adslot_br" data-width="300" data-height="250" data-dfp="cna2018_all_article_300x250_BR"></div><div class="advertiseBox sixSquare"><div class='_pvmax_recommend' data-widget-id='0c743d1a-6cb6-4202-8d2a-e478628aea1c' data-ref='https://www.cna.com.tw/news/afe/201912100295.aspx'></div></div><div class="advertiseBox sixSquare"><div id="_popIn_recommend"></div></div></div></div><div class="advertiseGroup"><div class="advertiseBox top_ad  adslot_infinite js_top_ad" id="adslot_top" data-width="300" data-height="250" data-dfp="cna2018_article_300x250_RT" data-isinitview="Y"></div><div class="advertiseBox middle_ad js_middle_ad"><a href ="https://www.cna.com.tw/project/ttida_comics/comics_album.html" target="_blank" rel="noopener"><img data-src="https://imgcdn.cna.com.tw/www/images/ad/ttida/089_300.png" alt="地機族" class="lazyload" /></a></div><div class="advertiseBox bottom_ad adslot_infinite js_bottom_ad" id="adslot_bottom" data-width="300" data-height="600" data-dfp="cna2018_article_300x600_RB"></div></div><div class="advertiseMobile"><div class="advertiseBox article_mb_ad adslot_infinite js_top_ad" id="adslot_top" data-width="300" data-height="250" data-dfp="cna2018_mob_article_300x250_RT"></div><div class="advertiseBox article_mb_ad_recommend"><div class='_pvmax_recommend' data-widget-id='02be951a-c2b5-4a79-a4b4-0dcdc8f2079b' data-ref='https://www.cna.com.tw/news/afe/201912100295.aspx'></div></div><div class="advertiseBox article_mb_ad_BL adslot_infinite js_pcBox_ad" id="adslot_bl" data-width="300" data-height="250" data-dfp="cna2018_all_article_300x250_BL"></div><div class="advertiseBox article_mb_ad_recommend"><div id="_popIn_recommend"></div></div><div class="advertiseBox article_mb_ad_BR adslot_infinite mbBox_ad js_mbBox_ad" id="adslot_br" data-width="300" data-height="250" data-dfp="cna2018_all_article_300x250_BR"></div></div></article></div></div><div class="wrapper"></div></div></div></div><footer class=""><div class="f-wrapper"><div class="f-social-group mb"><a class="share fb" href="https://www.facebook.com/cnanewstaiwan/" target="_blank" rel="noopener" aria-label="中央社新聞粉絲團"><i class="icon-fb"></i></a><a class="share line" href="https://line.me/R/ti/p/%40tiq8051j" target="_blank" rel="noopener" aria-label="Line加中央社好友"><i class="icon-line"></i></a></div><div class="f-col-group"><div class="f-col"><div class="f-title">國際版網站</div><a href="http://focustaiwan.tw" target="_blank" rel="noopener">Focus Taiwan</a><a href="http://japan.cna.com.tw/" target="_blank" rel="noopener">フォーカス台湾</a><a href="http://spanish.cna.com.tw" target="_blank" rel="noopener">Enfoque en Taiwan</a></div><div class="f-col"><div class="f-title">關注更多</div><a href="https://itunes.apple.com/tw/app/%E4%B8%AD%E5%A4%AE%E7%A4%BE%E4%B8%80%E6%89%8B%E6%96%B0%E8%81%9E/id444433899" target="_blank" rel="noopener">iOS app 下載</a><a href="https://play.google.com/store/apps/details?id=m.cna.com.tw.App" target="_blank" rel="noopener">Android app 下載</a><a href="https://www.cna.com.tw/topic/newsworld.aspx">全球中央雜誌</a><a href="https://www.cna.com.tw/culture">文化+</a><a href="https://academy.cna.com.tw/">新聞學院</a><a href="/newsletter.aspx">中央社電子報</a><a href="https://www.cna.com.tw/project/2019_news_eco_award/">曾虛白新聞獎基金會</a></div><div class="f-col"><div class="f-title">關於中央社</div><a href="/about/info.aspx">公司簡介</a><a href="/about/logo.aspx">企業識別</a><a href="/topic/newsworld.aspx">全球中央雜誌</a><a href="/about/open.aspx">公開資訊</a><a href="/about/install.aspx">設置條例摘要</a><a href="/about/privacy.aspx">隱私權聲明</a><a href="/about/contact.aspx">聯絡我們</a></div><div class="f-col"><div class="f-title">產品與服務</div><a href="/about/product.aspx">產品總覽</a><a href="http://service.cna.com.tw/">客戶頻道</a><a href="https://www.phototaiwan.com/Query/DefaultBrowse.aspx">影像空間</a><a href="https://www.cna.com.tw/postwrite/index.aspx">訊息平台</a></div></div><div class="f-social-group pc"><a class="share fb" href="https://www.facebook.com/cnanewstaiwan/" target="_blank" rel="noopener" aria-label="中央社新聞粉絲團"><i class="icon-fb"></i></a><a class="share line" href="https://line.me/R/ti/p/%40tiq8051j" target="_blank" rel="noopener" aria-label="Line加中央社好友"><i class="icon-line"></i></a></div></div><div class="f-info"><div>專線：<a class="" href="tel:0800-256-688">0800-256-688</a> | 信箱：<a class="" href="mailto:services@mail.cna.com.tw">services@mail.cna.com.tw</a></div><div>copyright © 2019 中央通訊社版權所有</div></div></footer></div><div class="Subscription blue pcVer"><div class="wrapper"><a class="closeBtn" href="javascript:" aria-label="關閉電子報訂閱"><i class="icon-cross"></i></a><div class="substitle">訂閱中央社<span class="myEpaperName"></span></div><div class="substext">，<span class="myEpaperSlogan"></span></div><div class="subsinput"><input type="text" class="myEpaperInput" aria-label="請輸入電子信箱" placeholder="請輸入電子信箱"><a class="subslink mySubEpaper" href="javascript:">訂閱</a><div class="errorMsg myIconBgWhite"></div></div><div class="endMsg"><div class="endcheck"><svg viewBox="-10 -10 500 500"><path class="circle" d="M877.28,335.72a203.17,203.17,0,0,1,37.86,118.1C915.14,565.26,823.44,657,712,657s-203.14-91.7-203.14-203.14S600.56,250.68,712,250.68a203.21,203.21,0,0,1,144.67,60.53" transform="translate(-508.86 -250.68)"/><polyline class="check" points="78.54 229.94 179.32 300.74 347.98 60.67"/></svg></div><div>感謝您的訂閱！瀏覽更多<a class="moreEpaper" href="/newsletter.aspx">中央社精選電子報</a>。</div></div></div></div><div class="Subscription mbVer opacity-95"><a class="clickFinger" href="javascript:"><img class="lazyload" data-src="https://imgcdn.cna.com.tw/www/website/img/finger.svg" alt="點擊訂閱電子報"> 點擊訂閱<span class="myEpaperName"></span></a><div class="slidetosubs"><a class="closeBtn" href="javascript:" aria-label="關閉電子報訂閱"><i class="icon-cross"></i></a><div class="substitle bluetitle myEpaperName"></div><div class="subsummary myEpaperSlogan"></div><div class="subsinput"><input type="text" class="myEpaperInput" aria-label="請輸入電子信箱" placeholder="請輸入電子信箱"><div class="errorMsg"></div></div><a class="subslink mySubEpaper_mbVer" href="javascript:">訂閱</a><div class="otherlink"><a href="https://www.cna.com.tw/news/ahel/201912095001.aspx">早安世界最新內容</a><a href="/newsletter.aspx">中央社電子報總覽</a></div><div class="endMsg"><div class="endcheck"><svg viewBox="-10 -10 500 500"><path class="circle" d="M877.28,335.72a203.17,203.17,0,0,1,37.86,118.1C915.14,565.26,823.44,657,712,657s-203.14-91.7-203.14-203.14S600.56,250.68,712,250.68a203.21,203.21,0,0,1,144.67,60.53" transform="translate(-508.86 -250.68)"/><polyline class="check" points="78.54 229.94 179.32 300.74 347.98 60.67"/></svg></div><div>感謝您的訂閱！瀏覽更多<a class="moreEpaper" href="/newsletter.aspx">中央社精選電子報</a>。</div></div></div></div></div><script> var STATIC_DOC_VER = '20191104'; var STATIC_DOC_PATH = 'https://imgcdn.cna.com.tw/www/website'; </script><script type="text/javascript"> function addHandler(target, eventType, handler) { if (target.addEventListener) { addHandler = function (target, eventType, handler) { target.addEventListener(eventType, handler, false); } } else { addHandler = function (target, eventType, handler) { target.attachEvent("on" + eventType, handler); } } addHandler(target, eventType, handler); } function removeHandler(target, eventType, handler) { if (target.removeEventListener) { removeHandler = function (target, eventType, handler) { target.removeEventListener(eventType, handler, false); } } else { removeHandler = function (target, eventType, handler) { target.detachEvent("on" + eventType, handler); } } removeHandler(target, eventType, handler); } function downloadJS(path) { var element = document.createElement("script"); element.src = path; document.body.appendChild(element); } function loadJsCssFile(filename, filetype, callback) { if (filetype == "js") { var fileref = document.createElement('script'); fileref.setAttribute("type", "text/javascript"); fileref.setAttribute("src", filename); if (fileref.readyState) { fileref.onreadystatechange = function () { var state = fileref.readyState; if (state === 'loaded' || state === 'complete') { if (callback != null) callback(); } }; } else { fileref.onload = function () { if (callback != null) callback() }; } } else if (filetype == "css") { var fileref = document.createElement("link"); fileref.setAttribute("rel", "stylesheet"); fileref.setAttribute("type", "text/css"); fileref.setAttribute("href", filename); if (fileref.readyState) { fileref.onreadystatechange = function () { var state = fileref.readyState; if (state === 'loaded' || state === 'complete') { if (callback != null) callback() } }; } else { fileref.onload = function () { if (callback != null) callback() }; } } if (typeof fileref != "undefined") document.getElementsByTagName("head")[0].appendChild(fileref) } </script><script type="text/javascript"> function loadDetailMasterTopJs() { loadJsCssFile("https://imgcdn.cna.com.tw/www/website/bundle_js/sitedetail_top.min.js?v=20191104", "js", function () { loadDetailMasterFooterCssJS(); }); } function loadDetailMasterFooterCssJS() { var flag_scroll = false; $(window).scroll(function () { if (flag_scroll == false) { flag_scroll = true; loadJsCssFile("https://imgcdn.cna.com.tw/www/website/bundle_js/sitedetail_footer.min.js?v=20191104", "js", function () { loadMasterFooterJs(); }); } }); } </script><script> function loadIcomoon() { loadJsCssFile("https://imgcdn.cna.com.tw/www/website/css/icomoon.css?v=20191104", "css", function () { loadJquery(); }); } function loadJquery() { loadJsCssFile("https://imgcdn.cna.com.tw/www/website/js/jquery-3.4.1.min.js?v=20191104", "js", function () { loadSiteMasterTopJs(); }); } function loadSiteMasterTopJs() { loadJsCssFile("https://imgcdn.cna.com.tw/www/website/bundle_js/site_top.min.js?v=20191104", "js", function () { if (typeof loadDetailMasterTopJs === 'function') { loadDetailMasterTopJs(); } else { loadPageJs(); } }); } function loadMasterFooterJs() { var flag_scroll = false; $(window).scroll(function () { if (flag_scroll == false) { flag_scroll = true; loadJsCssFile("https://imgcdn.cna.com.tw/www/website/bundle_js/site_footer.min.js?v=20191104", "js", function () { }); } }); } addHandler(window, "load", loadIcomoon()); </script><script type="text/javascript"> var _comscore = _comscore || []; _comscore.push({ c1: "2", c2: "16827998" }); (function () { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })(); </script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=16827998&cv=2.0&cj=1" /></noscript></body></html>