<!DOCTYPE html><html lang="zh-Hant-TW"><head><title>
	聲援台灣參與WHO  蔡總統：創歐洲連署國家最高紀錄 | 政治 | 中央社 CNA
</title><meta name="description" content="總統蔡英文今天表示，即將舉行的WHA，今年包含歐洲議會在內，共有34國，1504名國會議員致函世界衛生組織（WHO），強力聲援台灣出席WHA及參與世衛的會議、機制與活動，這創下歐洲連署國家及議員人數的最高紀錄。" /><link rel="icon" type="image/png" href="https://imgcdn.cna.com.tw/www/website/img/fav-icon.png?v=20220504" /><link href="https://www.cna.com.tw/amp/news/aipl/202205200177.aspx" rel="amphtml" />
<link href="https://www.cna.com.tw/news/aipl/202205200177.aspx" rel="canonical" />
<meta property="og:url" content="https://www.cna.com.tw/news/aipl/202205200177.aspx" />
<meta property="og:title" content="聲援台灣參與WHO  蔡總統：創歐洲連署國家最高紀錄 | 政治 | 中央社 CNA" />
<meta property="og:description" content="總統蔡英文今天表示，即將舉行的WHA，今年包含歐洲議會在內，共有34國，1504名國會議員致函世界衛生組織（WHO），強力聲援台灣出席WHA及參與世衛的會議、機制與活動，這創下歐洲連署國家及議員人數的最高紀錄。" />
<link href="https://imgcdn.cna.com.tw/www/images/pic_fb.jpg?v=20220218" rel="image_src" type="image/jpeg" />
<meta property="og:image:height" content="1024" />
<meta property="og:image:width" content="1024" />
<meta property="og:image" content="https://imgcdn.cna.com.tw/www/images/pic_fb.jpg?v=20220218" />
<meta property="og:type" content="article" />
<meta itemprop="dateModified" content="2022/05/20 15:18" />
<meta itemprop="datePublished" content="2022/05/20 15:18" />
<meta itemprop="dateCreated" content="2022/05/20 15:18" />
<meta property="fb:admins" content="100000193024403" />
<meta property="fb:app_id" content="524202197752727" />
<meta property="fb:pages" content="214159925349838" />
<meta property="fb:pages" content="148395741852581" />
<meta property="article:author" content="https://www.facebook.com/cnanewstaiwan" />
<meta property="article:publisher" content="https://www.facebook.com/cnanewstaiwan" />
<meta itemprop="author" content="中央通訊社" />
<link href="https://plus.google.com/102054703728087773572" rel="author" /><link rel="preconnect" href="https://imgcdn.cna.com.tw" /><link rel="preconnect" href="https://www.google.com.tw" /><link rel="preconnect" href="https://www.google-analytics.com" /><meta charset="utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=5.0" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta name="dailymotion-domain-verification" content="dmh18yyush7adi14v" /><script type='application/ld+json'>[{"@context":"https://schema.org","@type":"NewsArticle","headline":"聲援台灣參與WHO  蔡總統：創歐洲連署國家最高紀錄","about":"總統蔡英文今天表示，即將舉行的WHA，今年包含歐洲議會在內，共有34國，1504名國會議員致函世界衛生組織（WHO），強力聲援台灣出席WHA及參與世衛的會議、機制與活動，這創下歐洲連署國家及議員人數的最高紀錄。","articleSection":"政治","dateModified":"2022/05/20 15:18","datePublished":"2022/05/20 15:18","thumbnailUrl":"https://imgcdn.cna.com.tw/www/images/pic_fb.jpg?v=20220218","image":["https://imgcdn.cna.com.tw/www/images/pic_fb.jpg?v=20220218"],"author":{"@type":"Organization","name":"中央通訊社 Central News Agency","description":"24小時報導國際、財經、科技、醫藥、生活、運動、教育、政治、影劇、社會、地方即時新聞的網站，並提供社群討論、分享功能。","url":"https://www.cna.com.tw","logo":{"@type":"ImageObject","caption":"Logo of Central News Agency","url":"https://imgcdn.cna.com.tw/www/website/img/footerinfo/logo/cnalogo_176x117.jpg"}},"publisher":{"@type":"Organization","name":"中央通訊社 Central News Agency","description":"24小時報導國際、財經、科技、醫藥、生活、運動、教育、政治、影劇、社會、地方即時新聞的網站，並提供社群討論、分享功能。","url":"https://www.cna.com.tw","logo":{"@type":"ImageObject","caption":"Logo of Central News Agency","url":"https://imgcdn.cna.com.tw/www/website/img/footerinfo/logo/cnalogo_176x117.jpg"}},"speakable":{"@type":"SpeakableSpecification","xPath":["/html/head/title","/html/head/meta[@name='description']/@content"],"url":"https://www.cna.com.tw/news/aipl/202205200177.aspx"}},{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"Thing","@id":"https://www.cna.com.tw","name":"中央社 CNA"}},{"@type":"ListItem","position":2,"item":{"@type":"Thing","@id":"https://www.cna.com.tw/list/aipl.aspx","name":"政治"}},{"@type":"ListItem","position":3,"item":{"@type":"Thing","@id":"https://www.cna.com.tw/news/aipl/202205200177.aspx","name":"聲援台灣參與WHO  蔡總統：創歐洲連署國家最高紀錄"}}]}]</script><style>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</style><style>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</style><style> .BlueBlock { display: none; } .hiddenCont { display: none; } </style><link rel="preload" as="font" href="https://imgcdn.cna.com.tw/www/website/fonts/icomoon.woff?40eb9s" type="font/woff" crossorigin="anonymous"></head><body class="page instantStatus"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WCLJ4Q5" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div><div class="overlayidle"><div class="idleBox"><a class="closeBtn" href="javascript:" aria-label="關閉閒置頁面"><i class="icon-cross"></i></a><div class="idletitle">更多編輯台推薦新聞：</div><div class="idleGroup"><div class="idleNewsL"><div id="plIdleNewsL">
	<div class="idleNews"><a class="idleNewsClick" href="https://www.cna.com.tw/news/ahel/202205185009.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220518/870x653_487223541465.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/800/20220518/870x653_487223541465.jpg"><img class="lazyload" data-src="https://imgcdn.cna.com.tw/www/webphotos/WebCover/800/20220518/870x653_487223541465.jpg" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220518/870x653_487223541465.jpg 414w, https://imgcdn.cna.com.tw/www/webphotos/WebCover/800/20220518/870x653_487223541465.jpg 1024w" alt="中小學實體課停不停？各縣市措施一次看"></picture></div><div class="hood"><div class="kind">生活</div><h2>中小學實體課停不停？各縣市措施一次看</h2></div></a></div>
</div></div><div class="idleNewsR"><div class="idleNews"><a class="idleNewsClick" href="https://www.cna.com.tw/news/aipl/202205190214.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220519/1513x1135_931140411151.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220519/1513x1135_931140411151.jpg"><img class="lazyload" data-src="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220519/1513x1135_931140411151.jpg" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220519/1513x1135_931140411151.jpg 414w, https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220519/1513x1135_931140411151.jpg 1024w" alt="波蘭貿易團專機抵高雄 波蘭在台記者直呼歷史時刻"></picture></div><div class="hood"><div class="kind">政治</div><h2>波蘭貿易團專機抵高雄 波蘭在台記者直呼歷史時刻</h2></div></a></div><div class="idleNews"><a class="idleNewsClick" href="https://www.cna.com.tw/news/aopl/202205170366.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220517/1643x1233_510459484445.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220517/1643x1233_510459484445.jpg"><img class="lazyload" data-src="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220517/1643x1233_510459484445.jpg" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220517/1643x1233_510459484445.jpg 414w, https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220517/1643x1233_510459484445.jpg 1024w" alt="南加州教會槍擊案擋彈犧牲 鄭達志醫師視病猶親備受推崇"></picture></div><div class="hood"><div class="kind">國際</div><h2>南加州教會槍擊案擋彈犧牲 鄭達志醫師視病猶親備受推崇</h2></div></a></div><div class="idleNews"><a class="idleNewsClick" href="https://www.cna.com.tw/news/ahel/202205155002.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220515/1773x1330_662047141518.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220515/1773x1330_662047141518.jpg"><img class="lazyload" data-src="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220515/1773x1330_662047141518.jpg" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220515/1773x1330_662047141518.jpg 414w, https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220515/1773x1330_662047141518.jpg 1024w" alt="第4劑COVID-19疫苗哪些人可以接種？如何預約？QA一次看"></picture></div><div class="hood"><div class="kind">生活</div><h2>第4劑COVID-19疫苗哪些人可以接種？如何預約？QA一次看</h2></div></a></div><div class="idleNews"><a class="idleNewsClick" href="https://www.cna.com.tw/topic/newstopic/3829.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/newstopic/202204/800x600_537152249273.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/newstopic/202204/800x600_537152249273.jpg"><img class="lazyload" data-src="https://imgcdn.cna.com.tw/www/WebPhotos/newstopic/202204/800x600_537152249273.jpg" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/newstopic/202204/800x600_537152249273.jpg 414w, https://imgcdn.cna.com.tw/www/WebPhotos/newstopic/202204/800x600_537152249273.jpg 1024w" alt="疫情整理包》本土逾8萬例 疫情高峰預估落在5月下旬"></picture></div><div class="hood"><div class="kind"></div><h2>疫情整理包》本土逾8萬例 疫情高峰預估落在5月下旬</h2></div></a></div></div><div class="idleAD_banner adslot jsADslot" id="div-gpt-ad-idle" data-width="" data-height="" data-dfp="cna2018_all_pc_970x90_popup"></div></div></div></div><div class="darkerBlock"><div class="searchCon"><input type="text" class="darkerInput" placeholder="搜尋近2年的中央社新聞"><a class="submit" href="javascript:"><i class="icon-search" id="mySearch"></i></a></div></div><div class="TopSection"><div class="fixedBottom"><div class="privacy-bar"><div class="">本網站使用相關技術提供更好的閱讀體驗，同時尊重使用者隱私，點這裡瞭解<a class="privacy-link" href="/about/privacy.aspx">中央社隱私聲明</a>。<span class="mb-br">當您關閉此視窗，代表您同意上述規範。<span></div><a class="closeBtn close-privacy" href="javascript:" aria-label="同意並關閉隱私權"><i class="icon-cross"></i></a></div><div class="language-bar"><div id="language-bar-en" class=""><i class="icon-earth"></i>Your browser does not appear to support Traditional Chinese. Would you like to go to CNA’s English website, <a class="lan-link" href="http://focustaiwan.tw?utm_source=cna.lang" rel="noopener" aria-label="Focus Taiwan"> “Focus Taiwan" </a>?</div><div id="language-bar-ja" class=""><i class="icon-earth"></i>こちらのページは繁体字版です。日本語版<a class="lan-link" href="https://japan.focustaiwan.tw?utm_source=cna.lang" rel="noopener" aria-label="フォーカス台湾">「フォーカス台湾」</a>に移動しますか。</div><a class="closeBtn close-language" href="javascript:" aria-label="關閉語言轉導"><i class="icon-cross"></i></a></div></div><div class="nav"><div class="wrapper"><ul class=""><li><a href="https://howlife.cna.com.tw" target="_blank" rel="noopener">好生活</a></li><li><a href="https://www.phototaiwan.com/Query/DefaultBrowse.aspx" target="_blank" rel="noopener">影像空間</a></li><li><a href="http://service.cna.com.tw/" target="_blank" rel="noopener">客戶頻道</a></li><li><a href="https://www.cna.com.tw/postwrite" target="_blank" rel="noopener">訊息平台</a></li></ul></div></div><div class="aboveHeader"><div class="wrapper"><div class="logo"><a href="/" aria-label="中央社首頁"><i class="icon-logo"></i></a></div><div class="logoRightAD adslot jsADslot" id="div-gpt-ad-1536725168974-0" data-width="970" data-height="90" data-dfp="cna2018_all_pc_970x90_T" data-isinitview="Y"></div><div class="rightBtn"><div class="language"><a class="earthBtn" href="javascript:" aria-label="多國語言"><i class="icon-earth"></i></a><div class="langroup"><a href="https://focustaiwan.tw/" target="_blank" rel="noopener">Focus Taiwan</a><a href="https://japan.focustaiwan.tw" target="_blank" rel="noopener">フォーカス台湾</a></div></div><div class="search"><a class="searchBtn submit" href="javascript:" aria-label="全文檢索"><i class="icon-search"></i></a></div></div></div></div><div class="mobileHeader"><div class="menu-toggle toggleStyle"><span></span><span></span><span></span></div><div class="backHistory"><a class="backpage" href="javascript:"><i class="icon-left-arrow"></i><span>上一頁</span></a></div><div class="logo"><a href="/" aria-label="中央社首頁"><i class="icon-logo_s"></i></a></div><div class="search"><a class="searchBtn submit" href="javascript:" aria-label="全文檢索"><i class="icon-search"></i></a></div></div><div class="darker"></div></div><header class="menu sticky"><div class="wrapper"><div class="fixed-logo"><a class="toIndex" href="/" aria-label="中央社首頁"><i class="icon-logo_s"></i></a></div><div class="sticky-over-hidden"><div class="sticky-over-auto pn-ProductNav pnProductNav" id="pnProductNav"><div class="sticky-over-scroll pn-ProductNav_Contents" id="pnProductNavContents"><ul class="main-menu"><li ><a class="first-level" href="https://www.cna.com.tw/topic/newstopic/3829.aspx">疫情</a><div class="subBlock subHalf"><ul class="sub_menu"><li><a class="_ellipsis_simple" href="https://www.cna.com.tw/news/ahel/202205200215.aspx">確診者隔離通知書10小時內開立 數位證明平台25日起增接觸者證明</a></li><li><a class="_ellipsis_simple" href="https://www.cna.com.tw/news/ahel/202205200201.aspx">長者疫苗保護力恐已遞減 陳時中籲打第3劑</a></li><li><a class="_ellipsis_simple" href="https://www.cna.com.tw/news/ahel/202205200194.aspx">快篩陽視同確診對象 流程順暢後擬再擴大</a></li><li><a class="_ellipsis_simple" href="https://www.cna.com.tw/news/ahel/202205200180.aspx">快篩實名制銷售熱點、偏鄉離島  21日起增量配送</a></li><li><a class="_ellipsis_simple" href="https://www.cna.com.tw/news/aloc/202205200179.aspx">桃園防疫關懷包快易通 鄭文燦：優先發給市民</a></li><li><a class="_ellipsis_simple" href="https://www.cna.com.tw/news/ahel/202205200170.aspx">口服藥日開逾4千份創新高 輝瑞兒童疫苗5/24配送</a></li><li><a class="_ellipsis_simple" href="https://www.cna.com.tw/news/ahel/202205200166.aspx">勞工沒有隔離通知書難請假 可30日內補證明</a></li><li><a class="_ellipsis_simple" href="https://www.cna.com.tw/news/aopl/202205200162.aspx">美國CDC支持5至11歲兒童施打追加劑 間隔至少5個月</a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/aall.aspx">即時</a><div class="subBlock subHalf"><ul class="sub_menu"><li><a class="_ellipsis_simple" href="https://www.cna.com.tw/news/aopl/202205200218.aspx">外媒：蒲亭么女兩年赴德50次 伴侶也叫澤倫斯基</a></li><li><a class="_ellipsis_simple" href="https://www.cna.com.tw/news/ahel/202205200221.aspx">陳時中：台灣能見度增  持續努力爭取參與WHA</a></li><li><a class="_ellipsis_simple" href="https://www.cna.com.tw/news/afe/202205200219.aspx">立法院修正國安法 業者：有助企業保護營業秘密</a></li><li><a class="_ellipsis_simple" href="https://www.cna.com.tw/news/acn/202205200217.aspx">中國商務部：外貿情勢嚴峻 全力穩住基本盤</a></li><li><a class="_ellipsis_simple" href="https://www.cna.com.tw/news/aloc/202205200216.aspx">高雄高中以下5/23起停課 校園疫苗延後到5/30施打</a></li><li><a class="_ellipsis_simple" href="https://www.cna.com.tw/news/ahel/202205200215.aspx">確診者隔離通知書10小時內開立 數位證明平台25日起增接觸者證明</a></li><li><a class="_ellipsis_simple" href="https://www.cna.com.tw/news/afe/202205200214.aspx">中國封控衝擊 4月外銷訂單519億美元終結連25紅</a></li><li><a class="_ellipsis_simple" href="https://www.cna.com.tw/news/aipl/202205200213.aspx">江啟臣：陳時中允諾  快篩陽視同確診納入偏鄉</a></li></ul></div></li><li class='active'><a class="first-level" href="https://www.cna.com.tw/list/aipl.aspx">政治</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/aipl/202205200213.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/400/20220520/1152x768_20220520000097.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/400/20220520/1152x768_20220520000097.jpg"><img data-src="https://imgcdn.cna.com.tw/www/WebPhotos/400/20220520/1152x768_20220520000097.jpg" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/400/20220520/1152x768_20220520000097.jpg 414w, https://imgcdn.cna.com.tw/www/WebPhotos/400/20220520/1152x768_20220520000097.jpg 1024w" class="lazyload" alt="江啟臣：陳時中允諾  快篩陽視同確診納入偏鄉"></picture></div><div class="maTitle"><span class="_ellipsis_simple">江啟臣：陳時中允諾  快篩陽視同確診納入偏鄉</span></div></a></div><ul class="sub_menu menu1"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#27665;&#36914;&#40680;&#65306;&#25919;&#31574;&#31337;&#20581;&#33853;&#23526;&#20013; &#19981;&#22240;&#25919;&#27835;&#21475;&#27700;&#25805;&#20316;&#32780;&#21205;&#25622;" href="https://www.cna.com.tw/news/aipl/202205200203.aspx"><span class='_ellipsis_default'>民進黨：政策穩健落實中 不因政治口水操作而動搖</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#34081;&#32317;&#32113;&#65306;&#24375;&#21270;4&#38917;&#38450;&#30123;&#24037;&#20316;  &#22296;&#32080;&#33021;&#24230;&#36942;&#38627;&#38364;" href="https://www.cna.com.tw/news/aipl/202205200199.aspx"><span class='_ellipsis_default'>蔡總統：強化4項防疫工作  團結能度過難關</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#20027;&#31649;&#25797;&#33287;&#20013;&#22283;&#31805;&#32004;  &#21488;&#37202;&#65306;&#28041;&#22283;&#23433;&#30097;&#24942;&#31227;&#36865;&#27298;&#35519;" href="https://www.cna.com.tw/news/aipl/202205200185.aspx"><span class='_ellipsis_default'>主管擅與中國簽約  台酒：涉國安疑慮移送檢調</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#32882;&#25588;&#21488;&#28771;&#21443;&#33287;WHO  &#34081;&#32317;&#32113;&#65306;&#21109;&#27472;&#27954;&#36899;&#32626;&#22283;&#23478;&#26368;&#39640;&#32000;&#37636;" href="https://www.cna.com.tw/news/aipl/202205200177.aspx"><span class='_ellipsis_default'>聲援台灣參與WHO  蔡總統：創歐洲連署國家最高紀錄</span></a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#34081;&#32317;&#32113;&#23601;&#32887;6&#36913;&#24180; &#34253;&#25209;&#21475;&#34399;&#27835;&#22283;&#32160;&#39361;&#19981;&#31526;&#23526;&#24773;" href="https://www.cna.com.tw/news/aipl/202205200175.aspx"><span class='_ellipsis_default'>蔡總統就職6週年 藍批口號治國綠駁不符實情</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#32160;&#25903;&#25345;&#26446;&#40251;&#37406;&#20219;&#30435;&#38498;&#21103;&#38498;&#38263; 24&#26085;&#19968;&#33268;&#25237;&#31080;" href="https://www.cna.com.tw/news/aipl/202205200171.aspx"><span class='_ellipsis_default'>綠支持李鴻鈞任監院副院長 24日一致投票</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#31435;&#38498;&#20462;&#27491;&#22283;&#23433;&#27861;  &#31435;&#22996;&#65306;&#21488;&#28771;&#25104;&#20094;&#28136;&#20379;&#25033;&#37832;&#27169;&#31684;&#29983;" href="https://www.cna.com.tw/news/aipl/202205200167.aspx"><span class='_ellipsis_default'>立院修正國安法  立委：台灣成乾淨供應鏈模範生</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#22283;&#27665;&#40680;&#26234;&#24235;&#65306;&#28040;&#36027;&#22823;&#28187;&#21152;&#36890;&#33192; 2022&#24180;&#32147;&#28639;&#25104;&#38263;&#38627;&#20445;4" href="https://www.cna.com.tw/news/aipl/202205200152.aspx"><span class='_ellipsis_default'>國民黨智庫：消費大減加通膨 2022年經濟成長難保4</span></a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/aopl.aspx">國際</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/aopl/202205200218.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220520/1776x1332_978050514660.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220520/1776x1332_978050514660.jpg"><img data-src="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220520/1776x1332_978050514660.jpg" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220520/1776x1332_978050514660.jpg 414w, https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220520/1776x1332_978050514660.jpg 1024w" class="lazyload" alt="外媒：蒲亭么女兩年赴德50次 伴侶也叫澤倫斯基"></picture></div><div class="maTitle"><span class="_ellipsis_simple">外媒：蒲亭么女兩年赴德50次 伴侶也叫澤倫斯基</span></div></a></div><ul class="sub_menu menu1"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#25136;&#27231;&#21628;&#22063;&#22350;&#22478;&#26367;&#38463;&#28271;&#21733;&#26032;&#29255;&#21161;&#38499; &#28879;&#20811;&#34349;&#20154;&#24515;&#26377;&#39192;&#24760;" href="https://www.cna.com.tw/news/aopl/202205200206.aspx"><span class='_ellipsis_default'>戰機呼嘯坎城替阿湯哥新片助陣 烏克蘭人心有餘悸</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#33521;&#22283;&#36557;&#20107;&#24773;&#22577;&#65306;&#20420;&#36557;&#24656;&#21152;&#24375;&#36914;&#25915;&#28879;&#20811;&#34349;&#38931;&#24052;&#26031;&#22320;&#21312;" href="https://www.cna.com.tw/news/aopl/202205200198.aspx"><span class='_ellipsis_default'>英國軍事情報：俄軍恐加強進攻烏克蘭頓巴斯地區</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#27472;&#30431;&#31105;&#27490;&#20844;&#27665;&#25928;&#21147;&#20420;&#32645;&#26031;&#30707;&#27833;&#20844;&#21496; 5&#21517;&#39640;&#31649;&#38626;&#32887;" href="https://www.cna.com.tw/news/aopl/202205200183.aspx"><span class='_ellipsis_default'>歐盟禁止公民效力俄羅斯石油公司 5名高管離職</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#32654;&#22283;CDC&#25903;&#25345;5&#33267;11&#27506;&#20818;&#31461;&#26045;&#25171;&#36861;&#21152;&#21137; &#38291;&#38548;&#33267;&#23569;5&#20491;&#26376;" href="https://www.cna.com.tw/news/aopl/202205200162.aspx"><span class='_ellipsis_default'>美國CDC支持5至11歲兒童施打追加劑 間隔至少5個月</span></a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#21934;&#26085;&#30906;&#35386;&#21448;&#36948;10&#33836; &#32654;&#34907;&#29983;&#39640;&#23652;&#35686;&#21578;&#30123;&#24773;&#22238;&#28331;" href="https://www.cna.com.tw/news/aopl/202205200159.aspx"><span class='_ellipsis_default'>單日確診又達10萬 美衛生高層警告疫情回溫</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#36890;&#33192;&#39110;&#21319; &#26085;&#26412;4&#26376;&#26680;&#24515;CPI&#28466;&#24133;7&#24180;&#20358;&#26368;&#22823;" href="https://www.cna.com.tw/news/aopl/202205200156.aspx"><span class='_ellipsis_default'>通膨飆升 日本4月核心CPI漲幅7年來最大</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#33865;&#20523;&#65306;G7&#36001;&#38263;&#26371;&#35696;&#21516;&#24847;&#27880;&#36039; &#21161;&#28879;&#20811;&#34349;&#24230;&#38627;&#38364;" href="https://www.cna.com.tw/news/aopl/202205200138.aspx"><span class='_ellipsis_default'>葉倫：G7財長會議同意注資 助烏克蘭度難關</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#36234;&#21335;&#26032;&#24120;&#24907;&#22622;&#36554;&#12300;&#29305;&#29986;&#12301;&#20877;&#29694; &#23559;&#25171;&#31532;&#20108;&#21137;&#21152;&#24375;&#37341;" href="https://www.cna.com.tw/news/aopl/202205200128.aspx"><span class='_ellipsis_default'>越南新常態塞車「特產」再現 將打第二劑加強針</span></a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/acn.aspx">兩岸</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/acn/202205200110.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220520/1778x1333_787622901437.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220520/1778x1333_787622901437.jpg"><img data-src="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220520/1778x1333_787622901437.jpg" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220520/1778x1333_787622901437.jpg 414w, https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220520/1778x1333_787622901437.jpg 1024w" class="lazyload" alt="封城重創製造業 上海4月工業總產值年減61.5%"></picture></div><div class="maTitle"><span class="_ellipsis_simple">封城重創製造業 上海4月工業總產值年減61.5%</span></div></a></div><ul class="sub_menu menu1"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#20013;&#22283;&#21830;&#21209;&#37096;&#65306;&#22806;&#36031;&#24773;&#21218;&#22196;&#23803; &#20840;&#21147;&#31337;&#20303;&#22522;&#26412;&#30436;" href="https://www.cna.com.tw/news/acn/202205200217.aspx"><span class='_ellipsis_default'>中國商務部：外貿情勢嚴峻 全力穩住基本盤</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#20013;&#22283;&#39405;&#23458;&#38291;&#35548;&#20840;&#29699;&#20837;&#20405;  &#19979;&#25163;&#23565;&#35937;&#21253;&#25324;&#30431;&#21451;&#20420;&#32645;&#26031;" href="https://www.cna.com.tw/news/acn/202205200200.aspx"><span class='_ellipsis_default'>中國駭客間諜全球入侵  下手對象包括盟友俄羅斯</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#20420;&#27575;&#37969;&#19981;&#36960;  &#22806;&#23186;&#65306;&#20013;&#20849;&#20196;&#23448;&#21729;&#34389;&#20998;&#28023;&#22806;&#36039;&#29986;&#38450;&#21046;&#35009;" href="https://www.cna.com.tw/news/acn/202205200164.aspx"><span class='_ellipsis_default'>俄殷鑑不遠  外媒：中共令官員處分海外資產防制裁</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#21555;&#23562;&#21451;&#65306;&#22686;&#21152;&#26680;&#37240;&#31721;&#26597;&#20358;&#28165;&#38646;  &#32178;&#21451;&#65306;&#32771;&#24942;&#27665;&#29983;&#21543;" href="https://www.cna.com.tw/news/acn/202205200150.aspx"><span class='_ellipsis_default'>吳尊友：增加核酸篩查來清零  網友：考慮民生吧</span></a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#20013;&#22283;&#27665;&#33322;&#26989;&#34407;&#25613;&#24920;&#37325;&#20043;&#38555;  &#39514;&#20659;&#27231;&#24107;&#36339;&#27155;&#36629;&#29983;" href="https://www.cna.com.tw/news/acn/202205200145.aspx"><span class='_ellipsis_default'>中國民航業虧損慘重之際  驚傳機師跳樓輕生</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#27665;&#35519;&#65306;&#36817;5&#25104;&#27665;&#30526;&#32943;&#23450;&#34081;&#32317;&#32113;&#20841;&#23736;&#25919;&#31574;&#35542;&#36848;" href="https://www.cna.com.tw/news/acn/202205200109.aspx"><span class='_ellipsis_default'>民調：近5成民眾肯定蔡總統兩岸政策論述</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#39321;&#28207;&#26360;&#21830;&#26410;&#33021;&#21443;&#21152;&#26360;&#23637;  &#26360;&#31821;&#26366;&#28041;&#25935;&#24863;&#38988;&#26448;" href="https://www.cna.com.tw/news/acn/202205200101.aspx"><span class='_ellipsis_default'>香港書商未能參加書展  書籍曾涉敏感題材</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#21152;&#25343;&#22823;5G&#32178;&#36335;&#31105;&#29992;&#33775;&#28858;&#21450;&#20013;&#33288;  &#20013;&#22283;&#25209;&#25919;&#27835;&#25805;&#24324;" href="https://www.cna.com.tw/news/acn/202205200090.aspx"><span class='_ellipsis_default'>加拿大5G網路禁用華為及中興  中國批政治操弄</span></a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/aie.aspx">產經</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/afe/202205200214.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220520/2000x1500_713962133914.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220520/2000x1500_713962133914.jpg"><img data-src="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220520/2000x1500_713962133914.jpg" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220520/2000x1500_713962133914.jpg 414w, https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220520/2000x1500_713962133914.jpg 1024w" class="lazyload" alt="中國封控衝擊 4月外銷訂單519億美元終結連25紅"></picture></div><div class="maTitle"><span class="_ellipsis_simple">中國封控衝擊 4月外銷訂單519億美元終結連25紅</span></div></a></div><ul class="sub_menu menu1"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#31435;&#27861;&#38498;&#20462;&#27491;&#22283;&#23433;&#27861; &#26989;&#32773;&#65306;&#26377;&#21161;&#20225;&#26989;&#20445;&#35703;&#29151;&#26989;&#31192;&#23494;" href="https://www.cna.com.tw/news/afe/202205200219.aspx"><span class='_ellipsis_default'>立法院修正國安法 業者：有助企業保護營業秘密</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#38450;&#30123;&#38570;&#27599;&#22825;&#36064;5000&#33836; &#23500;&#37030;&#29986;&#38570;&#23578;&#28961;&#22686;&#36039;&#38656;&#35201;" href="https://www.cna.com.tw/news/afe/202205200212.aspx"><span class='_ellipsis_default'>防疫險每天賠5000萬 富邦產險尚無增資需要</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#26032;&#21488;&#24163;&#24375;&#21319;1.14&#35282; &#25910;29.655&#20803;" href="https://www.cna.com.tw/news/afe/202205200209.aspx"><span class='_ellipsis_default'>新台幣強升1.14角 收29.655元</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#36914;&#21475;&#33258;&#29992;&#24555;&#31721;&#20813;&#23560;&#26696;&#26680;&#20934; &#28023;&#38364;&#24050;&#25918;&#34892;&#36926;94&#33836;&#21137;" href="https://www.cna.com.tw/news/afe/202205200192.aspx"><span class='_ellipsis_default'>進口自用快篩免專案核准 海關已放行逾94萬劑</span></a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#25308;&#30331;&#35370;&#26085;&#38867;&#30475;&#21322;&#23566;&#39636; &#29579;&#32654;&#33457;&#65306;&#19981;&#24433;&#38911;&#21488;&#20379;&#25033;&#37832;&#37325;&#35201;&#24615;" href="https://www.cna.com.tw/news/afe/202205200190.aspx"><span class='_ellipsis_default'>拜登訪日韓看半導體 王美花：不影響台供應鏈重要性</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="LINE Bank&#28187;&#36039;&#24460;&#29694;&#22686; &#36039;&#26412;&#38989;&#25552;&#39640;&#21040;150&#20740;&#20803;" href="https://www.cna.com.tw/news/afe/202205200189.aspx"><span class='_ellipsis_default'>LINE Bank減資後現增 資本額提高到150億元</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="4&#26376;&#26412;&#22303;&#30123;&#24773;&#21319;&#28331; &#23500;&#37030;&#29986;&#38450;&#30123;&#38570;&#29702;&#36064;&#26292;&#22686;5.3&#20740;" href="https://www.cna.com.tw/news/afe/202205200182.aspx"><span class='_ellipsis_default'>4月本土疫情升溫 富邦產防疫險理賠暴增5.3億</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#26085;&#26376;&#20809;&#24373;&#34388;&#29983;&#65306;&#21322;&#23566;&#39636;&#35519;&#25972;&#21488;&#27231;&#26371;&#22810; &#20154;&#21147;&#26377;&#38480;&#25104;&#24120;&#24907;" href="https://www.cna.com.tw/news/afe/202205200174.aspx"><span class='_ellipsis_default'>日月光張虔生：半導體調整台機會多 人力有限成常態</span></a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/asc.aspx">證券</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/afe/202205205005.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220520/1067x800_986759531426.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220520/1067x800_986759531426.jpg"><img data-src="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220520/1067x800_986759531426.jpg" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220520/1067x800_986759531426.jpg 414w, https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220520/1067x800_986759531426.jpg 1024w" class="lazyload" alt="台股收漲124點站上16100點 週線終結連3黑"></picture></div><div class="maTitle"><span class="_ellipsis_simple">台股收漲124點站上16100點 週線終結連3黑</span></div></a></div><ul class="sub_menu menu1"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#19977;&#22823;&#27861;&#20154;&#36023;&#36229;&#21488;&#32929;91.08&#20740;&#20803;" href="https://www.cna.com.tw/news/afe/202205200181.aspx"><span class='_ellipsis_default'>三大法人買超台股91.08億元</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#36898;&#20302;&#36023;&#30436;&#24118;&#21205;&#28466;&#21218;  &#26085;&#26412;&#32929;&#24066;&#25910;&#39640;" href="https://www.cna.com.tw/news/afe/202205200163.aspx"><span class='_ellipsis_default'>逢低買盤帶動漲勢  日本股市收高</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="6&#26376;&#38651;&#23376;&#26399;&#37329;&#34701;&#26399;&#40778;&#28466;" href="https://www.cna.com.tw/news/afe/202205200153.aspx"><span class='_ellipsis_default'>6月電子期金融期齊漲</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="6&#26376;&#21488;&#32929;&#26399;&#25351;&#28466;224&#40670;" href="https://www.cna.com.tw/news/afe/202205200148.aspx"><span class='_ellipsis_default'>6月台股期指漲224點</span></a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#21488;&#32929;&#38283;&#39640;&#36208;&#39640; &#28466;124.53&#40670;" href="https://www.cna.com.tw/news/afe/202205200141.aspx"><span class='_ellipsis_default'>台股開高走高 漲124.53點</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#21147;&#29993;&#20013;&#22283;&#23553;&#22478;&#24178;&#25854; &#23450;&#31310;&#25964;&#40300;&#25306;&#29554;&#21033;&#22238;&#21319;" href="https://www.cna.com.tw/news/afe/202205200086.aspx"><span class='_ellipsis_default'>力甩中國封城干擾 定穎敬鵬拚獲利回升</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#21488;&#32929;&#28466;&#36926;&#30334;&#40670; &#30436;&#20013;&#31449;&#19978;16100&#40670;" href="https://www.cna.com.tw/news/afe/202205200059.aspx"><span class='_ellipsis_default'>台股漲逾百點 盤中站上16100點</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#26481;&#20803;&#32929;&#26481;&#26371;&#36890;&#36942;&#37197;&#24687;1.35&#20803; &#30475;&#22909;&#20877;&#29983;&#33021;&#28304;&#25919;&#31574;&#21033;&#22810;" href="https://www.cna.com.tw/news/afe/202205200036.aspx"><span class='_ellipsis_default'>東元股東會通過配息1.35元 看好再生能源政策利多</span></a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/ait.aspx">科技</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/ait/202205190259.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220520/1138x853_153059016360.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220520/1138x853_153059016360.jpg"><img data-src="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220520/1138x853_153059016360.jpg" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220520/1138x853_153059016360.jpg 414w, https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220520/1138x853_153059016360.jpg 1024w" class="lazyload" alt="研究：海豚辨識朋友 除了哨聲還靠尿味"></picture></div><div class="maTitle"><span class="_ellipsis_simple">研究：海豚辨識朋友 除了哨聲還靠尿味</span></div></a></div><ul class="sub_menu menu1"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#20803;&#23431;&#23449;&#19990;&#20195;&#35519;&#26597;&#65306;8&#25104;&#24819;&#34395;&#25836;&#20998;&#36523;5&#25104;&#39636;&#39511;&#36942;NFT" href="https://www.cna.com.tw/news/ait/202205200112.aspx"><span class='_ellipsis_default'>元宇宙世代調查：8成想虛擬分身5成體驗過NFT</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#21488;&#28771;Android&#38283;&#30332;&#32773;&#21344;&#32317;&#20154;&#21475;&#27604;&#20363; &#20840;&#29699;&#31532;3&#39640;" href="https://www.cna.com.tw/news/ait/202205190106.aspx"><span class='_ellipsis_default'>台灣Android開發者占總人口比例 全球第3高</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#34315;&#26524;&#26032;&#24291;&#21578;&#25945;&#20351;&#29992;&#32773;&#38450;&#27490;&#20491;&#36039;&#34987;&#31434; &#25298;&#32085;&#19981;&#36879;&#26126;&#29986;&#26989;&#36861;&#36452;" href="https://www.cna.com.tw/news/ait/202205190038.aspx"><span class='_ellipsis_default'>蘋果新廣告教使用者防止個資被竊 拒絕不透明產業追蹤</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#23439;&#30849;&#30332;&#34920;7&#22823;&#39006;&#26032;&#21697; &#25844;&#22823;&#29872;&#20445;&#31995;&#21015;&#29986;&#21697;&#32218;" href="https://www.cna.com.tw/news/ait/202205180412.aspx"><span class='_ellipsis_default'>宏碁發表7大類新品 擴大環保系列產品線</span></a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#34315;&#26524;&#28961;&#38556;&#31001;&#36628;&#21161;&#26032;&#21151;&#33021; &#24171;&#30450;&#32990;&#25214;&#38272;&#32102;&#22833;&#32880;&#32773;&#23383;&#24149;[&#24433;]" href="https://www.cna.com.tw/news/ait/202205180037.aspx"><span class='_ellipsis_default'>蘋果無障礙輔助新功能 幫盲胞找門給失聰者字幕[影]</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#34315;&#26524;iOS 15.5&#26356;&#26032;&#37323;&#20986; &#21319;&#32026;Podcast&#21151;&#33021;" href="https://www.cna.com.tw/news/ait/202205170387.aspx"><span class='_ellipsis_default'>蘋果iOS 15.5更新釋出 升級Podcast功能</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#26481;&#21152;&#28779;&#23665;&#29190;&#30332; &#21109;&#29694;&#20195;&#20736;&#22120;&#35352;&#37636;&#20197;&#20358;&#26368;&#22823;&#35215;&#27169;&#29190;&#28856;" href="https://www.cna.com.tw/news/ait/202205170258.aspx"><span class='_ellipsis_default'>東加火山爆發 創現代儀器記錄以來最大規模爆炸</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#38750;&#34315;&#38499;&#29151;&#26032;&#27231;&#36649;&#20986; &#31478;&#25512;&#26071;&#33382;&#27231;&#20027;&#25171;&#25293;&#29031;&#39636;&#39511;" href="https://www.cna.com.tw/news/ait/202205170244.aspx"><span class='_ellipsis_default'>非蘋陣營新機輩出 競推旗艦機主打拍照體驗</span></a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/ahel.aspx">生活</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/ahel/202205200215.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220520/1498x1123_949457175191.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220520/1498x1123_949457175191.jpg"><img data-src="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220520/1498x1123_949457175191.jpg" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220520/1498x1123_949457175191.jpg 414w, https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220520/1498x1123_949457175191.jpg 1024w" class="lazyload" alt="確診者隔離通知書10小時內開立 數位證明平台25日起增接觸者證明"></picture></div><div class="maTitle"><span class="_ellipsis_simple">確診者隔離通知書10小時內開立 數位證明平台25日起增接觸者證明</span></div></a></div><ul class="sub_menu menu1"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#38515;&#26178;&#20013;&#65306;&#21488;&#28771;&#33021;&#35211;&#24230;&#22686;  &#25345;&#32396;&#21162;&#21147;&#29229;&#21462;&#21443;&#33287;WHA" href="https://www.cna.com.tw/news/ahel/202205200221.aspx"><span class='_ellipsis_default'>陳時中：台灣能見度增  持續努力爭取參與WHA</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#24375;&#21270;&#38626;&#23736;&#39080;&#22580;&#20107;&#25925;&#25033;&#35722; &#33322;&#28207;&#23616;&#39318;&#36774;&#28797;&#23475;&#25654;&#25937;&#28436;&#32244;" href="https://www.cna.com.tw/news/ahel/202205200208.aspx"><span class='_ellipsis_default'>強化離岸風場事故應變 航港局首辦災害搶救演練</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#38263;&#32773;&#30123;&#33495;&#20445;&#35703;&#21147;&#24656;&#24050;&#36958;&#28187; &#38515;&#26178;&#20013;&#31858;&#25171;&#31532;3&#21137;" href="https://www.cna.com.tw/news/ahel/202205200201.aspx"><span class='_ellipsis_default'>長者疫苗保護力恐已遞減 陳時中籲打第3劑</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#23452;&#34349;35&#38291;&#35386;&#25152;&#25512;&#20986;&#19968;&#31449;&#24335;&#26381;&#21209; &#38283;&#34277;&#23621;&#23478;&#29031;&#35703;&#20840;&#21253;" href="https://www.cna.com.tw/news/ahel/202205200197.aspx"><span class='_ellipsis_default'>宜蘭35間診所推出一站式服務 開藥居家照護全包</span></a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#26893;&#29289;&#21697;&#31278;&#27402;&#32047;&#35336;&#25480;&#20104;&#36926;1400&#20214; &#28608;&#21237;&#30740;&#30332;&#12289;&#21697;&#31278;&#25913;&#33391;" href="https://www.cna.com.tw/news/ahel/202205200196.aspx"><span class='_ellipsis_default'>植物品種權累計授予逾1400件 激勵研發、品種改良</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#20844;&#35222;&#31532;7&#23622;&#33891;&#20107;&#38263;&#20986;&#29200; &#32993;&#20803;&#36637;&#30070;&#36984;" href="https://www.cna.com.tw/news/ahel/202205205007.aspx"><span class='_ellipsis_default'>公視第7屆董事長出爐 胡元輝當選</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#24555;&#31721;&#38525;&#35222;&#21516;&#30906;&#35386;&#23565;&#35937; &#27969;&#31243;&#38918;&#26274;&#24460;&#25836;&#20877;&#25844;&#22823;" href="https://www.cna.com.tw/news/ahel/202205200194.aspx"><span class='_ellipsis_default'>快篩陽視同確診對象 流程順暢後擬再擴大</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#24555;&#31721;&#23526;&#21517;&#21046;&#37559;&#21806;&#29105;&#40670;&#12289;&#20559;&#37129;&#38626;&#23798;  21&#26085;&#36215;&#22686;&#37327;&#37197;&#36865;" href="https://www.cna.com.tw/news/ahel/202205200180.aspx"><span class='_ellipsis_default'>快篩實名制銷售熱點、偏鄉離島  21日起增量配送</span></a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/asoc.aspx">社會</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/asoc/202205200176.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/400/20220520/1024x768_20220520000076.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/400/20220520/1024x768_20220520000076.jpg"><img data-src="https://imgcdn.cna.com.tw/www/WebPhotos/400/20220520/1024x768_20220520000076.jpg" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/400/20220520/1024x768_20220520000076.jpg 414w, https://imgcdn.cna.com.tw/www/WebPhotos/400/20220520/1024x768_20220520000076.jpg 1024w" class="lazyload" alt="查緝盜伐林木集團 警政署設專案逮115人"></picture></div><div class="maTitle"><span class="_ellipsis_simple">查緝盜伐林木集團 警政署設專案逮115人</span></div></a></div><ul class="sub_menu menu1"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#21521;&#22971;&#22899;&#32034;&#35342;&#29983;&#27963;&#36027;&#26410;&#26524;&#32305;&#28779;&#37312;2&#20663; &#21488;&#21335;&#28961;&#26989;&#30007;&#36973;&#25276;" href="https://www.cna.com.tw/news/asoc/202205200191.aspx"><span class='_ellipsis_default'>向妻女索討生活費未果縱火釀2傷 台南無業男遭押</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#21069;&#27298;&#23519;&#23448;&#36774;&#26696;&#29781;&#30133;&#37312;&#20900;&#29508; &#32887;&#21209;&#27861;&#24237;&#21028;&#27770;&#30003;&#35489;&#34389;&#20998;" href="https://www.cna.com.tw/news/asoc/202205200146.aspx"><span class='_ellipsis_default'>前檢察官辦案瑕疵釀冤獄 職務法庭判決申誡處分</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#39640;&#38596;&#22823;&#23534;&#36879;&#22825;&#27665;&#23429;&#28779;&#35686;&#27597;&#23376;&#21463;&#22256; 1&#20154;&#21629;&#21361;&#25654;&#25937;&#20013;" href="https://www.cna.com.tw/news/asoc/202205200139.aspx"><span class='_ellipsis_default'>高雄大寮透天民宅火警母子受困 1人命危搶救中</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="4&#27506;&#22899;&#20818;&#36973;&#30007;&#21451;&#39221;&#27602;&#33268;&#27515; &#29983;&#27597;&#21161;&#26820;&#23629;&#21028;1&#24180;2&#26376;&#23450;&#35742;" href="https://www.cna.com.tw/news/asoc/202205200136.aspx"><span class='_ellipsis_default'>4歲女兒遭男友餵毒致死 生母助棄屍判1年2月定讞</span></a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#28041;&#21271;&#24066;520&#33836;&#20803;&#31434;&#30428;&#21450;&#22810;&#20214;&#24615;&#20405;&#26696; &#30007;&#23376;&#36973;&#32648;&#25276;&#31105;&#35211;" href="https://www.cna.com.tw/news/asoc/202205200099.aspx"><span class='_ellipsis_default'>涉北市520萬元竊盜及多件性侵案 男子遭羈押禁見</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#22996;&#30001;&#32654;&#22283;&#22530;&#21733;&#23492;&#22823;&#40635;&#33457;&#21253;&#35065;&#21040;&#21488;&#28771; &#27298;&#35686;&#36910;3&#20154;&#36865;&#36774;" href="https://www.cna.com.tw/news/asoc/202205200097.aspx"><span class='_ellipsis_default'>委由美國堂哥寄大麻花包裹到台灣 檢警逮3人送辦</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#39640;&#38596;&#24188;&#20818;&#22290;&#24107;&#30097;&#25171;&#26039;&#23401;&#31461;&#38272;&#29273; &#26368;&#37325;&#23559;&#35009;&#32624;&#20572;&#36774;" href="https://www.cna.com.tw/news/asoc/202205200094.aspx"><span class='_ellipsis_default'>高雄幼兒園師疑打斷孩童門牙 最重將裁罰停辦</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#26032;&#20219;&#27298;&#23519;&#38263;&#36208;&#39340;&#19978;&#20219;  &#34081;&#28165;&#31077;&#26399;&#21193;&#36011;&#24505;7&#22823;&#25919;&#31574;" href="https://www.cna.com.tw/news/asoc/202205200089.aspx"><span class='_ellipsis_default'>新任檢察長走馬上任  蔡清祥期勉貫徹7大政策</span></a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/aloc.aspx">地方</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/aloc/202205200216.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/400/20220520/1365x768_20220520000094.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/400/20220520/1365x768_20220520000094.jpg"><img data-src="https://imgcdn.cna.com.tw/www/WebPhotos/400/20220520/1365x768_20220520000094.jpg" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/400/20220520/1365x768_20220520000094.jpg 414w, https://imgcdn.cna.com.tw/www/WebPhotos/400/20220520/1365x768_20220520000094.jpg 1024w" class="lazyload" alt="高雄高中以下5/23起停課 校園疫苗延後到5/30施打"></picture></div><div class="maTitle"><span class="_ellipsis_simple">高雄高中以下5/23起停課 校園疫苗延後到5/30施打</span></div></a></div><ul class="sub_menu menu1"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#33457;&#34030;&#40654;&#26126;&#25945;&#39178;&#38498;93&#20154;&#38498;&#20839;&#24863;&#26579;  &#20840;&#25976;&#35299;&#38548;&#24674;&#24489;&#36939;&#20316;" href="https://www.cna.com.tw/news/aloc/202205200210.aspx"><span class='_ellipsis_default'>花蓮黎明教養院93人院內感染  全數解隔恢復運作</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#21488;&#21335;&#25104;&#31435;&#12300;&#24489;&#21407;&#32773;&#32879;&#30431;&#12301; &#27489;&#36814;&#30906;&#35386;&#24247;&#24489;&#32773;&#20986;&#36938;" href="https://www.cna.com.tw/news/aloc/202205200207.aspx"><span class='_ellipsis_default'>台南成立「復原者聯盟」 歡迎確診康復者出遊</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#27966;&#39376;&#21488;&#21335;&#21916;&#29554;&#40607;&#20818;  &#38463;&#37096;&#30495;&#34892;&#65306;&#21488;&#26085;&#20132;&#27969;&#32080;&#26230;&#35477;&#29983;" href="https://www.cna.com.tw/news/aloc/202205200195.aspx"><span class='_ellipsis_default'>派駐台南喜獲麟兒  阿部真行：台日交流結晶誕生</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#40778;&#26575;&#26519;&#36893;&#19990;5&#36913;&#24180;  &#22522;&#37329;&#26371;&#34399;&#21484;&#36028;&#31354;&#25293;&#24433;&#29255;&#33268;&#25964;" href="https://www.cna.com.tw/news/aloc/202205200193.aspx"><span class='_ellipsis_default'>齊柏林逝世5週年  基金會號召貼空拍影片致敬</span></a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#26519;&#21491;&#26124;&#65306;&#36991;&#20813;&#23478;&#24237;&#32676;&#32858; &#23401;&#31461;&#33287;&#23381;&#23142;&#37197;&#30332;&#24555;&#31721;&#21137;" href="https://www.cna.com.tw/news/aloc/202205200187.aspx"><span class='_ellipsis_default'>林右昌：避免家庭群聚 孩童與孕婦配發快篩劑</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#26691;&#22290;&#38450;&#30123;&#38364;&#25079;&#21253;&#24555;&#26131;&#36890; &#37165;&#25991;&#29158;&#65306;&#20778;&#20808;&#30332;&#32102;&#24066;&#27665;" href="https://www.cna.com.tw/news/aloc/202205200179.aspx"><span class='_ellipsis_default'>桃園防疫關懷包快易通 鄭文燦：優先發給市民</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#28023;&#20445;&#32626;&#37326;&#25918;&#36196;&#34869;&#40860;&#34907;&#26143;&#36861;&#36452; &#30460;&#34249;&#27908;&#28216;&#20102;&#35299;&#20998;&#24067;&#28023;&#22495;" href="https://www.cna.com.tw/news/aloc/202205200178.aspx"><span class='_ellipsis_default'>海保署野放赤蠵龜衛星追蹤 盼藉洄游了解分布海域</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#20840;&#21488;&#39318;&#38291;&#21487;&#21487;&#36786;&#29986;&#21152;&#24037;&#23460;  &#20778;&#21270;&#21697;&#36074;&#33287;&#22283;&#38555;&#25509;&#36556;" href="https://www.cna.com.tw/news/aloc/202205200173.aspx"><span class='_ellipsis_default'>全台首間可可農產加工室  優化品質與國際接軌</span></a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/acul.aspx">文化</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/acul/202205205008.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220520/1778x1333_023921252577.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220520/1778x1333_023921252577.jpg"><img data-src="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220520/1778x1333_023921252577.jpg" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220520/1778x1333_023921252577.jpg 414w, https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220520/1778x1333_023921252577.jpg 1024w" class="lazyload" alt="【空中小客廳S2E08-2】美食家高琹雯：吃是我整個人生 興趣變工作也會身不由己"></picture></div><div class="maTitle"><span class="_ellipsis_simple">【空中小客廳S2E08-2】美食家高琹雯：吃是我整個人生 興趣變工作也會身不由己</span></div></a></div><ul class="sub_menu menu1"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#12304;&#31354;&#20013;&#23567;&#23458;&#24307;S2E08-1&#12305;&#39640;&#29753;&#38639;&#30340;&#33258;&#23416;&#20043;&#36335;&#65306;&#25105;&#24517;&#38920;&#21109;&#26989; &#30332;&#26126;&#12300;&#32654;&#39135;&#23478;&#12301;&#36889;&#20221;&#24037;&#20316;" href="https://www.cna.com.tw/news/acul/202205205006.aspx"><span class='_ellipsis_default'>【空中小客廳S2E08-1】高琹雯的自學之路：我必須創業 發明「美食家」這份工作</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#37325;&#29694;&#22320;&#26495;&#22294;&#26360;&#39208;  &#21488;&#21271;&#30070;&#20195;&#39208;&#36992;&#31227;&#24037;&#26032;&#20303;&#27665;&#20837;&#39208;&#38321;&#35712;" href="https://www.cna.com.tw/news/acul/202205200172.aspx"><span class='_ellipsis_default'>重現地板圖書館  台北當代館邀移工新住民入館閱讀</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#26519;&#33980;&#29983;&#38568;&#20415;&#24819;&#24819;2.0&#34701;&#21512;&#20315;&#36947;&#20754;&#24605;&#24819; &#31858;&#20225;&#26989;&#23478;&#28165;&#23500;&#12289;&#36090;&#27491;&#33021;&#37327;&#30340;&#37666;&#12304;&#26360;&#25688;&#12305;" href="https://www.cna.com.tw/news/acul/202205205002.aspx"><span class='_ellipsis_default'>林蒼生隨便想想2.0融合佛道儒思想 籲企業家清富、賺正能量的錢【書摘】</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#29579;&#39423;&#23567;&#35498;&#12300;1951&#20840;&#38754;&#36861;&#32221;&#12301; &#25581;&#27611;&#37030;&#21021;&#36557;&#36092;&#23494;&#24115;&#20839;&#24149;" href="https://www.cna.com.tw/news/acul/202205200043.aspx"><span class='_ellipsis_default'>王駿小說「1951全面追緝」 揭毛邦初軍購密帳內幕</span></a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#21483;&#25105;&#26446;&#27704;&#12300;&#30219;&#12301; &#32025;&#39080;&#36554;&#36870;&#21218;&#24501;&#25165;&#29554;&#20225;&#26989;&#25903;&#25345;" href="https://www.cna.com.tw/news/acul/202205190395.aspx"><span class='_ellipsis_default'>叫我李永「瘋」 紙風車逆勢徵才獲企業支持</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#26417;&#23447;&#24950;&#25171;&#25802;&#27138;&#22296;&#25490;&#32244;  &#28040;&#27602;&#38272;&#21475;&#32617;&#24555;&#31721;&#20840;&#31243;&#20282;&#20505;" href="https://www.cna.com.tw/news/acul/202205190374.aspx"><span class='_ellipsis_default'>朱宗慶打擊樂團排練  消毒門口罩快篩全程伺候</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#23421;&#23376;&#33310;&#21488;&#21127;&#20840;&#32000;&#37636; &#30333;&#20808;&#21191;&#32048;&#35498;&#35282;&#33394;&#23652;&#27425;&#33287;&#24515;&#36335;" href="https://www.cna.com.tw/news/acul/202205190367.aspx"><span class='_ellipsis_default'>孽子舞台劇全紀錄 白先勇細說角色層次與心路</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#31532;58&#23622;&#37329;&#39340;&#29518;&#20027;&#35222;&#35258;&#35373;&#35336; &#29554;&#32016;&#32004;ADC&#37329;&#29518;&#32943;&#23450;" href="https://www.cna.com.tw/news/acul/202205190357.aspx"><span class='_ellipsis_default'>第58屆金馬獎主視覺設計 獲紐約ADC金獎肯定</span></a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/aspt.aspx">運動</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/aspt/202205200211.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/400/20220520/940x768_909523261339.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/400/20220520/940x768_909523261339.jpg"><img data-src="https://imgcdn.cna.com.tw/www/WebPhotos/400/20220520/940x768_909523261339.jpg" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/400/20220520/940x768_909523261339.jpg 414w, https://imgcdn.cna.com.tw/www/WebPhotos/400/20220520/940x768_909523261339.jpg 1024w" class="lazyload" alt="桃猿陳禹勳、嚴宏鈞快篩陽  郭永維PCR確診"></picture></div><div class="maTitle"><span class="_ellipsis_simple">桃猿陳禹勳、嚴宏鈞快篩陽  郭永維PCR確診</span></div></a></div><ul class="sub_menu menu1"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#25140;&#36039;&#31310;3&#23616;&#25918;&#20498;&#20309;&#20912;&#23308; &#25402;&#36914;&#27888;&#22283;&#20844;&#38283;&#36093;4&#24375;" href="https://www.cna.com.tw/news/aspt/202205205009.aspx"><span class='_ellipsis_default'>戴資穎3局放倒何冰嬌 挺進泰國公開賽4強</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#20840;&#22283;&#38738;&#23569;&#26834;&#36093;  &#26032;&#21271;&#24066;&#12289;&#21488;&#26481;&#32291;&#29229;&#20896;" href="https://www.cna.com.tw/news/aspt/202205200202.aspx"><span class='_ellipsis_default'>全國青少棒賽  新北市、台東縣爭冠</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#29579;&#23376;&#32173;&#19981;&#25973;&#26446;&#35433;&#28739; &#27888;&#22283;&#32701;&#29699;&#20844;&#38283;&#36093;8&#24375;&#27490;&#27493;" href="https://www.cna.com.tw/news/aspt/202205200184.aspx"><span class='_ellipsis_default'>王子維不敵李詩灃 泰國羽球公開賽8強止步</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#25824;&#19979;&#22320;&#20027;&#38867;&#22283;  &#21488;&#28771;&#35079;&#21512;&#24339;&#28151;&#38617;&#25402;&#36914;&#19990;&#30028;&#30403;&#27770;&#36093;" href="https://www.cna.com.tw/news/aspt/202205200147.aspx"><span class='_ellipsis_default'>擠下地主韓國  台灣複合弓混雙挺進世界盃決賽</span></a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#38525;&#23729;&#37628;&#25970;1&#23433; &#20013;&#27490;&#36899;2&#22580;&#20986;&#36093;&#28961;&#23433;&#25171;" href="https://www.cna.com.tw/news/aspt/202205200133.aspx"><span class='_ellipsis_default'>陽岱鋼敲1安 中止連2場出賽無安打</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#21129;&#33268;&#27054;&#23567;&#32879;&#30431;&#20808;&#30332;&#22833;6&#20998;&#21534;&#25943; &#26519;&#26249;&#30427;&#25384;&#36703;&#28961;&#38364;&#21213;&#25943;" href="https://www.cna.com.tw/news/aspt/202205200132.aspx"><span class='_ellipsis_default'>劉致榮小聯盟先發失6分吞敗 林暉盛挨轟無關勝敗</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#40643;&#36920;&#26580;&#12289;&#38515;&#30028;&#32184;&#32879;&#25163; &#23556;&#31661;&#19990;&#30028;&#30403;&#35079;&#21512;&#24339;&#23556;&#36914;&#37329;&#29260;&#25136;" href="https://www.cna.com.tw/news/aspt/202205200130.aspx"><span class='_ellipsis_default'>黃逸柔、陳界綸聯手 射箭世界盃複合弓射進金牌戰</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#26519;&#23376;&#20553;&#33268;&#21213;&#23433;&#21161;&#38538;&#25654;&#21213; &#37165;&#23447;&#21746;&#25970;&#19977;&#22744;&#25171;" href="https://www.cna.com.tw/news/aspt/202205200122.aspx"><span class='_ellipsis_default'>林子偉致勝安助隊搶勝 鄭宗哲敲三壘打</span></a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/amov.aspx">娛樂</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/amov/202205200188.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/400/20220520/1233x768_20220520000090.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/400/20220520/1233x768_20220520000090.jpg"><img data-src="https://imgcdn.cna.com.tw/www/WebPhotos/400/20220520/1233x768_20220520000090.jpg" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/400/20220520/1233x768_20220520000090.jpg 414w, https://imgcdn.cna.com.tw/www/WebPhotos/400/20220520/1233x768_20220520000090.jpg 1024w" class="lazyload" alt="致敬「寶島歌王」 音樂節目曝光文夏生前願望"></picture></div><div class="maTitle"><span class="_ellipsis_simple">致敬「寶島歌王」 音樂節目曝光文夏生前願望</span></div></a></div><ul class="sub_menu menu1"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#12300;&#36996;&#23401;&#23376;&#20570;&#33258;&#24049;&#12301;&#30460;&#35211;&#25104;&#38263;&#24046;&#30064; &#25171;&#30772;&#36942;&#21205;&#20818;&#21360;&#35937;" href="https://www.cna.com.tw/news/amov/202205200186.aspx"><span class='_ellipsis_default'>「還孩子做自己」盼見成長差異 打破過動兒印象</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#21129;&#20896;&#24311;&#39318;&#28436;&#24859;&#24773;&#21127;&#21898;&#36196;&#35064; &#28779;&#31070;&#30340;&#30524;&#28122;&#24460;&#20877;&#21512;&#39636;&#38515;&#24237;&#22958;" href="https://www.cna.com.tw/news/amov/202205200117.aspx"><span class='_ellipsis_default'>劉冠廷首演愛情劇喊赤裸 火神的眼淚後再合體陳庭妮</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#23391;&#32831;&#22914;&#21916;&#36814;&#22899;&#20818; 18&#20998;&#37912;&#27700;&#20013;&#38918;&#29986;&#30452;&#21628;&#26159;&#22825;&#20351;&#23401;&#23376;" href="https://www.cna.com.tw/news/amov/202205190394.aspx"><span class='_ellipsis_default'>孟耿如喜迎女兒 18分鐘水中順產直呼是天使孩子</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#29694;&#20195;&#20116;&#38917;&#35347;&#32244;&#34880;&#28122; &#12300;&#25945;&#32244;&#12301;&#20659;&#36948;&#25104;&#21151;&#19981;&#38752;&#20154;&#23450;&#32681;" href="https://www.cna.com.tw/news/amov/202205190363.aspx"><span class='_ellipsis_default'>現代五項訓練血淚 「教練」傳達成功不靠人定義</span></a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#23567;&#37326;&#40599;&#33678;&#25269;&#21488;&#38283;&#21809;&#35738;&#20687;&#22238;&#23478; &#28310;&#20633;&#12300;&#23478;&#24460;&#12301;&#36104;&#31881;&#32114;" href="https://www.cna.com.tw/news/amov/202205190351.aspx"><span class='_ellipsis_default'>小野麗莎抵台開唱讚像回家 準備「家後」贈粉絲</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#20844;&#35222;&#25506;&#35342;&#21934;&#35242;&#35242;&#23376;&#38364;&#20418;  &#21776;&#32186;&#38525;&#65306;&#21029;&#24375;&#36843;&#33258;&#24049;&#23436;&#32654;" href="https://www.cna.com.tw/news/amov/202205190137.aspx"><span class='_ellipsis_default'>公視探討單親親子關係  唐綺陽：別強迫自己完美</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#38515;&#26575;&#38678;&#37325;&#36820;&#23567;&#34722;&#24149;  &#21270;&#36523;&#31934;&#31639;&#24459;&#24107;&#34987;&#36843;&#30070;&#22902;&#29240;" href="https://www.cna.com.tw/news/amov/202205190130.aspx"><span class='_ellipsis_default'>陳柏霖重返小螢幕  化身精算律師被迫當奶爸</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#32102;&#38463;&#23229;&#30340;&#19968;&#23553;&#20449; &#23566;&#28436;&#29992;&#21488;&#28771;&#25925;&#20107;&#21644;&#19990;&#30028;&#20132;&#26379;&#21451;" href="https://www.cna.com.tw/news/amov/202205180368.aspx"><span class='_ellipsis_default'>給阿媽的一封信 導演用台灣故事和世界交朋友</span></a></li></ul></div></li><li ><a class="first-level" href="https://howlife.cna.com.tw/readbook">悅讀</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/acul/202205200043.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220520/1750x1313_876712467453.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220520/1750x1313_876712467453.jpg"><img data-src="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220520/1750x1313_876712467453.jpg" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220520/1750x1313_876712467453.jpg 414w, https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220520/1750x1313_876712467453.jpg 1024w" class="lazyload" alt="王駿小說「1951全面追緝」 揭毛邦初軍購密帳內幕"></picture></div><div class="maTitle"><span class="_ellipsis_simple">王駿小說「1951全面追緝」 揭毛邦初軍購密帳內幕</span></div></a></div><ul class="sub_menu menu1"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#23421;&#23376;&#33310;&#21488;&#21127;&#20840;&#32000;&#37636; &#30333;&#20808;&#21191;&#32048;&#35498;&#35282;&#33394;&#23652;&#27425;&#33287;&#24515;&#36335;" href="https://www.cna.com.tw/news/acul/202205190367.aspx"><span class='_ellipsis_default'>孽子舞台劇全紀錄 白先勇細說角色層次與心路</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#31456;&#35410;&#21644;&#35527;&#35328;&#35542;&#32202;&#32302;&#65306;&#31038;&#26371;&#19981;&#21487;&#29702;&#21947;&#20294;&#25105;&#19981;&#24597;&#12304;&#23560;&#35370;&#12305;" href="https://www.cna.com.tw/news/acn/202205190088.aspx"><span class='_ellipsis_default'>章詒和談言論緊縮：社會不可理喻但我不怕【專訪】</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#21488;&#21271;&#26360;&#23637;3&#25104;&#24288;&#21830;&#36864;&#23637; &#25991;&#21270;&#37096;&#31085;2000&#33836;&#20803;&#36092;&#26360;&#25269;&#29992;&#21048;" href="https://www.cna.com.tw/news/acul/202205180127.aspx"><span class='_ellipsis_default'>台北書展3成廠商退展 文化部祭2000萬元購書抵用券</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#28879;&#20811;&#34349;&#20986;&#29256;&#26989;&#30331;&#21488;&#21271;&#22283;&#38555;&#26360;&#23637;  &#20999;&#30923;&#25991;&#21270;&#20445;&#34907;&#32147;&#39511;" href="https://www.cna.com.tw/news/acul/202205150233.aspx"><span class='_ellipsis_default'>烏克蘭出版業登台北國際書展  切磋文化保衛經驗</span></a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#21488;&#21271;&#22283;&#38555;&#26360;&#23637;&#23526;&#39636;&#23637;&#30589;&#36949;2&#24180;&#33289;&#36774; 6&#26376;&#21021;&#30331;&#22580;" href="https://www.cna.com.tw/news/acul/202205130108.aspx"><span class='_ellipsis_default'>台北國際書展實體展睽違2年舉辦 6月初登場</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#21488;&#21271;&#22283;&#38555;&#26360;&#23637;&#36774;&#19981;&#36774;  &#25991;&#21270;&#37096;&#26397;&#32380;&#32396;&#36774;&#29702;&#21069;&#36914;" href="https://www.cna.com.tw/news/acul/202205110037.aspx"><span class='_ellipsis_default'>台北國際書展辦不辦  文化部朝繼續辦理前進</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#35422;&#31070;&#26519;&#22805;&#26032;&#26360;&#12300;&#25306;&#21629;&#28961;&#24665;&#12301; 3&#23383;&#32317;&#32080;&#22312;&#21488;&#24515;&#24773;" href="https://www.cna.com.tw/news/acul/202205100236.aspx"><span class='_ellipsis_default'>詞神林夕新書「拚命無恙」 3字總結在台心情</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#26085;&#26412;&#19977;&#30465;&#22530;&#26360;&#24215;&#31070;&#20445;&#30010;&#26412;&#24215;141&#24180;&#27511;&#21490;&#25484;&#32882;&#20013;&#29060;&#29128; 2025&#24180;&#37325;&#26032;&#20986;&#30332;[&#24433;]" href="https://www.cna.com.tw/news/aopl/202205080238.aspx"><span class='_ellipsis_default'>日本三省堂書店神保町本店141年歷史掌聲中熄燈 2025年重新出發[影]</span></a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/newstopic.aspx">專題</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/topic/newstopic/3829.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/newstopic/202204/800x600_537152249273s.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/newstopic/202204/800x600_537152249273s.jpg"><img data-src="https://imgcdn.cna.com.tw/www/WebPhotos/newstopic/202204/800x600_537152249273s.jpg" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/newstopic/202204/800x600_537152249273s.jpg 414w, https://imgcdn.cna.com.tw/www/WebPhotos/newstopic/202204/800x600_537152249273s.jpg 1024w" class="lazyload" alt="COVID-19疫情整理包"></picture></div><div class="maTitle"><span class="_ellipsis_simple">COVID-19疫情整理包</span></div></a></div><ul class="sub_menu menu1"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#20420;&#32645;&#26031;&#20837;&#20405;&#28879;&#20811;&#34349;" href="https://www.cna.com.tw/topic/newstopic/3506.aspx"><span class='_ellipsis_default'>俄羅斯入侵烏克蘭</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#21335;&#21152;&#24030;&#25945;&#26371;&#27085;&#26696;" href="https://www.cna.com.tw/topic/newstopic/3883.aspx"><span class='_ellipsis_default'>南加州教會槍案</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="2022WHA" href="https://www.cna.com.tw/topic/newstopic/3855.aspx"><span class='_ellipsis_default'>2022WHA</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#37329;&#26354;33" href="https://www.cna.com.tw/topic/newstopic/3884.aspx"><span class='_ellipsis_default'>金曲33</span></a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#26089;&#23433;&#19990;&#30028;" href="https://www.cna.com.tw/topic/newstopic/1501.aspx"><span class='_ellipsis_default'>早安世界</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#30332;&#31080;&#38283;&#29518;" href="https://www.cna.com.tw/topic/newstopic/1291.aspx"><span class='_ellipsis_default'>發票開獎</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#19968;&#36913;&#22823;&#20107;" href="https://www.cna.com.tw/topic/newstopic/300.aspx"><span class='_ellipsis_default'>一週大事</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="2022&#22577;&#31237;&#23395;" href="https://www.cna.com.tw/topic/newstopic/3819.aspx"><span class='_ellipsis_default'>2022報稅季</span></a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/video">影音</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/video/foreign/4339426"><div class="wrap wrapCutHeight"><picture><source media="(max-width: 414px)" data-srcset="https://img.youtube.com/vi/ZnCW7MpTypI/hqdefault.jpg"><source media="(min-width: 413px)" data-srcset="https://img.youtube.com/vi/ZnCW7MpTypI/hqdefault.jpg"><img data-src="https://img.youtube.com/vi/ZnCW7MpTypI/hqdefault.jpg" data-srcset="https://img.youtube.com/vi/ZnCW7MpTypI/hqdefault.jpg 414w, https://img.youtube.com/vi/ZnCW7MpTypI/hqdefault.jpg 1024w" class="lazyload" alt="蕭美琴:美挺台參與WHA訊號明確"></picture></div><div class="maTitle"><span class="_ellipsis_simple">蕭美琴:美挺台參與WHA訊號明確</span></div></a></div><ul class="sub_menu menu1"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#32654;&#39135;&#23478;&#39640;&#29753;&#38639;&#65306;&#21507;&#26159;&#25105;&#25972;&#20491;&#20154;&#29983; &#33288;&#36259;&#35722;&#24037;&#20316;&#20063;&#26371;&#36523;&#19981;&#30001;&#24049;" href="https://www.cna.com.tw/video/news/4339421"><span class='_ellipsis_default'>美食家高琹雯：吃是我整個人生 興趣變工作也會身不由己</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#39640;&#29753;&#38639;&#30340;&#33258;&#23416;&#20043;&#36335;&#65306;&#25105;&#24517;&#38920;&#21109;&#26989; &#30332;&#26126;&#12300;&#32654;&#39135;&#23478;&#12301;&#36889;&#20221;&#24037;&#20316;" href="https://www.cna.com.tw/video/news/4339420"><span class='_ellipsis_default'>高琹雯的自學之路：我必須創業 發明「美食家」這份工作</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#26085;&#26412;&#24656;&#24598;&#22823;&#24107;&#26032;&#20316; &#26408;&#26449;&#20809;&#24076;&#39318;&#25361;&#22823;&#27153;" href="https://www.cna.com.tw/video/news/4339414"><span class='_ellipsis_default'>日本恐怖大師新作 木村光希首挑大樑</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#32654;&#21488;&#35028;&#27085;&#25802;&#26696;&#37312;&#27515;&#20663; &#34157;&#32654;&#29748;&#23559;&#36212;&#21152;&#24030;&#24944;&#21839;" href="https://www.cna.com.tw/video/news/4339425"><span class='_ellipsis_default'>美台裔槍擊案釀死傷 蕭美琴將赴加州慰問</span></a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#28577;&#22530;&#35373;&#35336;&#21147; &#30460;&#28961;&#23478;&#32773;&#35696;&#38988;&#21463;&#38364;&#27880;" href="https://www.cna.com.tw/video/globalview/4339423"><span class='_ellipsis_default'>澡堂設計力 盼無家者議題受關注</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#38463;&#23500;&#27735;&#30007;&#23401;&#30332;&#25582;&#24039;&#24605; &#22403;&#22334;&#25104;&#27169;&#22411;&#36554;" href="https://www.cna.com.tw/video/news/4339424"><span class='_ellipsis_default'>阿富汗男孩發揮巧思 垃圾成模型車</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#32654;&#21484;&#38283;UFO&#32893;&#35657;&#26371; &#22374;&#35328;&#36890;&#22577;&#28608;&#22686;" href="https://www.cna.com.tw/video/news/4339422"><span class='_ellipsis_default'>美召開UFO聽證會 坦言通報激增</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#22992;&#22969;&#24066;&#35937;&#24501; &#21488;&#28771;&#31359;&#23665;&#30002;&#24067;&#25289;&#26684;&#20142;&#30456;" href="https://www.cna.com.tw/video/globalview/4339419"><span class='_ellipsis_default'>姐妹市象徵 台灣穿山甲布拉格亮相</span></a></li></ul></div></li></ul><div class="red-item"><a class="first-level" href="https://www.cna.com.tw/postwrite">訊息平台</a></div></div></div></div><div class="fixed-arrow"><a class="toRightSide" href="javascript:"><i class="icon-right-arrow"></i></a></div></div></header><div class="sideMenu"><ul class="sideMenuList"><li><a class="first-level" href="https://www.cna.com.tw/topic/newstopic/3829.aspx">疫情</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/headlines.aspx">聚焦</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/aipl.aspx">政治</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/aopl.aspx">國際</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/acn.aspx">兩岸</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/aie.aspx">產經</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/asc.aspx">證券</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/ait.aspx">科技</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/ahel.aspx">生活</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/asoc.aspx">社會</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/aloc.aspx">地方</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/acul.aspx">文化</a></li><li><a class="first-level" href="https://www.cna.com.tw/culture/">文化+</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/aspt.aspx">運動</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/amov.aspx">娛樂</a></li><li><a class="first-level" href="https://howlife.cna.com.tw/readbook">悅讀</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/sp.aspx">數位專題</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/overseasworld.aspx">特派看世界</a></li><li><a class="first-level" href="https://www.cna.com.tw/video">影音</a></li><li><a class="first-level" href="https://academy.cna.com.tw/">新聞學院</a></li><li><a class="first-level" href="https://www.cna.com.tw/topic/newsworld.aspx">全球中央雜誌</a></li><li><a class="first-level" href="https://howlife.cna.com.tw">好生活</a></li></ul></div><div class="instant instantOpen"><div class="wrapper"><a class="" href="https://www.cna.com.tw/news/ahel/202205200215.aspx">確診者隔離通知書10小時內開立 數位證明平台25日起增接觸者證明</a></div></div><div class="scrollable" id="scrollable"><div class="container"><div class="page--index" data-basename="index"><div class="pageContent"><div id="sfpdonly" style="height:1px;overflow:hidden;"><div class="ad-970 adslot jsADslot" id="cna2018_all_pc_970x250_M" data-width="" data-height="" data-dfp="cna2018_all_pc_970x250_M" data-isinitview="Y"></div></div><div class="wrapper"><div class="TemasBreadcrumb"><div class="breadcrumb"><a href="/">首頁</a> / <a href="/list/aipl.aspx" class="blue">政治</a></div></div></div><div class="TemasBlock GrayBlock ar_top"><div class="contentWrap resWrap"><div class="Temas"><a href="https://www.cna.com.tw/topic/newstopic/3855.aspx"><div class="Temasname">2022WHA</div></a></div></div></div><div class="wrapper"><div class="article-feed jsTopicTheme_articles" data-category="aipl" data-next-urls-in-topic='["https://www.cna.com.tw/news/aipl/202205200098.aspx","https://www.cna.com.tw/news/aipl/202205200072.aspx","https://www.cna.com.tw/news/aipl/202205200038.aspx","https://www.cna.com.tw/news/aipl/202205190388.aspx","https://www.cna.com.tw/news/aipl/202205190108.aspx","https://www.cna.com.tw/news/aipl/202205190048.aspx","https://www.cna.com.tw/news/aipl/202205190047.aspx","https://www.cna.com.tw/news/aipl/202205190016.aspx","https://www.cna.com.tw/news/aipl/202205180417.aspx","https://www.cna.com.tw/news/aipl/202205180134.aspx","https://www.cna.com.tw/news/aipl/202205180017.aspx","https://www.cna.com.tw/news/aipl/202205180012.aspx","https://www.cna.com.tw/news/aipl/202205180010.aspx","https://www.cna.com.tw/news/aipl/202205170216.aspx","https://www.cna.com.tw/news/aipl/202205170112.aspx","https://www.cna.com.tw/news/aipl/202205160367.aspx","https://www.cna.com.tw/news/acn/202205160276.aspx","https://www.cna.com.tw/news/aipl/202205160176.aspx","https://www.cna.com.tw/news/aipl/202205160159.aspx","https://www.cna.com.tw/news/aopl/202205160057.aspx","https://www.cna.com.tw/news/aipl/202205160018.aspx","https://www.cna.com.tw/news/aipl/202205150236.aspx","https://www.cna.com.tw/news/aipl/202205150020.aspx","https://www.cna.com.tw/news/aipl/202205140120.aspx","https://www.cna.com.tw/news/aipl/202205140054.aspx","https://www.cna.com.tw/news/aipl/202205140025.aspx","https://www.cna.com.tw/news/aipl/202205140023.aspx","https://www.cna.com.tw/news/aipl/202205140017.aspx","https://www.cna.com.tw/news/aopl/202205140010.aspx","https://www.cna.com.tw/news/aopl/202205140007.aspx","https://www.cna.com.tw/news/aipl/202205140006.aspx","https://www.cna.com.tw/news/aipl/202205130018.aspx","https://www.cna.com.tw/news/aipl/202205130016.aspx","https://www.cna.com.tw/news/aipl/202205120041.aspx","https://www.cna.com.tw/news/aipl/202205100282.aspx","https://www.cna.com.tw/news/aipl/202205100014.aspx","https://www.cna.com.tw/news/aipl/202205090067.aspx","https://www.cna.com.tw/news/aipl/202205090042.aspx","https://www.cna.com.tw/news/aipl/202205070143.aspx","https://www.cna.com.tw/news/aipl/202205070130.aspx","https://www.cna.com.tw/news/aipl/202205060345.aspx","https://www.cna.com.tw/news/aipl/202205050331.aspx","https://www.cna.com.tw/news/aipl/202205040378.aspx","https://www.cna.com.tw/news/ahel/202205040134.aspx","https://www.cna.com.tw/news/aipl/202205020280.aspx","https://www.cna.com.tw/news/aipl/202205010087.aspx","https://www.cna.com.tw/news/ahel/202204280214.aspx","https://www.cna.com.tw/news/aipl/202204280157.aspx","https://www.cna.com.tw/news/aopl/202204280011.aspx","https://www.cna.com.tw/news/aipl/202204270209.aspx","https://www.cna.com.tw/news/aipl/202204270011.aspx","https://www.cna.com.tw/news/aipl/202204250049.aspx","https://www.cna.com.tw/news/aipl/202204230162.aspx","https://www.cna.com.tw/news/aipl/202204220291.aspx","https://www.cna.com.tw/news/aipl/202204220109.aspx","https://www.cna.com.tw/news/aipl/202204210140.aspx","https://www.cna.com.tw/news/aipl/202204210026.aspx","https://www.cna.com.tw/news/aipl/202204190116.aspx","https://www.cna.com.tw/news/firstnews/202204150013.aspx","https://www.cna.com.tw/news/aipl/202204140072.aspx","https://www.cna.com.tw/news/aipl/202204120145.aspx","https://www.cna.com.tw/news/aipl/202204090124.aspx","https://www.cna.com.tw/news/aopl/202204090004.aspx"]' data-tno='3855' data-specifytno=''><article class="article" data-origin-type-name="政治" data-title="聲援台灣參與WHO  蔡總統：創歐洲連署國家最高紀錄" data-canonical-url='https://www.cna.com.tw/news/aipl/202205200177.aspx'><div class="TemasBlock BlueBlock ar_append"><div class="contentWrap"><a href="/list/newstopic.aspx"><div class="bluename">新聞專題</div></a><div class="articlename"><a class="backList" href="https://www.cna.com.tw/topic/newstopic/3855.aspx">2022WHA</a><span>2</span>/<span>65</span></div></div></div><div class="centralContent"><h1><span>聲援台灣參與WHO  蔡總統：創歐洲連署國家最高紀錄</span></h1><div class="timeBox"><div class="updatetime"><span>2022/5/20 15:18</span><span></span></div></div><div class="mbBtnGroup"><div class="fbShareBox"><iframe data-src="https://www.facebook.com/plugins/like.php?href=https%3a%2f%2fwww.cna.com.tw%2fnews%2faipl%2f202205200177.aspx&width=45&layout=box_count&action=like&size=small&share=false&height=65&appId=524202197752727" class="lazyload" title="fb like" width="45" height="65" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowfullscreen="true" allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share"></iframe></div><div class="toolBox"><a class="jsAudioBtn btn_audio" data-id="202205200177" data-title="&#32882;&#25588;&#21488;&#28771;&#21443;&#33287;WHO  &#34081;&#32317;&#32113;&#65306;&#21109;&#27472;&#27954;&#36899;&#32626;&#22283;&#23478;&#26368;&#39640;&#32000;&#37636;" data-audio="https://imgcdn.cna.com.tw/www/audio/FullText/20220520/165303128214.mp3" aria-label="聽新聞" href="javascript:"><svg width="15" height="17" viewBox="0 0 15 17" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M13.9704 7.52711L2.64349 0.286777C2.2278 0.021809 1.67598 -0.0180963 1.22036 0.187813C0.761109 0.392126 0.474304 0.807135 0.474304 1.25567V15.7315C0.474304 16.1849 0.761109 16.5983 1.22036 16.8026C1.41459 16.8888 1.62697 16.9319 1.84116 16.9319C2.12071 16.9319 2.40388 16.8537 2.64349 16.6988L13.9704 9.46489C14.328 9.23344 14.5368 8.87589 14.5368 8.496C14.5386 8.10972 14.3244 7.75377 13.9704 7.52711Z" fill="#232323" /></svg></a><a class="btn_fb fb-color" data-href="https://www.cna.com.tw/news/aipl/202205200177.aspx" aria-label="FB分享" href="javascript:"><svg width="13" height="22" viewBox="0 0 13 22" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12.0166 0.257815L9.26663 0.253296C6.17718 0.253296 4.18064 2.35114 4.18064 5.59811V8.06243H1.41571C1.17678 8.06243 0.983307 8.26081 0.983307 8.5055V12.076C0.983307 12.3207 1.177 12.5189 1.41571 12.5189H4.18064V21.5284C4.18064 21.7731 4.37412 21.9712 4.61304 21.9712H8.22049C8.45941 21.9712 8.65289 21.7729 8.65289 21.5284V12.5189H11.8857C12.1247 12.5189 12.3181 12.3207 12.3181 12.076L12.3195 8.5055C12.3195 8.38801 12.2738 8.27549 12.1928 8.19235C12.1119 8.1092 12.0016 8.06243 11.8868 8.06243H8.65289V5.9734C8.65289 4.96932 8.88652 4.45961 10.1636 4.45961L12.0161 4.45893C12.2548 4.45893 12.4483 4.26055 12.4483 4.01609V0.700655C12.4483 0.456415 12.255 0.258267 12.0166 0.257815Z" fill="#232323" /></svg></a><a class="btn_line line-color" data-href="https://www.cna.com.tw/news/aipl/202205200177.aspx" data-title="&#32882;&#25588;&#21488;&#28771;&#21443;&#33287;WHO  &#34081;&#32317;&#32113;&#65306;&#21109;&#27472;&#27954;&#36899;&#32626;&#22283;&#23478;&#26368;&#39640;&#32000;&#37636;" aria-label="LINE分享" href="javascript:"><svg width="23" height="23" viewBox="0 0 23 23" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M22.7243 9.77575C22.7243 4.74939 17.6764 0.650635 11.4851 0.650635C5.27224 0.650635 0.224304 4.74939 0.224304 9.77575C0.224304 14.2844 4.23677 18.0811 9.62986 18.793C9.9966 18.8793 10.4928 19.0303 10.6222 19.3539C10.7301 19.6343 10.6869 20.0874 10.6653 20.3678C10.6653 20.3678 10.5359 21.166 10.5143 21.3386C10.4712 21.619 10.2986 22.4603 11.4851 21.9426C12.6931 21.4464 17.9568 18.1243 20.3298 15.4061C21.9477 13.6156 22.7243 11.8036 22.7243 9.77575ZM7.51577 12.4723C7.51577 12.6017 7.40791 12.688 7.30005 12.688H4.12891C4.06419 12.688 4.02104 12.6665 3.9779 12.6233C3.93475 12.5802 3.91318 12.537 3.91318 12.4723V7.57537C3.91318 7.44594 4.02104 7.35965 4.12891 7.35965H4.92708C5.05652 7.35965 5.14281 7.46751 5.14281 7.57537V11.48H7.27847C7.40791 11.48 7.4942 11.5878 7.4942 11.6957V12.4723H7.51577ZM9.41414 12.4723C9.41414 12.6017 9.30628 12.688 9.19842 12.688H8.40024C8.2708 12.688 8.18452 12.5802 8.18452 12.4723V7.57537C8.18452 7.44594 8.29238 7.35965 8.40024 7.35965H9.19842C9.32785 7.35965 9.41414 7.46751 9.41414 7.57537V12.4723ZM14.8504 12.4723C14.8504 12.6017 14.7425 12.688 14.6347 12.688H13.8365C13.8149 12.688 13.7933 12.688 13.7718 12.688C13.7718 12.688 13.7718 12.688 13.7502 12.688C13.7502 12.688 13.7502 12.688 13.7286 12.688C13.707 12.6665 13.6855 12.6665 13.6639 12.6233L11.3988 9.56003V12.4723C11.3988 12.6017 11.2909 12.688 11.1831 12.688H10.3849C10.2555 12.688 10.1692 12.5802 10.1692 12.4723V7.57537C10.1692 7.44594 10.277 7.35965 10.3849 7.35965H11.1831C11.1831 7.35965 11.1831 7.35965 11.2046 7.35965C11.2046 7.35965 11.2046 7.35965 11.2262 7.35965C11.2262 7.35965 11.2262 7.35965 11.2478 7.35965C11.2478 7.35965 11.2478 7.35965 11.2694 7.35965C11.2694 7.35965 11.2694 7.35965 11.2909 7.35965C11.2909 7.35965 11.2909 7.35965 11.3125 7.35965C11.3125 7.35965 11.3125 7.35965 11.3341 7.35965C11.3341 7.35965 11.3341 7.35965 11.3557 7.35965C11.3557 7.35965 11.3557 7.35965 11.3772 7.38122L11.3988 7.40279L13.6423 10.4445V7.57537C13.6423 7.44594 13.7502 7.35965 13.8581 7.35965H14.6562C14.7857 7.35965 14.872 7.46751 14.872 7.57537V12.4723H14.8504ZM19.208 8.35198C19.208 8.48141 19.1001 8.5677 18.9923 8.5677H16.835V9.38745H18.9923C19.1217 9.38745 19.208 9.49531 19.208 9.60318V10.4014C19.208 10.5308 19.1001 10.6171 18.9923 10.6171H16.835V11.4368H18.9923C19.1217 11.4368 19.208 11.5447 19.208 11.6526V12.4507C19.208 12.5802 19.1001 12.6665 18.9923 12.6665H15.8211C15.7564 12.6665 15.7133 12.6449 15.6701 12.6017C15.627 12.5586 15.6054 12.5154 15.6054 12.4507V7.57537C15.6054 7.51065 15.627 7.46751 15.6701 7.42436C15.7133 7.38122 15.7564 7.35965 15.8211 7.35965H18.9923C19.1217 7.35965 19.208 7.46751 19.208 7.57537V8.35198Z" fill="#232323" /></svg></a><a class="btn_copy copy-color copy_tooltip" data-clipboard-text="https://www.cna.com.tw/news/aipl/202205200177.aspx" aria-label="複製連結" href="javascript:"><svg width="19" height="19" viewBox="0 0 19 19" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M11.5307 7.59426C11.3096 7.3718 11.0644 7.17461 10.7997 7.00628C10.0985 6.55731 9.2834 6.31873 8.45082 6.31873C7.29523 6.31658 6.1866 6.77573 5.37091 7.59426L1.41369 11.5546C0.599376 12.3705 0.141691 13.4759 0.140962 14.6286C0.13943 17.034 2.08815 18.9853 4.4936 18.9868C5.6474 18.9908 6.75501 18.5339 7.57041 17.7175L10.837 14.4509C10.8963 14.3921 10.9295 14.3118 10.929 14.2283C10.928 14.0564 10.7879 13.918 10.6161 13.919H10.4917C9.80918 13.9214 9.13279 13.7903 8.50062 13.5332C8.38414 13.4853 8.25027 13.5123 8.16153 13.6016L5.8127 15.9536C5.08333 16.6829 3.9008 16.6829 3.17144 15.9536C2.44207 15.2242 2.44207 14.0417 3.17144 13.3123L7.14423 9.34265C7.87301 8.61478 9.05361 8.61478 9.78239 9.34265C10.2735 9.80489 11.0397 9.80489 11.5308 9.34265C11.7421 9.13116 11.8702 8.85066 11.8917 8.55244C11.9144 8.19607 11.7829 7.84706 11.5307 7.59426Z" fill="#232323" /><path d="M17.5319 1.593C15.8309 -0.107986 13.0731 -0.107986 11.3721 1.593L8.10862 4.85334C8.01901 4.94339 7.99316 5.07883 8.04329 5.19557C8.09283 5.31263 8.20862 5.38777 8.33571 5.38533H8.45081C9.13249 5.38409 9.80778 5.51617 10.4388 5.77422C10.5552 5.82216 10.6891 5.79511 10.7778 5.70579L13.1204 3.36629C13.8498 2.63692 15.0323 2.63692 15.7617 3.36629C16.4911 4.09565 16.4911 5.27818 15.7617 6.00755L12.8435 8.92256L12.8186 8.95056L11.7982 9.96477C11.0695 10.6926 9.88887 10.6926 9.16008 9.96477C8.66893 9.50253 7.90282 9.50253 7.4117 9.96477C7.19905 10.1779 7.07082 10.4608 7.05081 10.7612C7.02806 11.1175 7.15949 11.4666 7.4117 11.7194C7.77179 12.081 8.19309 12.3759 8.6561 12.5905C8.72143 12.6216 8.78676 12.6465 8.85209 12.6745C8.91742 12.7025 8.98585 12.7242 9.05119 12.7491C9.11652 12.774 9.18495 12.7958 9.25028 12.8145L9.43384 12.8642C9.55827 12.8953 9.68274 12.9202 9.81026 12.942C9.96389 12.9648 10.1186 12.9794 10.2738 12.9855H10.5102L10.6969 12.9638C10.7653 12.9607 10.8369 12.9451 10.9178 12.9451H11.0236L11.2382 12.914L11.3378 12.8954L11.5182 12.858H11.5524C12.3166 12.6661 13.0144 12.2704 13.5715 11.7132L17.5318 7.75283C19.2329 6.05184 19.2329 3.29399 17.5319 1.593Z" fill="#232323" /></svg></a><div class="hiddenCont"><div>請同意我們的隱私權規範，才能啟用聽新聞的功能。</div></div></div><a class="fontSizeBtn" aria-label="切換字級大小" href="javascript:"><svg width="27" height="17" viewBox="0 0 27 17" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M15.602 16.5493H12.8351L11.3202 12.3497H4.82204L3.38218 16.5493H0.615234L6.73142 0.408661H9.5297L15.602 16.5493ZM26.2819 16.5493H24.6542L23.759 14.0789H19.9404L19.0952 16.5493H17.4675L21.0609 7.05487H22.7074L26.2819 16.5493ZM21.8685 8.39679H21.8309C21.7933 8.67923 21.737 8.91396 21.6744 9.10163L20.3473 12.8594H23.3522L22.0187 9.1142C21.9686 8.97925 21.9185 8.74011 21.8685 8.39679ZM8.10236 2.69018H8.02732C7.96472 3.1697 7.87698 3.56952 7.77056 3.88899L5.51699 10.276H10.619L8.35286 3.9097C8.27148 3.68061 8.19001 3.27389 8.10236 2.69018Z" fill="#232323" stroke="#232323" stroke-width="0.5" /></svg></a></div><div class="shareSide"><div class="fbShareBox"><iframe data-src="https://www.facebook.com/plugins/like.php?href=https%3a%2f%2fwww.cna.com.tw%2fnews%2faipl%2f202205200177.aspx&width=45&layout=box_count&action=like&size=small&share=false&height=65&appId=524202197752727" class="lazyload" title="fb like" width="45" height="65" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowfullscreen="true" allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share"></iframe></div><div class="toolBox"><a class="jsAudioBtn btn_audio" data-id="202205200177" data-title="&#32882;&#25588;&#21488;&#28771;&#21443;&#33287;WHO  &#34081;&#32317;&#32113;&#65306;&#21109;&#27472;&#27954;&#36899;&#32626;&#22283;&#23478;&#26368;&#39640;&#32000;&#37636;" data-audio="https://imgcdn.cna.com.tw/www/audio/FullText/20220520/165303128214.mp3" aria-label="聽新聞" href="javascript:"><svg width="15" height="17" viewBox="0 0 15 17" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M13.9704 7.52711L2.64349 0.286777C2.2278 0.021809 1.67598 -0.0180963 1.22036 0.187813C0.761109 0.392126 0.474304 0.807135 0.474304 1.25567V15.7315C0.474304 16.1849 0.761109 16.5983 1.22036 16.8026C1.41459 16.8888 1.62697 16.9319 1.84116 16.9319C2.12071 16.9319 2.40388 16.8537 2.64349 16.6988L13.9704 9.46489C14.328 9.23344 14.5368 8.87589 14.5368 8.496C14.5386 8.10972 14.3244 7.75377 13.9704 7.52711Z" fill="#232323" /></svg></a><a class="btn_fb fb-color" data-href="https://www.cna.com.tw/news/aipl/202205200177.aspx" aria-label="FB分享" href="javascript:"><svg width="13" height="22" viewBox="0 0 13 22" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12.0166 0.257815L9.26663 0.253296C6.17718 0.253296 4.18064 2.35114 4.18064 5.59811V8.06243H1.41571C1.17678 8.06243 0.983307 8.26081 0.983307 8.5055V12.076C0.983307 12.3207 1.177 12.5189 1.41571 12.5189H4.18064V21.5284C4.18064 21.7731 4.37412 21.9712 4.61304 21.9712H8.22049C8.45941 21.9712 8.65289 21.7729 8.65289 21.5284V12.5189H11.8857C12.1247 12.5189 12.3181 12.3207 12.3181 12.076L12.3195 8.5055C12.3195 8.38801 12.2738 8.27549 12.1928 8.19235C12.1119 8.1092 12.0016 8.06243 11.8868 8.06243H8.65289V5.9734C8.65289 4.96932 8.88652 4.45961 10.1636 4.45961L12.0161 4.45893C12.2548 4.45893 12.4483 4.26055 12.4483 4.01609V0.700655C12.4483 0.456415 12.255 0.258267 12.0166 0.257815Z" fill="#232323" /></svg></a><a class="btn_line line-color" data-href="https://www.cna.com.tw/news/aipl/202205200177.aspx" data-title="&#32882;&#25588;&#21488;&#28771;&#21443;&#33287;WHO  &#34081;&#32317;&#32113;&#65306;&#21109;&#27472;&#27954;&#36899;&#32626;&#22283;&#23478;&#26368;&#39640;&#32000;&#37636;" aria-label="LINE分享" href="javascript:"><svg width="23" height="23" viewBox="0 0 23 23" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M22.7243 9.77575C22.7243 4.74939 17.6764 0.650635 11.4851 0.650635C5.27224 0.650635 0.224304 4.74939 0.224304 9.77575C0.224304 14.2844 4.23677 18.0811 9.62986 18.793C9.9966 18.8793 10.4928 19.0303 10.6222 19.3539C10.7301 19.6343 10.6869 20.0874 10.6653 20.3678C10.6653 20.3678 10.5359 21.166 10.5143 21.3386C10.4712 21.619 10.2986 22.4603 11.4851 21.9426C12.6931 21.4464 17.9568 18.1243 20.3298 15.4061C21.9477 13.6156 22.7243 11.8036 22.7243 9.77575ZM7.51577 12.4723C7.51577 12.6017 7.40791 12.688 7.30005 12.688H4.12891C4.06419 12.688 4.02104 12.6665 3.9779 12.6233C3.93475 12.5802 3.91318 12.537 3.91318 12.4723V7.57537C3.91318 7.44594 4.02104 7.35965 4.12891 7.35965H4.92708C5.05652 7.35965 5.14281 7.46751 5.14281 7.57537V11.48H7.27847C7.40791 11.48 7.4942 11.5878 7.4942 11.6957V12.4723H7.51577ZM9.41414 12.4723C9.41414 12.6017 9.30628 12.688 9.19842 12.688H8.40024C8.2708 12.688 8.18452 12.5802 8.18452 12.4723V7.57537C8.18452 7.44594 8.29238 7.35965 8.40024 7.35965H9.19842C9.32785 7.35965 9.41414 7.46751 9.41414 7.57537V12.4723ZM14.8504 12.4723C14.8504 12.6017 14.7425 12.688 14.6347 12.688H13.8365C13.8149 12.688 13.7933 12.688 13.7718 12.688C13.7718 12.688 13.7718 12.688 13.7502 12.688C13.7502 12.688 13.7502 12.688 13.7286 12.688C13.707 12.6665 13.6855 12.6665 13.6639 12.6233L11.3988 9.56003V12.4723C11.3988 12.6017 11.2909 12.688 11.1831 12.688H10.3849C10.2555 12.688 10.1692 12.5802 10.1692 12.4723V7.57537C10.1692 7.44594 10.277 7.35965 10.3849 7.35965H11.1831C11.1831 7.35965 11.1831 7.35965 11.2046 7.35965C11.2046 7.35965 11.2046 7.35965 11.2262 7.35965C11.2262 7.35965 11.2262 7.35965 11.2478 7.35965C11.2478 7.35965 11.2478 7.35965 11.2694 7.35965C11.2694 7.35965 11.2694 7.35965 11.2909 7.35965C11.2909 7.35965 11.2909 7.35965 11.3125 7.35965C11.3125 7.35965 11.3125 7.35965 11.3341 7.35965C11.3341 7.35965 11.3341 7.35965 11.3557 7.35965C11.3557 7.35965 11.3557 7.35965 11.3772 7.38122L11.3988 7.40279L13.6423 10.4445V7.57537C13.6423 7.44594 13.7502 7.35965 13.8581 7.35965H14.6562C14.7857 7.35965 14.872 7.46751 14.872 7.57537V12.4723H14.8504ZM19.208 8.35198C19.208 8.48141 19.1001 8.5677 18.9923 8.5677H16.835V9.38745H18.9923C19.1217 9.38745 19.208 9.49531 19.208 9.60318V10.4014C19.208 10.5308 19.1001 10.6171 18.9923 10.6171H16.835V11.4368H18.9923C19.1217 11.4368 19.208 11.5447 19.208 11.6526V12.4507C19.208 12.5802 19.1001 12.6665 18.9923 12.6665H15.8211C15.7564 12.6665 15.7133 12.6449 15.6701 12.6017C15.627 12.5586 15.6054 12.5154 15.6054 12.4507V7.57537C15.6054 7.51065 15.627 7.46751 15.6701 7.42436C15.7133 7.38122 15.7564 7.35965 15.8211 7.35965H18.9923C19.1217 7.35965 19.208 7.46751 19.208 7.57537V8.35198Z" fill="#232323" /></svg></a><a class="btn_copy copy-color copy_tooltip" data-clipboard-text="https://www.cna.com.tw/news/aipl/202205200177.aspx" aria-label="複製連結" href="javascript:"><svg width="19" height="19" viewBox="0 0 19 19" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M11.5307 7.59426C11.3096 7.3718 11.0644 7.17461 10.7997 7.00628C10.0985 6.55731 9.2834 6.31873 8.45082 6.31873C7.29523 6.31658 6.1866 6.77573 5.37091 7.59426L1.41369 11.5546C0.599376 12.3705 0.141691 13.4759 0.140962 14.6286C0.13943 17.034 2.08815 18.9853 4.4936 18.9868C5.6474 18.9908 6.75501 18.5339 7.57041 17.7175L10.837 14.4509C10.8963 14.3921 10.9295 14.3118 10.929 14.2283C10.928 14.0564 10.7879 13.918 10.6161 13.919H10.4917C9.80918 13.9214 9.13279 13.7903 8.50062 13.5332C8.38414 13.4853 8.25027 13.5123 8.16153 13.6016L5.8127 15.9536C5.08333 16.6829 3.9008 16.6829 3.17144 15.9536C2.44207 15.2242 2.44207 14.0417 3.17144 13.3123L7.14423 9.34265C7.87301 8.61478 9.05361 8.61478 9.78239 9.34265C10.2735 9.80489 11.0397 9.80489 11.5308 9.34265C11.7421 9.13116 11.8702 8.85066 11.8917 8.55244C11.9144 8.19607 11.7829 7.84706 11.5307 7.59426Z" fill="#232323" /><path d="M17.5319 1.593C15.8309 -0.107986 13.0731 -0.107986 11.3721 1.593L8.10862 4.85334C8.01901 4.94339 7.99316 5.07883 8.04329 5.19557C8.09283 5.31263 8.20862 5.38777 8.33571 5.38533H8.45081C9.13249 5.38409 9.80778 5.51617 10.4388 5.77422C10.5552 5.82216 10.6891 5.79511 10.7778 5.70579L13.1204 3.36629C13.8498 2.63692 15.0323 2.63692 15.7617 3.36629C16.4911 4.09565 16.4911 5.27818 15.7617 6.00755L12.8435 8.92256L12.8186 8.95056L11.7982 9.96477C11.0695 10.6926 9.88887 10.6926 9.16008 9.96477C8.66893 9.50253 7.90282 9.50253 7.4117 9.96477C7.19905 10.1779 7.07082 10.4608 7.05081 10.7612C7.02806 11.1175 7.15949 11.4666 7.4117 11.7194C7.77179 12.081 8.19309 12.3759 8.6561 12.5905C8.72143 12.6216 8.78676 12.6465 8.85209 12.6745C8.91742 12.7025 8.98585 12.7242 9.05119 12.7491C9.11652 12.774 9.18495 12.7958 9.25028 12.8145L9.43384 12.8642C9.55827 12.8953 9.68274 12.9202 9.81026 12.942C9.96389 12.9648 10.1186 12.9794 10.2738 12.9855H10.5102L10.6969 12.9638C10.7653 12.9607 10.8369 12.9451 10.9178 12.9451H11.0236L11.2382 12.914L11.3378 12.8954L11.5182 12.858H11.5524C12.3166 12.6661 13.0144 12.2704 13.5715 11.7132L17.5318 7.75283C19.2329 6.05184 19.2329 3.29399 17.5319 1.593Z" fill="#232323" /></svg></a><div class="hiddenCont"><div>請同意我們的隱私權規範，才能啟用聽新聞的功能。</div></div></div></div><div class="paragraph"><p>（中央社記者溫貴香台北20日電）總統蔡英文今天表示，即將舉行的WHA，今年包含歐洲議會在內，共有34國，1504名國會議員致函世界衛生組織（WHO），強力聲援台灣出席WHA及參與世衛的會議、機制與活動，這創下歐洲連署國家及議員人數的最高紀錄。</p><p>總統下午在臉書發文表示，昨天，在居家照護關懷中心，看了一段影片非常感動，在基層的衛生局科長和她的孩子，雖然因為防疫犧牲許多相處的時間，但是母子之間的感情不會因此而減少，孩子童言童語，希望媽媽多陪伴的真摯，更讓我們必須要為下一代努力，打贏這一場和病毒的戰役。</p><p>總統說，在國際上，即將舉行的WHA，台灣依然在努力申請加入，雖然依舊困難，但在這兩年，有更多理念相近的國家與友邦，不斷堅定的支持台灣加入。</p><p>她進一步表示，不僅是美國支持台灣參與的訊號強烈，今年，跨國友台議會平台、歐洲地區「福爾摩沙俱樂部」共同主席領銜、包含歐洲議會在內，共有34國，1504名國會議員致函世界衛生組織，強力聲援台灣出席WHA及參與世衛的會議、機制與活動，這創下歐洲連署國家及議員人數的最高紀錄。</p><p>總統說，因為大家的團結努力，台灣在國際醫療和公共衛生領域，已經用行動展現我們有能力、也有意願提供協助，更獲得國際的強烈支持。而這幾年國際間，無論是互相捐助口罩、疫苗，「善的循環」都證明了國際間的相互合作，才能為全體人類謀求最大的保障。</p><p>總統表示，從基層到國際，全球公共衛生需要所有人一起攜手努力，她要謝謝大家的團結努力，為了台灣的下一代，會更積極參與國際組織，和國際共同克服未來的公衛挑戰。</p><p>此外，明天就是國中會考，因應疫情，總統表示，會加強考場內外部環境清消，並且降載試場的人數、維持適度的通風等防疫工作，教育部也公布防疫措施，要請各位考生一起注意包括全程佩戴口罩；居家隔離者、自主檢疫者、居家檢疫者，及現場發燒者：安排至第二類備用試場進行考試；確診者，快篩陽性、或快篩陽性尚未收到PCR結果者：不能參與5月21日的考試，將參加6月4日、5 日的補考，補考不會影響升學權益。（編輯：蘇志宗）1110520</p></div><div class="paragraph BtnShareGroup"><div class="fbShareBox"><iframe data-src="https://www.facebook.com/plugins/like.php?href=https%3a%2f%2fwww.cna.com.tw%2fnews%2faipl%2f202205200177.aspx&width=45&layout=box_count&action=like&size=small&share=false&height=65&appId=524202197752727" class="lazyload" title="fb like" width="45" height="65" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowfullscreen="true" allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share"></iframe></div><div class="toolBox"><a class="btn_fb fb-color" data-href="https://www.cna.com.tw/news/aipl/202205200177.aspx" aria-label="FB分享" href="javascript:"><svg width="13" height="22" viewBox="0 0 13 22" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12.0166 0.257815L9.26663 0.253296C6.17718 0.253296 4.18064 2.35114 4.18064 5.59811V8.06243H1.41571C1.17678 8.06243 0.983307 8.26081 0.983307 8.5055V12.076C0.983307 12.3207 1.177 12.5189 1.41571 12.5189H4.18064V21.5284C4.18064 21.7731 4.37412 21.9712 4.61304 21.9712H8.22049C8.45941 21.9712 8.65289 21.7729 8.65289 21.5284V12.5189H11.8857C12.1247 12.5189 12.3181 12.3207 12.3181 12.076L12.3195 8.5055C12.3195 8.38801 12.2738 8.27549 12.1928 8.19235C12.1119 8.1092 12.0016 8.06243 11.8868 8.06243H8.65289V5.9734C8.65289 4.96932 8.88652 4.45961 10.1636 4.45961L12.0161 4.45893C12.2548 4.45893 12.4483 4.26055 12.4483 4.01609V0.700655C12.4483 0.456415 12.255 0.258267 12.0166 0.257815Z" fill="#232323" /></svg></a><a class="btn_line line-color" data-href="https://www.cna.com.tw/news/aipl/202205200177.aspx" data-title="&#32882;&#25588;&#21488;&#28771;&#21443;&#33287;WHO  &#34081;&#32317;&#32113;&#65306;&#21109;&#27472;&#27954;&#36899;&#32626;&#22283;&#23478;&#26368;&#39640;&#32000;&#37636;" aria-label="LINE分享" href="javascript:"><svg width="23" height="23" viewBox="0 0 23 23" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M22.7243 9.77575C22.7243 4.74939 17.6764 0.650635 11.4851 0.650635C5.27224 0.650635 0.224304 4.74939 0.224304 9.77575C0.224304 14.2844 4.23677 18.0811 9.62986 18.793C9.9966 18.8793 10.4928 19.0303 10.6222 19.3539C10.7301 19.6343 10.6869 20.0874 10.6653 20.3678C10.6653 20.3678 10.5359 21.166 10.5143 21.3386C10.4712 21.619 10.2986 22.4603 11.4851 21.9426C12.6931 21.4464 17.9568 18.1243 20.3298 15.4061C21.9477 13.6156 22.7243 11.8036 22.7243 9.77575ZM7.51577 12.4723C7.51577 12.6017 7.40791 12.688 7.30005 12.688H4.12891C4.06419 12.688 4.02104 12.6665 3.9779 12.6233C3.93475 12.5802 3.91318 12.537 3.91318 12.4723V7.57537C3.91318 7.44594 4.02104 7.35965 4.12891 7.35965H4.92708C5.05652 7.35965 5.14281 7.46751 5.14281 7.57537V11.48H7.27847C7.40791 11.48 7.4942 11.5878 7.4942 11.6957V12.4723H7.51577ZM9.41414 12.4723C9.41414 12.6017 9.30628 12.688 9.19842 12.688H8.40024C8.2708 12.688 8.18452 12.5802 8.18452 12.4723V7.57537C8.18452 7.44594 8.29238 7.35965 8.40024 7.35965H9.19842C9.32785 7.35965 9.41414 7.46751 9.41414 7.57537V12.4723ZM14.8504 12.4723C14.8504 12.6017 14.7425 12.688 14.6347 12.688H13.8365C13.8149 12.688 13.7933 12.688 13.7718 12.688C13.7718 12.688 13.7718 12.688 13.7502 12.688C13.7502 12.688 13.7502 12.688 13.7286 12.688C13.707 12.6665 13.6855 12.6665 13.6639 12.6233L11.3988 9.56003V12.4723C11.3988 12.6017 11.2909 12.688 11.1831 12.688H10.3849C10.2555 12.688 10.1692 12.5802 10.1692 12.4723V7.57537C10.1692 7.44594 10.277 7.35965 10.3849 7.35965H11.1831C11.1831 7.35965 11.1831 7.35965 11.2046 7.35965C11.2046 7.35965 11.2046 7.35965 11.2262 7.35965C11.2262 7.35965 11.2262 7.35965 11.2478 7.35965C11.2478 7.35965 11.2478 7.35965 11.2694 7.35965C11.2694 7.35965 11.2694 7.35965 11.2909 7.35965C11.2909 7.35965 11.2909 7.35965 11.3125 7.35965C11.3125 7.35965 11.3125 7.35965 11.3341 7.35965C11.3341 7.35965 11.3341 7.35965 11.3557 7.35965C11.3557 7.35965 11.3557 7.35965 11.3772 7.38122L11.3988 7.40279L13.6423 10.4445V7.57537C13.6423 7.44594 13.7502 7.35965 13.8581 7.35965H14.6562C14.7857 7.35965 14.872 7.46751 14.872 7.57537V12.4723H14.8504ZM19.208 8.35198C19.208 8.48141 19.1001 8.5677 18.9923 8.5677H16.835V9.38745H18.9923C19.1217 9.38745 19.208 9.49531 19.208 9.60318V10.4014C19.208 10.5308 19.1001 10.6171 18.9923 10.6171H16.835V11.4368H18.9923C19.1217 11.4368 19.208 11.5447 19.208 11.6526V12.4507C19.208 12.5802 19.1001 12.6665 18.9923 12.6665H15.8211C15.7564 12.6665 15.7133 12.6449 15.6701 12.6017C15.627 12.5586 15.6054 12.5154 15.6054 12.4507V7.57537C15.6054 7.51065 15.627 7.46751 15.6701 7.42436C15.7133 7.38122 15.7564 7.35965 15.8211 7.35965H18.9923C19.1217 7.35965 19.208 7.46751 19.208 7.57537V8.35198Z" fill="#232323" /></svg></a><a class="btn_copy copy-color copy_tooltip" data-clipboard-text="https://www.cna.com.tw/news/aipl/202205200177.aspx" aria-label="複製連結" href="javascript:"><svg width="19" height="19" viewBox="0 0 19 19" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M11.5307 7.59426C11.3096 7.3718 11.0644 7.17461 10.7997 7.00628C10.0985 6.55731 9.2834 6.31873 8.45082 6.31873C7.29523 6.31658 6.1866 6.77573 5.37091 7.59426L1.41369 11.5546C0.599376 12.3705 0.141691 13.4759 0.140962 14.6286C0.13943 17.034 2.08815 18.9853 4.4936 18.9868C5.6474 18.9908 6.75501 18.5339 7.57041 17.7175L10.837 14.4509C10.8963 14.3921 10.9295 14.3118 10.929 14.2283C10.928 14.0564 10.7879 13.918 10.6161 13.919H10.4917C9.80918 13.9214 9.13279 13.7903 8.50062 13.5332C8.38414 13.4853 8.25027 13.5123 8.16153 13.6016L5.8127 15.9536C5.08333 16.6829 3.9008 16.6829 3.17144 15.9536C2.44207 15.2242 2.44207 14.0417 3.17144 13.3123L7.14423 9.34265C7.87301 8.61478 9.05361 8.61478 9.78239 9.34265C10.2735 9.80489 11.0397 9.80489 11.5308 9.34265C11.7421 9.13116 11.8702 8.85066 11.8917 8.55244C11.9144 8.19607 11.7829 7.84706 11.5307 7.59426Z" fill="#232323" /><path d="M17.5319 1.593C15.8309 -0.107986 13.0731 -0.107986 11.3721 1.593L8.10862 4.85334C8.01901 4.94339 7.99316 5.07883 8.04329 5.19557C8.09283 5.31263 8.20862 5.38777 8.33571 5.38533H8.45081C9.13249 5.38409 9.80778 5.51617 10.4388 5.77422C10.5552 5.82216 10.6891 5.79511 10.7778 5.70579L13.1204 3.36629C13.8498 2.63692 15.0323 2.63692 15.7617 3.36629C16.4911 4.09565 16.4911 5.27818 15.7617 6.00755L12.8435 8.92256L12.8186 8.95056L11.7982 9.96477C11.0695 10.6926 9.88887 10.6926 9.16008 9.96477C8.66893 9.50253 7.90282 9.50253 7.4117 9.96477C7.19905 10.1779 7.07082 10.4608 7.05081 10.7612C7.02806 11.1175 7.15949 11.4666 7.4117 11.7194C7.77179 12.081 8.19309 12.3759 8.6561 12.5905C8.72143 12.6216 8.78676 12.6465 8.85209 12.6745C8.91742 12.7025 8.98585 12.7242 9.05119 12.7491C9.11652 12.774 9.18495 12.7958 9.25028 12.8145L9.43384 12.8642C9.55827 12.8953 9.68274 12.9202 9.81026 12.942C9.96389 12.9648 10.1186 12.9794 10.2738 12.9855H10.5102L10.6969 12.9638C10.7653 12.9607 10.8369 12.9451 10.9178 12.9451H11.0236L11.2382 12.914L11.3378 12.8954L11.5182 12.858H11.5524C12.3166 12.6661 13.0144 12.2704 13.5715 11.7132L17.5318 7.75283C19.2329 6.05184 19.2329 3.29399 17.5319 1.593Z" fill="#232323" /></svg></a><div class="hiddenCont"><div>請同意我們的隱私權規範，才能啟用聽新聞的功能。</div></div></div></div><div class="paragraph"><p>本網站之文字、圖片及影音，非經授權，不得轉載、公開播送或公開傳輸及利用。</p></div><div class="jsAppDownload paragraph appDownload"><div class=""><div class="apptitle">下載中央社「一手新聞」 app，每日新聞不漏接！</div><div class="storeicon"><a class="jsIos ios" href="https://apps.apple.com/tw/app/%E4%B8%AD%E5%A4%AE%E7%A4%BE%E4%B8%80%E6%89%8B%E6%96%B0%E8%81%9E/id444433899" target="_blank" rel="noopener"><img class="lazyload" data-src="https://imgcdn.cna.com.tw/www/website/img/appstore.svg?v=20220504" alt="iOS App下載" width="120" height="36"></a><a class="jsAndroid android" href="https://play.google.com/store/apps/details?id=m.cna.com.tw.App" target="_blank" rel="noopener"><img class="lazyload" data-src="https://imgcdn.cna.com.tw/www/website/img/googleplay.svg?v=20220504" alt="Android App下載" width="120" height="36"></a></div></div></div><div class="paragraph articleADbox jsTopicTheme_articleADbox" data-enable-dfp="True" style="display:none"></div></div><div class="advertiseGroup jsTopicTheme_advertiseGroup"><div class="advertiseBox top_ad first adslot_infinite js_top_ad" id="adslot_top" data-width="0" data-height="0" data-dfp="cna2018_article_300x250_RT" data-isinitview="Y"></div><div class="advertiseBox middle_ad js_middle_ad"><a href ="https://www.cna.com.tw/project/ttida_comics/comics_album.html" target="_blank" rel="noopener"><img data-src="https://imgcdn.cna.com.tw/www/images/ad/ttida/212_300.png" alt="地機族" class="lazyload" width="300" height="868"/></a></div></div><div class="advertiseMobile jsTopicTheme_advertiseMobile" data-enable-dfp="True" style="display:none"></div><div class="nextline"><div class="nextext">請繼續往下閱讀</div><hr class="hr-text"></div></article></div><div id="jsAudioCtrl"></div></div><div class="wrapper"></div></div></div><div class="jsADslot" id="cna2021_refresh_1x1" data-width="1" data-height="1" data-dfp="cna2021_refresh_1x1" data-isinitview="N"></div></div><footer class=""><div class="f-wrapper"><div class="f-social-group mb"><a class="share fb" href="https://www.facebook.com/cnanewstaiwan/" target="_blank" rel="noopener" aria-label="中央社新聞粉絲團"><i class="icon-fb"></i></a></div><div class="f-col-group"><div class="f-col"><div class="f-title">國際版網站</div><a href="https://focustaiwan.tw" target="_blank" rel="noopener">Focus Taiwan</a><a href="https://japan.focustaiwan.tw" target="_blank" rel="noopener">フォーカス台湾</a></div><div class="f-col"><div class="f-title">關注更多</div><a href="https://itunes.apple.com/tw/app/%E4%B8%AD%E5%A4%AE%E7%A4%BE%E4%B8%80%E6%89%8B%E6%96%B0%E8%81%9E/id444433899" target="_blank" rel="noopener">iOS app 下載</a><a href="https://play.google.com/store/apps/details?id=m.cna.com.tw.App" target="_blank" rel="noopener">Android app 下載</a><a href="https://www.cna.com.tw/project/20200630-focus-taiwan-app/TW/" target="_blank" rel="noopener">Focus Taiwan App</a><a href="https://www.cna.com.tw/topic/newsworld.aspx">全球中央雜誌</a><a href="https://www.cna.com.tw/culture">文化+</a><a href="https://academy.cna.com.tw/">新聞學院</a><a href="/newsletter.aspx">中央社電子報</a><a href="/topic/newstopic/3603.aspx">中央社好POD</a></div><div class="f-col"><div class="f-title">關於中央社</div><a href="/about/info.aspx">公司簡介</a><a href="/about/logo.aspx">企業識別</a><a href="/about/open.aspx">公開資訊</a><a href="/about/install.aspx">設置條例摘要</a><a href="/about/honesty.aspx">誠信經營專區</a><a href="/about/privacy.aspx">隱私權聲明</a><a href="/about/contact.aspx">聯絡我們</a></div><div class="f-col"><div class="f-title">產品與服務</div><a href="/about/product.aspx">產品總覽</a><a href="http://service.cna.com.tw/">客戶頻道</a><a href="https://www.phototaiwan.com/Query/DefaultBrowse.aspx">影像空間</a><a href="https://www.cna.com.tw/postwrite">訊息平台</a><a href="/about/rss.aspx">RSS</a></div><div class="f-col"><div class="f-title">友善連結</div><a class="ecomargin" href="https://www.cna.com.tw/project/thp_award/" target="_blank" rel="noopener noreferrer">曾虛白新聞獎基金會</a><a href="https://cfcmweb.cy.gov.tw/cfcm_w/" target="_blank" rel="noopener noreferrer">公職人員及關係人補助交易身分關係公開及查詢平臺</a></div></div><div class="f-social-group pc"><a class="share fb" href="https://www.facebook.com/cnanewstaiwan/" target="_blank" rel="noopener" aria-label="中央社新聞粉絲團"><i class="icon-fb"></i></a></div></div><div class="f-info"><div>專線：<a class="" href="tel:0800-256-688">0800-256-688</a> | 信箱：<a class="" href="mailto:services@mail.cna.com.tw">services@mail.cna.com.tw</a></div><div>copyright © 2022 中央通訊社版權所有</div></div></footer></div></div><script> var STATIC_DOC_VER = '20220504'; var STATIC_DOC_PATH = 'https://imgcdn.cna.com.tw/www/website'; var IS_IN_APP = false; </script><script type="text/javascript"> function addHandler(target, eventType, handler) { if (target.addEventListener) { addHandler = function (target, eventType, handler) { target.addEventListener(eventType, handler, false); } } else { addHandler = function (target, eventType, handler) { target.attachEvent("on" + eventType, handler); } } addHandler(target, eventType, handler); } function removeHandler(target, eventType, handler) { if (target.removeEventListener) { removeHandler = function (target, eventType, handler) { target.removeEventListener(eventType, handler, false); } } else { removeHandler = function (target, eventType, handler) { target.detachEvent("on" + eventType, handler); } } removeHandler(target, eventType, handler); }  function loadJsCssFile(filename, filetype, callback) { if (filetype == "js") {  if (checkScriptLoaded(filename)) { if (callback != null) callback(); } else { var fileref = document.createElement('script'); fileref.setAttribute("type", "text/javascript"); fileref.setAttribute("src", filename); if (fileref.readyState) {  fileref.onreadystatechange = function () { var state = fileref.readyState; if (state === 'loaded' || state === 'complete') { if (callback != null) callback(); } }; } else {  fileref.onload = function () { if (callback != null) callback(); }; } } } else if (filetype == "css") {  if (checkSheetLoaded(filename)) { if (callback != null) callback(); } else { var fileref = document.createElement("link"); fileref.setAttribute("rel", "stylesheet"); fileref.setAttribute("type", "text/css"); fileref.setAttribute("href", filename); if (fileref.readyState) {  fileref.onreadystatechange = function () { var state = fileref.readyState; if (state === 'loaded' || state === 'complete') { if (callback != null) callback() } }; } else {  fileref.onload = function () { if (callback != null) callback(); }; } } } if (typeof fileref != "undefined") document.getElementsByTagName("head")[0].appendChild(fileref) }  function checkSheetLoaded(linkHref) { var ss = document.styleSheets; for (var i = 0; i < ss.length-1; i++) { if (ss[i].href != null && ss[i].href.indexOf(linkHref) >= 0) return true; } return false; }  function checkScriptLoaded(scriptSrc) { var scripts = document.getElementsByTagName("script"); for (var i = 0; i < scripts.length; i++) { if (scripts[i].getAttribute('src') == scriptSrc) return true; } return false; } </script><link rel="stylesheet" href="https://imgcdn.cna.com.tw/www/website/bundle_css/detail.min.css?v=20220504" /><script type="text/javascript"> function loadPageJs() {  loadJsCssFile("https://imgcdn.cna.com.tw/www/website/js/infinite-scroll.pkgd.min.js?v=20220504", "js", function () { loadJsCssFile("https://imgcdn.cna.com.tw/www/website/bundle_js/detail_top.min.js?v=20220504", "js"); }); loadMasterFooterJs(); } </script><script> function loadIcomoon() { loadJsCssFile("https://imgcdn.cna.com.tw/www/website/bundle_css/icomoon.min.css?v=20220504", "css", function () {  loadJquery(); }); } function loadJquery() {  loadJsCssFile("https://imgcdn.cna.com.tw/www/website/js/jquery-3.6.0.min.js?v=20220504", "js", function () {  loadSiteMasterTopJs(); }); } function loadSiteMasterTopJs() { loadJsCssFile("https://imgcdn.cna.com.tw/www/website/bundle_js/site_top.min.js?v=20220504", "js", function () {  loadPageJs(); }); } function loadMasterFooterJs() { $(window).one("scroll", function () {  loadJsCssFile(STATIC_DOC_PATH + '/bundle_css/site_footer.min.css?v=' + STATIC_DOC_VER, 'css');  loadJsCssFile("https://imgcdn.cna.com.tw/www/website/bundle_js/site_footer.min.js?v=20220504", "js"); }); }  addHandler(window, "load", loadIcomoon()); </script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=16827998&cv=2.0&cj=1" /></noscript><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1056893641102242&ev=PageView&noscript=1" /></noscript></body></html>