<!DOCTYPE html><html lang="zh-Hant-TW"><head><title>
	房市緩升電子資金避險 營建股大漲 | 證券 | 中央社 CNA
</title><meta name="description" content="（中央社記者韋樞台北27日電）今年以來房市緩步回升，六都前4月買賣移轉棟數也年增7.6%，5月表現不算差；再加上貿易戰促使台商回流找地擴廠，以及資金從電子轉至傳產等，使得今天營建股表現優異。" /><meta name="keywords" content="房市緩升電子資金避險 營建股大漲, News, 新聞, 即時新聞, 中央社" /><link href="https://www.cna.com.tw/news/afe/201905270101.aspx" rel="canonical" /><meta property="og:url" content="https://www.cna.com.tw/news/afe/201905270101.aspx" /><meta property="og:title" content="房市緩升電子資金避險 營建股大漲 | 證券 | 中央社 CNA" /><meta property="og:description" content="（中央社記者韋樞台北27日電）今年以來房市緩步回升，六都前4月買賣移轉棟數也年增7.6%，5月表現不算差；再加上貿易戰促使台商回流找地擴廠，以及資金從電子轉至傳產等，使得今天營建股表現優異。" /><link href="https://imgcdn.cna.com.tw/www/website/img/pic_fb.jpg" rel="image_src" type="image/jpeg" /><meta property="og:image:height" content="1024" /><meta property="og:image:width" content="1024" /><meta property="og:image" content="https://imgcdn.cna.com.tw/www/website/img/pic_fb.jpg" /><meta property="og:type" content="article" /><meta itemprop="dateModified" content="2019/05/27 12:52" /><meta itemprop="datePublished" content="2019/05/27 12:52" /><meta itemprop="dateCreated" content="2019/05/27 12:52" /><meta property="fb:admins" content="100000193024403" /><meta property="fb:app_id" content="524202197752727" /><meta property="fb:pages" content="214159925349838" /><meta property="fb:pages" content="148395741852581" /><meta property="article:author" content="https://www.facebook.com/cnanewstaiwan" /><meta property="article:publisher" content="https://www.facebook.com/cnanewstaiwan" /><meta itemprop="author" content="中央通訊社" /><link href="https://plus.google.com/102054703728087773572" rel="author" /><link rel="icon" type="image/png" href="https://imgcdn.cna.com.tw/www/website/img/fav-icon.png?v=20190515v5" /><meta charset="utf-8" /><meta http-equiv="expires" content="0" /><meta http-equiv="cache-control" content="no-cache" /><meta http-equiv="pragma" content="no-cache" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=5.0" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><style>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</style><style>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</style><style> .BlueBlock { display: none; } </style><script type="text/javascript"> _atrk_opts = { atrk_acct: "mSSth1a0k700aV", domain: "cna.com.tw", dynamic: true }; (function () { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(as, s); })(); </script><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=mSSth1a0k700aV" style="display:none" height="1" width="1" alt="" /></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-WCLJ4Q5');</script></head><body class=""><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WCLJ4Q5" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div class="page"><div class="overlayidle"><div class="idleBox"><a class="closeBtn" href="javascript:"><i class="icon-cross"></i></a><div class="idletitle">更多編輯台推薦新聞：</div><div class="idleGroup"><div class="idleNewsL"><div id="plIdleNewsL">
	<div class="idleNews"><a class="idleNewsClick" href="https://www.cna.com.tw/news/firstnews/201905270053.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/420/20190527/2850x2137_73638260507.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/800/20190527/2850x2137_73638260507.jpg"><img class="lazyload" data-src="https://img5.cna.com.tw/www/webphotos/WebCover/800/20190527/2850x2137_73638260507.jpg" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/420/20190527/2850x2137_73638260507.jpg 414w, https://img5.cna.com.tw/www/webphotos/WebCover/800/20190527/2850x2137_73638260507.jpg 1024w" alt="美國看日皇角色 從戰時領導人成和平象徵"></picture></div><div class="hood"><div class="kind">國際</div><h2>美國看日皇角色 從戰時領導人成和平象徵</h2></div></a></div>
</div></div><div class="idleNewsR"><div class="idleNews"><a class="idleNewsClick" href="https://www.cna.com.tw/news/firstnews/201905270071.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/420/20190527/800x600_91679953678.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/800/20190527/800x600_91679953678.jpg"><img class="lazyload" data-src="https://img5.cna.com.tw/www/webphotos/WebCover/800/20190527/800x600_91679953678.jpg" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/420/20190527/800x600_91679953678.jpg 414w, https://img5.cna.com.tw/www/webphotos/WebCover/800/20190527/800x600_91679953678.jpg 1024w" alt="極右派大有斬獲 綠黨異軍突起 看懂歐洲議會選舉6大重點"></picture></div><div class="hood"><div class="kind">國際</div><h2>極右派大有斬獲 綠黨異軍突起 看懂歐洲議會選舉6大重點</h2></div></a></div><div class="idleNews"><a class="idleNewsClick" href="https://www.cna.com.tw/project/20190515-tiananmen30/qa.html"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/www/webphotos/EditorRecommend/20190515/55837358.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/www/webphotos/EditorRecommend/20190515/55837358.jpg"><img class="lazyload" data-src="https://img5.cna.com.tw/www/webphotos/EditorRecommend/20190515/55837358.jpg" data-srcset="https://img5.cna.com.tw/www/webphotos/EditorRecommend/20190515/55837358.jpg 414w, https://img5.cna.com.tw/www/webphotos/EditorRecommend/20190515/55837358.jpg 1024w" alt="互動測驗／真相眾說紛紜...你知道的六四 是誰的版本？"></picture></div><div class="hood"><div class="kind">專題</div><h2>互動測驗／真相眾說紛紜...你知道的六四 是誰的版本？</h2></div></a></div><div class="idleNews"><a class="idleNewsClick" href="https://www.cna.com.tw/news/firstnews/201905260075.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/420/20190526/1119x840_474242184101.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/800/20190526/1119x840_474242184101.jpg"><img class="lazyload" data-src="https://img5.cna.com.tw/www/webphotos/WebCover/800/20190526/1119x840_474242184101.jpg" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/420/20190526/1119x840_474242184101.jpg 414w, https://img5.cna.com.tw/www/webphotos/WebCover/800/20190526/1119x840_474242184101.jpg 1024w" alt="華為風暴 川普全面圍殲反傷美科技業"></picture></div><div class="hood"><div class="kind">國際</div><h2>華為風暴 川普全面圍殲反傷美科技業</h2></div></a></div><div class="idleNews"><a class="idleNewsClick" href="https://www.cna.com.tw/news/firstnews/201905275001.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/420/20190527/940x705_723144368005.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/800/20190527/940x705_723144368005.jpg"><img class="lazyload" data-src="https://img5.cna.com.tw/www/webphotos/WebCover/800/20190527/940x705_723144368005.jpg" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/420/20190527/940x705_723144368005.jpg 414w, https://img5.cna.com.tw/www/webphotos/WebCover/800/20190527/940x705_723144368005.jpg 1024w" alt="早安世界》歐洲議會選舉結果初步預測：3大政團合作才過半"></picture></div><div class="hood"><div class="kind">早報</div><h2>早安世界》歐洲議會選舉結果初步預測：3大政團合作才過半</h2></div></a></div></div><div class="idleAD_banner adslot" id="div-gpt-ad-idle" data-width="970" data-height="90" data-dfp="cna2018_all_pc_970x90_popup"></div></div></div></div><header><div class="privacy-bar"><div class="">本網站使用相關技術提供更好的閱讀體驗，同時尊重使用者隱私，點這裡瞭解<a class="privacy-link" href="/about/privacy.aspx">中央社隱私聲明</a>。<span class="mb-br">當您關閉此視窗，代表您同意上述規範。<span></div><a class="closeBtn close-privacy" href="javascript:" aria-label="同意並關閉隱私權"><i class="icon-cross"></i></a></div><div class="language-bar"><div id="language-bar-en" class=""><i class="icon-earth"></i>Your browser does not appear to support Traditional Chinese. Would you like to go to CNA’s English website, <a class="lan-link" href="http://focustaiwan.tw?utm_source=cna.lang" rel="noopener" aria-label="Focus Taiwan"> “Focus Taiwan" </a>?</div><div id="language-bar-ja" class=""><i class="icon-earth"></i>こちらのページは繁体字版です。日本語版<a class="lan-link" href="http://japan.cna.com.tw?utm_source=cna.lang" rel="noopener" aria-label="フォーカス台湾">「フォーカス台湾」</a>に移動しますか。</div><div id="language-bar-es" class=""><i class="icon-earth"></i>Se detecta que el idioma que usted usa no es el carácter chino tradicional.Por favor, intente entrar en la Página web de<a class="lan-link" href="http://spanish.cna.com.tw?utm_source=cna.lang" rel="noopener" aria-label="Español">“Español”</a></div><a class="closeBtn close-language" href="javascript:" aria-label="關閉語言轉導"><i class="icon-cross"></i></a></div><div class="nav"><div class="wrapper"><ul class=""><li><a href="https://howlife.cna.com.tw" target="_blank" rel="noopener">好生活</a></li><li><a href="https://www.phototaiwan.com/Query/DefaultBrowse.aspx" target="_blank" rel="noopener">影像空間</a></li><li><a href="http://service.cna.com.tw/" target="_blank" rel="noopener">客戶頻道</a></li><li><a href="https://www.cna.com.tw/postwrite/index.aspx" target="_blank" rel="noopener">訊息平台</a></li></ul></div></div><div class="aboveHeader"><div class="wrapper"><div class="logo"><a href="/" aria-label="中央社首頁"><i class="icon-logo"></i></a></div><div class="logoRightAD adslot" id="div-gpt-ad-1536725168974-0" data-width="970" data-height="90" data-dfp="cna2018_all_pc_970x90_T" data-isinitview="Y"></div><div class="rightBtn"><div class="language"><a class="earthBtn" href="javascript:"><i class="icon-earth"></i></a><div class="langroup"><a href="http://focustaiwan.tw/" target="_blank" rel="noopener">Focus Taiwan</a><a href="http://japan.cna.com.tw/" target="_blank" rel="noopener">フォーカス台湾</a><a href="http://spanish.cna.com.tw/ReadNews/Spnlist_Read.aspx" target="_blank" rel="noopener">Espanol</a></div></div><div class="search"><a class="searchBtn submit" href="javascript:" aria-label="全文檢索"><i class="icon-search"></i></a></div></div></div></div><div class="mobileHeader"><div class="menu-toggle toggleStyle"><span></span><span></span><span></span></div><div class="backHistory"><a class="backpage" href="javascript:"><i class="icon-left-arrow"></i><span>上一頁</span></a></div><div class="logo"><a href="/" aria-label="中央社首頁"><i class="icon-logo_s"></i></a></div><div class="search"><a class="searchBtn submit" href="javascript:" aria-label="全文檢索"><i class="icon-search"></i></a></div></div><div class="darker"></div><div class="darkerBlock"><div class="searchCon"><input type="text" class="darkerInput" placeholder="搜尋近2年的中央社新聞"><a class="submit" href="javascript:"><i class="icon-search" id="mySearch"></i></a></div></div><div class="menu"><div class="wrapper"><a href="/" aria-label="中央社首頁"><div class="fixed-logo"><i class="icon-logo_s"></i></div></a><div class="sticky-over-hidden"><div class="sticky-over-auto pn-ProductNav" id="pnProductNav"><div class="sticky-over-scroll pn-ProductNav_Contents " id="pnProductNavContents"><ul class="main-menu"><li ><a class="first-level" href="/list/aall.aspx">即時</a><div class="subBlock subHalf"><ul class="sub_menu"><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/201905270101.aspx">房市緩升電子資金避險 營建股大漲</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/ahel/201905270100.aspx">連署人數未達門檻 麥寮港改制公投案將不成立</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aloc/201905270099.aspx">台南觀光工廠多 市府推優質好物遴選</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aopl/201905270098.aspx">殺洛興雅人緬甸兵提前獲釋 監禁時間比記者短</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aopl/201905270097.aspx">與川普會談 安倍盼展現日美同盟堅固關係</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aipl/201905270096.aspx">賴清德：不會脫黨參選 也不會採法律途徑</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/ahel/201905270095.aspx">日落之前 感人紀錄片訴獨老生命故事</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/firstnews/201905270093.aspx">午後對流旺 17縣市大雨特報</a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/aipl.aspx">政治</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/aipl/201905270072.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20190527/1285x768_693164278147.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20190527/1285x768_693164278147.jpg"><img data-src="https://img5.cna.com.tw/www/WebPhotos/1024/20190527/1285x768_693164278147.jpg" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20190527/1285x768_693164278147.jpg 414w, https://img5.cna.com.tw/www/WebPhotos/1024/20190527/1285x768_693164278147.jpg 1024w" class="lazyload" alt="柯文哲親完美日拚友中 雙城論壇表現將是重頭戲"></picture></div><h2>柯文哲親完美日拚友中 雙城論壇表現將是重頭戲</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://www.cna.com.tw/news/aipl/201905270096.aspx">賴清德：不會脫黨參選 也不會採法律途徑</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aipl/201905270069.aspx">51秘魯議員挺台參與WHA  總統：近來最大規模</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aipl/201905270066.aspx">違法任職中國社區主任助理 內政部再罰23人</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aipl/201905270065.aspx">立委不滿駕訓班將漲價  交通部：會再檢討</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://www.cna.com.tw/news/aipl/201905270062.aspx">衡山指揮所下達命令 漢光35號實兵演習啟動</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aipl/201905270054.aspx">憂工輔法修正犧牲農業 環團籲農地違章要落日</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/firstnews/201905270051.aspx">大法官提名2男2女 陳副總統：考量性別比例</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aipl/201905270046.aspx">境管屆滿 國民黨將由曾永權率團參加海峽論壇</a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/aopl.aspx">國際</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/firstnews/201905270071.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/400/20190527/800x600_91679953678.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/800/20190527/800x600_91679953678.jpg"><img data-src="https://img5.cna.com.tw/www/webphotos/WebCover/800/20190527/800x600_91679953678.jpg" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/400/20190527/800x600_91679953678.jpg 414w, https://img5.cna.com.tw/www/webphotos/WebCover/800/20190527/800x600_91679953678.jpg 1024w" class="lazyload" alt="歐洲議會選舉落幕 6大重點一次看"></picture></div><h2>歐洲議會選舉落幕 6大重點一次看</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://www.cna.com.tw/news/aopl/201905270098.aspx">殺洛興雅人緬甸兵提前獲釋 監禁時間比記者短</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aopl/201905270097.aspx">與川普會談 安倍盼展現日美同盟堅固關係</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aopl/201905270087.aspx">北韓伊朗問題 川普釋鴿派回應</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/firstnews/201905270061.aspx">川普伉儷訪日皇宮 德仁即位後首次會面國賓[影]</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://www.cna.com.tw/news/aopl/201905270055.aspx">亞馬遜獲.amazon網域所有權 南美4總統聯合怒批</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/firstnews/201905270053.aspx">美國看日皇角色 從戰時領導人成和平象徵</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aopl/201905270050.aspx">波斯灣情勢升溫 伊拉克總理：中東有開戰風險</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aopl/201905270048.aspx">重啟金剛山及開城 北韓需要現鈔勝大米</a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/acn.aspx">兩岸</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/acn/201905270041.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20190527/1152x768_20190527000017.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20190527/1152x768_20190527000017.jpg"><img data-src="https://img5.cna.com.tw/www/WebPhotos/1024/20190527/1152x768_20190527000017.jpg" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20190527/1152x768_20190527000017.jpg 414w, https://img5.cna.com.tw/www/WebPhotos/1024/20190527/1152x768_20190527000017.jpg 1024w" class="lazyload" alt="港專家：川普不急 美中貿易全面協議至少等明年底"></picture></div><h2>港專家：川普不急 美中貿易全面協議至少等明年底</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://www.cna.com.tw/news/acn/201905270059.aspx">湖南村霸連殺5人 兩千軍警封山圍捕</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/acn/201905270044.aspx">江蘇東台人民醫院爆感染  69名洗腎病人染Ｃ肝</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/firstnews/201905260197.aspx">德中關係現轉折 恐影響香港特首德國行</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/acn/201905260188.aspx">陸媒筆戰升級  央視竟稱美國政客有被害妄想症</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://www.cna.com.tw/news/firstnews/201905260163.aspx">香港支聯會六四30週年遊行 籲建民主中國[影]</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/acn/201905260157.aspx">六四30週年中國加強網路審查 人工智慧扮要角</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/acn/201905260125.aspx">中共地下黨之子出書  揭50年代兩岸諜戰史</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/acn/201905260114.aspx">紀念六四30週年  香港支聯會按慣例遊行</a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/aie.aspx">產經</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/afe/201905270047.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20190527/1149x768_20190527000019.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20190527/1149x768_20190527000019.jpg"><img data-src="https://img5.cna.com.tw/www/WebPhotos/1024/20190527/1149x768_20190527000019.jpg" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20190527/1149x768_20190527000019.jpg 414w, https://img5.cna.com.tw/www/WebPhotos/1024/20190527/1149x768_20190527000019.jpg 1024w" class="lazyload" alt="台企銀創新都更2.0 黃博怡打造台北成日本丸之內"></picture></div><h2>台企銀創新都更2.0 黃博怡打造台北成日本丸之內</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/201905270085.aspx">傳產成金飯碗 紡織業祭百萬年薪搶科技人才</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/201905270074.aspx">貿易戰打趴消費信心 投資股票時機跌幅創紀錄</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/201905270073.aspx">新台幣午盤升近1角 暫收31.429元</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/201905270070.aspx">稅務員開發扶養省稅試算程式 蘇建榮：考慮採用</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/201905270058.aspx">陸廠惠科專利無效 控告群創侵權案遭駁回</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/201905270052.aspx">土耳其大買美廢鋼 豐興產品本週上漲</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/201905270042.aspx">電子業回流熱 伺服器產值翻約3倍</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/201905270034.aspx">南韓人進職場10年內  調查：平均跳槽4次</a></li></ul></div></li><li class='active'><a class="first-level" href="https://www.cna.com.tw/list/asc.aspx">證券</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/afe/201905270010.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20190527/3000x2072_208720314630.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20190527/3000x2072_208720314630.jpg"><img data-src="https://img5.cna.com.tw/www/WebPhotos/1024/20190527/3000x2072_208720314630.jpg" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20190527/3000x2072_208720314630.jpg 414w, https://img5.cna.com.tw/www/WebPhotos/1024/20190527/3000x2072_208720314630.jpg 1024w" class="lazyload" alt="台股區間整理 法人：觀察外資調節和華為概念股"></picture></div><h2>台股區間整理 法人：觀察外資調節和華為概念股</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/201905270101.aspx">房市緩升電子資金避險 營建股大漲</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/201905270039.aspx">大立光領跌 台股盤中量縮整理築底</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/201905270035.aspx">華為風暴衝擊 手機COF封裝台廠股價挫</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/201905270023.aspx">專案小組因應貿易戰 鴻海小漲市值拚重返兆元</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/201905270017.aspx">台股開盤漲15.9點</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/201905260172.aspx">中國若以蘋果反制美國 台股供應鏈恐受創</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/firstnews/201905260148.aspx">美中貿易戰延燒 鴻海發重訊：專案小組24小時關注</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/201905250008.aspx">美股收紅 道指在美中貿易戰憂慮下週線連5黑</a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/ait.aspx">科技</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/ait/201905250196.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20190525/800x600_645166908711.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20190525/800x600_645166908711.jpg"><img data-src="https://img5.cna.com.tw/www/WebPhotos/1024/20190525/800x600_645166908711.jpg" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20190525/800x600_645166908711.jpg 414w, https://img5.cna.com.tw/www/WebPhotos/1024/20190525/800x600_645166908711.jpg 1024w" class="lazyload" alt="不是飛碟是衛星 荷蘭人以為外星人入侵"></picture></div><h2>不是飛碟是衛星 荷蘭人以為外星人入侵</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://www.cna.com.tw/news/ait/201905270063.aspx">諾貝爾物理獎得主 夸克之父蓋爾曼辭世</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/ait/201905260122.aspx">台北國際電腦展 中華電秀5G技術創新能量</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/ait/201905250168.aspx">iOS 12.3.1小幅更新 修正訊息顯示問題</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/ait/201905250112.aspx">Google搜尋行動版介面更新  資訊來源更清楚</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://www.cna.com.tw/news/ait/201905250109.aspx">台北電腦展28日開幕 英特爾主講智慧運算轉型</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/ait/201905250029.aspx">台北國際電腦展28日登場 聚焦聯網化應用</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/ait/201905240324.aspx">COMPUTEX下週登場 緯穎與仁寶秀人工智慧5G</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/ait/201905240265.aspx">Windows 10更新上線 聚焦4大特點</a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/ahel.aspx">生活</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/firstnews/201905270093.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20190527/800x600_307423217598.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20190527/800x600_307423217598.jpg"><img data-src="https://img5.cna.com.tw/www/WebPhotos/1024/20190527/800x600_307423217598.jpg" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20190527/800x600_307423217598.jpg 414w, https://img5.cna.com.tw/www/WebPhotos/1024/20190527/800x600_307423217598.jpg 1024w" class="lazyload" alt="午後對流旺 17縣市大雨特報"></picture></div><h2>午後對流旺 17縣市大雨特報</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://www.cna.com.tw/news/ahel/201905270100.aspx">連署人數未達門檻 麥寮港改制公投案將不成立</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/ahel/201905270095.aspx">日落之前 感人紀錄片訴獨老生命故事</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/ahel/201905270094.aspx">高速公路變戰機跑道 彰化戰備道27日晚再封路</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/ahel/201905270092.aspx">夏季時間  十分瀑布公園開放時間有變</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://www.cna.com.tw/news/ahel/201905270090.aspx">勇士帶傷的吶喊新書發表  盼理解原住民族</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/ahel/201905270088.aspx">立委憂遠航是否會倒閉 交通部：短期內應不會</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/ahel/201905270067.aspx">冷氣怎麼選 省電降暑氣撇步報你知</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/ahel/201905270064.aspx">陸生碩博班放榜　招生達成率創9年新高</a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/asoc.aspx">社會</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/firstnews/201905260159.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/400/20190526/971x729_457521757870.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/800/20190526/971x729_457521757870.jpg"><img data-src="https://img5.cna.com.tw/www/webphotos/WebCover/800/20190526/971x729_457521757870.jpg" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/400/20190526/971x729_457521757870.jpg 414w, https://img5.cna.com.tw/www/webphotos/WebCover/800/20190526/971x729_457521757870.jpg 1024w" class="lazyload" alt="華航接獲爆裂物恐嚇信 證實虛驚一場航警續調查"></picture></div><h2>華航接獲爆裂物恐嚇信 證實虛驚一場航警續調查</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://www.cna.com.tw/news/asoc/201905270068.aspx">宜蘭海上長泳意外  72歲女泳客不治</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/asoc/201905270020.aspx">疑沒油臨停五楊高架  駕駛攔車求援遭撞身亡</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/asoc/201905260211.aspx">淡水捷運站傳暴力 女清潔工怒毆主管遭訴</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/asoc/201905260179.aspx">屏東又傳火警 出租套房多人受困</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://www.cna.com.tw/news/asoc/201905260160.aspx">北市疑虐童案 士檢將傳喚男童家屬說明</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/asoc/201905260151.aspx">宜蘭長泳意外 專家：遇漲潮離岸流困碎浪區</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/asoc/201905260126.aspx">男疑藏毒拒警攔查 一路飆逃自撞落網</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/asoc/201905260105.aspx">移民署查察不法外來人口 北市逮10人</a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/aloc.aspx">地方</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/aloc/201905260152.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20190526/1152x768_20190526000117.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20190526/1152x768_20190526000117.jpg"><img data-src="https://img5.cna.com.tw/www/WebPhotos/1024/20190526/1152x768_20190526000117.jpg" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20190526/1152x768_20190526000117.jpg 414w, https://img5.cna.com.tw/www/WebPhotos/1024/20190526/1152x768_20190526000117.jpg 1024w" class="lazyload" alt="美國學者台南參訪 黃偉哲提高齡議題交流"></picture></div><h2>美國學者台南參訪 黃偉哲提高齡議題交流</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://www.cna.com.tw/news/aloc/201905270099.aspx">台南觀光工廠多 市府推優質好物遴選</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aloc/201905270091.aspx">韓國瑜將參加凱道造勢 高市議員批過客應辭市長</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aloc/201905270075.aspx">苗栗教育嘉年華  徐耀昌攜學童展成果</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aloc/201905270057.aspx">水溝蓋印Q版韓國瑜遭諷拍馬屁 里長將視反應更換</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://www.cna.com.tw/news/aloc/201905270056.aspx">議員籲把關核食  柯文哲：科學解決問題</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aloc/201905270033.aspx">罵王世堅垃圾  柯文哲向市議會道歉</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aloc/201905260162.aspx">新北議會總質詢  民進黨團擬比照高雄問政模式</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aloc/201905260112.aspx">宜科園區花海出現紅火蟻 縣府將派員清除</a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/acul.aspx">文化</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/acul/201905270004.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20190527/1149x768_20190527000001.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20190527/1149x768_20190527000001.jpg"><img data-src="https://img5.cna.com.tw/www/WebPhotos/1024/20190527/1149x768_20190527000001.jpg" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20190527/1149x768_20190527000001.jpg 414w, https://img5.cna.com.tw/www/WebPhotos/1024/20190527/1149x768_20190527000001.jpg 1024w" class="lazyload" alt="東京六本木藝術夜 莊志維作品綻放彩虹光芒"></picture></div><h2>東京六本木藝術夜 莊志維作品綻放彩虹光芒</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://www.cna.com.tw/news/acul/201905260168.aspx">不受管風琴彈簧斷裂影響 卡麥隆壓軸演出滿堂彩</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/firstnews/201905260156.aspx">原民兒少合唱團英國巡演 八部合音天籟驚豔國際</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/acul/201905260150.aspx">林獻堂博物館揭幕 走一趟瀏覽台灣民主近代史</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/acul/201905250209.aspx">野台布袋戲救命絕招 光雕3D投影再闖江湖[影]</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://www.cna.com.tw/news/acul/201905250207.aspx">台新藝術獎3得獎作品  提醒世人藝術可貴之處</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/acul/201905250171.aspx">李維菁獲台北文學年金 寫人類練習靠近古老命題</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/acul/201905250137.aspx">布拉瑞揚舞團作品路吶   獲台新藝術獎年度大獎</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/acul/201905250102.aspx">史前巨獸古生物化石 澎湖首展驚奇</a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/aspt.aspx">運動</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/aspt/201905270037.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20190527/1319x768_960224478069.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20190527/1319x768_960224478069.jpg"><img data-src="https://img5.cna.com.tw/www/WebPhotos/1024/20190527/1319x768_960224478069.jpg" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20190527/1319x768_960224478069.jpg 414w, https://img5.cna.com.tw/www/WebPhotos/1024/20190527/1319x768_960224478069.jpg 1024w" class="lazyload" alt="陳偉殷中繼3局失4分 大聯盟生涯800K達成[影]"></picture></div><h2>陳偉殷中繼3局失4分 大聯盟生涯800K達成[影]</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://www.cna.com.tw/news/aspt/201905270089.aspx">名人堂球星之子畢吉歐 生涯首安首轟出爐</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aspt/201905270086.aspx">純絲錦標賽英選手拉奧奪冠 盼未來拿更多獎盃</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aspt/201905270038.aspx">LPGA純絲錦標賽 徐薇淩名列第5完賽</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aspt/201905270026.aspx">潘政琮開球有狀況  嘉信挑戰賽並列第3</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://www.cna.com.tw/news/aspt/201905270009.aspx">PGA嘉信挑戰賽 潘政琮並列第3名作收</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aspt/201905260208.aspx">法國網球公開賽 費德瑞旗開得勝</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aspt/201905260207.aspx">懷孕運動員遭不平對待 傳Nike終止表現目標</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aspt/201905260201.aspx">索沙失6分中斷7連勝 林泓育稱讚會用頭腦</a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/amov.aspx">娛樂</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/amov/201905260202.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20190526/3476x2550_846245003558.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20190526/3476x2550_846245003558.jpg"><img data-src="https://img5.cna.com.tw/www/WebPhotos/1024/20190526/3476x2550_846245003558.jpg" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20190526/3476x2550_846245003558.jpg 414w, https://img5.cna.com.tw/www/WebPhotos/1024/20190526/3476x2550_846245003558.jpg 1024w" class="lazyload" alt="經典電影鐵道員名導 降旗康男病逝享壽84歲"></picture></div><h2>經典電影鐵道員名導 降旗康男病逝享壽84歲</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://www.cna.com.tw/news/amov/201905260199.aspx">金棕櫚獎得主奉俊昊 確認全球最傑出導演地位</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/amov/201905260194.aspx">奉俊昊獲坎城金棕櫚獎 文在寅發文祝賀</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/amov/201905260191.aspx">蔡依林遭雷射筆照眼 敬業完成演出安全無恙</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/amov/201905260190.aspx">金棕櫚獎得主 奉俊昊：常從法國電影得靈感</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://www.cna.com.tw/news/firstnews/201905260183.aspx">漫威之父史丹李疑遭虐 洛杉磯警方逮捕照料人</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/amov/201905260174.aspx">寄生上流稱霸坎城  法媒：黑暗縈繞人心傑作[影]</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/amov/201905260123.aspx">悲慘世界鎮暴畫面震撼 坎城奪獎台灣年底上映</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/firstnews/201905260090.aspx">具荷拉深夜發文說再見 住處輕生急救後無生命危險</a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/sp.aspx">專題</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/project/cards/20190524-lgbtinasia/"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/www/webphotos/SpecialFeature/20190525/7211783.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/www/webphotos/SpecialFeature/20190525/7211783.jpg"><img data-src="https://img5.cna.com.tw/www/webphotos/SpecialFeature/20190525/7211783.jpg" data-srcset="https://img5.cna.com.tw/www/webphotos/SpecialFeature/20190525/7211783.jpg 414w, https://img5.cna.com.tw/www/webphotos/SpecialFeature/20190525/7211783.jpg 1024w" class="lazyload" alt="台灣同婚合法寫歷史新頁 那其他亞洲國家呢？"></picture></div><h2>台灣同婚合法寫歷史新頁 那其他亞洲國家呢？</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://www.cna.com.tw/project/20190515-tiananmen30/index.html">六四30年 記憶與遺忘的鬥爭</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/project/20190329-saymyname/#/">尋找台灣 #超級辨臉王</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/project/20190423-heisei/imgcomparison.html">今昔對比／平成這30年 食衣住行那些事</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/project/20190409-temperature/index.html">走過100個寒暑 數據探索正在消失的冬天</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://www.cna.com.tw/news/firstnews/201903065003.aspx">新南向國家漸成觀光主力 圖解近20年來台旅客數據</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/project/cards/20190304-indiapakistan/">印巴互相空襲 40年最大衝突事件一次看懂</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/project/cards/20190220-2019oscars/index.html">台灣人獲獎、主持人開天窗 2019奧斯卡7大精彩看點</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/project/20190129-NewYear/index.html">2019豬事大吉</a></li></ul></div></li><li ><a class="first-level" href="http://cnavideo.cna.com.tw">影音</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="http://cnavideo.cna.com.tw/Misc/Latest/Video-1/4333212?v=3v5nKOhB2ubVzZa%2fqzHqBg%3d%3d"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/video/VOD-IMG/cnavideo/CNAV_20190526_004333212L.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/video/VOD-IMG/cnavideo/CNAV_20190526_004333212L.jpg"><img data-src="https://img5.cna.com.tw/video/VOD-IMG/cnavideo/CNAV_20190526_004333212L.jpg" data-srcset="https://img5.cna.com.tw/video/VOD-IMG/cnavideo/CNAV_20190526_004333212L.jpg 414w, https://img5.cna.com.tw/video/VOD-IMG/cnavideo/CNAV_20190526_004333212L.jpg 1024w" class="lazyload" alt="六四30週年 港人遊行紀念"></picture></div><h2>六四30週年 港人遊行紀念</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="http://cnavideo.cna.com.tw/Misc/Latest/Video-1/4333211?v=wFeI%2fi0Mnh0ke%2f6xa76BtA%3d%3d">光雕投影布袋戲 北美巡演</a></li><li><a class="menuUrl" href="http://cnavideo.cna.com.tw/Misc/Latest/Video-1/4333210?v=Y3Q1WlSXYDKdYhxSC0oveg%3d%3d">世界名廚精英賽 台灣爭光</a></li><li><a class="menuUrl" href="http://cnavideo.cna.com.tw/Misc/Latest/Video-1/4333209?v=qfpHFGnnb6gnqI0r71KorQ%3d%3d">普拉伯沃拒敗選 提選舉無效訴訟</a></li><li><a class="menuUrl" href="http://cnavideo.cna.com.tw/Misc/Latest/Video-1/4333206?v=j21RFecw%2biMKiqunuvHXyw%3d%3d">印度國會大選 莫迪壓倒性勝利</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="http://cnavideo.cna.com.tw/Misc/Latest/Video-1/4333205?v=zho9v%2fOo5qU%2fLeA5304qig%3d%3d">印尼選後動盪 257人被捕</a></li><li><a class="menuUrl" href="http://cnavideo.cna.com.tw/Misc/Latest/Video-1/4333203?v=BQ%2bm3FvpMYTOzmB7xA6XnQ%3d%3d">子彈劃耳過 劉銳紹難忘六四</a></li><li><a class="menuUrl" href="http://cnavideo.cna.com.tw/Misc/Latest/Video-1/4333202?v=8juCkutno%2bbLVNWqzIA2Aw%3d%3d">作客國民隊 陳偉殷表現亮眼</a></li><li><a class="menuUrl" href="http://cnavideo.cna.com.tw/Misc/Latest/Video-1/4333201?v=YNsq59xrxzAuWXQ7rK3KyQ%3d%3d">艾菲爾鐵塔前 打造巨型花園</a></li></ul></div></li></ul><div class="red-item"><a class="first-level" href="https://www.cna.com.tw/postwrite">訊息平台</a></div></div></div></div><div class="fixed-arrow"><a class="toRightSide" href="javascript:"><i class="icon-right-arrow"></i></a><a class="toLeftSide" href="javascript:"><i class="icon-right-arrow"></i></a></div></div></div><div class="sideMenu"><ul class="sideMenuList"><li><a class="first-level" href="https://www.cna.com.tw/list/aall.aspx">即時</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/headlines.aspx">聚焦</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/aipl.aspx">政治</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/aopl.aspx">國際</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/acn.aspx">兩岸</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/aie.aspx">產經</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/asc.aspx">證券</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/ait.aspx">科技</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/ahel.aspx">生活</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/asoc.aspx">社會</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/aloc.aspx">地方</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/acul.aspx">文化</a></li><li><a class="first-level" href="https://www.cna.com.tw/culture/">文化+</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/aspt.aspx">運動</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/amov.aspx">娛樂</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/sp.aspx">數位專題</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/overseasworld.aspx">特派看世界</a></li><li><a class="first-level" href="http://cnavideo.cna.com.tw">影音</a></li><li><a class="first-level" href="https://academy.cna.com.tw/">新聞學院</a></li><li><a class="first-level" href="https://www.cna.com.tw/topic/newsworld.aspx">全球中央雜誌</a></li><li><a class="first-level" href="https://howlife.cna.com.tw">好生活</a></li></ul></div></header><div class="scrollable" id="scrollable"><div class="bg-gradient-gray"></div><div class="container"><div class="page--index" data-basename="index"><div class="pageContent"><div id="sfpdonly" style="height:1px;overflow:hidden;"><div class="ad-970 adslot" id="cna2018_all_pc_970x250_M" data-width="" data-height="" data-dfp="cna2018_all_pc_970x250_M" data-isinitview="Y"></div></div><div class="wrapper"><div class="article-feed" data-category="asc" data-next-url-in-list="" data-next-id-in-list =""><article class="article" data-origin-type-name="證券" data-title="房市緩升電子資金避險 營建股大漲" data-next-urls-in-topic='' data-tno='0' data-canonical-url='https://www.cna.com.tw/news/afe/201905270101.aspx' data-origin-category='asc' data-is-in-overseasworld="0"><div class="centralContent"><div class="breadcrumb"><a href="/">首頁</a> / <a href="/list/asc.aspx" class="blue">證券</a></div><h1>房市緩升電子資金避險 營建股大漲</h1><div class="timeBox"><div class="updatetime">最新更新：<span>2019/05/27 12:52</span></div></div><div class="mbBtnGroup"><div class="fbShareBox"><div class="fb-like" data-href="https://www.cna.com.tw/news/afe/201905270101.aspx" data-layout="box_count" data-action="like" data-size="small" data-show-faces="true" data-share="false"></div></div><div class="toolBox"><a class="btn_fb fb-color" aria-label="FB分享" href="javascript:" data-href="https://www.cna.com.tw/news/afe/201905270101.aspx"><i class="icon-fb"></i></a><a class="btn_line line-color" aria-label="LINE分享" href="javascript:" data-href="https://www.cna.com.tw/news/afe/201905270101.aspx" data-title="房市緩升電子資金避險 營建股大漲"><i class="icon-line"></i></a><a class="btn_mail mail-color" aria-label="Email分享" href="mailto:?Subject=房市緩升電子資金避險 營建股大漲&body=（中央社記者韋樞台北27日電）今年以來房市緩步回升，六都前4月買賣移轉棟數也年增7.6%，5月表現不算差；再加上貿易戰促使台商回流找地擴廠，以及資金從電子轉至傳產等，使得今天營建股表現優異。...請到https://www.cna.com.tw/news/afe/201905270101.aspx看看"><i class="icon-close-envelope"></i></a><a class="btn_copy copy-color copy_tooltip" aria-label="複製連結" href="javascript:" data-clipboard-text="https://www.cna.com.tw/news/afe/201905270101.aspx"><i class="icon-link"></i></a></div><a class="fontSizeBtn" aria-label="切換字級大小" href="javascript:"><i class="icon-fonts"></i></a></div><div class="shareSide"><div class="fbShareBox"><div class="fb-like" data-href="https://www.cna.com.tw/news/afe/201905270101.aspx" data-layout="box_count" data-action="like" data-size="small" data-show-faces="true" data-share="false"></div></div><div class="toolBox"><a class="btn_fb fb-color" aria-label="FB分享" href="javascript:" data-href="https://www.cna.com.tw/news/afe/201905270101.aspx"><i class="icon-fb"></i></a><a class="btn_line line-color" aria-label="LINE分享" href="javascript:" data-href="https://www.cna.com.tw/news/afe/201905270101.aspx" data-title="房市緩升電子資金避險 營建股大漲"><i class="icon-line"></i></a><a class="btn_mail mail-color" aria-label="Email分享" href="mailto:?Subject=房市緩升電子資金避險 營建股大漲&body=（中央社記者韋樞台北27日電）今年以來房市緩步回升，六都前4月買賣移轉棟數也年增7.6%，5月表現不算差；再加上貿易戰促使台商回流找地擴廠，以及資金從電子轉至傳產等，使得今天營建股表現優異。...請到https://www.cna.com.tw/news/afe/201905270101.aspx看看"><i class="icon-close-envelope"></i></a><a class="btn_copy copy-color copy_tooltip" aria-label="複製連結" href="javascript:" data-clipboard-text="https://www.cna.com.tw/news/afe/201905270101.aspx"><i class="icon-link"></i></a></div></div><div class="paragraph"><p>（中央社記者韋樞台北27日電）今年以來房市緩步回升，六都前4月買賣移轉棟數也年增7.6%，5月表現不算差；再加上貿易戰促使台商回流找地擴廠，以及資金從電子轉至傳產等，使得今天營建股表現優異。</p><p>根據房仲統計，六都4月買賣移轉1萬9145棟，月增4%，年增28%，前4月合計移轉6萬9105棟，年增7.6%；雖然5月還未結算統計，但住商機構統計自家1月初到今天的交易件數年增9.6%。</p><p>房仲表示，今年從農曆年後的房市情況表現頗佳，雖然目前仍以自住市場為主，但回流的買氣強勁，且一路持續到4月底仍未見明顯衰頹，5月至今移轉數還未正式統計，但目前看來情況不差，估計應能反映4月持續回溫的房市。</p><p>至於台商回流也為房地產市場增溫。商仲統計，台商回流投資金額不斷上調，帶動工業土地、廠房和商辦需求熱度升溫。商仲統計，今年前5月工業用地交易金額約新台幣262億元，已逼近去年全年278億元水準。</p><p>建商亦認為，住宅市場以自住當道，價格沒有大幅上漲的空間，成交量呈現穩定，但值得注意的是今年建商同業對市場的住宅推案量較多，供給增加下，競爭激烈，相對地，有品牌、定位清楚、價量合理的建案較容易銷售。</p><p>法人指出，台股電子類股受貿易戰波及，不確定因素大增，市場資金自然湧入傳產、金融股避險。營建類股指數今年1月2日收盤為258.23點，5月24日收盤漲到290.84點，漲幅達12.63%。</p><p>台股持續盤整，電子股仍疲弱，傳產股受資金挹注，漲幅較明顯，營建股開高走高，午盤上漲2.75%；個股方面，國建、冠德、京城、皇翔、華固、長虹漲幅介於4%到7.88%，華固盤中股價最高86.3元，創5年半新高價；冠德盤中股價最高26.9元，創4年新高。 （編輯：鄭雪文）1080527</p></div><div class="paragraph BtnShareGroup"><div class="fbShareBox"><div class="fb-like" data-href="https://www.cna.com.tw/news/afe/201905270101.aspx" data-layout="box_count" data-action="like" data-size="small" data-show-faces="true" data-share="false"></div></div><div class="toolBox"><a class="btn_fb fb-color" aria-label="FB分享" href="javascript:" data-href="https://www.cna.com.tw/news/afe/201905270101.aspx"><i class="icon-fb"></i></a><a class="btn_line line-color" aria-label="LINE分享" href="javascript:" data-href="https://www.cna.com.tw/news/afe/201905270101.aspx" data-title="房市緩升電子資金避險 營建股大漲"><i class="icon-line"></i></a><a class="btn_mail mail-color" aria-label="Email分享" href="mailto:?Subject=房市緩升電子資金避險 營建股大漲&body=（中央社記者韋樞台北27日電）今年以來房市緩步回升，六都前4月買賣移轉棟數也年增7.6%，5月表現不算差；再加上貿易戰促使台商回流找地擴廠，以及資金從電子轉至傳產等，使得今天營建股表現優異。...請到https://www.cna.com.tw/news/afe/201905270101.aspx看看"><i class="icon-close-envelope"></i></a><a class="btn_copy copy-color copy_tooltip" aria-label="複製連結" href="javascript:" data-clipboard-text="https://www.cna.com.tw/news/afe/201905270101.aspx"><i class="icon-link"></i></a></div></div><div class="paragraph articleADbox"><div class="advertiseBox bottomADbox left adslot_infinite pcBox_ad js_pcBox_ad" id="adslot_bl" data-width="300" data-height="250" data-dfp="cna2018_all_article_300x250_BL"></div><div class="advertiseBox bottomADbox right adslot_infinite mbBox_ad js_mbBox_ad" id="adslot_br" data-width="300" data-height="250" data-dfp="cna2018_all_article_300x250_BR"></div><div class="advertiseBox sixSquare"><div id="_popIn_recommend"></div></div></div></div><div class="advertiseGroup"><div class="advertiseBox top_ad  adslot_infinite js_top_ad" id="adslot_top" data-width="300" data-height="250" data-dfp="cna2018_article_300x250_RT" data-isinitview="Y"></div><div class="advertiseBox middle_ad js_middle_ad"><a href ="https://www.cna.com.tw/project/ttida_comics/comics_album.html" target="_blank" rel="noopener"><img data-src="https://imgcdn.cna.com.tw/www/images/ad/ttida/061_300.png" alt="地機族" class="lazyload" /></a></div><div class="advertiseBox bottom_ad adslot_infinite js_bottom_ad" id="adslot_bottom" data-width="300" data-height="600" data-dfp="cna2018_article_300x600_RB"></div></div><div class="advertiseMobile"><div class="advertiseBox article_mb_ad adslot_infinite js_top_ad" id="adslot_top" data-width="300" data-height="250" data-dfp="cna2018_mob_article_300x250_RT"></div><div class="advertiseBox article_mb_ad_recommend"><div id="_popIn_recommend"></div></div><div class="advertiseBox article_mb_ad_BR adslot_infinite mbBox_ad js_mbBox_ad" id="adslot_br" data-width="300" data-height="250" data-dfp="cna2018_all_article_300x250_BR"></div></div></article></div></div><div class="wrapper"></div></div></div></div><footer class=""><div class="f-wrapper"><div class="f-social-group mb"><a class="share fb" href="https://www.facebook.com/cnanewstaiwan/" target="_blank" rel="noopener" aria-label="中央社新聞粉絲團"><i class="icon-fb"></i></a><a class="share line" href="https://line.me/R/ti/p/%40tiq8051j" target="_blank" rel="noopener" aria-label="Line加中央社好友"><i class="icon-line"></i></a></div><div class="f-col-group"><div class="f-col"><div class="f-title">國際版網站</div><a href="http://focustaiwan.tw" target="_blank" rel="noopener">Focus Taiwan</a><a href="http://japan.cna.com.tw/" target="_blank" rel="noopener">フォーカス台湾</a><a href="http://spanish.cna.com.tw" target="_blank" rel="noopener">Enfoque en Taiwan</a></div><div class="f-col"><div class="f-title">關注更多</div><a href="https://itunes.apple.com/tw/app/%E4%B8%AD%E5%A4%AE%E7%A4%BE%E4%B8%80%E6%89%8B%E6%96%B0%E8%81%9E/id444433899" target="_blank" rel="noopener">iOS app 下載</a><a href="https://play.google.com/store/apps/details?id=m.cna.com.tw.App" target="_blank" rel="noopener">Android app 下載</a><a href="https://www.cna.com.tw/topic/newsworld.aspx">全球中央雜誌</a><a href="https://www.cna.com.tw/culture">文化+</a><a href="https://academy.cna.com.tw/">新聞學院</a><a href="/newsletter.aspx">中央社電子報</a></div><div class="f-col"><div class="f-title">關於中央社</div><a href="/about/info.aspx">公司簡介</a><a href="/about/logo.aspx">企業識別</a><a href="/topic/newsworld.aspx">全球中央雜誌</a><a href="/about/open.aspx">公開資訊</a><a href="/about/install.aspx">設置條例摘要</a><a href="/about/privacy.aspx">隱私權聲明</a><a href="/about/contact.aspx">聯絡我們</a></div><div class="f-col"><div class="f-title">產品與服務</div><a href="/about/product.aspx">產品總覽</a><a href="http://service.cna.com.tw/">客戶頻道</a><a href="https://www.phototaiwan.com/Query/DefaultBrowse.aspx">影像空間</a><a href="https://www.cna.com.tw/postwrite/index.aspx">訊息平台</a></div></div><div class="f-social-group pc"><a class="share fb" href="https://www.facebook.com/cnanewstaiwan/" target="_blank" rel="noopener" aria-label="中央社新聞粉絲團"><i class="icon-fb"></i></a><a class="share line" href="https://line.me/R/ti/p/%40tiq8051j" target="_blank" rel="noopener" aria-label="Line加中央社好友"><i class="icon-line"></i></a></div></div><div class="f-info"><div>專線：<a class="" href="tel:0800-256-688">0800-256-688</a> | 信箱：<a class="" href="mailto:services@mail.cna.com.tw">services@mail.cna.com.tw</a></div><div>copyright © 2019 中央通訊社版權所有</div></div></footer></div><div class="Subscription blue pcVer"><div class="wrapper"><a class="closeBtn" href="javascript:"><i class="icon-cross"></i></a><div class="substitle">訂閱中央社<span class="myEpaperName"></span></div><div class="substext">，<span class="myEpaperSlogan"></span></div><div class="subsinput"><input type="text" class="myEpaperInput" aria-label="請輸入電子信箱" placeholder="請輸入電子信箱"><a class="subslink mySubEpaper" href="javascript:">訂閱</a><div class="errorMsg myIconBgWhite"></div></div><div class="endMsg"><div class="endcheck"><svg viewBox="-10 -10 500 500"><path class="circle" d="M877.28,335.72a203.17,203.17,0,0,1,37.86,118.1C915.14,565.26,823.44,657,712,657s-203.14-91.7-203.14-203.14S600.56,250.68,712,250.68a203.21,203.21,0,0,1,144.67,60.53" transform="translate(-508.86 -250.68)"/><polyline class="check" points="78.54 229.94 179.32 300.74 347.98 60.67"/></svg></div><div>感謝您的訂閱！瀏覽更多<a class="moreEpaper" href="/newsletter.aspx">中央社精選電子報</a>。</div></div></div></div><div class="Subscription mbVer opacity-95"><a class="clickFinger" href="javascript:"><img class="lazyload" data-src="https://imgcdn.cna.com.tw/www/website/img/finger.svg" alt="點擊訂閱電子報"> 點擊訂閱<span class="myEpaperName"></span></a><div class="slidetosubs"><a class="closeBtn" href="javascript:"><i class="icon-cross"></i></a><div class="substitle bluetitle myEpaperName"></div><div class="subsummary myEpaperSlogan"></div><div class="subsinput"><input type="text" class="myEpaperInput" aria-label="請輸入電子信箱" placeholder="請輸入電子信箱"><div class="errorMsg"></div></div><a class="subslink mySubEpaper_mbVer" href="javascript:">訂閱</a><div class="otherlink"><a href="https://www.cna.com.tw/news/ahel/201905275001.aspx">早安世界最新內容</a><a href="/newsletter.aspx">中央社電子報總覽</a></div><div class="endMsg"><div class="endcheck"><svg viewBox="-10 -10 500 500"><path class="circle" d="M877.28,335.72a203.17,203.17,0,0,1,37.86,118.1C915.14,565.26,823.44,657,712,657s-203.14-91.7-203.14-203.14S600.56,250.68,712,250.68a203.21,203.21,0,0,1,144.67,60.53" transform="translate(-508.86 -250.68)"/><polyline class="check" points="78.54 229.94 179.32 300.74 347.98 60.67"/></svg></div><div>感謝您的訂閱！瀏覽更多<a class="moreEpaper" href="/newsletter.aspx">中央社精選電子報</a>。</div></div></div></div></div><script> var STATIC_DOC_VER = '20190515v5'; var STATIC_DOC_PATH = 'https://imgcdn.cna.com.tw/www/website'; </script><script type="text/javascript"> function addHandler(target, eventType, handler) { if (target.addEventListener) { addHandler = function (target, eventType, handler) { target.addEventListener(eventType, handler, false); } } else { addHandler = function (target, eventType, handler) { target.attachEvent("on" + eventType, handler); } } addHandler(target, eventType, handler); } function removeHandler(target, eventType, handler) { if (target.removeEventListener) { removeHandler = function (target, eventType, handler) { target.removeEventListener(eventType, handler, false); } } else { removeHandler = function (target, eventType, handler) { target.detachEvent("on" + eventType, handler); } } removeHandler(target, eventType, handler); } function downloadJS(path) { var element = document.createElement("script"); element.src = path; document.body.appendChild(element); } function loadJsCssFile(filename, filetype, callback) { if (filetype == "js") { var fileref = document.createElement('script'); fileref.setAttribute("type", "text/javascript"); fileref.setAttribute("src", filename); if (fileref.readyState) { fileref.onreadystatechange = function () { var state = fileref.readyState; if (state === 'loaded' || state === 'complete') { if (callback != null) callback(); } }; } else { fileref.onload = function () { if (callback != null) callback() }; } } else if (filetype == "css") { var fileref = document.createElement("link"); fileref.setAttribute("rel", "stylesheet"); fileref.setAttribute("type", "text/css"); fileref.setAttribute("href", filename); if (fileref.readyState) { fileref.onreadystatechange = function () { var state = fileref.readyState; if (state === 'loaded' || state === 'complete') { if (callback != null) callback() } }; } else { fileref.onload = function () { if (callback != null) callback() }; } } if (typeof fileref != "undefined") document.getElementsByTagName("head")[0].appendChild(fileref) } </script><script type="text/javascript"> function loadDetailMasterTopJs() { loadJsCssFile("https://imgcdn.cna.com.tw/www/website/bundle_js/sitedetail_top.min.js?v=20190515v5", "js", function () { loadDetailMasterFooterCss(); }); } function loadDetailMasterFooterCss() { loadJsCssFile(STATIC_DOC_PATH + '/bundle_css/sitedetail_footer.min.css?v=' + STATIC_DOC_VER, 'css', function () { loadDetailMasterFooterJS(); }); } function loadDetailMasterFooterJS() { var flag_scroll = false; $(window).scroll(function () { if (flag_scroll == false) { flag_scroll = true; loadJsCssFile("https://imgcdn.cna.com.tw/www/website/bundle_js/sitedetail_footer.min.js?v=20190515v5", "js", function () { loadMasterFooterJs(); }); } }); } </script><script> function loadIcomoon() { loadJsCssFile("https://imgcdn.cna.com.tw/www/website/css/icomoon.css?v=20190515v5", "css", function () { loadJquery(); }); } function loadJquery() { loadJsCssFile("https://imgcdn.cna.com.tw/www/website/js/jquery-3.2.1.min.js?v=20190515v5", "js", function () { loadSiteMasterTopJs(); }); } function loadSiteMasterTopJs() { loadJsCssFile("https://imgcdn.cna.com.tw/www/website/bundle_js/site_top.min.js?v=20190515v5", "js", function () { if (typeof loadDetailMasterTopJs === 'function') { loadDetailMasterTopJs(); } else { loadPageJs(); } }); } function loadMasterFooterJs() { var flag_scroll = false; $(window).scroll(function () { if (flag_scroll == false) { flag_scroll = true; loadJsCssFile("https://imgcdn.cna.com.tw/www/website/bundle_js/site_footer.min.js?v=20190515v5", "js", function () { }); } }); } addHandler(window, "load", loadIcomoon()); </script><script type="text/javascript"> var _comscore = _comscore || []; _comscore.push({ c1: "2", c2: "16827998" }); (function () { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })(); </script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=16827998&cv=2.0&cj=1" /></noscript></body></html>