<!DOCTYPE html><html lang="zh-Hant-TW"><head><title>
	陽明大學攜手法國 找出小兒惡性腦瘤關鍵機轉 | 生活 | 中央社 CNA
</title><meta name="description" content="（中央社記者張茗喧台北28日電）全台每年約有15至20名孩童罹患惡性腦瘤，至今原因成謎，令全球腦瘤專家傷透腦筋。陽明大學和法國研究團隊耗時5年找出關鍵機轉，未來可望以此研發抗癌藥物。" /><meta name="keywords" content="陽明大學攜手法國 找出小兒惡性腦瘤關鍵機轉,腦瘤,陽明大學,法國居禮研究所, News, 新聞, 即時新聞, 中央社" /><link href="https://www.cna.com.tw/amp/news/ahel/201906280142.aspx" rel="amphtml" /><link href="https://www.cna.com.tw/news/ahel/201906280142.aspx" rel="canonical" /><meta property="og:url" content="https://www.cna.com.tw/news/ahel/201906280142.aspx" /><meta property="og:title" content="陽明大學攜手法國 找出小兒惡性腦瘤關鍵機轉 | 生活 | 中央社 CNA" /><meta property="og:description" content="（中央社記者張茗喧台北28日電）全台每年約有15至20名孩童罹患惡性腦瘤，至今原因成謎，令全球腦瘤專家傷透腦筋。陽明大學和法國研究團隊耗時5年找出關鍵機轉，未來可望以此研發抗癌藥物。" /><link href="https://imgcdn.cna.com.tw/www/website/img/pic_fb.jpg" rel="image_src" type="image/jpeg" /><meta property="og:image:height" content="1024" /><meta property="og:image:width" content="1024" /><meta property="og:image" content="https://imgcdn.cna.com.tw/www/website/img/pic_fb.jpg" /><meta property="og:type" content="article" /><meta itemprop="dateModified" content="2019/06/28 15:54" /><meta itemprop="datePublished" content="2019/06/28 15:54" /><meta itemprop="dateCreated" content="2019/06/28 15:54" /><meta property="fb:admins" content="100000193024403" /><meta property="fb:app_id" content="524202197752727" /><meta property="fb:pages" content="214159925349838" /><meta property="fb:pages" content="148395741852581" /><meta property="article:author" content="https://www.facebook.com/cnanewstaiwan" /><meta property="article:publisher" content="https://www.facebook.com/cnanewstaiwan" /><meta itemprop="author" content="中央通訊社" /><link href="https://plus.google.com/102054703728087773572" rel="author" /><link rel="icon" type="image/png" href="https://imgcdn.cna.com.tw/www/website/img/fav-icon.png?v=20190619" /><meta charset="utf-8" /><meta http-equiv="expires" content="0" /><meta http-equiv="cache-control" content="no-cache" /><meta http-equiv="pragma" content="no-cache" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=5.0" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><style>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</style><style>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</style><style> .BlueBlock { display: none; } </style><script type="text/javascript"> _atrk_opts = { atrk_acct: "mSSth1a0k700aV", domain: "cna.com.tw", dynamic: true }; (function () { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(as, s); })(); </script><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=mSSth1a0k700aV" style="display:none" height="1" width="1" alt="" /></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-WCLJ4Q5');</script></head><body class="instantStatus"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WCLJ4Q5" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div class="page"><div class="overlayidle"><div class="idleBox"><a class="closeBtn" href="javascript:"><i class="icon-cross"></i></a><div class="idletitle">更多編輯台推薦新聞：</div><div class="idleGroup"><div class="idleNewsL"><div id="plIdleNewsL">
	<div class="idleNews"><a class="idleNewsClick" href="https://www.cna.com.tw/news/firstnews/201906280076.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/420/20190628/1633x1224_09898693301.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/800/20190628/1633x1224_09898693301.jpg"><img class="lazyload" data-src="https://img5.cna.com.tw/www/webphotos/WebCover/800/20190628/1633x1224_09898693301.jpg" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/420/20190628/1633x1224_09898693301.jpg 414w, https://img5.cna.com.tw/www/webphotos/WebCover/800/20190628/1633x1224_09898693301.jpg 1024w" alt="海巡員黃柏勳在美國結訓  中華民國國旗飛揚"></picture></div><div class="hood"><div class="kind">政治</div><h2>海巡員黃柏勳在美國結訓  中華民國國旗飛揚</h2></div></a></div>
</div></div><div class="idleNewsR"><div class="idleNews"><a class="idleNewsClick" href="https://www.cna.com.tw/news/firstnews/201906270373.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/420/20190628/3361x2520_6473260918.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/800/20190628/3361x2520_6473260918.jpg"><img class="lazyload" data-src="https://img5.cna.com.tw/www/webphotos/WebCover/800/20190628/3361x2520_6473260918.jpg" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/420/20190628/3361x2520_6473260918.jpg 414w, https://img5.cna.com.tw/www/webphotos/WebCover/800/20190628/3361x2520_6473260918.jpg 1024w" alt="G20峰會登場 5大議題最受關注"></picture></div><div class="hood"><div class="kind">政治</div><h2>G20峰會登場 5大議題最受關注</h2></div></a></div><div class="idleNews"><a class="idleNewsClick" href="https://www.cna.com.tw/news/firstnews/201906285001.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/420/20190628/1023x767_154027673457.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/800/20190628/1023x767_154027673457.jpg"><img class="lazyload" data-src="https://img5.cna.com.tw/www/webphotos/WebCover/800/20190628/1023x767_154027673457.jpg" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/420/20190628/1023x767_154027673457.jpg 414w, https://img5.cna.com.tw/www/webphotos/WebCover/800/20190628/1023x767_154027673457.jpg 1024w" alt="早安世界》3年努力成功 歐盟解除台灣遠洋漁業黃牌"></picture></div><div class="hood"><div class="kind">早報</div><h2>早安世界》3年努力成功 歐盟解除台灣遠洋漁業黃牌</h2></div></a></div><div class="idleNews"><a class="idleNewsClick" href="https://www.cna.com.tw/news/firstnews/201906275002.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/420/20190627/764x573_640041042426.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/800/20190627/764x573_640041042426.jpg"><img class="lazyload" data-src="https://img5.cna.com.tw/www/webphotos/WebCover/800/20190627/764x573_640041042426.jpg" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/420/20190627/764x573_640041042426.jpg 414w, https://img5.cna.com.tw/www/webphotos/WebCover/800/20190627/764x573_640041042426.jpg 1024w" alt="宋仲基宋慧喬2年婚姻告終 經紀公司：已申請離婚調解"></picture></div><div class="hood"><div class="kind">娛樂</div><h2>宋仲基宋慧喬2年婚姻告終 經紀公司：已申請離婚調解</h2></div></a></div><div class="idleNews"><a class="idleNewsClick" href="https://www.cna.com.tw/news/firstnews/201906240233.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/420/20190624/1024x768_227445261691.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/800/20190624/1024x768_227445261691.jpg"><img class="lazyload" data-src="https://img5.cna.com.tw/www/webphotos/WebCover/800/20190624/1024x768_227445261691.jpg" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/420/20190624/1024x768_227445261691.jpg 414w, https://img5.cna.com.tw/www/webphotos/WebCover/800/20190624/1024x768_227445261691.jpg 1024w" alt="專題／連續19年送餐服務 就怕老人沒飯吃"></picture></div><div class="hood"><div class="kind">生活</div><h2>專題／連續19年送餐服務 就怕老人沒飯吃</h2></div></a></div></div><div class="idleAD_banner adslot" id="div-gpt-ad-idle" data-width="970" data-height="90" data-dfp="cna2018_all_pc_970x90_popup"></div></div></div></div><div class="darkerBlock"><div class="searchCon"><input type="text" class="darkerInput" placeholder="搜尋近2年的中央社新聞"><a class="submit" href="javascript:"><i class="icon-search" id="mySearch"></i></a></div></div><header><div class="mb-scrollhide"><div class="privacy-bar"><div class="">本網站使用相關技術提供更好的閱讀體驗，同時尊重使用者隱私，點這裡瞭解<a class="privacy-link" href="/about/privacy.aspx">中央社隱私聲明</a>。<span class="mb-br">當您關閉此視窗，代表您同意上述規範。<span></div><a class="closeBtn close-privacy" href="javascript:" aria-label="同意並關閉隱私權"><i class="icon-cross"></i></a></div><div class="language-bar"><div id="language-bar-en" class=""><i class="icon-earth"></i>Your browser does not appear to support Traditional Chinese. Would you like to go to CNA’s English website, <a class="lan-link" href="http://focustaiwan.tw?utm_source=cna.lang" rel="noopener" aria-label="Focus Taiwan"> “Focus Taiwan" </a>?</div><div id="language-bar-ja" class=""><i class="icon-earth"></i>こちらのページは繁体字版です。日本語版<a class="lan-link" href="http://japan.cna.com.tw?utm_source=cna.lang" rel="noopener" aria-label="フォーカス台湾">「フォーカス台湾」</a>に移動しますか。</div><div id="language-bar-es" class=""><i class="icon-earth"></i>Se detecta que el idioma que usted usa no es el carácter chino tradicional.Por favor, intente entrar en la Página web de<a class="lan-link" href="http://spanish.cna.com.tw?utm_source=cna.lang" rel="noopener" aria-label="Español">“Español”</a></div><a class="closeBtn close-language" href="javascript:" aria-label="關閉語言轉導"><i class="icon-cross"></i></a></div><div class="nav"><div class="wrapper"><ul class=""><li><a href="https://howlife.cna.com.tw" target="_blank" rel="noopener">好生活</a></li><li><a href="https://www.phototaiwan.com/Query/DefaultBrowse.aspx" target="_blank" rel="noopener">影像空間</a></li><li><a href="http://service.cna.com.tw/" target="_blank" rel="noopener">客戶頻道</a></li><li><a href="https://www.cna.com.tw/postwrite/index.aspx" target="_blank" rel="noopener">訊息平台</a></li></ul></div></div><div class="aboveHeader"><div class="wrapper"><div class="logo"><a href="/" aria-label="中央社首頁"><i class="icon-logo"></i></a></div><div class="logoRightAD adslot" id="div-gpt-ad-1536725168974-0" data-width="970" data-height="90" data-dfp="cna2018_all_pc_970x90_T" data-isinitview="Y"></div><div class="rightBtn"><div class="language"><a class="earthBtn" href="javascript:"><i class="icon-earth"></i></a><div class="langroup"><a href="http://focustaiwan.tw/" target="_blank" rel="noopener">Focus Taiwan</a><a href="http://japan.cna.com.tw/" target="_blank" rel="noopener">フォーカス台湾</a><a href="http://spanish.cna.com.tw/ReadNews/Spnlist_Read.aspx" target="_blank" rel="noopener">Espanol</a></div></div><div class="search"><a class="searchBtn submit" href="javascript:" aria-label="全文檢索"><i class="icon-search"></i></a></div></div></div></div><div class="mobileHeader"><div class="menu-toggle toggleStyle"><span></span><span></span><span></span></div><div class="backHistory"><a class="backpage" href="javascript:"><i class="icon-left-arrow"></i><span>上一頁</span></a></div><div class="logo"><a href="/" aria-label="中央社首頁"><i class="icon-logo_s"></i></a></div><div class="search"><a class="searchBtn submit" href="javascript:" aria-label="全文檢索"><i class="icon-search"></i></a></div></div><div class="darker"></div><div class="menu"><div class="wrapper"><a href="/" aria-label="中央社首頁"><div class="fixed-logo"><i class="icon-logo_s"></i></div></a><div class="sticky-over-hidden"><div class="sticky-over-auto pn-ProductNav" id="pnProductNav"><div class="sticky-over-scroll pn-ProductNav_Contents " id="pnProductNavContents"><ul class="main-menu"><li ><a class="first-level" href="/list/aall.aspx">即時</a><div class="subBlock subHalf"><ul class="sub_menu"><li><a class="menuUrl" href="https://www.cna.com.tw/news/firstnews/201906280160.aspx">喝巴拉刈防登革熱是假的  疾管署報警揪造謠者</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/asoc/201906280159.aspx">新北五股鐵皮工廠火警 延燒2戶無人受困</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/firstnews/201906280158.aspx">月發1000美元  台裔楊安澤在美參選帶動話題[影]</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aopl/201906280157.aspx">傳美施壓並拉攏G20盟國 沖淡對抗氣候變遷聲明</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/201906280156.aspx">百貨美食街改裝迎盛夏 大走異國風攬客</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aipl/201906280155.aspx">陸淑美表態挺郭台銘 王金平：人各有志勿聯想</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/asoc/201906280154.aspx">不滿遭束帶限制 醉男急診室毆打醫師遭判刑</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/firstnews/201906280153.aspx">長榮歸隊空服增加 部分取消航班恢復</a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/aipl.aspx">政治</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/aipl/201906280118.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20190628/1024x768_20190628000066.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20190628/1024x768_20190628000066.jpg"><img data-src="https://img5.cna.com.tw/www/WebPhotos/1024/20190628/1024x768_20190628000066.jpg" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20190628/1024x768_20190628000066.jpg 414w, https://img5.cna.com.tw/www/WebPhotos/1024/20190628/1024x768_20190628000066.jpg 1024w" class="lazyload" alt="反紅媒募資結餘99萬 黃國昌：全數捐家扶"></picture></div><h2>反紅媒募資結餘99萬 黃國昌：全數捐家扶</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://www.cna.com.tw/news/aipl/201906280155.aspx">陸淑美表態挺郭台銘 王金平：人各有志勿聯想</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aipl/201906280141.aspx">民間團體罷韓付諸行動  韓國瑜：尊重</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aipl/201906280106.aspx">陳副總統：盼世界醫學生聯盟維護台灣國籍名稱</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/firstnews/201906280100.aspx">小三通首航鬧劇  韓國瑜致歉要求不能再犯錯</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://www.cna.com.tw/news/aipl/201906280089.aspx">雙城論壇 柯文哲：沒特別安排見國台辦官員</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aipl/201906280087.aspx">蔡總統擬到訪  美懷俄明州長歡迎</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aipl/201906280088.aspx">高雄小三通爭議  蘇貞昌：嚴格督管不寬縱</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aipl/201906280086.aspx">罷韓30行動  尹立：收到連署書3000多份</a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/aopl.aspx">國際</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/firstnews/201906280158.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/400/20190628/917x688_471133226115.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/800/20190628/917x688_471133226115.jpg"><img data-src="https://img5.cna.com.tw/www/webphotos/WebCover/800/20190628/917x688_471133226115.jpg" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/400/20190628/917x688_471133226115.jpg 414w, https://img5.cna.com.tw/www/webphotos/WebCover/800/20190628/917x688_471133226115.jpg 1024w" class="lazyload" alt="月發1000美元  台裔楊安澤在美參選帶動話題[影]"></picture></div><h2>月發1000美元  台裔楊安澤在美參選帶動話題[影]</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://www.cna.com.tw/news/aopl/201906280157.aspx">傳美施壓並拉攏G20盟國 沖淡對抗氣候變遷聲明</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/firstnews/201906280151.aspx">川普：貿易為G20峰會優先重點</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aopl/201906280149.aspx">韓美代表會商  畢根：美已做好與北韓磋商的準備</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aopl/201906280144.aspx">FOCA福爾摩沙馬戲團印尼演出 展現台灣多元文化</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://www.cna.com.tw/news/aopl/201906280140.aspx">日本真有無薪醫師 官方調查至少2191人</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aopl/201906280135.aspx">G20美中談判前 習近平先會非洲國家領導人</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aopl/201906280131.aspx">日漢生病患家屬集體訴訟 法院首判國家賠償</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aopl/201906280132.aspx">習近平G20重申加大開放  降低關稅消除貿易壁壘</a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/acn.aspx">兩岸</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/firstnews/201906280145.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/400/20190628/819x614_717147450434.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/800/20190628/819x614_717147450434.jpg"><img data-src="https://img5.cna.com.tw/www/webphotos/WebCover/800/20190628/819x614_717147450434.jpg" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/400/20190628/819x614_717147450434.jpg 414w, https://img5.cna.com.tw/www/webphotos/WebCover/800/20190628/819x614_717147450434.jpg 1024w" class="lazyload" alt="辭職傳聞滿天飛  林鄭月娥透露繼續留任"></picture></div><h2>辭職傳聞滿天飛  林鄭月娥透露繼續留任</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://www.cna.com.tw/news/acn/201906280143.aspx">雙城論壇  劉結一路過巧遇柯文哲機率高</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/acn/201906280114.aspx">高金素梅會劉結一  稱兩岸要像石榴籽緊抱一起</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/acn/201906280052.aspx">家樂福拋售中國股份  中共黨媒駁看衰論</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/acn/201906280050.aspx">公安上門查戶口  叮嚀台人不要談論香港</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://www.cna.com.tw/news/acn/201906280048.aspx">妻奔走近4年  王全璋下午2時准見家屬</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/acn/201906280045.aspx">李嘉誠缺席汕大畢業禮引猜測  消息：去年已定</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/acn/201906280020.aspx">昆山辦兩岸產業論壇  高孔廉陳德銘再碰頭</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/acn/201906270375.aspx">中國建成一流軍隊  美專家：遠征能力尚處赤字</a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/aie.aspx">產經</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/afe/201906280139.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20190628/1051x768_20190628000085.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20190628/1051x768_20190628000085.jpg"><img data-src="https://img5.cna.com.tw/www/WebPhotos/1024/20190628/1051x768_20190628000085.jpg" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20190628/1051x768_20190628000085.jpg 414w, https://img5.cna.com.tw/www/WebPhotos/1024/20190628/1051x768_20190628000085.jpg 1024w" class="lazyload" alt="亞洲科學園區協會會議  竹科籲攜手創富亞洲"></picture></div><h2>亞洲科學園區協會會議  竹科籲攜手創富亞洲</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/201906280156.aspx">百貨美食街改裝迎盛夏 大走異國風攬客</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/201906280148.aspx">新台幣升2.9分 收31.072元</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/201906280137.aspx">中油12月招聘30名博士級職員 起薪60K</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/201906280097.aspx">徐旭東：經濟決定一切 樂觀看G20川習會</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/201906280093.aspx">貿協啟動牙醫行銷平台  拚醫材賣出去病患帶進來</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/201906280091.aspx">蘋果大咖出走 設計長艾夫將離職創業</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/201906280072.aspx">新台幣午盤升5.1分 暫收31.050元</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/201906280053.aspx">今年首批退稅  7月31日入帳</a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/asc.aspx">證券</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/afe/201906280054.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20190628/1024x768_20190628000044.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20190628/1024x768_20190628000044.jpg"><img data-src="https://img5.cna.com.tw/www/WebPhotos/1024/20190628/1024x768_20190628000044.jpg" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20190628/1024x768_20190628000044.jpg 414w, https://img5.cna.com.tw/www/WebPhotos/1024/20190628/1024x768_20190628000044.jpg 1024w" class="lazyload" alt="上銀卓永財啟動交棒  兒子卓文恆接任董事長"></picture></div><h2>上銀卓永財啟動交棒  兒子卓文恆接任董事長</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/201906280126.aspx">三大法人賣超台股21.18億元</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/201906280123.aspx">誠美材：應收帳款入帳 可望順利取得新貸款</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/201906280122.aspx">市場觀望川習會 台股量縮下跌</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/201906280120.aspx">美中貿易談判登場前 日股小幅收低</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/201906280113.aspx">7月電子期金融期齊跌</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/201906280109.aspx">7月台股期指跌41點</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/201906280107.aspx">台股開高走低 下跌43.07點</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/201906280085.aspx">貿易戰不可測 卓永財：工具機第3季景氣差</a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/ait.aspx">科技</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/ait/201906270262.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20190627/1165x768_20190627000128.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20190627/1165x768_20190627000128.jpg"><img data-src="https://img5.cna.com.tw/www/WebPhotos/1024/20190627/1165x768_20190627000128.jpg" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20190627/1165x768_20190627000128.jpg 414w, https://img5.cna.com.tw/www/WebPhotos/1024/20190627/1165x768_20190627000128.jpg 1024w" class="lazyload" alt="星國新創科技展  台灣商業服務應用模式夯"></picture></div><h2>星國新創科技展  台灣商業服務應用模式夯</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://www.cna.com.tw/news/firstnews/201906270259.aspx">LINE日本推原創貼圖吃到飽 台灣有望引進</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/ait/201906270217.aspx">星國新創科技展  科技部率28業者接軌國際[影]</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/ait/201906270184.aspx">台灣計算雲聯手NVIDIA 助科學家駕馭GPU</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/ait/201906270071.aspx">YouTube即將播放功能升級 推薦影片自己選</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://www.cna.com.tw/news/ait/201906270030.aspx">LINE個人化訊息推播上線 4種內容置頂輕鬆看</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/ait/201906270004.aspx">中國駭客入侵 全球知名科技大廠遭殃</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/ait/201906260267.aspx">好奇號測到高濃度甲烷 火星有無微生物謎題待解</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/ait/201906260230.aspx">AI浪潮崛起 近7成中小企業已開始或計劃採用</a></li></ul></div></li><li class='active'><a class="first-level" href="https://www.cna.com.tw/list/ahel.aspx">生活</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/firstnews/201906280153.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/400/20190628/1024x768_125363434299.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/800/20190628/1024x768_125363434299.jpg"><img data-src="https://img5.cna.com.tw/www/webphotos/WebCover/800/20190628/1024x768_125363434299.jpg" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/400/20190628/1024x768_125363434299.jpg 414w, https://img5.cna.com.tw/www/webphotos/WebCover/800/20190628/1024x768_125363434299.jpg 1024w" class="lazyload" alt="長榮歸隊空服增加 部分取消航班恢復"></picture></div><h2>長榮歸隊空服增加 部分取消航班恢復</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://www.cna.com.tw/news/firstnews/201906280160.aspx">喝巴拉刈防登革熱是假的  疾管署報警揪造謠者</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/ahel/201906280152.aspx">華南咖啡書屋落成  揭開社區學校國際新連結</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/ahel/201906280147.aspx">暑假別當宅童  董氏調查：快樂跟著運動來</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/ahel/201906280142.aspx">陽明大學攜手法國 找出小兒惡性腦瘤關鍵機轉</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://www.cna.com.tw/news/ahel/201906280138.aspx">星宇：長榮空服員跳槽前參加罷工 個人行為</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/firstnews/201906280134.aspx">口蹄疫非疫區資格將到手 台灣走出22年陰影</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/ahel/201906280130.aspx">300件國寶級陶瓷 29日起故宮南院展出</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/firstnews/201906280117.aspx">長榮罷工出現轉機 工會與董事長會面</a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/asoc.aspx">社會</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/asoc/201906280116.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20190628/1420x768_20190628000082.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20190628/1420x768_20190628000082.jpg"><img data-src="https://img5.cna.com.tw/www/WebPhotos/1024/20190628/1420x768_20190628000082.jpg" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20190628/1420x768_20190628000082.jpg 414w, https://img5.cna.com.tw/www/WebPhotos/1024/20190628/1420x768_20190628000082.jpg 1024w" class="lazyload" alt="醫院停車場火燒車幸無人傷 踏板發現木炭"></picture></div><h2>醫院停車場火燒車幸無人傷 踏板發現木炭</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://www.cna.com.tw/news/asoc/201906280159.aspx">新北五股鐵皮工廠火警 延燒2戶無人受困</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/asoc/201906280154.aspx">不滿遭束帶限制 醉男急診室毆打醫師遭判刑</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/asoc/201906280133.aspx">咖啡廳變賭場遭破獲 刑事局專案全台掃賭</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/asoc/201906280096.aspx">苗市瘋傳大賣場隨機拐童 警調查發現誤會一場</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://www.cna.com.tw/news/asoc/201906280092.aspx">媒體報導密訊韓國瑜密友 北檢否認洩密</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/firstnews/201906280082.aspx">持鋼筋攻擊賴香伶 一審判李明彥傷害罪3月</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/asoc/201906280080.aspx">網刊網紋蟒販賣訊息  男子涉野生動保法被起訴</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/asoc/201906280044.aspx">重摔9月大女嬰致重傷 保母判3年8月定讞</a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/aloc.aspx">地方</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/aloc/201906280150.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20190628/1241x768_20190628000081.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20190628/1241x768_20190628000081.jpg"><img data-src="https://img5.cna.com.tw/www/WebPhotos/1024/20190628/1241x768_20190628000081.jpg" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20190628/1241x768_20190628000081.jpg 414w, https://img5.cna.com.tw/www/WebPhotos/1024/20190628/1241x768_20190628000081.jpg 1024w" class="lazyload" alt="竹縣博愛國中足球隊將出國比賽 捐款助圓夢"></picture></div><h2>竹縣博愛國中足球隊將出國比賽 捐款助圓夢</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://www.cna.com.tw/news/aloc/201906280136.aspx">創造低碳環保綠能 阿里山電動遊園車續約</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aloc/201906280095.aspx">推輔導創業  黃偉哲盼吸引人才到台南</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aloc/201906280047.aspx">馬祖淡菜送檢  未檢出麻痺性貝類毒素</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aloc/201906270343.aspx">澎湖歐弟緝毒犬除役  花火祝福溫馨又不捨[影]</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://www.cna.com.tw/news/aloc/201906270330.aspx">有照保母受僱當月嫂 疑不當對待新生兒遭調查</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aloc/201906270302.aspx">照顧車禍腦傷不離不棄  妻不言苦回報夫</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aloc/201906270276.aspx">普悠瑪事故謝小弟手術取骨釘順利 最想吃蚵仔煎</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aloc/201906270233.aspx">雲林縣國民運動中心  7/13試營運</a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/acul.aspx">文化</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/acul/201906280075.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20190628/1024x768_20190628000035.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20190628/1024x768_20190628000035.jpg"><img data-src="https://img5.cna.com.tw/www/WebPhotos/1024/20190628/1024x768_20190628000035.jpg" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20190628/1024x768_20190628000035.jpg 414w, https://img5.cna.com.tw/www/WebPhotos/1024/20190628/1024x768_20190628000035.jpg 1024w" class="lazyload" alt="全台首處史蹟文資  馬赫坡古戰場推生態導覽"></picture></div><h2>全台首處史蹟文資  馬赫坡古戰場推生態導覽</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://www.cna.com.tw/news/acul/201906280121.aspx">能高協會傳承賽德克歷史  催生馬赫坡古戰場史蹟</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/acul/201906270377.aspx">知名甜姐兒首席 李宜錦將離開國家交響樂團</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/acul/201906270292.aspx">馬林斯基芭蕾7月來台 海運舞蹈地板打造天鵝湖</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/firstnews/201906260352.aspx">東京設計大賞揭曉 5家品牌台北占4家</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://www.cna.com.tw/news/acul/201906260283.aspx">雅婷AI語音辨識系統  兩廳院友善聽障觀眾</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/acul/201906260231.aspx">日本公務員愛上台南 先當女婿再出書寫府城文化</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/acul/201906260212.aspx">國藝會執行長彭俊亨 接任文化部政務次長</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/acul/201906260173.aspx">天空舞集巴哈的臉 29日台東生活美學館登場</a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/aspt.aspx">運動</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/aspt/201906280146.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20190628/1024x768_20190628000095.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20190628/1024x768_20190628000095.jpg"><img data-src="https://img5.cna.com.tw/www/WebPhotos/1024/20190628/1024x768_20190628000095.jpg" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20190628/1024x768_20190628000095.jpg 414w, https://img5.cna.com.tw/www/WebPhotos/1024/20190628/1024x768_20190628000095.jpg 1024w" class="lazyload" alt="LLB少棒中華隊連4年不敵韓國 無緣威廉波特"></picture></div><h2>LLB少棒中華隊連4年不敵韓國 無緣威廉波特</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://www.cna.com.tw/news/firstnews/201906280127.aspx">王維中賞大谷翔平揮空三振 總教練也說讚</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aspt/201906280108.aspx">曾仁和短期1A首度出賽傷退 胡智為連3場失分</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aspt/201906280104.aspx">陳偉殷9局緊急登板 2球解決1人</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aspt/201906280071.aspx">彰化馬拉松嘉年華10月開跑 王惠美請大家來跑步</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://www.cna.com.tw/news/aspt/201906280069.aspx">大聯盟全壘打王葉立奇 獲選明星賽先發球員</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/firstnews/201906280026.aspx">戴維斯犧牲讓湖人有交易本錢 詹姆斯讓出23號</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aspt/201906270374.aspx">林益全猛打賞14轟出爐 悍將中斷桃猿9連勝</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aspt/201906270349.aspx">台灣精品盃電競賽啟動 印度玩家升火待發</a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/amov.aspx">娛樂</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/amov/201906280031.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20190628/1069x768_20190628000006.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20190628/1069x768_20190628000006.jpg"><img data-src="https://img5.cna.com.tw/www/WebPhotos/1024/20190628/1069x768_20190628000006.jpg" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20190628/1069x768_20190628000006.jpg 414w, https://img5.cna.com.tw/www/WebPhotos/1024/20190628/1069x768_20190628000006.jpg 1024w" class="lazyload" alt="從韓國來台追夢的女聲 孫盛希問鼎金曲歌后"></picture></div><h2>從韓國來台追夢的女聲 孫盛希問鼎金曲歌后</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://www.cna.com.tw/news/firstnews/201906280125.aspx">雙宋分手  宋仲基和朴寶劍強力應對謠言</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/amov/201906270360.aspx">灼人秘密台灣首映 導演趙德胤近鄉情怯</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/amov/201906270341.aspx">馬英九出席如常紀錄片 見證台東女孩翻轉人生</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/amov/201906270338.aspx">公視台語台新聞製播 葉天倫站台自豪主持經驗</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://www.cna.com.tw/news/firstnews/201906270332.aspx">復仇者聯盟4結局後 蜘蛛人接力躍上大銀幕[影]</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/firstnews/201906270222.aspx">台音樂人挺反送中7/1遊行 串聯創作歌曲撐香港</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/amov/201906270035.aspx">宋仲基宋慧喬2年婚姻收場 男方籲勿傳不實消息</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/firstnews/201906275002.aspx">宋仲基宋慧喬2年婚姻告終 經紀公司：已申請離婚調解</a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/sp.aspx">專題</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/project/20190626-goldenmusic/index.html"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/www/webphotos/SpecialFeature/20190626/49407241.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/www/webphotos/SpecialFeature/20190626/49407241.jpg"><img data-src="https://img5.cna.com.tw/www/webphotos/SpecialFeature/20190626/49407241.jpg" data-srcset="https://img5.cna.com.tw/www/webphotos/SpecialFeature/20190626/49407241.jpg 414w, https://img5.cna.com.tw/www/webphotos/SpecialFeature/20190626/49407241.jpg 1024w" class="lazyload" alt="金曲獎三十而立 從年度歌曲回顧那些年的台灣"></picture></div><h2>金曲獎三十而立 從年度歌曲回顧那些年的台灣</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://www.cna.com.tw/project/cards/20190524-lgbtinasia/">台灣同婚合法寫歷史新頁 那其他亞洲國家呢？</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/project/20190515-tiananmen30/index.html">六四30年 記憶與遺忘的鬥爭</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/project/20190329-saymyname/#/">尋找台灣 #超級辨臉王</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/project/20190423-heisei/imgcomparison.html">今昔對比／平成這30年 食衣住行那些事</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://www.cna.com.tw/project/20190409-temperature/index.html">走過100個寒暑 數據探索正在消失的冬天</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/firstnews/201903065003.aspx">新南向國家漸成觀光主力 圖解近20年來台旅客數據</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/project/cards/20190304-indiapakistan/">印巴互相空襲 40年最大衝突事件一次看懂</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/project/cards/20190220-2019oscars/index.html">台灣人獲獎、主持人開天窗 2019奧斯卡7大精彩看點</a></li></ul></div></li><li ><a class="first-level" href="http://cnavideo.cna.com.tw">影音</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="http://cnavideo.cna.com.tw/Misc/Latest/Video-1/4333370?v=PvNv78JnobsXOGELWuizeg%3d%3d"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/video/VOD-IMG/cnavideo/CNAV_20190628_004333370L.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/video/VOD-IMG/cnavideo/CNAV_20190628_004333370L.jpg"><img data-src="https://img5.cna.com.tw/video/VOD-IMG/cnavideo/CNAV_20190628_004333370L.jpg" data-srcset="https://img5.cna.com.tw/video/VOD-IMG/cnavideo/CNAV_20190628_004333370L.jpg 414w, https://img5.cna.com.tw/video/VOD-IMG/cnavideo/CNAV_20190628_004333370L.jpg 1024w" class="lazyload" alt="回應美印太戰略 中:不應逆時而動"></picture></div><h2>回應美印太戰略 中:不應逆時而動</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="http://cnavideo.cna.com.tw/Misc/Latest/Video-1/4333369?v=Kco1XPRvMvicxXMuM4hSyA%3d%3d">台精品盃電競賽 印度熱鬧啟動 </a></li><li><a class="menuUrl" href="http://cnavideo.cna.com.tw/Misc/Latest/Video-1/4333368?v=Y0vWGNyF9oAi%2blZ3vchaZg%3d%3d">星新創科技展 台業者展實力</a></li><li><a class="menuUrl" href="http://cnavideo.cna.com.tw/Misc/Latest/Video-1/4333367?v=pRuA5y0TMSd1OFnpVIMyWQ%3d%3d">台北電影節 開閉幕片重量級</a></li><li><a class="menuUrl" href="http://cnavideo.cna.com.tw/Misc/Latest/Video-1/4333366?v=0us6bnWusfc0x2EaV0TyzA%3d%3d">台紙紮祭儀藝術 赴巴黎展美學</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="http://cnavideo.cna.com.tw/Misc/Latest/Video-1/4333365?v=O3R4nzAqiqR80f1TMN9ZIQ%3d%3d">桃猿上半季封王 連五季奪冠</a></li><li><a class="menuUrl" href="http://cnavideo.cna.com.tw/Misc/Latest/Video-1/4333363?v=59kNzg%2ffNsNLD%2fuwhOiI0w%3d%3d">敘國難民廚師 好手藝法國飄香</a></li><li><a class="menuUrl" href="http://cnavideo.cna.com.tw/Misc/Latest/Video-1/4333362?v=ZFEKe94g8Uubkle4wPsp6w%3d%3d">福衛七號 發射任務圓滿成功</a></li><li><a class="menuUrl" href="http://cnavideo.cna.com.tw/Misc/Latest/Video-1/4333361?v=7Ohn%2fNoifCh8KYPhMnnPTg%3d%3d">福七升空 台太空科技受肯定</a></li></ul></div></li></ul><div class="red-item"><a class="first-level" href="https://www.cna.com.tw/postwrite">訊息平台</a></div></div></div></div><div class="fixed-arrow"><a class="toRightSide" href="javascript:"><i class="icon-right-arrow"></i></a><a class="toLeftSide" href="javascript:"><i class="icon-right-arrow"></i></a></div></div></div><div class="sideMenu"><ul class="sideMenuList"><li><a class="first-level" href="https://www.cna.com.tw/list/aall.aspx">即時</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/headlines.aspx">聚焦</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/aipl.aspx">政治</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/aopl.aspx">國際</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/acn.aspx">兩岸</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/aie.aspx">產經</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/asc.aspx">證券</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/ait.aspx">科技</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/ahel.aspx">生活</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/asoc.aspx">社會</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/aloc.aspx">地方</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/acul.aspx">文化</a></li><li><a class="first-level" href="https://www.cna.com.tw/culture/">文化+</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/aspt.aspx">運動</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/amov.aspx">娛樂</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/sp.aspx">數位專題</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/overseasworld.aspx">特派看世界</a></li><li><a class="first-level" href="http://cnavideo.cna.com.tw">影音</a></li><li><a class="first-level" href="https://academy.cna.com.tw/">新聞學院</a></li><li><a class="first-level" href="https://www.cna.com.tw/topic/newsworld.aspx">全球中央雜誌</a></li><li><a class="first-level" href="https://howlife.cna.com.tw">好生活</a></li></ul></div><div class="instant instantOpen"><div class="wrapper"><a class="" href="https://www.cna.com.tw/news/firstnews/201906280153.aspx">長榮歸隊空服增加 部分取消航班恢復</a></div></div></div><div class="mb-scrolldown"><div class="fixed-logo"><a class="toIndex" href="/" aria-label="中央社首頁"><i class="icon-logo_s"></i></a><a class="backpage-arrow" href="javascript:"><i class="icon-left-arrow"></i></a></div><div class="sticky-over-hidden"><div class="sticky-over-auto pn-ProductNav" id="pnProductNav"><div class="sticky-over-scroll pn-ProductNav_Contents " id="pnProductNavContents"><ul class="main-menu"><li ><a class="first-level" href="https://www.cna.com.tw/list/aall.aspx">即時</a></li><li ><a class="first-level" href="https://www.cna.com.tw/list/aipl.aspx">政治</a></li><li ><a class="first-level" href="https://www.cna.com.tw/list/aopl.aspx">國際</a></li><li ><a class="first-level" href="https://www.cna.com.tw/list/acn.aspx">兩岸</a></li><li ><a class="first-level" href="https://www.cna.com.tw/list/aie.aspx">產經</a></li><li ><a class="first-level" href="https://www.cna.com.tw/list/asc.aspx">證券</a></li><li ><a class="first-level" href="https://www.cna.com.tw/list/ait.aspx">科技</a></li><li class='active'><a class="first-level" href="https://www.cna.com.tw/list/ahel.aspx">生活</a></li><li ><a class="first-level" href="https://www.cna.com.tw/list/asoc.aspx">社會</a></li><li ><a class="first-level" href="https://www.cna.com.tw/list/aloc.aspx">地方</a></li><li ><a class="first-level" href="https://www.cna.com.tw/list/acul.aspx">文化</a></li><li ><a class="first-level" href="https://www.cna.com.tw/list/aspt.aspx">運動</a></li><li ><a class="first-level" href="https://www.cna.com.tw/list/amov.aspx">娛樂</a></li><li ><a class="first-level" href="https://www.cna.com.tw/list/sp.aspx">專題</a></li><li ><a class="first-level" href="http://cnavideo.cna.com.tw">影音</a></li></ul><div class="red-item"><a class="first-level" href="https://www.cna.com.tw/postwrite/">訊息平台</a></div></div></div></div></div></header><div class="scrollable" id="scrollable"><div class="bg-gradient-gray"></div><div class="container"><div class="page--index" data-basename="index"><div class="pageContent"><div id="sfpdonly" style="height:1px;overflow:hidden;"><div class="ad-970 adslot" id="cna2018_all_pc_970x250_M" data-width="" data-height="" data-dfp="cna2018_all_pc_970x250_M" data-isinitview="Y"></div></div><div class="wrapper"><div class="article-feed" data-category="ahel" data-next-url-in-list="" data-next-id-in-list =""><article class="article" data-origin-type-name="生活" data-title="陽明大學攜手法國 找出小兒惡性腦瘤關鍵機轉" data-next-urls-in-topic='' data-tno='0' data-canonical-url='https://www.cna.com.tw/news/ahel/201906280142.aspx' data-origin-category='ahel' data-is-in-overseasworld="0"><div class="centralContent"><div class="breadcrumb"><a href="/">首頁</a> / <a href="/list/ahel.aspx" class="blue">生活</a></div><h1>陽明大學攜手法國 找出小兒惡性腦瘤關鍵機轉</h1><div class="timeBox"><div class="updatetime">最新更新：<span>2019/06/28 15:54</span></div></div><div class="mbBtnGroup"><div class="fbShareBox"><div class="fb-like" data-href="https://www.cna.com.tw/news/ahel/201906280142.aspx" data-layout="box_count" data-action="like" data-size="small" data-show-faces="true" data-share="false"></div></div><div class="toolBox"><a class="btn_fb fb-color" aria-label="FB分享" href="javascript:" data-href="https://www.cna.com.tw/news/ahel/201906280142.aspx"><i class="icon-fb"></i></a><a class="btn_line line-color" aria-label="LINE分享" href="javascript:" data-href="https://www.cna.com.tw/news/ahel/201906280142.aspx" data-title="陽明大學攜手法國 找出小兒惡性腦瘤關鍵機轉"><i class="icon-line"></i></a><a class="btn_mail mail-color" aria-label="Email分享" href="mailto:?Subject=陽明大學攜手法國 找出小兒惡性腦瘤關鍵機轉&body=（中央社記者張茗喧台北28日電）全台每年約有15至20名孩童罹患惡性腦瘤，至今原因成謎，令全球腦瘤專家傷透腦筋。陽明大學和法國研究團隊耗時5年找出關鍵機轉，未來可望以此研發抗癌藥物。...請到https://www.cna.com.tw/news/ahel/201906280142.aspx看看"><i class="icon-close-envelope"></i></a><a class="btn_copy copy-color copy_tooltip" aria-label="複製連結" href="javascript:" data-clipboard-text="https://www.cna.com.tw/news/ahel/201906280142.aspx"><i class="icon-link"></i></a></div><a class="fontSizeBtn" aria-label="切換字級大小" href="javascript:"><i class="icon-fonts"></i></a></div><div class="shareSide"><div class="fbShareBox"><div class="fb-like" data-href="https://www.cna.com.tw/news/ahel/201906280142.aspx" data-layout="box_count" data-action="like" data-size="small" data-show-faces="true" data-share="false"></div></div><div class="toolBox"><a class="btn_fb fb-color" aria-label="FB分享" href="javascript:" data-href="https://www.cna.com.tw/news/ahel/201906280142.aspx"><i class="icon-fb"></i></a><a class="btn_line line-color" aria-label="LINE分享" href="javascript:" data-href="https://www.cna.com.tw/news/ahel/201906280142.aspx" data-title="陽明大學攜手法國 找出小兒惡性腦瘤關鍵機轉"><i class="icon-line"></i></a><a class="btn_mail mail-color" aria-label="Email分享" href="mailto:?Subject=陽明大學攜手法國 找出小兒惡性腦瘤關鍵機轉&body=（中央社記者張茗喧台北28日電）全台每年約有15至20名孩童罹患惡性腦瘤，至今原因成謎，令全球腦瘤專家傷透腦筋。陽明大學和法國研究團隊耗時5年找出關鍵機轉，未來可望以此研發抗癌藥物。...請到https://www.cna.com.tw/news/ahel/201906280142.aspx看看"><i class="icon-close-envelope"></i></a><a class="btn_copy copy-color copy_tooltip" aria-label="複製連結" href="javascript:" data-clipboard-text="https://www.cna.com.tw/news/ahel/201906280142.aspx"><i class="icon-link"></i></a></div></div><div class="paragraph"><p>（中央社記者張茗喧台北28日電）全台每年約有15至20名孩童罹患惡性腦瘤，至今原因成謎，令全球腦瘤專家傷透腦筋。陽明大學和法國研究團隊耗時5年找出關鍵機轉，未來可望以此研發抗癌藥物。</p><p>陽明大學腦科學研究所今天舉辦記者會發表這項成果，參與研究的陽明大學腦科所副教授蔡金吾表示，全台每年約有15至20名孩童罹患惡性腦瘤，至今找不到原因，若在轉移前就以手術切除，存活率可望高達9成，一旦轉移則驟降至3到7成，是繼小兒血癌之後，發生率最高的小兒癌症。</p><p>蔡金吾說，這次研究主要針對小兒最常見的腦部惡性腫瘤小腦髓母細胞瘤（medulloblastoma），發生率約占幼童顱內腫瘤的14.5%，腫瘤往往會堵塞腦室造成腦壓升高或引起水腦症，若不接受開刀切除或放射、化學治療而轉移，致死率相當高。過去科學家僅知小腦髓母細胞瘤和名為Atoh1的轉錄因子有關，卻始終找不出確切原因。</p><p>蔡金吾指出，陽明大學和法國居禮研究所耗時5年，利用「小腦電穿孔」技術成功追蹤小鼠小腦神經幹細胞的發育過程，在顯微鏡下成功看到神經幹細胞的癌化現象。</p><p>他表示，幼兒小腦發育期間，原始的小腦神經幹細胞會持續分裂、分化，發育成正常的小腦細胞，這些小腦神經幹細胞具有像天線一樣的「初級纖毛」，用來接收細胞的外來訊號，啟動小腦細胞製程；值得注意的是，當腦瘤細胞中Atoh1轉錄因子過量表現，會導致天線過度活化，以致小腦神經幹細胞大量分裂，最終造成細胞癌化。</p><p>蔡金吾說，未來若能阻斷此路徑，就有機會阻止小腦神經幹細胞癌化，導向小腦腫瘤治療的新契機。此研究日前發表在發育生物學排名第一的知名國際期刊「細胞發育」（Developmental Cell）。</p><p>台北榮總神經醫學中心主治醫師陳信宏提醒，頭痛、噁心、嘔吐是兒童腦瘤患者最常見的症狀，經常被誤診為感冒，也可能出現肢體無力、運動或寫字不能協調、走路歪斜易跌倒等症狀，提醒若孩童感冒超過3天仍沒有改善，甚至持續惡化，應提高警覺。（編輯：管中維）1080628</p></div><div class="paragraph BtnShareGroup"><div class="fbShareBox"><div class="fb-like" data-href="https://www.cna.com.tw/news/ahel/201906280142.aspx" data-layout="box_count" data-action="like" data-size="small" data-show-faces="true" data-share="false"></div></div><div class="toolBox"><a class="btn_fb fb-color" aria-label="FB分享" href="javascript:" data-href="https://www.cna.com.tw/news/ahel/201906280142.aspx"><i class="icon-fb"></i></a><a class="btn_line line-color" aria-label="LINE分享" href="javascript:" data-href="https://www.cna.com.tw/news/ahel/201906280142.aspx" data-title="陽明大學攜手法國 找出小兒惡性腦瘤關鍵機轉"><i class="icon-line"></i></a><a class="btn_mail mail-color" aria-label="Email分享" href="mailto:?Subject=陽明大學攜手法國 找出小兒惡性腦瘤關鍵機轉&body=（中央社記者張茗喧台北28日電）全台每年約有15至20名孩童罹患惡性腦瘤，至今原因成謎，令全球腦瘤專家傷透腦筋。陽明大學和法國研究團隊耗時5年找出關鍵機轉，未來可望以此研發抗癌藥物。...請到https://www.cna.com.tw/news/ahel/201906280142.aspx看看"><i class="icon-close-envelope"></i></a><a class="btn_copy copy-color copy_tooltip" aria-label="複製連結" href="javascript:" data-clipboard-text="https://www.cna.com.tw/news/ahel/201906280142.aspx"><i class="icon-link"></i></a></div></div><div class="paragraph articleADbox"><div class="advertiseBox bottomADbox left adslot_infinite pcBox_ad js_pcBox_ad" id="adslot_bl" data-width="300" data-height="250" data-dfp="cna2018_all_article_300x250_BL"></div><div class="advertiseBox bottomADbox right adslot_infinite mbBox_ad js_mbBox_ad" id="adslot_br" data-width="300" data-height="250" data-dfp="cna2018_all_article_300x250_BR"></div><div class="advertiseBox sixSquare"><div class='_pvmax_recommend' data-widget-id='0c743d1a-6cb6-4202-8d2a-e478628aea1c' data-ref='https://www.cna.com.tw/news/ahel/201906280142.aspx'></div></div><div class="advertiseBox sixSquare"><div id="_popIn_recommend"></div></div></div></div><div class="advertiseGroup"><div class="advertiseBox top_ad  adslot_infinite js_top_ad" id="adslot_top" data-width="300" data-height="250" data-dfp="cna2018_article_300x250_RT" data-isinitview="Y"></div><div class="advertiseBox middle_ad js_middle_ad"><a href ="https://www.cna.com.tw/project/ttida_comics/comics_album.html" target="_blank" rel="noopener"><img data-src="https://imgcdn.cna.com.tw/www/images/ad/ttida/065_300.png" alt="地機族" class="lazyload" /></a></div><div class="advertiseBox bottom_ad adslot_infinite js_bottom_ad" id="adslot_bottom" data-width="300" data-height="600" data-dfp="cna2018_article_300x600_RB"></div></div><div class="advertiseMobile"><div class="advertiseBox article_mb_ad adslot_infinite js_top_ad" id="adslot_top" data-width="300" data-height="250" data-dfp="cna2018_mob_article_300x250_RT"></div><div class="advertiseBox article_mb_ad_recommend"><div class='_pvmax_recommend' data-widget-id='02be951a-c2b5-4a79-a4b4-0dcdc8f2079b' data-ref='https://www.cna.com.tw/news/ahel/201906280142.aspx'></div></div><div class="advertiseBox article_mb_ad_BL adslot_infinite js_pcBox_ad" id="adslot_bl" data-width="300" data-height="250" data-dfp="cna2018_all_article_300x250_BL"></div><div class="advertiseBox article_mb_ad_recommend"><div id="_popIn_recommend"></div></div><div class="advertiseBox article_mb_ad_BR adslot_infinite mbBox_ad js_mbBox_ad" id="adslot_br" data-width="300" data-height="250" data-dfp="cna2018_all_article_300x250_BR"></div></div></article></div></div><div class="wrapper"></div></div></div></div><footer class=""><div class="f-wrapper"><div class="f-social-group mb"><a class="share fb" href="https://www.facebook.com/cnanewstaiwan/" target="_blank" rel="noopener" aria-label="中央社新聞粉絲團"><i class="icon-fb"></i></a><a class="share line" href="https://line.me/R/ti/p/%40tiq8051j" target="_blank" rel="noopener" aria-label="Line加中央社好友"><i class="icon-line"></i></a></div><div class="f-col-group"><div class="f-col"><div class="f-title">國際版網站</div><a href="http://focustaiwan.tw" target="_blank" rel="noopener">Focus Taiwan</a><a href="http://japan.cna.com.tw/" target="_blank" rel="noopener">フォーカス台湾</a><a href="http://spanish.cna.com.tw" target="_blank" rel="noopener">Enfoque en Taiwan</a></div><div class="f-col"><div class="f-title">關注更多</div><a href="https://itunes.apple.com/tw/app/%E4%B8%AD%E5%A4%AE%E7%A4%BE%E4%B8%80%E6%89%8B%E6%96%B0%E8%81%9E/id444433899" target="_blank" rel="noopener">iOS app 下載</a><a href="https://play.google.com/store/apps/details?id=m.cna.com.tw.App" target="_blank" rel="noopener">Android app 下載</a><a href="https://www.cna.com.tw/topic/newsworld.aspx">全球中央雜誌</a><a href="https://www.cna.com.tw/culture">文化+</a><a href="https://academy.cna.com.tw/">新聞學院</a><a href="/newsletter.aspx">中央社電子報</a></div><div class="f-col"><div class="f-title">關於中央社</div><a href="/about/info.aspx">公司簡介</a><a href="/about/logo.aspx">企業識別</a><a href="/topic/newsworld.aspx">全球中央雜誌</a><a href="/about/open.aspx">公開資訊</a><a href="/about/install.aspx">設置條例摘要</a><a href="/about/privacy.aspx">隱私權聲明</a><a href="/about/contact.aspx">聯絡我們</a></div><div class="f-col"><div class="f-title">產品與服務</div><a href="/about/product.aspx">產品總覽</a><a href="http://service.cna.com.tw/">客戶頻道</a><a href="https://www.phototaiwan.com/Query/DefaultBrowse.aspx">影像空間</a><a href="https://www.cna.com.tw/postwrite/index.aspx">訊息平台</a></div></div><div class="f-social-group pc"><a class="share fb" href="https://www.facebook.com/cnanewstaiwan/" target="_blank" rel="noopener" aria-label="中央社新聞粉絲團"><i class="icon-fb"></i></a><a class="share line" href="https://line.me/R/ti/p/%40tiq8051j" target="_blank" rel="noopener" aria-label="Line加中央社好友"><i class="icon-line"></i></a></div></div><div class="f-info"><div>專線：<a class="" href="tel:0800-256-688">0800-256-688</a> | 信箱：<a class="" href="mailto:services@mail.cna.com.tw">services@mail.cna.com.tw</a></div><div>copyright © 2019 中央通訊社版權所有</div></div></footer></div><div class="Subscription blue pcVer"><div class="wrapper"><a class="closeBtn" href="javascript:"><i class="icon-cross"></i></a><div class="substitle">訂閱中央社<span class="myEpaperName"></span></div><div class="substext">，<span class="myEpaperSlogan"></span></div><div class="subsinput"><input type="text" class="myEpaperInput" aria-label="請輸入電子信箱" placeholder="請輸入電子信箱"><a class="subslink mySubEpaper" href="javascript:">訂閱</a><div class="errorMsg myIconBgWhite"></div></div><div class="endMsg"><div class="endcheck"><svg viewBox="-10 -10 500 500"><path class="circle" d="M877.28,335.72a203.17,203.17,0,0,1,37.86,118.1C915.14,565.26,823.44,657,712,657s-203.14-91.7-203.14-203.14S600.56,250.68,712,250.68a203.21,203.21,0,0,1,144.67,60.53" transform="translate(-508.86 -250.68)"/><polyline class="check" points="78.54 229.94 179.32 300.74 347.98 60.67"/></svg></div><div>感謝您的訂閱！瀏覽更多<a class="moreEpaper" href="/newsletter.aspx">中央社精選電子報</a>。</div></div></div></div><div class="Subscription mbVer opacity-95"><a class="clickFinger" href="javascript:"><img class="lazyload" data-src="https://imgcdn.cna.com.tw/www/website/img/finger.svg" alt="點擊訂閱電子報"> 點擊訂閱<span class="myEpaperName"></span></a><div class="slidetosubs"><a class="closeBtn" href="javascript:"><i class="icon-cross"></i></a><div class="substitle bluetitle myEpaperName"></div><div class="subsummary myEpaperSlogan"></div><div class="subsinput"><input type="text" class="myEpaperInput" aria-label="請輸入電子信箱" placeholder="請輸入電子信箱"><div class="errorMsg"></div></div><a class="subslink mySubEpaper_mbVer" href="javascript:">訂閱</a><div class="otherlink"><a href="https://www.cna.com.tw/news/ahel/201906285001.aspx">早安世界最新內容</a><a href="/newsletter.aspx">中央社電子報總覽</a></div><div class="endMsg"><div class="endcheck"><svg viewBox="-10 -10 500 500"><path class="circle" d="M877.28,335.72a203.17,203.17,0,0,1,37.86,118.1C915.14,565.26,823.44,657,712,657s-203.14-91.7-203.14-203.14S600.56,250.68,712,250.68a203.21,203.21,0,0,1,144.67,60.53" transform="translate(-508.86 -250.68)"/><polyline class="check" points="78.54 229.94 179.32 300.74 347.98 60.67"/></svg></div><div>感謝您的訂閱！瀏覽更多<a class="moreEpaper" href="/newsletter.aspx">中央社精選電子報</a>。</div></div></div></div></div><script> var STATIC_DOC_VER = '20190619'; var STATIC_DOC_PATH = 'https://imgcdn.cna.com.tw/www/website'; </script><script type="text/javascript"> function addHandler(target, eventType, handler) { if (target.addEventListener) { addHandler = function (target, eventType, handler) { target.addEventListener(eventType, handler, false); } } else { addHandler = function (target, eventType, handler) { target.attachEvent("on" + eventType, handler); } } addHandler(target, eventType, handler); } function removeHandler(target, eventType, handler) { if (target.removeEventListener) { removeHandler = function (target, eventType, handler) { target.removeEventListener(eventType, handler, false); } } else { removeHandler = function (target, eventType, handler) { target.detachEvent("on" + eventType, handler); } } removeHandler(target, eventType, handler); } function downloadJS(path) { var element = document.createElement("script"); element.src = path; document.body.appendChild(element); }  function loadJsCssFile(filename, filetype, callback) { if (filetype == "js") {  var fileref = document.createElement('script'); fileref.setAttribute("type", "text/javascript"); fileref.setAttribute("src", filename); if (fileref.readyState) {  fileref.onreadystatechange = function () { var state = fileref.readyState; if (state === 'loaded' || state === 'complete') { if (callback != null) callback(); } }; } else {  fileref.onload = function () { if (callback != null) callback() }; } } else if (filetype == "css") {  var fileref = document.createElement("link"); fileref.setAttribute("rel", "stylesheet"); fileref.setAttribute("type", "text/css"); fileref.setAttribute("href", filename); if (fileref.readyState) {  fileref.onreadystatechange = function () { var state = fileref.readyState; if (state === 'loaded' || state === 'complete') { if (callback != null) callback() } }; } else {  fileref.onload = function () { if (callback != null) callback() }; } } if (typeof fileref != "undefined") document.getElementsByTagName("head")[0].appendChild(fileref) } </script><script type="text/javascript"> function loadDetailMasterTopJs() {  loadJsCssFile("https://imgcdn.cna.com.tw/www/website/bundle_js/sitedetail_top.min.js?v=20190619", "js", function () {  loadDetailMasterFooterCss(); }); } function loadDetailMasterFooterCss() {  loadJsCssFile(STATIC_DOC_PATH + '/bundle_css/sitedetail_footer.min.css?v=' + STATIC_DOC_VER, 'css', function () {  loadDetailMasterFooterJS(); }); } function loadDetailMasterFooterJS() { var flag_scroll = false; $(window).scroll(function () { if (flag_scroll == false) { flag_scroll = true;  loadJsCssFile("https://imgcdn.cna.com.tw/www/website/bundle_js/sitedetail_footer.min.js?v=20190619", "js", function () {  loadMasterFooterJs(); }); } }); } </script><script> function loadIcomoon() { loadJsCssFile("https://imgcdn.cna.com.tw/www/website/css/icomoon.css?v=20190619", "css", function () {  loadJquery(); }); } function loadJquery() {  loadJsCssFile("https://imgcdn.cna.com.tw/www/website/js/jquery-3.2.1.min.js?v=20190619", "js", function () {  loadSiteMasterTopJs(); }); } function loadSiteMasterTopJs() { loadJsCssFile("https://imgcdn.cna.com.tw/www/website/bundle_js/site_top.min.js?v=20190619", "js", function () {  if (typeof loadDetailMasterTopJs === 'function') {  loadDetailMasterTopJs(); } else { loadPageJs(); } }); } function loadMasterFooterJs() { var flag_scroll = false; $(window).scroll(function () { if (flag_scroll == false) { flag_scroll = true;  loadJsCssFile("https://imgcdn.cna.com.tw/www/website/bundle_js/site_footer.min.js?v=20190619", "js", function () {  }); } }); }  addHandler(window, "load", loadIcomoon()); </script><script type="text/javascript"> var _comscore = _comscore || []; _comscore.push({ c1: "2", c2: "16827998" }); (function () { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })(); </script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=16827998&cv=2.0&cj=1" /></noscript></body></html>