<!DOCTYPE html><html lang="zh-Hant-TW"><head><title>
	成大開發免費提供判讀系統 快速預測COVID-19風險 | 生活 | 中央社 CNA
</title><meta name="description" content="成功大學資訊工程學系特聘教授蔣榮先團隊成功開發「MedCheX：AI輔助胸腔X光片判讀系統」，利用AI可快速預測罹患COVID-19風險，且公開於網路上提供免費使用，造福全球。" /><meta name="keywords" content="X光片判讀,COVID-19風險,MedCheX,News,新聞,即時新聞,中央社" /><link href="https://www.cna.com.tw/amp/news/ahel/202201130082.aspx" rel="amphtml" /><link href="https://www.cna.com.tw/news/ahel/202201130082.aspx" rel="canonical" /><meta property="og:url" content="https://www.cna.com.tw/news/ahel/202201130082.aspx" /><meta property="og:title" content="成大開發免費提供判讀系統 快速預測COVID-19風險 | 生活 | 中央社 CNA" /><meta property="og:description" content="成功大學資訊工程學系特聘教授蔣榮先團隊成功開發「MedCheX：AI輔助胸腔X光片判讀系統」，利用AI可快速預測罹患COVID-19風險，且公開於網路上提供免費使用，造福全球。" /><link href="https://imgcdn.cna.com.tw/www/images/pic_fb.jpg" rel="image_src" type="image/jpeg" /><meta property="og:image:height" content="1024" /><meta property="og:image:width" content="1024" /><meta property="og:image" content="https://imgcdn.cna.com.tw/www/images/pic_fb.jpg" /><meta property="og:type" content="article" /><meta itemprop="dateModified" content="2022/01/13 11:26" /><meta itemprop="datePublished" content="2022/01/13 11:26" /><meta itemprop="dateCreated" content="2022/01/13 11:26" /><meta property="fb:admins" content="100000193024403" /><meta property="fb:app_id" content="524202197752727" /><meta property="fb:pages" content="214159925349838" /><meta property="fb:pages" content="148395741852581" /><meta property="article:author" content="https://www.facebook.com/cnanewstaiwan" /><meta property="article:publisher" content="https://www.facebook.com/cnanewstaiwan" /><meta itemprop="author" content="中央通訊社" /><link href="https://plus.google.com/102054703728087773572" rel="author" /><link rel="icon" type="image/png" href="https://imgcdn.cna.com.tw/www/website/img/fav-icon.png?v=20211223" /><link rel="preconnect" href="https://imgcdn.cna.com.tw" /><link rel="preconnect" href="https://www.google.com.tw" /><link rel="preconnect" href="https://www.google-analytics.com" /><meta charset="utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=5.0" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta name="dailymotion-domain-verification" content="dmh18yyush7adi14v" /><script type='application/ld+json'>[{"@context":"http://schema.org/","@type":"NewsArticle","headline":"成大開發免費提供判讀系統 快速預測COVID-19風險","about":"成功大學資訊工程學系特聘教授蔣榮先團隊成功開發「MedCheX：AI輔助胸腔X光片判讀系統」，利用AI可快速預測罹患COVID-19風險，且公開於網路上提供免費使用，造福全球。","articleSection":"生活","dateModified":"2022/01/13 11:26","datePublished":"2022/01/13 11:26","thumbnailUrl":"https://imgcdn.cna.com.tw/www/images/pic_fb.jpg","image":["https://imgcdn.cna.com.tw/www/images/pic_fb.jpg"],"author":{"@type":"Organization","name":"中央通訊社 Central News Agency","description":"24小時報導國際、財經、科技、醫藥、生活、運動、教育、政治、影劇、社會、地方即時新聞的網站，並提供社群討論、分享功能。","url":"https://www.cna.com.tw","logo":{"@type":"ImageObject","caption":"Logo of Central News Agency","url":"https://imgcdn.cna.com.tw/www/website/img/footerinfo/logo/cnalogo_176x117.jpg"}},"publisher":{"@type":"Organization","name":"中央通訊社 Central News Agency","description":"24小時報導國際、財經、科技、醫藥、生活、運動、教育、政治、影劇、社會、地方即時新聞的網站，並提供社群討論、分享功能。","url":"https://www.cna.com.tw","logo":{"@type":"ImageObject","caption":"Logo of Central News Agency","url":"https://imgcdn.cna.com.tw/www/website/img/footerinfo/logo/cnalogo_176x117.jpg"}},"speakable":{"@type":"SpeakableSpecification","xPath":["/html/head/title","/html/head/meta[@name='description']/@content"],"url":"https://www.cna.com.tw/news/ahel/202201130082.aspx"}},{"@context":"http://schema.org/","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"Thing","@id":"https://www.cna.com.tw","name":"中央社 CNA"}},{"@type":"ListItem","position":2,"item":{"@type":"Thing","@id":"https://www.cna.com.tw/list/ahel.aspx","name":"生活"}},{"@type":"ListItem","position":3,"item":{"@type":"Thing","@id":"https://www.cna.com.tw/news/ahel/202201130082.aspx","name":"成大開發免費提供判讀系統 快速預測COVID-19風險"}}]}]</script><style>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</style><link rel="preload" as="font" href="https://imgcdn.cna.com.tw/www/website/fonts/icomoon.woff?40eb9s" type="font/woff" crossorigin="anonymous"><style>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</style><style> .BlueBlock { display: none; } </style></head><body class="page"><div><div class="overlayidle"><div class="idleBox"><a class="closeBtn" href="javascript:" aria-label="關閉閒置頁面"><i class="icon-cross"></i></a><div class="idletitle">更多編輯台推薦新聞：</div><div class="idleGroup"><div class="idleNewsL"><div id="plIdleNewsL">
	<div class="idleNews"><a class="idleNewsClick" href="https://www.cna.com.tw/news/firstnews/202201120372.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/EditorRecommend/20220112/40378540s.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/EditorRecommend/20220112/40378540.jpg"><img class="lazyload" data-src="https://imgcdn.cna.com.tw/www/webphotos/EditorRecommend/20220112/40378540.jpg" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/EditorRecommend/20220112/40378540s.jpg 414w, https://imgcdn.cna.com.tw/www/webphotos/EditorRecommend/20220112/40378540.jpg 1024w" alt="影片／研究動物導航能力 以色列實驗教金魚「開車」"></picture></div><div class="hood"><div class="kind">科技</div><h2>影片／研究動物導航能力 以色列實驗教金魚「開車」</h2></div></a></div>
</div></div><div class="idleNewsR"><div class="idleNews"><a class="idleNewsClick" href="https://www.cna.com.tw/news/firstnews/202201120178.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220112/1175x881_072254063255.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220112/1175x881_072254063255.jpg"><img class="lazyload" data-src="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220112/1175x881_072254063255.jpg" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220112/1175x881_072254063255.jpg 414w, https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220112/1175x881_072254063255.jpg 1024w" alt="新冠病毒暴露空氣5分鐘失大部分感染力 英專家：口罩很有效"></picture></div><div class="hood"><div class="kind">國際</div><h2>新冠病毒暴露空氣5分鐘失大部分感染力 英專家：口罩很有效</h2></div></a></div><div class="idleNews"><a class="idleNewsClick" href="https://www.cna.com.tw/news/firstnews/202201120191.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220112/800x600_244916165192.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220112/800x600_244916165192.jpg"><img class="lazyload" data-src="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220112/800x600_244916165192.jpg" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220112/800x600_244916165192.jpg 414w, https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220112/800x600_244916165192.jpg 1024w" alt="喬科維奇明知染疫還受訪 入境申報不實推給經紀人"></picture></div><div class="hood"><div class="kind">運動</div><h2>喬科維奇明知染疫還受訪 入境申報不實推給經紀人</h2></div></a></div><div class="idleNews"><a class="idleNewsClick" href="https://www.cna.com.tw/news/firstnews/202201115016.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220111/1200x900_817955461296.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220111/1200x900_817955461296.jpg"><img class="lazyload" data-src="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220111/1200x900_817955461296.jpg" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220111/1200x900_817955461296.jpg 414w, https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220111/1200x900_817955461296.jpg 1024w" alt="COVID-19疫苗第3劑施打 各縣市預約方法、接種地點一次看"></picture></div><div class="hood"><div class="kind">生活</div><h2>COVID-19疫苗第3劑施打 各縣市預約方法、接種地點一次看</h2></div></a></div><div class="idleNews"><a class="idleNewsClick" href="https://www.cna.com.tw/news/firstnews/202201085010.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220108/1024x768_517729928150.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220108/1024x768_517729928150.jpg"><img class="lazyload" data-src="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220108/1024x768_517729928150.jpg" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220108/1024x768_517729928150.jpg 414w, https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220108/1024x768_517729928150.jpg 1024w" alt="北北基桃竹宜停止探病 全台防疫措施這裡看"></picture></div><div class="hood"><div class="kind">生活</div><h2>北北基桃竹宜停止探病 全台防疫措施這裡看</h2></div></a></div></div><div class="idleAD_banner adslot jsADslot" id="div-gpt-ad-idle" data-width="" data-height="" data-dfp="cna2018_all_pc_970x90_popup"></div></div></div></div><div class="darkerBlock"><div class="searchCon"><input type="text" class="darkerInput" placeholder="搜尋近2年的中央社新聞"><a class="submit" href="javascript:"><i class="icon-search" id="mySearch"></i></a></div></div><div class="TopSection"><div class="fixedBottom"><div class="privacy-bar"><div class="">本網站使用相關技術提供更好的閱讀體驗，同時尊重使用者隱私，點這裡瞭解<a class="privacy-link" href="/about/privacy.aspx">中央社隱私聲明</a>。<span class="mb-br">當您關閉此視窗，代表您同意上述規範。<span></div><a class="closeBtn close-privacy" href="javascript:" aria-label="同意並關閉隱私權"><i class="icon-cross"></i></a></div><div class="language-bar"><div id="language-bar-en" class=""><i class="icon-earth"></i>Your browser does not appear to support Traditional Chinese. Would you like to go to CNA’s English website, <a class="lan-link" href="http://focustaiwan.tw?utm_source=cna.lang" rel="noopener" aria-label="Focus Taiwan"> “Focus Taiwan" </a>?</div><div id="language-bar-ja" class=""><i class="icon-earth"></i>こちらのページは繁体字版です。日本語版<a class="lan-link" href="https://japan.focustaiwan.tw?utm_source=cna.lang" rel="noopener" aria-label="フォーカス台湾">「フォーカス台湾」</a>に移動しますか。</div><a class="closeBtn close-language" href="javascript:" aria-label="關閉語言轉導"><i class="icon-cross"></i></a></div></div><div class="nav"><div class="wrapper"><ul class=""><li><a href="https://howlife.cna.com.tw" target="_blank" rel="noopener">好生活</a></li><li><a href="https://www.phototaiwan.com/Query/DefaultBrowse.aspx" target="_blank" rel="noopener">影像空間</a></li><li><a href="http://service.cna.com.tw/" target="_blank" rel="noopener">客戶頻道</a></li><li><a href="https://www.cna.com.tw/postwrite" target="_blank" rel="noopener">訊息平台</a></li></ul></div></div><div class="aboveHeader"><div class="wrapper"><div class="logo"><a href="/" aria-label="中央社首頁"><i class="icon-logo"></i></a></div><div class="logoRightAD adslot jsADslot" id="div-gpt-ad-1536725168974-0" data-width="970" data-height="90" data-dfp="cna2018_all_pc_970x90_T" data-isinitview="Y"></div><div class="rightBtn"><div class="language"><a class="earthBtn" href="javascript:" aria-label="多國語言"><i class="icon-earth"></i></a><div class="langroup"><a href="https://focustaiwan.tw/" target="_blank" rel="noopener">Focus Taiwan</a><a href="https://japan.focustaiwan.tw" target="_blank" rel="noopener">フォーカス台湾</a></div></div><div class="search"><a class="searchBtn submit" href="javascript:" aria-label="全文檢索"><i class="icon-search"></i></a></div></div></div></div><div class="mobileHeader"><div class="menu-toggle toggleStyle"><span></span><span></span><span></span></div><div class="backHistory"><a class="backpage" href="javascript:"><i class="icon-left-arrow"></i><span>上一頁</span></a></div><div class="logo"><a href="/" aria-label="中央社首頁"><i class="icon-logo_s"></i></a></div><div class="search"><a class="searchBtn submit" href="javascript:" aria-label="全文檢索"><i class="icon-search"></i></a></div></div><div class="darker"></div></div><header class="menu sticky"><div class="wrapper"><div class="fixed-logo"><a class="toIndex" href="/" aria-label="中央社首頁"><i class="icon-logo_s"></i></a></div><div class="sticky-over-hidden"><div class="sticky-over-auto pn-ProductNav pnProductNav" id="pnProductNav"><div class="sticky-over-scroll pn-ProductNav_Contents" id="pnProductNavContents"><ul class="main-menu"><li ><a class="first-level" href="https://www.cna.com.tw/topic/newstopic/2012.aspx">疫情</a><div class="subBlock subHalf"><ul class="sub_menu"><li><a class="_ellipsis_simple" href="https://www.cna.com.tw/news/firstnews/202201135002.aspx">聯邦銀行群聚增2確診累計14人 匡列洽公民眾3013人採檢</a></li><li><a class="_ellipsis_simple" href="https://www.cna.com.tw/news/firstnews/202201130012.aspx">COVID-19全球最新情報1/13</a></li><li><a class="_ellipsis_simple" href="https://www.cna.com.tw/news/firstnews/202201130003.aspx">WHO：Omicron對未接種疫苗者仍特別危險</a></li><li><a class="_ellipsis_simple" href="https://www.cna.com.tw/news/firstnews/202201120321.aspx">北市1護理師確診 衛生局：與中興院區無關</a></li><li><a class="_ellipsis_simple" href="https://www.cna.com.tw/news/firstnews/202201120212.aspx">桃機群聚傳播鏈已清楚 陳時中：疫情漸收斂</a></li><li><a class="_ellipsis_simple" href="https://www.cna.com.tw/news/firstnews/202201120176.aspx">手推車員、居服員病毒定序 與桃機清潔員同傳播鏈</a></li><li><a class="_ellipsis_simple" href="https://www.cna.com.tw/news/firstnews/202201120173.aspx">桃機落地採檢累計74確診 自美國入境陽性率最高</a></li><li><a class="_ellipsis_simple" href="https://www.cna.com.tw/news/firstnews/202110285011.aspx">二級警戒維持至1月24日 運動唱歌拍照要戴口罩 防疫別鬆懈【更新】</a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/aall.aspx">即時</a><div class="subBlock subHalf"><ul class="sub_menu"><li><a class="_ellipsis_simple" href="https://www.cna.com.tw/news/firstnews/202201135004.aspx">確診聯邦銀行員足跡出爐 曾到新竹用餐採果</a></li><li><a class="_ellipsis_simple" href="https://www.cna.com.tw/news/ahel/202201130101.aspx">疫情衝擊癌症篩檢人數直直落  國健署2策略搶救</a></li><li><a class="_ellipsis_simple" href="https://www.cna.com.tw/news/asoc/202201130100.aspx">偷拍女學生如廁畫面販售盈利  男子遭訴</a></li><li><a class="_ellipsis_simple" href="https://www.cna.com.tw/news/aopl/202201133001.aspx">立陶宛友台遭中國經濟霸凌 美媒籲盟友團結反制</a></li><li><a class="_ellipsis_simple" href="https://www.cna.com.tw/news/aipl/202201130099.aspx">屏縣議員要求為失言道歉 莊瑞雄：該道歉是朱立倫</a></li><li><a class="_ellipsis_simple" href="https://www.cna.com.tw/news/aipl/202201130098.aspx">總統探視失聯飛官家屬  指示搜救要徹底速度要快</a></li><li><a class="_ellipsis_simple" href="https://www.cna.com.tw/news/asoc/202201130096.aspx">漁船涉走私1.5噸K他命 海巡攔截押返台中偵辦</a></li><li><a class="_ellipsis_simple" href="https://www.cna.com.tw/news/aopl/202201130095.aspx">美通膨40年來最嚴重且不見盡頭 民主黨心急</a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/aipl.aspx">政治</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/firstnews/202201130065.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220113/1200x900_210163468130.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220113/1200x900_210163468130.jpg"><img data-src="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220113/1200x900_210163468130.jpg" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220113/1200x900_210163468130.jpg 414w, https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220113/1200x900_210163468130.jpg 1024w" class="lazyload" alt="柯建銘：選罷法該修了 憲政衝突交由大法官解釋"></picture></div><h2><span class="_ellipsis_simple">柯建銘：選罷法該修了 憲政衝突交由大法官解釋</span></h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#23631;&#32291;&#35696;&#21729;&#35201;&#27714;&#28858;&#22833;&#35328;&#36947;&#27465; &#33674;&#29790;&#38596;&#65306;&#35442;&#36947;&#27465;&#26159;&#26417;&#31435;&#20523;" href="https://www.cna.com.tw/news/aipl/202201130099.aspx"><span class='_ellipsis_default'>屏縣議員要求為失言道歉 莊瑞雄：該道歉是朱立倫</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#32317;&#32113;&#25506;&#35222;&#22833;&#32879;&#39131;&#23448;&#23478;&#23660;  &#25351;&#31034;&#25628;&#25937;&#35201;&#24505;&#24213;&#36895;&#24230;&#35201;&#24555;" href="https://www.cna.com.tw/news/aipl/202201130098.aspx"><span class='_ellipsis_default'>總統探視失聯飛官家屬  指示搜救要徹底速度要快</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="F-16V&#25136;&#27231;&#22684;&#28023; &#28417;&#27665;&#30332;&#29694;&#30097;&#20284;&#20154;&#39006;&#33151;&#39592;&#24050;&#36865;&#37969;&#23450;[&#24433;]" href="https://www.cna.com.tw/news/firstnews/202201130061.aspx"><span class='_ellipsis_default'>F-16V戰機墜海 漁民發現疑似人類腿骨已送鑑定[影]</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#25919;&#38498;&#25552;&#20462;&#27861; &#21560;&#33784;&#24180;&#40801;&#25552;&#39640;&#33267;20&#27506;&#12289;&#31105;&#21152;&#21619;&#38651;&#23376;&#29017;" href="https://www.cna.com.tw/news/firstnews/202201135003.aspx"><span class='_ellipsis_default'>政院提修法 吸菸年齡提高至20歲、禁加味電子煙</span></a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#20877;&#20219;&#40680;&#20027;&#24109;&#31532;100&#22825; &#26417;&#31435;&#20523;&#65306;&#35377;&#22810;&#38656;&#27298;&#35342;&#35201;&#32380;&#32396;&#21162;&#21147;" href="https://www.cna.com.tw/news/aipl/202201130054.aspx"><span class='_ellipsis_default'>再任黨主席第100天 朱立倫：許多需檢討要繼續努力</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#27665;&#22296;&#25512;&#21205;&#29289;&#20445;&#35703;&#20837;&#25010;  &#20462;&#25010;&#25033;&#20778;&#20808;&#35342;&#35542;&#27665;&#29983;&#35696;&#38988;" href="https://www.cna.com.tw/news/aipl/202201130048.aspx"><span class='_ellipsis_default'>民團推動物保護入憲  修憲應優先討論民生議題</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="F-16V&#25136;&#27231;&#22684;&#28023;  &#25628;&#25937;&#27665;&#30526;&#65306;&#28023;&#38754;&#19979;&#25758;&#20986;&#22823;&#22353;&#27934;" href="https://www.cna.com.tw/news/aipl/202201130043.aspx"><span class='_ellipsis_default'>F-16V戰機墜海  搜救民眾：海面下撞出大坑洞</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="F-16V&#22684;&#28023;&#39131;&#23448;&#38515;&#22869;&#22833;&#32879; &#30097;&#23563;&#29554;&#22846;&#20811;&#24067;&#26009;" href="https://www.cna.com.tw/news/firstnews/202201130024.aspx"><span class='_ellipsis_default'>F-16V墜海飛官陳奕失聯 疑尋獲夾克布料</span></a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/aopl.aspx">國際</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/aopl/202201130063.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/400/20220113/1365x768_20220113000011.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/400/20220113/1365x768_20220113000011.jpg"><img data-src="https://imgcdn.cna.com.tw/www/WebPhotos/400/20220113/1365x768_20220113000011.jpg" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/400/20220113/1365x768_20220113000011.jpg 414w, https://imgcdn.cna.com.tw/www/WebPhotos/400/20220113/1365x768_20220113000011.jpg 1024w" class="lazyload" alt="洛杉磯天天確診破萬 官員籲避免非必要活動"></picture></div><h2><span class="_ellipsis_simple">洛杉磯天天確診破萬 官員籲避免非必要活動</span></h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#31435;&#38518;&#23451;&#21451;&#21488;&#36973;&#20013;&#22283;&#32147;&#28639;&#38712;&#20940; &#32654;&#23186;&#31858;&#30431;&#21451;&#22296;&#32080;&#21453;&#21046;" href="https://www.cna.com.tw/news/aopl/202201133001.aspx"><span class='_ellipsis_default'>立陶宛友台遭中國經濟霸凌 美媒籲盟友團結反制</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#32654;&#36890;&#33192;40&#24180;&#20358;&#26368;&#22196;&#37325;&#19988;&#19981;&#35211;&#30433;&#38957; &#27665;&#20027;&#40680;&#24515;&#24613;" href="https://www.cna.com.tw/news/aopl/202201130095.aspx"><span class='_ellipsis_default'>美通膨40年來最嚴重且不見盡頭 民主黨心急</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#32654;&#30142;&#31649;&#23616;&#38928;&#28204; &#26410;&#20358;4&#36913;&#22659;&#20839;&#36926;6&#33836;2000&#20154;&#26579;&#30123;&#27515;&#20129;" href="https://www.cna.com.tw/news/aopl/202201130093.aspx"><span class='_ellipsis_default'>美疾管局預測 未來4週境內逾6萬2000人染疫死亡</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#32654;&#22283;&#21209;&#38498;&#25552;&#35443;&#30433;&#22577;&#21578; &#31281;&#20013;&#22283;&#23565;&#21335;&#28023;&#20027;&#24373;&#28858;&#38750;&#27861;" href="https://www.cna.com.tw/news/aopl/202201130083.aspx"><span class='_ellipsis_default'>美國務院提詳盡報告 稱中國對南海主張為非法</span></a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#21271;&#38867;&#35430;&#23556;&#39131;&#24392; &#32654;&#21046;&#35009;&#28041;&#27494;&#22120;&#25505;&#36092;&#20154;&#21729;&#21644;&#20420;&#22283;&#20844;&#21496;" href="https://www.cna.com.tw/news/aopl/202201130057.aspx"><span class='_ellipsis_default'>北韓試射飛彈 美制裁涉武器採購人員和俄國公司</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#28595;&#27954;Omicron&#30123;&#24773;&#25844;&#25955;&#36895;&#24230;&#36229;&#36234;&#33521;&#32654;&#21335;&#38750;" href="https://www.cna.com.tw/news/aopl/202201130053.aspx"><span class='_ellipsis_default'>澳洲Omicron疫情擴散速度超越英美南非</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#21271;&#32004;&#39000;&#35527;&#27494;&#22120;&#25511;&#31649; &#20420;&#32645;&#26031;&#35686;&#21578;&#24773;&#21218;&#12300;&#38750;&#24120;&#21361;&#38570;&#12301;" href="https://www.cna.com.tw/news/aopl/202201130049.aspx"><span class='_ellipsis_default'>北約願談武器控管 俄羅斯警告情勢「非常危險」</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#27861;&#22283;&#21516;&#24535;&#24179;&#27402;&#36993;&#22823;&#27493;  &#21516;&#24615;&#25088;&#25424;&#34880;&#19981;&#38656;&#31105;&#24958;4&#20491;&#26376;" href="https://www.cna.com.tw/news/firstnews/202201130036.aspx"><span class='_ellipsis_default'>法國同志平權邁大步  同性戀捐血不需禁慾4個月</span></a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/acn.aspx">兩岸</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/firstnews/202201130041.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220113/1778x1333_106244811058.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220113/1778x1333_106244811058.jpg"><img data-src="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220113/1778x1333_106244811058.jpg" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220113/1778x1333_106244811058.jpg 414w, https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220113/1778x1333_106244811058.jpg 1024w" class="lazyload" alt="中國增124例本土確診 天津疫情擴散河南及遼寧"></picture></div><h2><span class="_ellipsis_simple">中國增124例本土確診 天津疫情擴散河南及遼寧</span></h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#20013;&#32000;&#22996;&#38928;&#21578;&#25773;&#25171;&#34382;&#23560;&#38988;  &#23403;&#21147;&#36557;&#21608;&#27743;&#21191;&#33853;&#39340;&#24460;&#39318;&#20142;&#30456;" href="https://www.cna.com.tw/news/acn/202201130090.aspx"><span class='_ellipsis_default'>中紀委預告播打虎專題  孫力軍周江勇落馬後首亮相</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#28207;&#23186;&#65306;&#21129;&#24314;&#36229;&#25104;&#20013;&#22283;&#22806;&#38263;&#29105;&#38272;&#20154;&#36984;" href="https://www.cna.com.tw/news/acn/202201130071.aspx"><span class='_ellipsis_default'>港媒：劉建超成中國外長熱門人選</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#21628;&#31858;&#20013;&#22283;&#21360;&#37396;&#31080;&#40723;&#21237;&#29983;&#32946;  &#20219;&#28580;&#24179;&#31361;&#36973;&#24494;&#21338;&#31105;&#35328;" href="https://www.cna.com.tw/news/acn/202201120393.aspx"><span class='_ellipsis_default'>呼籲中國印鈔票鼓勵生育  任澤平突遭微博禁言</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#30456;&#35242;&#36935;&#23553;&#22478;&#35722;&#21516;&#23621; &#20013;&#22283;&#22899;&#23376;&#22312;&#30007;&#26041;&#23478;&#20013;&#21407;&#22320;&#38548;&#38626;" href="https://www.cna.com.tw/news/acn/202201120368.aspx"><span class='_ellipsis_default'>相親遇封城變同居 中國女子在男方家中原地隔離</span></a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="34&#33836;&#24107;&#29983;&#38626;&#38283;&#22825;&#27941;&#38920;&#26680;&#37240;&#27298;&#28204; &#20841;&#26371;&#24310;&#26399;&#21484;&#38283;" href="https://www.cna.com.tw/news/acn/202201120354.aspx"><span class='_ellipsis_default'>34萬師生離開天津須核酸檢測 兩會延期召開</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#38520;&#25512;&#32113;&#25136;&#27468;&#31281;&#21488;&#20154;&#30460;&#22296;&#22291;  &#38520;&#22996;&#26371;&#65306;&#22686;&#21152;&#21453;&#24863;" href="https://www.cna.com.tw/news/acn/202201120352.aspx"><span class='_ellipsis_default'>陸推統戰歌稱台人盼團圓  陸委會：增加反感</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#27472;&#32654;Omicron&#23559;&#32676;&#39636;&#20813;&#30123; &#30041;&#32654;&#37291;&#24107;&#65306;&#20013;&#22283;&#28165;&#38646;&#38627;&#38450;" href="https://www.cna.com.tw/news/acn/202201120328.aspx"><span class='_ellipsis_default'>歐美Omicron將群體免疫 留美醫師：中國清零難防</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#38450;&#22581;Omicron  &#22825;&#27941;&#23459;&#24067;&#21508;&#32026;&#23416;&#26657;&#25552;&#26089;&#25918;&#23506;&#20551;" href="https://www.cna.com.tw/news/acn/202201120309.aspx"><span class='_ellipsis_default'>防堵Omicron  天津宣布各級學校提早放寒假</span></a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/aie.aspx">產經</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/firstnews/202201130050.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220113/1065x799_118741425520.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220113/1065x799_118741425520.jpg"><img data-src="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220113/1065x799_118741425520.jpg" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220113/1065x799_118741425520.jpg 414w, https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220113/1065x799_118741425520.jpg 1024w" class="lazyload" alt="聯邦銀行健行分行群聚14人確診 暫停營業至14日"></picture></div><h2><span class="_ellipsis_simple">聯邦銀行健行分行群聚14人確診 暫停營業至14日</span></h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="MIH&#32879;&#30431;&#33287;Autoware&#21512;&#20316; &#26377;&#21161;&#40251;&#28023;&#25915;&#38651;&#21205;&#36554;&#33258;&#39381;" href="https://www.cna.com.tw/news/afe/202201130059.aspx"><span class='_ellipsis_default'>MIH聯盟與Autoware合作 有助鴻海攻電動車自駕</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#33853;&#23526;&#27704;&#32396; &#26143;&#23637;&#37504;&#33287;&#20339;&#19990;&#36948;&#31805;8&#20740;&#20803;&#27704;&#32396;&#36899;&#32080;&#36024;&#27454;" href="https://www.cna.com.tw/news/afe/202201130045.aspx"><span class='_ellipsis_default'>落實永續 星展銀與佳世達簽8億元永續連結貸款</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#22823;&#31435;&#20809;&#38752;&#25216;&#34899;&#23560;&#21033;&#32178; &#38799;&#22266;&#39640;&#38542;&#37857;&#38957;&#38712;&#20027;&#22320;&#20301;" href="https://www.cna.com.tw/news/afe/202201130042.aspx"><span class='_ellipsis_default'>大立光靠技術專利網 鞏固高階鏡頭霸主地位</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#26032;&#21488;&#24163;&#38283;&#30436;&#21319;0.8&#20998; &#28858;27.66&#20803;" href="https://www.cna.com.tw/news/afe/202201130028.aspx"><span class='_ellipsis_default'>新台幣開盤升0.8分 為27.66元</span></a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#26519;&#30334;&#37324;&#30475;&#22909;&#20803;&#23431;&#23449; &#31858;&#21488;&#28771;&#31185;&#25216;&#26989;&#38364;&#27880;&#20351;&#29992;&#32773;&#34892;&#28858;" href="https://www.cna.com.tw/news/afe/202201130022.aspx"><span class='_ellipsis_default'>林百里看好元宇宙 籲台灣科技業關注使用者行為</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#22283;&#38555;&#27833;&#20729;&#19978;&#25562; WTI&#21109;&#21435;&#24180;11&#26376;&#20197;&#20358;&#26368;&#39640;&#40670;" href="https://www.cna.com.tw/news/afe/202201130008.aspx"><span class='_ellipsis_default'>國際油價上揚 WTI創去年11月以來最高點</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#21729;&#24037;&#39135;&#29289;&#20013;&#27602;&#24341;&#29190;&#31034;&#23041;&#24460; &#40251;&#28023;&#21335;&#21360;&#24230;&#24288;&#37325;&#21855;&#24489;&#24037;" href="https://www.cna.com.tw/news/afe/202201120382.aspx"><span class='_ellipsis_default'>員工食物中毒引爆示威後 鴻海南印度廠重啟復工</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#29790;&#23542;&#25884;&#25163;&#39640;&#37291;  &#26021;&#36039;1&#20740;&#33995;&#21335;&#21488;&#28771;&#26368;&#22823;&#32048;&#32990;&#27835;&#30274;&#23526;&#39511;&#23460;" href="https://www.cna.com.tw/news/afe/202201120340.aspx"><span class='_ellipsis_default'>瑞寶攜手高醫  斥資1億蓋南台灣最大細胞治療實驗室</span></a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/asc.aspx">證券</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/afe/202201130032.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220113/1853x1390_084558728245.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220113/1853x1390_084558728245.jpg"><img data-src="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220113/1853x1390_084558728245.jpg" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220113/1853x1390_084558728245.jpg 414w, https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220113/1853x1390_084558728245.jpg 1024w" class="lazyload" alt="台積電下午法說會 早盤小跌5元市值失守17兆關卡"></picture></div><h2><span class="_ellipsis_simple">台積電下午法說會 早盤小跌5元市值失守17兆關卡</span></h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="OLED&#26230;&#29255;&#21161;&#25915; &#38926;&#37030;&#21335;&#33538;&#39318;&#23395;&#23553;&#28204;&#20729;&#26684;&#32173;&#25345;&#39640;&#27284;" href="https://www.cna.com.tw/news/afe/202201130094.aspx"><span class='_ellipsis_default'>OLED晶片助攻 頎邦南茂首季封測價格維持高檔</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#24066;&#22580;&#35264;&#26395;&#21488;&#31309;&#38651;&#22823;&#31435;&#20809;&#27861;&#35498;&#26371; &#25351;&#25976;&#24179;&#30436;&#38468;&#36817;&#36938;&#36208;" href="https://www.cna.com.tw/news/afe/202201130066.aspx"><span class='_ellipsis_default'>市場觀望台積電大立光法說會 指數平盤附近遊走</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#20013;&#32654;&#26230;&#38500;&#24687;&#38283;&#30436;&#32929;&#20729;&#34909;231&#20803; &#19978;&#28436;&#31186;&#22635;&#24687;" href="https://www.cna.com.tw/news/afe/202201130044.aspx"><span class='_ellipsis_default'>中美晶除息開盤股價衝231元 上演秒填息</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#33288;&#27331;&#32929;&#21518;&#21147;&#26234;&#25499;&#29260;&#19978;&#24066; &#26089;&#30436;&#32929;&#20729;&#34909;808&#20803;&#22823;&#28466;37%" href="https://www.cna.com.tw/news/afe/202201130034.aspx"><span class='_ellipsis_default'>興櫃股后力智掛牌上市 早盤股價衝808元大漲37%</span></a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#21488;&#32929;&#26089;&#30436;&#36208;&#21218;&#38663;&#30442; &#22810;&#31354;&#28608;&#25136;18400&#38364;&#21345;" href="https://www.cna.com.tw/news/afe/202201130031.aspx"><span class='_ellipsis_default'>台股早盤走勢震盪 多空激戰18400關卡</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#21488;&#32929;&#38283;&#30436;&#36300;19.19&#40670;" href="https://www.cna.com.tw/news/afe/202201130029.aspx"><span class='_ellipsis_default'>台股開盤跌19.19點</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#27861;&#20154;&#65306;&#21488;&#32929;&#30701;&#22810;&#21319;&#28331; &#32858;&#28966;&#21488;&#31309;&#38651;&#22823;&#31435;&#20809;&#27861;&#35498;&#26371;" href="https://www.cna.com.tw/news/afe/202201130019.aspx"><span class='_ellipsis_default'>法人：台股短多升溫 聚焦台積電大立光法說會</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#32654;&#36890;&#33192;&#25976;&#25818;&#21512;&#20046;&#38928;&#26399; &#32654;&#32929;&#25910;&#39640;" href="https://www.cna.com.tw/news/afe/202201130009.aspx"><span class='_ellipsis_default'>美通膨數據合乎預期 美股收高</span></a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/ait.aspx">科技</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/firstnews/202201120372.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220112/1094x821_286412652280.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220112/1094x821_286412652280.jpg"><img data-src="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220112/1094x821_286412652280.jpg" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220112/1094x821_286412652280.jpg 414w, https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220112/1094x821_286412652280.jpg 1024w" class="lazyload" alt="研究動物導航能力 以色列實驗教金魚「開車」[影]"></picture></div><h2><span class="_ellipsis_simple">研究動物導航能力 以色列實驗教金魚「開車」[影]</span></h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#26234;&#24935;&#22411;&#39318;&#39166;&#30435;&#25511;&#24515;&#24459;&#26377;&#21033;&#20581;&#24247;&#65311;&#23560;&#23478;&#24962;&#36942;&#24230;&#22312;&#24847;&#25976;&#25818;&#24656;&#24466;&#22686;&#22739;&#21147;[&#24433;]" href="https://www.cna.com.tw/news/ait/202201120118.aspx"><span class='_ellipsis_default'>智慧型首飾監控心律有利健康？專家憂過度在意數據恐徒增壓力[影]</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#21704;&#20271;&#26395;&#36960;&#37857;&#25429;&#25417;&#21040;&#20841;&#26143;&#31995;&#21516;&#26694;&#30059;&#38754; &#30475;&#20284;&#21363;&#23559;&#30456;&#25758;" href="https://www.cna.com.tw/news/ait/202201110380.aspx"><span class='_ellipsis_default'>哈伯望遠鏡捕捉到兩星系同框畫面 看似即將相撞</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#32654;&#22283;57&#27506;&#30007;&#23376;&#25509;&#21463;&#35948;&#24515;&#31227;&#26893; &#21205;&#29289;&#22120;&#23448;&#31227;&#26893;&#20154;&#39006;&#37324;&#31243;&#30865;" href="https://www.cna.com.tw/news/firstnews/202201110054.aspx"><span class='_ellipsis_default'>美國57歲男子接受豬心移植 動物器官移植人類里程碑</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#27604;&#29305;&#24163;&#36300;&#30772;4&#33836;&#32654;&#20803; 9&#26376;&#24213;&#20197;&#20358;&#26368;&#20302;&#40670;" href="https://www.cna.com.tw/news/ait/202201110002.aspx"><span class='_ellipsis_default'>比特幣跌破4萬美元 9月底以來最低點</span></a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#24040;&#22823;&#39770;&#40845;&#21270;&#30707;&#20986;&#22303; &#33521;&#22283;&#26368;&#20553;&#22823;&#21476;&#29983;&#29289;&#23416;&#30332;&#29694;&#20043;&#19968;[&#24433;]" href="https://www.cna.com.tw/news/ait/202201100384.aspx"><span class='_ellipsis_default'>巨大魚龍化石出土 英國最偉大古生物學發現之一[影]</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#27472;&#30431;&#30435;&#28204;&#27231;&#27083;&#65306;&#36942;&#21435;7&#24180;&#21109;&#20840;&#29699;&#21490;&#19978;&#26368;&#39640;&#28331;&#32000;&#37636;" href="https://www.cna.com.tw/news/ait/202201100369.aspx"><span class='_ellipsis_default'>歐盟監測機構：過去7年創全球史上最高溫紀錄</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#38859;&#20271;&#22826;&#31354;&#26395;&#36960;&#37857;&#38364;&#37749;&#20809;&#23416;&#25216;&#34899; &#21488;&#28771;&#24037;&#31243;&#24107;&#30740;&#31350;&#22880;&#22522;&#30990;" href="https://www.cna.com.tw/news/firstnews/202201100187.aspx"><span class='_ellipsis_default'>韋伯太空望遠鏡關鍵光學技術 台灣工程師研究奠基礎</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#20013;&#33288;&#22823;&#23416;&#25884;&#25163;&#22855;&#32654;&#21338;&#29289;&#39208;  &#27833;&#30059;&#34802;&#23475;&#30740;&#31350;&#30331;&#22283;&#38555;&#26399;&#21002;" href="https://www.cna.com.tw/news/ait/202201100164.aspx"><span class='_ellipsis_default'>中興大學攜手奇美博物館  油畫蟲害研究登國際期刊</span></a></li></ul></div></li><li class='active'><a class="first-level" href="https://www.cna.com.tw/list/ahel.aspx">生活</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/firstnews/202201135004.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220113/1335x1001_309640593893.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220113/1335x1001_309640593893.jpg"><img data-src="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220113/1335x1001_309640593893.jpg" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220113/1335x1001_309640593893.jpg 414w, https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220113/1335x1001_309640593893.jpg 1024w" class="lazyload" alt="確診聯邦銀行員足跡出爐 曾到新竹用餐採果"></picture></div><h2><span class="_ellipsis_simple">確診聯邦銀行員足跡出爐 曾到新竹用餐採果</span></h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#30123;&#24773;&#34909;&#25802;&#30284;&#30151;&#31721;&#27298;&#20154;&#25976;&#30452;&#30452;&#33853;  &#22283;&#20581;&#32626;2&#31574;&#30053;&#25654;&#25937;" href="https://www.cna.com.tw/news/ahel/202201130101.aspx"><span class='_ellipsis_default'>疫情衝擊癌症篩檢人數直直落  國健署2策略搶救</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#21488;&#20013;&#25463;&#36939;&#34253;&#32218;&#35373;&#31449;&#29229;&#35696;  &#20132;&#36890;&#37096;&#65306;&#23529;&#26597;&#20013;&#19981;&#20415;&#22238;&#25033;" href="https://www.cna.com.tw/news/ahel/202201130089.aspx"><span class='_ellipsis_default'>台中捷運藍線設站爭議  交通部：審查中不便回應</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#21271;&#25237;&#26126;&#24503;&#37109;&#23616;&#28165;&#28040;&#20572;&#26989;1&#22825; &#21729;&#24037;&#31721;&#27298;&#38512;&#24615;&#24674;&#24489;&#29151;&#26989;" href="https://www.cna.com.tw/news/ahel/202201130087.aspx"><span class='_ellipsis_default'>北投明德郵局清消停業1天 員工篩檢陰性恢復營業</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#21941;&#29240;&#22285;&#29240;&#30331;&#35352;&#25104;&#21151;  &#20840;&#21488;&#39318;&#20491;&#21516;&#24535;&#38617;&#35242;&#25910;&#39178;&#23478;&#24237;" href="https://www.cna.com.tw/news/firstnews/202201130084.aspx"><span class='_ellipsis_default'>喵爸圍爸登記成功  全台首個同志雙親收養家庭</span></a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#25104;&#22823;&#38283;&#30332;&#20813;&#36027;&#25552;&#20379;&#21028;&#35712;&#31995;&#32113; &#24555;&#36895;&#38928;&#28204;COVID-19&#39080;&#38570;" href="https://www.cna.com.tw/news/ahel/202201130082.aspx"><span class='_ellipsis_default'>成大開發免費提供判讀系統 快速預測COVID-19風險</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#26377;&#28331;&#24230;&#38626;&#23130;&#21028;&#27770;&#26360; &#21578;&#35380;&#23567;&#23401;&#65306;&#29240;&#23229;&#23565;&#20320;&#30340;&#24859;&#25165;&#26159;&#20107;&#23526;" href="https://www.cna.com.tw/news/ahel/202201130068.aspx"><span class='_ellipsis_default'>有溫度離婚判決書 告訴小孩：爸媽對你的愛才是事實</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#31532;2&#24230;&#21443;&#33287;&#22823;&#23560;&#26657;&#38263;&#26371;&#35696;  &#34081;&#32317;&#32113;&#31858;&#23432;&#20303;&#26657;&#22290;&#38450;&#32218;" href="https://www.cna.com.tw/news/ahel/202201130067.aspx"><span class='_ellipsis_default'>第2度參與大專校長會議  蔡總統籲守住校園防線</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#40613;&#21619;&#30331;&#28466;&#20729;&#21898;&#21345; &#32147;&#37096;&#65306;&#26989;&#32773;&#21560;&#25910;&#25104;&#26412;&#21892;&#30433;&#20225;&#26989;&#36012;&#20219;" href="https://www.cna.com.tw/news/ahel/202201130058.aspx"><span class='_ellipsis_default'>麥味登漲價喊卡 經部：業者吸收成本善盡企業責任</span></a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/asoc.aspx">社會</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/asoc/202201130051.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/400/20220113/1024x768_20220113000012.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/400/20220113/1024x768_20220113000012.jpg"><img data-src="https://imgcdn.cna.com.tw/www/WebPhotos/400/20220113/1024x768_20220113000012.jpg" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/400/20220113/1024x768_20220113000012.jpg 414w, https://imgcdn.cna.com.tw/www/WebPhotos/400/20220113/1024x768_20220113000012.jpg 1024w" class="lazyload" alt="藏身住宅種大麻、分裝毒咖啡包  男子遭逮送辦"></picture></div><h2><span class="_ellipsis_simple">藏身住宅種大麻、分裝毒咖啡包  男子遭逮送辦</span></h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#20599;&#25293;&#22899;&#23416;&#29983;&#22914;&#24257;&#30059;&#38754;&#36009;&#21806;&#30408;&#21033;  &#30007;&#23376;&#36973;&#35380;" href="https://www.cna.com.tw/news/asoc/202201130100.aspx"><span class='_ellipsis_default'>偷拍女學生如廁畫面販售盈利  男子遭訴</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#28417;&#33337;&#28041;&#36208;&#31169;1.5&#22136;K&#20182;&#21629; &#28023;&#24033;&#25876;&#25130;&#25276;&#36820;&#21488;&#20013;&#20597;&#36774;" href="https://www.cna.com.tw/news/asoc/202201130096.aspx"><span class='_ellipsis_default'>漁船涉走私1.5噸K他命 海巡攔截押返台中偵辦</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#22196;&#25074;&#37202;&#39381;&#32047;&#29359;&#21028;&#21009;&#19981;&#20934;&#26131;&#31185;&#32624;&#37329; &#33457;&#27298;12&#20154;&#23559;&#30332;&#30435;" href="https://www.cna.com.tw/news/asoc/202201130091.aspx"><span class='_ellipsis_default'>嚴懲酒駕累犯判刑不准易科罰金 花檢12人將發監</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#39438;&#36554;&#26410;&#25140;&#21475;&#32617;&#12289;&#23433;&#20840;&#24125;&#34987;&#25876;&#26597; &#39640;&#38596;&#23142;&#31455;&#26159;4&#24230;&#37202;&#39381;" href="https://www.cna.com.tw/news/asoc/202201130085.aspx"><span class='_ellipsis_default'>騎車未戴口罩、安全帽被攔查 高雄婦竟是4度酒駕</span></a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#30334;&#33836;&#20803;&#20195;&#20729;&#29986;&#22899;&#36067;&#20154;  &#22827;&#22971;&#21508;&#21028;&#21009;3&#24180;&#23450;&#35742;" href="https://www.cna.com.tw/news/asoc/202201130069.aspx"><span class='_ellipsis_default'>百萬元代價產女賣人  夫妻各判刑3年定讞</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#32005;&#23500;&#28023;&#21560;&#37329;&#26696;&#19981;&#27861;&#25152;&#24471;  600&#39192;&#33836;&#20803;&#40643;&#37329;&#23559;&#25293;&#36067;" href="https://www.cna.com.tw/news/asoc/202201130064.aspx"><span class='_ellipsis_default'>紅富海吸金案不法所得  600餘萬元黃金將拍賣</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#39640;&#38596;&#30007;&#24863;&#24773;&#21463;&#25387;&#19978;&#32317;&#32113;&#24220;&#20449;&#31665;&#25562;&#35328;&#29138;&#21312;&#20844;&#25152; &#36973;&#35686;&#36910;&#25429;" href="https://www.cna.com.tw/news/asoc/202201130055.aspx"><span class='_ellipsis_default'>高雄男感情受挫上總統府信箱揚言燒區公所 遭警逮捕</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#38450;&#38750;&#27954;&#35948;&#30239;  &#31227;&#27665;&#32626;&#22810;&#35486;&#23459;&#23566;&#31858;&#26032;&#20303;&#27665;&#21247;&#35320;&#27861;" href="https://www.cna.com.tw/news/asoc/202201130046.aspx"><span class='_ellipsis_default'>防非洲豬瘟  移民署多語宣導籲新住民勿觸法</span></a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/aloc.aspx">地方</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/aloc/202201130047.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/400/20220113/1151x768_20220113000007.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/400/20220113/1151x768_20220113000007.jpg"><img data-src="https://imgcdn.cna.com.tw/www/WebPhotos/400/20220113/1151x768_20220113000007.jpg" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/400/20220113/1151x768_20220113000007.jpg 414w, https://imgcdn.cna.com.tw/www/WebPhotos/400/20220113/1151x768_20220113000007.jpg 1024w" class="lazyload" alt="新北力拚第3劑疫苗施打率 17日起為長者接種"></picture></div><h2><span class="_ellipsis_simple">新北力拚第3劑疫苗施打率 17日起為長者接種</span></h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#24180;&#21069;&#22823;&#31150; &#38515;&#20854;&#36993;&#23459;&#24067;&#35519;&#28466;&#39640;&#38596;&#20844;&#25176;&#27231;&#27083;&#20154;&#21729;&#34218;&#36039;" href="https://www.cna.com.tw/news/aloc/202201130092.aspx"><span class='_ellipsis_default'>年前大禮 陳其邁宣布調漲高雄公托機構人員薪資</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#21271;&#24066;&#25277;&#26597;&#36067;&#22580;&#30334;&#36008; &#20809;&#33775;&#26032;&#22825;&#22320;&#19981;&#21512;&#26684;&#36973;&#32624;12&#33836;&#20803;" href="https://www.cna.com.tw/news/aloc/202201130088.aspx"><span class='_ellipsis_default'>北市抽查賣場百貨 光華新天地不合格遭罰12萬元</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#21488;&#21335;&#27424;&#32570;&#31649;&#29702;&#32769;&#33290;&#20844;&#23507;&#22823;&#24264; &#39318;&#27874;&#28165;&#26597;15&#26847;&#22823;&#27155;" href="https://www.cna.com.tw/news/aloc/202201130038.aspx"><span class='_ellipsis_default'>台南欠缺管理老舊公寓大廈 首波清查15棟大樓</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#20013;&#24066;&#21315;&#20803;&#20303;&#23487;&#25269;&#29992;&#21048;  17&#26085;&#36215;&#38283;&#25918;&#20840;&#21488;&#30331;&#37636;&#25277;&#29518;" href="https://www.cna.com.tw/news/aloc/202201120332.aspx"><span class='_ellipsis_default'>中市千元住宿抵用券  17日起開放全台登錄抽獎</span></a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#33457;&#34030;&#36786;&#25913;&#22580;&#38283;&#30332;&#38647;&#23556;&#39493;&#40165;&#22120;  &#28187;&#20302;&#36786;&#27665;&#22256;&#25854;&#33287;&#25104;&#26412;" href="https://www.cna.com.tw/news/aloc/202201120316.aspx"><span class='_ellipsis_default'>花蓮農改場開發雷射驅鳥器  減低農民困擾與成本</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#21488;&#21335;&#29229;&#35373;&#29577;&#20117;&#36786;&#29986;&#20919;&#37832;&#29289;&#27969;&#20013;&#24515; &#35336;&#30059;&#29554;&#26680;&#23450;" href="https://www.cna.com.tw/news/aloc/202201120313.aspx"><span class='_ellipsis_default'>台南爭設玉井農產冷鏈物流中心 計畫獲核定</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#26032;&#21271;&#25104;&#34310;&#27211;1/14&#12289;1/21&#22812;&#38291;12&#26178;&#36215;&#26045;&#24037;&#23553;&#38281;" href="https://www.cna.com.tw/news/aloc/202201120302.aspx"><span class='_ellipsis_default'>新北成蘆橋1/14、1/21夜間12時起施工封閉</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#22522;&#38534;&#23344;&#24188;&#20818;&#20511;&#38321;&#35657; &#32654;&#23637;&#20316;&#21697;&#12300;&#24492;&#24488;&#23569;&#24180;&#26178;&#12301;&#30070;&#21345;&#38754;" href="https://www.cna.com.tw/news/aloc/202201120296.aspx"><span class='_ellipsis_default'>基隆嬰幼兒借閱證 美展作品「徬徨少年時」當卡面</span></a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/acul.aspx">文化</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/acul/202201120350.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/400/20220112/1167x768_20220112000185.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/400/20220112/1167x768_20220112000185.jpg"><img data-src="https://imgcdn.cna.com.tw/www/WebPhotos/400/20220112/1167x768_20220112000185.jpg" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/400/20220112/1167x768_20220112000185.jpg 414w, https://imgcdn.cna.com.tw/www/WebPhotos/400/20220112/1167x768_20220112000185.jpg 1024w" class="lazyload" alt="島嶼的遠見 馬祖基隆新竹首長分享文化治理"></picture></div><h2><span class="_ellipsis_simple">島嶼的遠見 馬祖基隆新竹首長分享文化治理</span></h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#25991;&#21270;&#37096;&#21443;&#33287;&#22283;&#38555;&#34920;&#28436;&#34269;&#34899;&#24180;&#26371; &#35731;&#21488;&#28771;&#34987;&#19990;&#30028;&#30475;&#35211;" href="https://www.cna.com.tw/news/acul/202201130015.aspx"><span class='_ellipsis_default'>文化部參與國際表演藝術年會 讓台灣被世界看見</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#38597;&#21152;&#36948;&#38617;&#24180;&#23637;&#30331;&#22580;  &#21488;&#28771;&#34269;&#34899;&#23478;&#21443;&#23637;&#33287;&#21508;&#22283;&#23565;&#35441;" href="https://www.cna.com.tw/news/acul/202201120324.aspx"><span class='_ellipsis_default'>雅加達雙年展登場  台灣藝術家參展與各國對話</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#23130;&#20839;&#22833;&#25088; &#37159;&#24800;&#25991;&#20316;&#21697;&#25913;&#32232;&#33310;&#21488;&#21127;&#23637;&#29694;&#23130;&#23035;&#33618;&#35628;" href="https://www.cna.com.tw/news/acul/202201120323.aspx"><span class='_ellipsis_default'>婚內失戀 鄧惠文作品改編舞台劇展現婚姻荒謬</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#12304;&#29305;&#27966;&#35527;&#26032;&#20107;S1E24&#12305;&#34311;&#32879;&#35299;&#39636;30&#24180; &#24093;&#22283;&#21040;&#24213;&#27515;&#20102;&#27794;&#65311;" href="https://www.cna.com.tw/news/acul/202201125009.aspx"><span class='_ellipsis_default'>【特派談新事S1E24】蘇聯解體30年 帝國到底死了沒？</span></a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#39318;&#23622;&#39340;&#31062;&#22283;&#38555;&#34269;&#34899;&#23798;2&#26376;&#30331;&#22580; 10&#24180;&#39000;&#26223;&#35336;&#30059;&#21855;&#31243;" href="https://www.cna.com.tw/news/acul/202201120247.aspx"><span class='_ellipsis_default'>首屆馬祖國際藝術島2月登場 10年願景計畫啟程</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#26085;&#27835;&#21488;&#21335;&#26481;&#23665;&#20195;&#34920;&#23448;&#24307; &#29275;&#32905;&#23822;&#35686;&#23519;&#23448;&#21519;&#27966;&#20986;&#25152;&#20462;&#24489;" href="https://www.cna.com.tw/news/acul/202201120200.aspx"><span class='_ellipsis_default'>日治台南東山代表官廳 牛肉崎警察官吏派出所修復</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#29790;&#20856;&#22283;&#27665;&#37291;&#24107;&#65306;&#29694;&#20195;&#20154;&#24962;&#39729;&#27822;&#21930;&#22833;&#30496; &#37117;&#26159;&#25163;&#27231;&#24825;&#30340;&#31117;&#12304;&#26360;&#25688;&#12305;" href="https://www.cna.com.tw/news/acul/202201125004.aspx"><span class='_ellipsis_default'>瑞典國民醫師：現代人憂鬱沮喪失眠 都是手機惹的禍【書摘】</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#21488;&#28771;&#21697;&#29260;&#22296;&#38538;6&#22296; &#25991;&#21270;&#37096;&#35036;&#21161;&#26032;&#21488;&#24163;1&#20740;500&#33836;&#20803;" href="https://www.cna.com.tw/news/acul/202201120093.aspx"><span class='_ellipsis_default'>台灣品牌團隊6團 文化部補助新台幣1億500萬元</span></a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/aspt.aspx">運動</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/aspt/202201130035.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220113/1138x853_502643006219.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220113/1138x853_502643006219.jpg"><img data-src="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220113/1138x853_502643006219.jpg" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220113/1138x853_502643006219.jpg 414w, https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220113/1138x853_502643006219.jpg 1024w" class="lazyload" alt="前紅襪強投萊斯特38歲退休 曾與王建民同場對決"></picture></div><h2><span class="_ellipsis_simple">前紅襪強投萊斯特38歲退休 曾與王建民同場對決</span></h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="2022&#37329;&#38272;&#39340;&#25289;&#26494;&#24310;&#36774; &#26368;&#24555;&#22799;&#22825;&#24460;&#30331;&#22580;" href="https://www.cna.com.tw/news/aspt/202201130081.aspx"><span class='_ellipsis_default'>2022金門馬拉松延辦 最快夏天後登場</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#28595;&#32178;&#38450;&#30123; &#38283;&#25918;50%&#35264;&#30526;&#20837;&#22580;" href="https://www.cna.com.tw/news/aspt/202201130070.aspx"><span class='_ellipsis_default'>澳網防疫 開放50%觀眾入場</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#38446;&#35029;&#26234;&#23609;&#26575;&#28142;&#22739;&#21046; &#30333;&#27827;&#22890;&#26408;&#26834;&#32879;&#36093;&#38538;&#21490;&#39318;&#21213;" href="https://www.cna.com.tw/news/aspt/202201120365.aspx"><span class='_ellipsis_default'>阮裕智尹柏淮壓制 白河奪木棒聯賽隊史首勝</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#21488;&#28771;&#22899;&#36275;&#20986;&#24449;&#21360;&#24230; &#30456;&#38548;14&#24180;&#20877;&#25136;&#20126;&#27954;&#30403;" href="https://www.cna.com.tw/news/aspt/202201120351.aspx"><span class='_ellipsis_default'>台灣女足出征印度 相隔14年再戰亞洲盃</span></a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#37325;&#36820;WSBL &#40643;&#21697;&#33985;&#30460;&#22810;&#40670;&#32784;&#24615;&#12289;&#20581;&#24247;&#23436;&#36093;" href="https://www.cna.com.tw/news/aspt/202201120319.aspx"><span class='_ellipsis_default'>重返WSBL 黃品蓁盼多點耐性、健康完賽</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="WSBL&#21488;&#38651;&#25306;&#22352;&#19977;&#26395;&#20108; &#21129;&#24076;&#26308;&#26399;&#24453;&#23565;&#27770;&#33775;&#35028;&#29699;&#21729;" href="https://www.cna.com.tw/news/aspt/202201120294.aspx"><span class='_ellipsis_default'>WSBL台電拚坐三望二 劉希曄期待對決華裔球員</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#22823;&#23560;&#26834;&#29699;&#32879;&#36093;&#27770;&#36093;22&#26085;&#38283;&#25171; &#36681;&#25773;&#25552;&#21319;&#33021;&#35211;&#24230;" href="https://www.cna.com.tw/news/aspt/202201120281.aspx"><span class='_ellipsis_default'>大專棒球聯賽決賽22日開打 轉播提升能見度</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#35282;&#36880;WSBL&#26032;&#20154;&#21518; &#26519;&#34678;&#12289;&#24464;&#29577;&#34030;&#30064;&#21475;&#21516;&#32882;&#30433;&#21147;&#32780;&#28858;" href="https://www.cna.com.tw/news/aspt/202201120259.aspx"><span class='_ellipsis_default'>角逐WSBL新人后 林蝶、徐玉蓮異口同聲盡力而為</span></a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/amov.aspx">娛樂</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/amov/202201120348.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/400/20220112/1087x768_20220112000208.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/400/20220112/1087x768_20220112000208.jpg"><img data-src="https://imgcdn.cna.com.tw/www/WebPhotos/400/20220112/1087x768_20220112000208.jpg" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/400/20220112/1087x768_20220112000208.jpg 414w, https://imgcdn.cna.com.tw/www/WebPhotos/400/20220112/1087x768_20220112000208.jpg 1024w" class="lazyload" alt="小野麗莎5月來台開唱 難忘小籠包盼與樂迷留回憶"></picture></div><h2><span class="_ellipsis_simple">小野麗莎5月來台開唱 難忘小籠包盼與樂迷留回憶</span></h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="Be My Baby&#21407;&#21809; &#32654;&#25622;&#28414;&#27468;&#25163;&#34367;&#22958;&#21490;&#27966;&#20811;&#29305;&#36781;&#19990;" href="https://www.cna.com.tw/news/amov/202201130062.aspx"><span class='_ellipsis_default'>Be My Baby原唱 美搖滾歌手蘿妮史派克特辭世</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#34081;&#25391;&#21335;&#26032;&#20316;&#25645;&#27284;&#23433;&#24515;&#20126;&#29238;&#22899;&#24773;&#21205;&#20154; &#33258;&#26333;&#32893;&#21147;&#21097;4&#25104;" href="https://www.cna.com.tw/news/amov/202201120304.aspx"><span class='_ellipsis_default'>蔡振南新作搭檔安心亞父女情動人 自曝聽力剩4成</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#40643;&#26126;&#24535;&#38918;&#21033;&#20837;&#22659;&#39340;&#20358;&#35199;&#20126; &#38283;&#24515;&#22823;&#21898;&#65306;&#32066;&#26044;&#19981;&#29992;&#34987;&#25235;&#20102;" href="https://www.cna.com.tw/news/amov/202201120228.aspx"><span class='_ellipsis_default'>黃明志順利入境馬來西亞 開心大喊：終於不用被抓了</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#38617;&#38754;&#26361;&#37324;&#27472;&#35352;&#37636;&#35722;&#35037;&#30343;&#21518;&#26085;&#24120; &#34909;&#25758;&#20729;&#20540;&#35264;" href="https://www.cna.com.tw/news/amov/202201120162.aspx"><span class='_ellipsis_default'>雙面曹里歐記錄變裝皇后日常 衝撞價值觀</span></a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#32032;&#36996;&#30495;3&#20491;&#26376;&#38613;48&#31186;&#29305;&#25928; &#27714;&#30495;&#23526;&#28779;&#29138;&#30334;&#33836;&#22580;&#26223;[&#24433;]" href="https://www.cna.com.tw/news/amov/202201120081.aspx"><span class='_ellipsis_default'>素還真3個月雕48秒特效 求真實火燒百萬場景[影]</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#29579;&#21147;&#23439;&#35299;&#37323;3&#38358;&#23627;&#30007;&#23376;&#36523;&#20998; &#26446;&#38746;&#34174;8&#40670;&#32882;&#26126;&#31281;&#24050;&#22577;&#35686;" href="https://www.cna.com.tw/news/firstnews/202201120039.aspx"><span class='_ellipsis_default'>王力宏解釋3闖屋男子身分 李靚蕾8點聲明稱已報警</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#26252;&#36949;3&#24180; &#20659;&#20170;&#24180;&#22887;&#26031;&#21345;&#38930;&#29518;&#20856;&#31150;&#23559;&#26377;&#20027;&#25345;&#20154;" href="https://www.cna.com.tw/news/amov/202201120032.aspx"><span class='_ellipsis_default'>暌違3年 傳今年奧斯卡頒獎典禮將有主持人</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#26446;&#38746;&#34174;&#28145;&#22812;&#30332;&#34920;&#19981;&#33258;&#27578;&#32882;&#26126; &#25511;&#29579;&#21147;&#23439;&#24118;3&#30007;&#35430;&#22294;&#38358;&#23627;" href="https://www.cna.com.tw/news/firstnews/202201110427.aspx"><span class='_ellipsis_default'>李靚蕾深夜發表不自殺聲明 控王力宏帶3男試圖闖屋</span></a></li></ul></div></li><li ><a class="first-level" href="https://howlife.cna.com.tw/readbook">悅讀</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/acul/202201125004.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220112/800x600_443236659971.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220112/800x600_443236659971.jpg"><img data-src="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220112/800x600_443236659971.jpg" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220112/800x600_443236659971.jpg 414w, https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220112/800x600_443236659971.jpg 1024w" class="lazyload" alt="瑞典國民醫師：現代人憂鬱沮喪失眠 都是手機惹的禍【書摘】"></picture></div><h2><span class="_ellipsis_simple">瑞典國民醫師：現代人憂鬱沮喪失眠 都是手機惹的禍【書摘】</span></h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#39592;&#39635;&#21463;&#36104;&#32773;&#37325;&#29554;&#26032;&#29983;  &#24904;&#28639;&#20986;&#29256;&#32362;&#26412;&#35731;&#24859;&#24310;&#32396;" href="https://www.cna.com.tw/news/ahel/202201090178.aspx"><span class='_ellipsis_default'>骨髓受贈者重獲新生  慈濟出版繪本讓愛延續</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#26041;&#33655;&#29983;&#21270;&#36523;&#28459;&#30059;&#20154;&#29289; &#38283;&#21654;&#21857;&#24215;&#32763;&#36681;&#39131;&#34892;&#23569;&#24180;&#20154;&#29983;" href="https://www.cna.com.tw/news/acul/202201070362.aspx"><span class='_ellipsis_default'>方荷生化身漫畫人物 開咖啡店翻轉飛行少年人生</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#20316;&#23478;&#26446;&#26704;&#35946;&#12300;&#19981;&#22312;&#22580;&#35657;&#26126;&#12301; &#26053;&#34892;&#24118;&#20358;&#23560;&#27880;&#33287;&#24907;&#24230;" href="https://www.cna.com.tw/news/acul/202201070115.aspx"><span class='_ellipsis_default'>作家李桐豪「不在場證明」 旅行帶來專注與態度</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#21407;&#23376;&#32722;&#24931;&#38263;&#36382;&#26274;&#37559;&#26360;&#25490;&#34892;&#27036;&#20841;&#24180;&#21322; &#21488;&#28771;&#20154;&#28858;&#20309;&#36889;&#40636;&#24859;&#65311;" href="https://www.cna.com.tw/news/acul/202201015006.aspx"><span class='_ellipsis_default'>原子習慣長踞暢銷書排行榜兩年半 台灣人為何這麼愛？</span></a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#32763;&#35695;&#23478;&#20313;&#22283;&#33459;78&#27506;&#36781;&#19990; &#12300;&#21704;&#21033;&#27874;&#29305;&#12301;&#20013;&#25991;&#29256;&#24375;&#21147;&#25512;&#25163;" href="https://www.cna.com.tw/news/firstnews/202201010030.aspx"><span class='_ellipsis_default'>翻譯家余國芳78歲辭世 「哈利波特」中文版強力推手</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#23565;&#35527;&#12299;&#34395;&#27083;&#35722;&#31278;&#21450;&#20854;&#25844;&#25955;&#36335;&#24465;&#65292;&#26032;&#33288;&#23186;&#20171;&#33287;&#27425;&#25991;&#21270;&#22914;&#20309;&#39178;&#25104;&#30070;&#20195;&#30340;&#21109;&#20316;&#32773;" href="https://www.cna.com.tw/culture/article/20211231w001"><span class='_ellipsis_default'>對談》虛構變種及其擴散路徑，新興媒介與次文化如何養成當代的創作者</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#20309;&#33268;&#21644;&#23567;&#35498;&#12300;&#22320;&#37941;&#31449;&#12301; &#20098;&#19990;&#20013;&#23563;&#25214;&#20114;&#30456;&#24944;&#34249;&#30340;&#38728;&#39746;" href="https://www.cna.com.tw/news/acul/202112290363.aspx"><span class='_ellipsis_default'>何致和小說「地鐵站」 亂世中尋找互相慰藉的靈魂</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#28450;&#23416;&#23478;&#21490;&#26223;&#36983;&#36781;&#19990;&#20139;&#22781;85&#27506; &#20597;&#25506;&#25925;&#20107;&#35282;&#24230;&#21521;&#35199;&#26041;&#35498;&#20013;&#22283;&#36817;&#20195;&#21490;" href="https://www.cna.com.tw/news/firstnews/202112270162.aspx"><span class='_ellipsis_default'>漢學家史景遷辭世享壽85歲 偵探故事角度向西方說中國近代史</span></a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/newstopic.aspx">專題</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/topic/newstopic/2012.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/newstopic/202103/800x600_645539895595s.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/newstopic/202103/800x600_645539895595s.jpg"><img data-src="https://imgcdn.cna.com.tw/www/WebPhotos/newstopic/202103/800x600_645539895595s.jpg" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/newstopic/202103/800x600_645539895595s.jpg 414w, https://imgcdn.cna.com.tw/www/WebPhotos/newstopic/202103/800x600_645539895595s.jpg 1024w" class="lazyload" alt="疫情"></picture></div><h2><span class="_ellipsis_simple">疫情</span></h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="COVID-19&#30123;&#33495;" href="https://www.cna.com.tw/topic/newstopic/2092.aspx"><span class='_ellipsis_default'>COVID-19疫苗</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="F-16V&#25136;&#27231;&#22684;&#28023;" href="https://www.cna.com.tw/topic/newstopic/3755.aspx"><span class='_ellipsis_default'>F-16V戰機墜海</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#21704;&#34217;&#20811;&#21205;&#20098;" href="https://www.cna.com.tw/topic/newstopic/3752.aspx"><span class='_ellipsis_default'>哈薩克動亂</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#37202;&#39381;&#20462;&#27861;" href="https://www.cna.com.tw/topic/newstopic/3742.aspx"><span class='_ellipsis_default'>酒駕修法</span></a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#22806;&#39135;&#28466;&#20729;" href="https://www.cna.com.tw/topic/newstopic/3718.aspx"><span class='_ellipsis_default'>外食漲價</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#26519;&#26166;&#20304;&#32631;&#20813;&#26696;" href="https://www.cna.com.tw/topic/newstopic/3714.aspx"><span class='_ellipsis_default'>林昶佐罷免案</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#21488;&#20013;&#31435;&#22996;&#35036;&#36984;" href="https://www.cna.com.tw/topic/newstopic/3673.aspx"><span class='_ellipsis_default'>台中立委補選</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#26089;&#23433;&#19990;&#30028;" href="https://www.cna.com.tw/topic/newstopic/1501.aspx"><span class='_ellipsis_default'>早安世界</span></a></li></ul></div></li><li ><a class="first-level" href="http://cnavideo.cna.com.tw">影音</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://cnavideo.cna.com.tw/Misc/Latest/Video-1/004338762.aspx?v=ZQgO1QNXAHG%2bIvTuS3Odyw%3d%3d"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/video/VOD-IMG/cnavideo/CNAV_20220112_004338762.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/video/VOD-IMG/cnavideo/CNAV_20220112_004338762.jpg"><img data-src="https://imgcdn.cna.com.tw/video/VOD-IMG/cnavideo/CNAV_20220112_004338762.jpg" data-srcset="https://imgcdn.cna.com.tw/video/VOD-IMG/cnavideo/CNAV_20220112_004338762.jpg 414w, https://imgcdn.cna.com.tw/video/VOD-IMG/cnavideo/CNAV_20220112_004338762.jpg 1024w" class="lazyload" alt="許鞍華新作 翻拍張愛玲成名作"></picture></div><h2><span class="_ellipsis_simple">許鞍華新作 翻拍張愛玲成名作</span></h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#32102;&#29275;&#25140;VR&#30524;&#37857; &#30460;&#21050;&#28608;&#27852;&#20083;" href="https://cnavideo.cna.com.tw/Misc/Latest/Video-1/004338760.aspx?v=ceC0y31r1ynHo1c47doYPg%3d%3d"><span class='_ellipsis_default'>給牛戴VR眼鏡 盼刺激泌乳</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#36023;&#28023;&#39854;&#39015;&#27704;&#32396; &#29872;&#22296;&#25512;&#25361;&#33756;&#25351;&#21335;" href="https://cnavideo.cna.com.tw/Misc/Latest/Video-1/004338761.aspx?v=OS0zivM1vV8AB6B2E3Qr6w%3d%3d"><span class='_ellipsis_default'>買海鮮顧永續 環團推挑菜指南</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#22303;&#32819;&#20854;&#22312;&#37326;&#40680; &#21628;&#31858;&#25269;&#21046;&#21271;&#20140;&#20908;&#22887;" href="https://cnavideo.cna.com.tw/Misc/Latest/Video-1/004338759.aspx?v=EVEdUCq8tgXV9DkEprj5og%3d%3d"><span class='_ellipsis_default'>土耳其在野黨 呼籲抵制北京冬奧</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#30717;&#35895;&#29983;&#25216;&#35408;&#39449; &#22899;&#36040;&#20271;&#26031;&#36300;&#31070;&#22727;" href="https://cnavideo.cna.com.tw/Misc/Latest/Video-1/004338758.aspx?v=fSQwxwszFpUE%2bxP9VxEizw%3d%3d"><span class='_ellipsis_default'>矽谷生技詐騙 女賈伯斯跌神壇</span></a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#21488;&#39184;&#39154;&#26989;&#36914;&#36557;&#20013;&#22283; &#34701;&#21512;&#20841;&#23736;&#33756;&#31995;" href="https://cnavideo.cna.com.tw/Misc/Latest/Video-1/004338757.aspx?v=zffYr4Dv3C9p7lRgDogSFA%3d%3d"><span class='_ellipsis_default'>台餐飲業進軍中國 融合兩岸菜系</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#20027;&#37857;&#38283;&#23637; &#38859;&#20271;&#26395;&#36960;&#37857;&#23436;&#25104;&#37096;&#32626;" href="https://cnavideo.cna.com.tw/Misc/Latest/Video-1/004338753.aspx?v=XPf5v9s6B%2blSWfD%2f68DHZw%3d%3d"><span class='_ellipsis_default'>主鏡開展 韋伯望遠鏡完成部署</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#38463;&#37324;&#23665;&#26519;&#37941; &#32654;&#23416;&#37325;&#22609;&#35264;&#20809;&#21360;&#35937; " href="https://cnavideo.cna.com.tw/Misc/Latest/Video-1/004338751.aspx?v=dGfMgaI2PdFADEceb9bw7Q%3d%3d"><span class='_ellipsis_default'>阿里山林鐵 美學重塑觀光印象 </span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#38463;&#37324;&#23665;&#28779;&#36554;&#25512;&#26032; &#30332;&#24819;&#33258;&#36814;&#36051;&#40165;" href="https://cnavideo.cna.com.tw/Misc/Latest/Video-1/004338752.aspx?v=uLPii3767gmyNoviAliSoQ%3d%3d"><span class='_ellipsis_default'>阿里山火車推新 發想自迎賓鳥</span></a></li></ul></div></li></ul><div class="red-item"><a class="first-level" href="https://www.cna.com.tw/postwrite">訊息平台</a></div></div></div></div><div class="fixed-arrow"><a class="toRightSide" href="javascript:"><i class="icon-right-arrow"></i></a></div></div></header><div class="sideMenu"><ul class="sideMenuList"><li><a class="first-level" href="https://www.cna.com.tw/topic/newstopic/2012.aspx">疫情</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/headlines.aspx">聚焦</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/aipl.aspx">政治</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/aopl.aspx">國際</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/acn.aspx">兩岸</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/aie.aspx">產經</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/asc.aspx">證券</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/ait.aspx">科技</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/ahel.aspx">生活</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/asoc.aspx">社會</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/aloc.aspx">地方</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/acul.aspx">文化</a></li><li><a class="first-level" href="https://www.cna.com.tw/culture/">文化+</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/aspt.aspx">運動</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/amov.aspx">娛樂</a></li><li><a class="first-level" href="https://howlife.cna.com.tw/readbook">悅讀</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/sp.aspx">數位專題</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/overseasworld.aspx">特派看世界</a></li><li><a class="first-level" href="http://cnavideo.cna.com.tw">影音</a></li><li><a class="first-level" href="https://academy.cna.com.tw/">新聞學院</a></li><li><a class="first-level" href="https://www.cna.com.tw/topic/newsworld.aspx">全球中央雜誌</a></li><li><a class="first-level" href="https://howlife.cna.com.tw">好生活</a></li></ul></div><div class="scrollable" id="scrollable"><div class="container"><div class="page--index" data-basename="index"><div class="pageContent"><div id="sfpdonly" style="height:1px;overflow:hidden;"><div class="ad-970 adslot jsADslot" id="cna2018_all_pc_970x250_M" data-width="" data-height="" data-dfp="cna2018_all_pc_970x250_M" data-isinitview="Y"></div></div><div class="wrapper"><div class="article-feed" data-category="ahel" data-next-urls-in-topic='' data-tno='0' data-specifytno=''><article class="article" data-origin-type-name="生活" data-title="成大開發免費提供判讀系統 快速預測COVID-19風險" data-canonical-url='https://www.cna.com.tw/news/ahel/202201130082.aspx'><div class="centralContent"><div class="breadcrumb"><a href="/">首頁</a> / <a href="/list/ahel.aspx" class="blue">生活</a></div><h1><span>成大開發免費提供判讀系統 快速預測COVID-19風險</span></h1><div class="timeBox"><div class="updatetime"><span>2022/1/13 11:26</span><span></span></div></div><div class="mbBtnGroup"><div class="fbShareBox"><iframe data-src="https://www.facebook.com/plugins/like.php?href=https%3a%2f%2fwww.cna.com.tw%2fnews%2fahel%2f202201130082.aspx&width=45&layout=box_count&action=like&size=small&share=false&height=65&appId=524202197752727" class="lazyload" title="fb like" width="45" height="65" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowfullscreen="true" allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share"></iframe></div><div class="toolBox"><a class="btn_fb fb-color" data-href="https://www.cna.com.tw/news/ahel/202201130082.aspx" aria-label="FB分享" href="javascript:"><svg width="13" height="22" viewBox="0 0 13 22" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12.0166 0.257815L9.26663 0.253296C6.17718 0.253296 4.18064 2.35114 4.18064 5.59811V8.06243H1.41571C1.17678 8.06243 0.983307 8.26081 0.983307 8.5055V12.076C0.983307 12.3207 1.177 12.5189 1.41571 12.5189H4.18064V21.5284C4.18064 21.7731 4.37412 21.9712 4.61304 21.9712H8.22049C8.45941 21.9712 8.65289 21.7729 8.65289 21.5284V12.5189H11.8857C12.1247 12.5189 12.3181 12.3207 12.3181 12.076L12.3195 8.5055C12.3195 8.38801 12.2738 8.27549 12.1928 8.19235C12.1119 8.1092 12.0016 8.06243 11.8868 8.06243H8.65289V5.9734C8.65289 4.96932 8.88652 4.45961 10.1636 4.45961L12.0161 4.45893C12.2548 4.45893 12.4483 4.26055 12.4483 4.01609V0.700655C12.4483 0.456415 12.255 0.258267 12.0166 0.257815Z" fill="#232323" /></svg></a><a class="btn_line line-color" data-href="https://www.cna.com.tw/news/ahel/202201130082.aspx" data-title="成大開發免費提供判讀系統 快速預測COVID-19風險" aria-label="LINE分享" href="javascript:"><svg width="23" height="23" viewBox="0 0 23 23" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M22.7243 9.77575C22.7243 4.74939 17.6764 0.650635 11.4851 0.650635C5.27224 0.650635 0.224304 4.74939 0.224304 9.77575C0.224304 14.2844 4.23677 18.0811 9.62986 18.793C9.9966 18.8793 10.4928 19.0303 10.6222 19.3539C10.7301 19.6343 10.6869 20.0874 10.6653 20.3678C10.6653 20.3678 10.5359 21.166 10.5143 21.3386C10.4712 21.619 10.2986 22.4603 11.4851 21.9426C12.6931 21.4464 17.9568 18.1243 20.3298 15.4061C21.9477 13.6156 22.7243 11.8036 22.7243 9.77575ZM7.51577 12.4723C7.51577 12.6017 7.40791 12.688 7.30005 12.688H4.12891C4.06419 12.688 4.02104 12.6665 3.9779 12.6233C3.93475 12.5802 3.91318 12.537 3.91318 12.4723V7.57537C3.91318 7.44594 4.02104 7.35965 4.12891 7.35965H4.92708C5.05652 7.35965 5.14281 7.46751 5.14281 7.57537V11.48H7.27847C7.40791 11.48 7.4942 11.5878 7.4942 11.6957V12.4723H7.51577ZM9.41414 12.4723C9.41414 12.6017 9.30628 12.688 9.19842 12.688H8.40024C8.2708 12.688 8.18452 12.5802 8.18452 12.4723V7.57537C8.18452 7.44594 8.29238 7.35965 8.40024 7.35965H9.19842C9.32785 7.35965 9.41414 7.46751 9.41414 7.57537V12.4723ZM14.8504 12.4723C14.8504 12.6017 14.7425 12.688 14.6347 12.688H13.8365C13.8149 12.688 13.7933 12.688 13.7718 12.688C13.7718 12.688 13.7718 12.688 13.7502 12.688C13.7502 12.688 13.7502 12.688 13.7286 12.688C13.707 12.6665 13.6855 12.6665 13.6639 12.6233L11.3988 9.56003V12.4723C11.3988 12.6017 11.2909 12.688 11.1831 12.688H10.3849C10.2555 12.688 10.1692 12.5802 10.1692 12.4723V7.57537C10.1692 7.44594 10.277 7.35965 10.3849 7.35965H11.1831C11.1831 7.35965 11.1831 7.35965 11.2046 7.35965C11.2046 7.35965 11.2046 7.35965 11.2262 7.35965C11.2262 7.35965 11.2262 7.35965 11.2478 7.35965C11.2478 7.35965 11.2478 7.35965 11.2694 7.35965C11.2694 7.35965 11.2694 7.35965 11.2909 7.35965C11.2909 7.35965 11.2909 7.35965 11.3125 7.35965C11.3125 7.35965 11.3125 7.35965 11.3341 7.35965C11.3341 7.35965 11.3341 7.35965 11.3557 7.35965C11.3557 7.35965 11.3557 7.35965 11.3772 7.38122L11.3988 7.40279L13.6423 10.4445V7.57537C13.6423 7.44594 13.7502 7.35965 13.8581 7.35965H14.6562C14.7857 7.35965 14.872 7.46751 14.872 7.57537V12.4723H14.8504ZM19.208 8.35198C19.208 8.48141 19.1001 8.5677 18.9923 8.5677H16.835V9.38745H18.9923C19.1217 9.38745 19.208 9.49531 19.208 9.60318V10.4014C19.208 10.5308 19.1001 10.6171 18.9923 10.6171H16.835V11.4368H18.9923C19.1217 11.4368 19.208 11.5447 19.208 11.6526V12.4507C19.208 12.5802 19.1001 12.6665 18.9923 12.6665H15.8211C15.7564 12.6665 15.7133 12.6449 15.6701 12.6017C15.627 12.5586 15.6054 12.5154 15.6054 12.4507V7.57537C15.6054 7.51065 15.627 7.46751 15.6701 7.42436C15.7133 7.38122 15.7564 7.35965 15.8211 7.35965H18.9923C19.1217 7.35965 19.208 7.46751 19.208 7.57537V8.35198Z" fill="#232323" /></svg></a><a class="btn_copy copy-color copy_tooltip" data-clipboard-text="https://www.cna.com.tw/news/ahel/202201130082.aspx" aria-label="複製連結" href="javascript:"><svg width="19" height="19" viewBox="0 0 19 19" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M11.5307 7.59426C11.3096 7.3718 11.0644 7.17461 10.7997 7.00628C10.0985 6.55731 9.2834 6.31873 8.45082 6.31873C7.29523 6.31658 6.1866 6.77573 5.37091 7.59426L1.41369 11.5546C0.599376 12.3705 0.141691 13.4759 0.140962 14.6286C0.13943 17.034 2.08815 18.9853 4.4936 18.9868C5.6474 18.9908 6.75501 18.5339 7.57041 17.7175L10.837 14.4509C10.8963 14.3921 10.9295 14.3118 10.929 14.2283C10.928 14.0564 10.7879 13.918 10.6161 13.919H10.4917C9.80918 13.9214 9.13279 13.7903 8.50062 13.5332C8.38414 13.4853 8.25027 13.5123 8.16153 13.6016L5.8127 15.9536C5.08333 16.6829 3.9008 16.6829 3.17144 15.9536C2.44207 15.2242 2.44207 14.0417 3.17144 13.3123L7.14423 9.34265C7.87301 8.61478 9.05361 8.61478 9.78239 9.34265C10.2735 9.80489 11.0397 9.80489 11.5308 9.34265C11.7421 9.13116 11.8702 8.85066 11.8917 8.55244C11.9144 8.19607 11.7829 7.84706 11.5307 7.59426Z" fill="#232323" /><path d="M17.5319 1.593C15.8309 -0.107986 13.0731 -0.107986 11.3721 1.593L8.10862 4.85334C8.01901 4.94339 7.99316 5.07883 8.04329 5.19557C8.09283 5.31263 8.20862 5.38777 8.33571 5.38533H8.45081C9.13249 5.38409 9.80778 5.51617 10.4388 5.77422C10.5552 5.82216 10.6891 5.79511 10.7778 5.70579L13.1204 3.36629C13.8498 2.63692 15.0323 2.63692 15.7617 3.36629C16.4911 4.09565 16.4911 5.27818 15.7617 6.00755L12.8435 8.92256L12.8186 8.95056L11.7982 9.96477C11.0695 10.6926 9.88887 10.6926 9.16008 9.96477C8.66893 9.50253 7.90282 9.50253 7.4117 9.96477C7.19905 10.1779 7.07082 10.4608 7.05081 10.7612C7.02806 11.1175 7.15949 11.4666 7.4117 11.7194C7.77179 12.081 8.19309 12.3759 8.6561 12.5905C8.72143 12.6216 8.78676 12.6465 8.85209 12.6745C8.91742 12.7025 8.98585 12.7242 9.05119 12.7491C9.11652 12.774 9.18495 12.7958 9.25028 12.8145L9.43384 12.8642C9.55827 12.8953 9.68274 12.9202 9.81026 12.942C9.96389 12.9648 10.1186 12.9794 10.2738 12.9855H10.5102L10.6969 12.9638C10.7653 12.9607 10.8369 12.9451 10.9178 12.9451H11.0236L11.2382 12.914L11.3378 12.8954L11.5182 12.858H11.5524C12.3166 12.6661 13.0144 12.2704 13.5715 11.7132L17.5318 7.75283C19.2329 6.05184 19.2329 3.29399 17.5319 1.593Z" fill="#232323" /></svg></a><div class="hiddenCont"><div>請同意我們的隱私權規範，才能啟用聽新聞的功能。</div></div></div><a class="fontSizeBtn" aria-label="切換字級大小" href="javascript:"><svg width="27" height="17" viewBox="0 0 27 17" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M15.602 16.5493H12.8351L11.3202 12.3497H4.82204L3.38218 16.5493H0.615234L6.73142 0.408661H9.5297L15.602 16.5493ZM26.2819 16.5493H24.6542L23.759 14.0789H19.9404L19.0952 16.5493H17.4675L21.0609 7.05487H22.7074L26.2819 16.5493ZM21.8685 8.39679H21.8309C21.7933 8.67923 21.737 8.91396 21.6744 9.10163L20.3473 12.8594H23.3522L22.0187 9.1142C21.9686 8.97925 21.9185 8.74011 21.8685 8.39679ZM8.10236 2.69018H8.02732C7.96472 3.1697 7.87698 3.56952 7.77056 3.88899L5.51699 10.276H10.619L8.35286 3.9097C8.27148 3.68061 8.19001 3.27389 8.10236 2.69018Z" fill="#232323" stroke="#232323" stroke-width="0.5" /></svg></a></div><div class="shareSide"><div class="fbShareBox"><iframe data-src="https://www.facebook.com/plugins/like.php?href=https%3a%2f%2fwww.cna.com.tw%2fnews%2fahel%2f202201130082.aspx&width=45&layout=box_count&action=like&size=small&share=false&height=65&appId=524202197752727" class="lazyload" title="fb like" width="45" height="65" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowfullscreen="true" allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share"></iframe></div><div class="toolBox"><a class="btn_fb fb-color" data-href="https://www.cna.com.tw/news/ahel/202201130082.aspx" aria-label="FB分享" href="javascript:"><svg width="13" height="22" viewBox="0 0 13 22" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12.0166 0.257815L9.26663 0.253296C6.17718 0.253296 4.18064 2.35114 4.18064 5.59811V8.06243H1.41571C1.17678 8.06243 0.983307 8.26081 0.983307 8.5055V12.076C0.983307 12.3207 1.177 12.5189 1.41571 12.5189H4.18064V21.5284C4.18064 21.7731 4.37412 21.9712 4.61304 21.9712H8.22049C8.45941 21.9712 8.65289 21.7729 8.65289 21.5284V12.5189H11.8857C12.1247 12.5189 12.3181 12.3207 12.3181 12.076L12.3195 8.5055C12.3195 8.38801 12.2738 8.27549 12.1928 8.19235C12.1119 8.1092 12.0016 8.06243 11.8868 8.06243H8.65289V5.9734C8.65289 4.96932 8.88652 4.45961 10.1636 4.45961L12.0161 4.45893C12.2548 4.45893 12.4483 4.26055 12.4483 4.01609V0.700655C12.4483 0.456415 12.255 0.258267 12.0166 0.257815Z" fill="#232323" /></svg></a><a class="btn_line line-color" data-href="https://www.cna.com.tw/news/ahel/202201130082.aspx" data-title="成大開發免費提供判讀系統 快速預測COVID-19風險" aria-label="LINE分享" href="javascript:"><svg width="23" height="23" viewBox="0 0 23 23" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M22.7243 9.77575C22.7243 4.74939 17.6764 0.650635 11.4851 0.650635C5.27224 0.650635 0.224304 4.74939 0.224304 9.77575C0.224304 14.2844 4.23677 18.0811 9.62986 18.793C9.9966 18.8793 10.4928 19.0303 10.6222 19.3539C10.7301 19.6343 10.6869 20.0874 10.6653 20.3678C10.6653 20.3678 10.5359 21.166 10.5143 21.3386C10.4712 21.619 10.2986 22.4603 11.4851 21.9426C12.6931 21.4464 17.9568 18.1243 20.3298 15.4061C21.9477 13.6156 22.7243 11.8036 22.7243 9.77575ZM7.51577 12.4723C7.51577 12.6017 7.40791 12.688 7.30005 12.688H4.12891C4.06419 12.688 4.02104 12.6665 3.9779 12.6233C3.93475 12.5802 3.91318 12.537 3.91318 12.4723V7.57537C3.91318 7.44594 4.02104 7.35965 4.12891 7.35965H4.92708C5.05652 7.35965 5.14281 7.46751 5.14281 7.57537V11.48H7.27847C7.40791 11.48 7.4942 11.5878 7.4942 11.6957V12.4723H7.51577ZM9.41414 12.4723C9.41414 12.6017 9.30628 12.688 9.19842 12.688H8.40024C8.2708 12.688 8.18452 12.5802 8.18452 12.4723V7.57537C8.18452 7.44594 8.29238 7.35965 8.40024 7.35965H9.19842C9.32785 7.35965 9.41414 7.46751 9.41414 7.57537V12.4723ZM14.8504 12.4723C14.8504 12.6017 14.7425 12.688 14.6347 12.688H13.8365C13.8149 12.688 13.7933 12.688 13.7718 12.688C13.7718 12.688 13.7718 12.688 13.7502 12.688C13.7502 12.688 13.7502 12.688 13.7286 12.688C13.707 12.6665 13.6855 12.6665 13.6639 12.6233L11.3988 9.56003V12.4723C11.3988 12.6017 11.2909 12.688 11.1831 12.688H10.3849C10.2555 12.688 10.1692 12.5802 10.1692 12.4723V7.57537C10.1692 7.44594 10.277 7.35965 10.3849 7.35965H11.1831C11.1831 7.35965 11.1831 7.35965 11.2046 7.35965C11.2046 7.35965 11.2046 7.35965 11.2262 7.35965C11.2262 7.35965 11.2262 7.35965 11.2478 7.35965C11.2478 7.35965 11.2478 7.35965 11.2694 7.35965C11.2694 7.35965 11.2694 7.35965 11.2909 7.35965C11.2909 7.35965 11.2909 7.35965 11.3125 7.35965C11.3125 7.35965 11.3125 7.35965 11.3341 7.35965C11.3341 7.35965 11.3341 7.35965 11.3557 7.35965C11.3557 7.35965 11.3557 7.35965 11.3772 7.38122L11.3988 7.40279L13.6423 10.4445V7.57537C13.6423 7.44594 13.7502 7.35965 13.8581 7.35965H14.6562C14.7857 7.35965 14.872 7.46751 14.872 7.57537V12.4723H14.8504ZM19.208 8.35198C19.208 8.48141 19.1001 8.5677 18.9923 8.5677H16.835V9.38745H18.9923C19.1217 9.38745 19.208 9.49531 19.208 9.60318V10.4014C19.208 10.5308 19.1001 10.6171 18.9923 10.6171H16.835V11.4368H18.9923C19.1217 11.4368 19.208 11.5447 19.208 11.6526V12.4507C19.208 12.5802 19.1001 12.6665 18.9923 12.6665H15.8211C15.7564 12.6665 15.7133 12.6449 15.6701 12.6017C15.627 12.5586 15.6054 12.5154 15.6054 12.4507V7.57537C15.6054 7.51065 15.627 7.46751 15.6701 7.42436C15.7133 7.38122 15.7564 7.35965 15.8211 7.35965H18.9923C19.1217 7.35965 19.208 7.46751 19.208 7.57537V8.35198Z" fill="#232323" /></svg></a><a class="btn_copy copy-color copy_tooltip" data-clipboard-text="https://www.cna.com.tw/news/ahel/202201130082.aspx" aria-label="複製連結" href="javascript:"><svg width="19" height="19" viewBox="0 0 19 19" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M11.5307 7.59426C11.3096 7.3718 11.0644 7.17461 10.7997 7.00628C10.0985 6.55731 9.2834 6.31873 8.45082 6.31873C7.29523 6.31658 6.1866 6.77573 5.37091 7.59426L1.41369 11.5546C0.599376 12.3705 0.141691 13.4759 0.140962 14.6286C0.13943 17.034 2.08815 18.9853 4.4936 18.9868C5.6474 18.9908 6.75501 18.5339 7.57041 17.7175L10.837 14.4509C10.8963 14.3921 10.9295 14.3118 10.929 14.2283C10.928 14.0564 10.7879 13.918 10.6161 13.919H10.4917C9.80918 13.9214 9.13279 13.7903 8.50062 13.5332C8.38414 13.4853 8.25027 13.5123 8.16153 13.6016L5.8127 15.9536C5.08333 16.6829 3.9008 16.6829 3.17144 15.9536C2.44207 15.2242 2.44207 14.0417 3.17144 13.3123L7.14423 9.34265C7.87301 8.61478 9.05361 8.61478 9.78239 9.34265C10.2735 9.80489 11.0397 9.80489 11.5308 9.34265C11.7421 9.13116 11.8702 8.85066 11.8917 8.55244C11.9144 8.19607 11.7829 7.84706 11.5307 7.59426Z" fill="#232323" /><path d="M17.5319 1.593C15.8309 -0.107986 13.0731 -0.107986 11.3721 1.593L8.10862 4.85334C8.01901 4.94339 7.99316 5.07883 8.04329 5.19557C8.09283 5.31263 8.20862 5.38777 8.33571 5.38533H8.45081C9.13249 5.38409 9.80778 5.51617 10.4388 5.77422C10.5552 5.82216 10.6891 5.79511 10.7778 5.70579L13.1204 3.36629C13.8498 2.63692 15.0323 2.63692 15.7617 3.36629C16.4911 4.09565 16.4911 5.27818 15.7617 6.00755L12.8435 8.92256L12.8186 8.95056L11.7982 9.96477C11.0695 10.6926 9.88887 10.6926 9.16008 9.96477C8.66893 9.50253 7.90282 9.50253 7.4117 9.96477C7.19905 10.1779 7.07082 10.4608 7.05081 10.7612C7.02806 11.1175 7.15949 11.4666 7.4117 11.7194C7.77179 12.081 8.19309 12.3759 8.6561 12.5905C8.72143 12.6216 8.78676 12.6465 8.85209 12.6745C8.91742 12.7025 8.98585 12.7242 9.05119 12.7491C9.11652 12.774 9.18495 12.7958 9.25028 12.8145L9.43384 12.8642C9.55827 12.8953 9.68274 12.9202 9.81026 12.942C9.96389 12.9648 10.1186 12.9794 10.2738 12.9855H10.5102L10.6969 12.9638C10.7653 12.9607 10.8369 12.9451 10.9178 12.9451H11.0236L11.2382 12.914L11.3378 12.8954L11.5182 12.858H11.5524C12.3166 12.6661 13.0144 12.2704 13.5715 11.7132L17.5318 7.75283C19.2329 6.05184 19.2329 3.29399 17.5319 1.593Z" fill="#232323" /></svg></a><div class="hiddenCont"><div>請同意我們的隱私權規範，才能啟用聽新聞的功能。</div></div></div></div><div class="paragraph"><p>（中央社記者張榮祥台南13日電）成功大學資訊工程學系特聘教授蔣榮先團隊成功開發「MedCheX：AI輔助胸腔X光片判讀系統」，利用AI可快速預測罹患COVID-19風險，且公開於網路上提供免費使用，造福全球。</p><p>成大今天發布新聞稿指出，蔣榮先團隊的「MedCheX：AI輔助胸腔X光片判讀系統」，利用AI可判讀胸腔X光，快速預測罹患COVID-19（2019冠狀病毒疾病）風險，縮短病人等候診斷時間。</p><p>MedCheX可協助窮困或醫療系統超過負荷的國家，以X光片即可進行COVID-19肺部病灶的偵測，即使在醫療資源不足的偏遠地區，也能快速偵測、及時阻斷COVID-19傳播。</p><p>蔣榮先團隊的「MedCheX：AI輔助胸腔X光片判讀系統」，應聯合國教科文組織（UNESCO）人工智慧國際研究中心（IRCAI）徵件，獲選為全球前10名頂尖評比（Outstanding）的AI科技解決方案，更是亞洲唯一獲選的團隊。</p><p>蔣榮先表示，開發系統時，並未特別想像使用者的分布，但MedCheX網站啟用後，發現使用者遍及歐洲、亞洲、美洲、非洲等共61個國家，顯示世界上許多地區其實有醫療需求，這套AI系統能帶來莫大助益。</p><p>蔣榮先團隊已將MedCheX公開於網路上提供免費使用，希望減緩COVID-19疫情造成的醫療負擔。蔣榮先透露，團隊去年在世界衛生組織（WHO）舉辦的「國際COVID-19科技防疫黑客松大賽」獲獎後，曾收到幾間跨國企業聯繫，想收購MedCheX技術及商品化。</p><p>不過，蔣榮先團隊認為免費公開才是更好的做法，決定把MedCheX「捐出來」，放在網路上讓更多人取得及免費使用；蔣榮先表示，團隊沒有將MedCheX技術賣出，主導權仍在團隊手上，未來將不斷改善，持續精進，從台灣出發、擴大，創造影響力。</p><div class='SubscriptionInner mySubscriptionInner' data-listid='2' data-canhide='true'><div class='subscriInnTitle'>訂閱《早安世界》電子報 每天3分鐘掌握10件天下事</div><div class='subsinput mySubsInput'><input type='text' class='myEpaperInputInner' aria-label='請輸入電子信箱' placeholder='請輸入電子信箱'><div class='errorMsg myErrorMsgInner'><img data-src='https://imgcdn.cna.com.tw/www/website/img/error.svg' class='lazyload' alt=''> 請輸入正確的電子信箱格式</div></div><a class='subslink mySubEpaperInner' data-listid='2' href='javascript:'>訂閱</a><div class='endMsg'><div class='endcheck'><svg viewBox='-10 -10 500 500'><path class='circle' d='M877.28,335.72a203.17,203.17,0,0,1,37.86,118.1C915.14,565.26,823.44,657,712,657s-203.14-91.7-203.14-203.14S600.56,250.68,712,250.68a203.21,203.21,0,0,1,144.67,60.53' transform='translate(-508.86 -250.68)'/><polyline class='check' points='78.54 229.94 179.32 300.74 347.98 60.67'/></svg></div><div>感謝您的訂閱！</div></div></div><p>成大指出，傳統X光人工判讀耗時耗力，可能延誤治療時機；MedCheX的出現，提供全世界醫事人員新選項，透過網路連線，將胸腔X光交給AI判斷，克服醫療資源不足、資源不均的窘境，即刻偵測出COVID-19患者肺部病癥，有利即時治療及阻斷傳播鏈。</p><p>只要有網路連線，各地的檢測站、診所、醫院門診等，都可使用MedCheX平台判讀病人的胸腔X光，醫事人員只需在平台註冊帳號，即可上傳胸腔X光片，MedCheX利用AI模型運算，立即針對胸腔X光片分析、判讀，短短幾秒鐘便能將病灶的可能位置標示出來，並與原始圖片並列呈現，方便使用者比對檢視。（編輯：張芷瑄）1110113</p></div><div class="paragraph BtnShareGroup"><div class="fbShareBox"><iframe data-src="https://www.facebook.com/plugins/like.php?href=https%3a%2f%2fwww.cna.com.tw%2fnews%2fahel%2f202201130082.aspx&width=45&layout=box_count&action=like&size=small&share=false&height=65&appId=524202197752727" class="lazyload" title="fb like" width="45" height="65" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowfullscreen="true" allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share"></iframe></div><div class="toolBox"><a class="btn_fb fb-color" data-href="https://www.cna.com.tw/news/ahel/202201130082.aspx" aria-label="FB分享" href="javascript:"><svg width="13" height="22" viewBox="0 0 13 22" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12.0166 0.257815L9.26663 0.253296C6.17718 0.253296 4.18064 2.35114 4.18064 5.59811V8.06243H1.41571C1.17678 8.06243 0.983307 8.26081 0.983307 8.5055V12.076C0.983307 12.3207 1.177 12.5189 1.41571 12.5189H4.18064V21.5284C4.18064 21.7731 4.37412 21.9712 4.61304 21.9712H8.22049C8.45941 21.9712 8.65289 21.7729 8.65289 21.5284V12.5189H11.8857C12.1247 12.5189 12.3181 12.3207 12.3181 12.076L12.3195 8.5055C12.3195 8.38801 12.2738 8.27549 12.1928 8.19235C12.1119 8.1092 12.0016 8.06243 11.8868 8.06243H8.65289V5.9734C8.65289 4.96932 8.88652 4.45961 10.1636 4.45961L12.0161 4.45893C12.2548 4.45893 12.4483 4.26055 12.4483 4.01609V0.700655C12.4483 0.456415 12.255 0.258267 12.0166 0.257815Z" fill="#232323" /></svg></a><a class="btn_line line-color" data-href="https://www.cna.com.tw/news/ahel/202201130082.aspx" data-title="成大開發免費提供判讀系統 快速預測COVID-19風險" aria-label="LINE分享" href="javascript:"><svg width="23" height="23" viewBox="0 0 23 23" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M22.7243 9.77575C22.7243 4.74939 17.6764 0.650635 11.4851 0.650635C5.27224 0.650635 0.224304 4.74939 0.224304 9.77575C0.224304 14.2844 4.23677 18.0811 9.62986 18.793C9.9966 18.8793 10.4928 19.0303 10.6222 19.3539C10.7301 19.6343 10.6869 20.0874 10.6653 20.3678C10.6653 20.3678 10.5359 21.166 10.5143 21.3386C10.4712 21.619 10.2986 22.4603 11.4851 21.9426C12.6931 21.4464 17.9568 18.1243 20.3298 15.4061C21.9477 13.6156 22.7243 11.8036 22.7243 9.77575ZM7.51577 12.4723C7.51577 12.6017 7.40791 12.688 7.30005 12.688H4.12891C4.06419 12.688 4.02104 12.6665 3.9779 12.6233C3.93475 12.5802 3.91318 12.537 3.91318 12.4723V7.57537C3.91318 7.44594 4.02104 7.35965 4.12891 7.35965H4.92708C5.05652 7.35965 5.14281 7.46751 5.14281 7.57537V11.48H7.27847C7.40791 11.48 7.4942 11.5878 7.4942 11.6957V12.4723H7.51577ZM9.41414 12.4723C9.41414 12.6017 9.30628 12.688 9.19842 12.688H8.40024C8.2708 12.688 8.18452 12.5802 8.18452 12.4723V7.57537C8.18452 7.44594 8.29238 7.35965 8.40024 7.35965H9.19842C9.32785 7.35965 9.41414 7.46751 9.41414 7.57537V12.4723ZM14.8504 12.4723C14.8504 12.6017 14.7425 12.688 14.6347 12.688H13.8365C13.8149 12.688 13.7933 12.688 13.7718 12.688C13.7718 12.688 13.7718 12.688 13.7502 12.688C13.7502 12.688 13.7502 12.688 13.7286 12.688C13.707 12.6665 13.6855 12.6665 13.6639 12.6233L11.3988 9.56003V12.4723C11.3988 12.6017 11.2909 12.688 11.1831 12.688H10.3849C10.2555 12.688 10.1692 12.5802 10.1692 12.4723V7.57537C10.1692 7.44594 10.277 7.35965 10.3849 7.35965H11.1831C11.1831 7.35965 11.1831 7.35965 11.2046 7.35965C11.2046 7.35965 11.2046 7.35965 11.2262 7.35965C11.2262 7.35965 11.2262 7.35965 11.2478 7.35965C11.2478 7.35965 11.2478 7.35965 11.2694 7.35965C11.2694 7.35965 11.2694 7.35965 11.2909 7.35965C11.2909 7.35965 11.2909 7.35965 11.3125 7.35965C11.3125 7.35965 11.3125 7.35965 11.3341 7.35965C11.3341 7.35965 11.3341 7.35965 11.3557 7.35965C11.3557 7.35965 11.3557 7.35965 11.3772 7.38122L11.3988 7.40279L13.6423 10.4445V7.57537C13.6423 7.44594 13.7502 7.35965 13.8581 7.35965H14.6562C14.7857 7.35965 14.872 7.46751 14.872 7.57537V12.4723H14.8504ZM19.208 8.35198C19.208 8.48141 19.1001 8.5677 18.9923 8.5677H16.835V9.38745H18.9923C19.1217 9.38745 19.208 9.49531 19.208 9.60318V10.4014C19.208 10.5308 19.1001 10.6171 18.9923 10.6171H16.835V11.4368H18.9923C19.1217 11.4368 19.208 11.5447 19.208 11.6526V12.4507C19.208 12.5802 19.1001 12.6665 18.9923 12.6665H15.8211C15.7564 12.6665 15.7133 12.6449 15.6701 12.6017C15.627 12.5586 15.6054 12.5154 15.6054 12.4507V7.57537C15.6054 7.51065 15.627 7.46751 15.6701 7.42436C15.7133 7.38122 15.7564 7.35965 15.8211 7.35965H18.9923C19.1217 7.35965 19.208 7.46751 19.208 7.57537V8.35198Z" fill="#232323" /></svg></a><a class="btn_copy copy-color copy_tooltip" data-clipboard-text="https://www.cna.com.tw/news/ahel/202201130082.aspx" aria-label="複製連結" href="javascript:"><svg width="19" height="19" viewBox="0 0 19 19" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M11.5307 7.59426C11.3096 7.3718 11.0644 7.17461 10.7997 7.00628C10.0985 6.55731 9.2834 6.31873 8.45082 6.31873C7.29523 6.31658 6.1866 6.77573 5.37091 7.59426L1.41369 11.5546C0.599376 12.3705 0.141691 13.4759 0.140962 14.6286C0.13943 17.034 2.08815 18.9853 4.4936 18.9868C5.6474 18.9908 6.75501 18.5339 7.57041 17.7175L10.837 14.4509C10.8963 14.3921 10.9295 14.3118 10.929 14.2283C10.928 14.0564 10.7879 13.918 10.6161 13.919H10.4917C9.80918 13.9214 9.13279 13.7903 8.50062 13.5332C8.38414 13.4853 8.25027 13.5123 8.16153 13.6016L5.8127 15.9536C5.08333 16.6829 3.9008 16.6829 3.17144 15.9536C2.44207 15.2242 2.44207 14.0417 3.17144 13.3123L7.14423 9.34265C7.87301 8.61478 9.05361 8.61478 9.78239 9.34265C10.2735 9.80489 11.0397 9.80489 11.5308 9.34265C11.7421 9.13116 11.8702 8.85066 11.8917 8.55244C11.9144 8.19607 11.7829 7.84706 11.5307 7.59426Z" fill="#232323" /><path d="M17.5319 1.593C15.8309 -0.107986 13.0731 -0.107986 11.3721 1.593L8.10862 4.85334C8.01901 4.94339 7.99316 5.07883 8.04329 5.19557C8.09283 5.31263 8.20862 5.38777 8.33571 5.38533H8.45081C9.13249 5.38409 9.80778 5.51617 10.4388 5.77422C10.5552 5.82216 10.6891 5.79511 10.7778 5.70579L13.1204 3.36629C13.8498 2.63692 15.0323 2.63692 15.7617 3.36629C16.4911 4.09565 16.4911 5.27818 15.7617 6.00755L12.8435 8.92256L12.8186 8.95056L11.7982 9.96477C11.0695 10.6926 9.88887 10.6926 9.16008 9.96477C8.66893 9.50253 7.90282 9.50253 7.4117 9.96477C7.19905 10.1779 7.07082 10.4608 7.05081 10.7612C7.02806 11.1175 7.15949 11.4666 7.4117 11.7194C7.77179 12.081 8.19309 12.3759 8.6561 12.5905C8.72143 12.6216 8.78676 12.6465 8.85209 12.6745C8.91742 12.7025 8.98585 12.7242 9.05119 12.7491C9.11652 12.774 9.18495 12.7958 9.25028 12.8145L9.43384 12.8642C9.55827 12.8953 9.68274 12.9202 9.81026 12.942C9.96389 12.9648 10.1186 12.9794 10.2738 12.9855H10.5102L10.6969 12.9638C10.7653 12.9607 10.8369 12.9451 10.9178 12.9451H11.0236L11.2382 12.914L11.3378 12.8954L11.5182 12.858H11.5524C12.3166 12.6661 13.0144 12.2704 13.5715 11.7132L17.5318 7.75283C19.2329 6.05184 19.2329 3.29399 17.5319 1.593Z" fill="#232323" /></svg></a><div class="hiddenCont"><div>請同意我們的隱私權規範，才能啟用聽新聞的功能。</div></div></div></div><div class="paragraph"><p>本網站之文字、圖片及影音，非經授權，不得轉載、公開播送或公開傳輸及利用。</p></div><div class="jsAppDownload paragraph appDownload"><div class=""><div class="apptitle">下載中央社「一手新聞」 app，每日新聞不漏接！</div><div class="storeicon"><a class="jsIos ios" href="https://apps.apple.com/tw/app/%E4%B8%AD%E5%A4%AE%E7%A4%BE%E4%B8%80%E6%89%8B%E6%96%B0%E8%81%9E/id444433899" target="_blank" rel="noopener"><img class="lazyload" data-src="https://imgcdn.cna.com.tw/www/website/img/appstore.svg?v=20211223" alt="iOS App下載" width="120" height="36"></a><a class="jsAndroid android" href="https://play.google.com/store/apps/details?id=m.cna.com.tw.App" target="_blank" rel="noopener"><img class="lazyload" data-src="https://imgcdn.cna.com.tw/www/website/img/googleplay.svg?v=20211223" alt="Android App下載" width="120" height="36"></a></div></div></div><div class="paragraph articleADbox" data-enable-dfp="True"><div class="advertiseBox bottomADbox left adslot_infinite pcBox_ad js_pcBox_ad" id="adslot_bl" data-width="300" data-height="250" data-dfp="cna2018_all_article_300x250_BL"></div><div class="advertiseBox bottomADbox right adslot_infinite mbBox_ad js_mbBox_ad" id="adslot_br" data-width="300" data-height="250" data-dfp="cna2018_all_article_300x250_BR"></div><div class="advertiseBox sixSquare jsNewsThemePC_tenmax"></div><div class="advertiseBox sixSquare jsNewsThemePC_popin"></div></div></div><div class="advertiseGroup "><div class="advertiseBox top_ad  adslot_infinite js_top_ad" id="adslot_top" data-width="300" data-height="250" data-dfp="cna2018_article_300x250_RT" data-isinitview="Y"></div><div class="advertiseBox middle_ad js_middle_ad"><a href ="https://www.cna.com.tw/project/ttida_comics/comics_album.html" target="_blank" rel="noopener"><img data-src="https://imgcdn.cna.com.tw/www/images/ad/ttida/198_300.png" alt="地機族" class="lazyload" width="300" height="868"/></a></div><div class="advertiseBox bottom_ad adslot_infinite js_bottom_ad" id="adslot_bottom" data-width="300" data-height="600" data-dfp="cna2018_article_300x600_RB"></div></div><div class="advertiseMobile" data-enable-dfp="True"><div class="advertiseBox immutable adslot_infinite js_top_ad" id="adslot_top" data-width="" data-height="" data-dfp="cna2018_mob_article_300x250_RT"></div><div class="advertiseBox article_mb_ad_recommend jsNewsThemeMB_tenmax"></div><div class="advertiseBox immutable adslot_infinite js_pcBox_ad" id="adslot_bl" data-width="300" data-height="250" data-dfp="cna2018_all_article_300x250_BL"></div><div class="advertiseBox article_mb_ad_recommend jsNewsThemeMB_popin"></div><div class="advertiseBox immutable adslot_infinite mbBox_ad js_mbBox_ad" id="adslot_br" data-width="300" data-height="250" data-dfp="cna2018_all_article_300x250_BR"></div></div></article></div><div id="jsAudioCtrl"></div></div><div class="wrapper"></div></div></div><div class="jsADslot" id="cna2021_refresh_1x1" data-width="1" data-height="1" data-dfp="cna2021_refresh_1x1" data-isinitview="N"></div></div><footer class=""><div class="f-wrapper"><div class="f-social-group mb"><a class="share fb" href="https://www.facebook.com/cnanewstaiwan/" target="_blank" rel="noopener" aria-label="中央社新聞粉絲團"><i class="icon-fb"></i></a></div><div class="f-col-group"><div class="f-col"><div class="f-title">國際版網站</div><a href="https://focustaiwan.tw" target="_blank" rel="noopener">Focus Taiwan</a><a href="https://japan.focustaiwan.tw" target="_blank" rel="noopener">フォーカス台湾</a></div><div class="f-col"><div class="f-title">關注更多</div><a href="https://itunes.apple.com/tw/app/%E4%B8%AD%E5%A4%AE%E7%A4%BE%E4%B8%80%E6%89%8B%E6%96%B0%E8%81%9E/id444433899" target="_blank" rel="noopener">iOS app 下載</a><a href="https://play.google.com/store/apps/details?id=m.cna.com.tw.App" target="_blank" rel="noopener">Android app 下載</a><a href="https://www.cna.com.tw/project/20200630-focus-taiwan-app/TW/" target="_blank" rel="noopener">Focus Taiwan App</a><a href="https://www.cna.com.tw/topic/newsworld.aspx">全球中央雜誌</a><a href="https://www.cna.com.tw/culture">文化+</a><a href="https://academy.cna.com.tw/">新聞學院</a><a href="/newsletter.aspx">中央社電子報</a><a href="/topic/newstopic/3603.aspx">中央社好POD</a></div><div class="f-col"><div class="f-title">關於中央社</div><a href="/about/info.aspx">公司簡介</a><a href="/about/logo.aspx">企業識別</a><a href="/about/open.aspx">公開資訊</a><a href="/about/install.aspx">設置條例摘要</a><a href="/about/honesty.aspx">誠信經營專區</a><a href="/about/privacy.aspx">隱私權聲明</a><a href="/about/contact.aspx">聯絡我們</a></div><div class="f-col"><div class="f-title">產品與服務</div><a href="/about/product.aspx">產品總覽</a><a href="http://service.cna.com.tw/">客戶頻道</a><a href="https://www.phototaiwan.com/Query/DefaultBrowse.aspx">影像空間</a><a href="https://www.cna.com.tw/postwrite/index.aspx">訊息平台</a></div><div class="f-col"><div class="f-title">友善連結</div><a class="ecomargin" href="https://www.cna.com.tw/project/thp_award/" target="_blank" rel="noopener noreferrer">曾虛白新聞獎基金會</a><a href="https://cfcmweb.cy.gov.tw/cfcm_w/" target="_blank" rel="noopener noreferrer">公職人員及關係人補助交易身分關係公開及查詢平臺</a></div></div><div class="f-social-group pc"><a class="share fb" href="https://www.facebook.com/cnanewstaiwan/" target="_blank" rel="noopener" aria-label="中央社新聞粉絲團"><i class="icon-fb"></i></a></div></div><div class="f-info"><div>專線：<a class="" href="tel:0800-256-688">0800-256-688</a> | 信箱：<a class="" href="mailto:services@mail.cna.com.tw">services@mail.cna.com.tw</a></div><div>copyright © 2022 中央通訊社版權所有</div></div></footer></div></div><script> var STATIC_DOC_VER = '20211223'; var STATIC_DOC_PATH = 'https://imgcdn.cna.com.tw/www/website'; var IS_IN_APP = false; </script><script type="text/javascript"> function addHandler(target, eventType, handler) { if (target.addEventListener) { addHandler = function (target, eventType, handler) { target.addEventListener(eventType, handler, false); } } else { addHandler = function (target, eventType, handler) { target.attachEvent("on" + eventType, handler); } } addHandler(target, eventType, handler); } function removeHandler(target, eventType, handler) { if (target.removeEventListener) { removeHandler = function (target, eventType, handler) { target.removeEventListener(eventType, handler, false); } } else { removeHandler = function (target, eventType, handler) { target.detachEvent("on" + eventType, handler); } } removeHandler(target, eventType, handler); }  function loadJsCssFile(filename, filetype, callback) { if (filetype == "js") {  if (checkScriptLoaded(filename)) { if (callback != null) callback(); } else { var fileref = document.createElement('script'); fileref.setAttribute("type", "text/javascript"); fileref.setAttribute("src", filename); if (fileref.readyState) {  fileref.onreadystatechange = function () { var state = fileref.readyState; if (state === 'loaded' || state === 'complete') { if (callback != null) callback(); } }; } else {  fileref.onload = function () { if (callback != null) callback(); }; } } } else if (filetype == "css") {  if (checkSheetLoaded(filename)) { if (callback != null) callback(); } else { var fileref = document.createElement("link"); fileref.setAttribute("rel", "stylesheet"); fileref.setAttribute("type", "text/css"); fileref.setAttribute("href", filename); if (fileref.readyState) {  fileref.onreadystatechange = function () { var state = fileref.readyState; if (state === 'loaded' || state === 'complete') { if (callback != null) callback() } }; } else {  fileref.onload = function () { if (callback != null) callback(); }; } } } if (typeof fileref != "undefined") document.getElementsByTagName("head")[0].appendChild(fileref) }  function checkSheetLoaded(linkHref) { var ss = document.styleSheets; for (var i = 0; i < ss.length-1; i++) { if (ss[i].href != null && ss[i].href.indexOf(linkHref) >= 0) return true; } return false; }  function checkScriptLoaded(scriptSrc) { var scripts = document.getElementsByTagName("script"); for (var i = 0; i < scripts.length; i++) { if (scripts[i].getAttribute('src') == scriptSrc) return true; } return false; } </script><script type="text/javascript"> function loadDetailMasterTopJs() {   loadJsCssFile("https://imgcdn.cna.com.tw/www/website/js/infinite-scroll.pkgd.min.js?v=20211223", "js", function () {  loadJsCssFile("https://imgcdn.cna.com.tw/www/website/bundle_js/sitedetail_top.min.js?v=20211223", "js", function () {  loadDetailMasterFooterCssJS(); }); }); } function loadDetailMasterFooterCssJS() { var flag_scroll = false; $(window).scroll(function () { if (flag_scroll == false) { flag_scroll = true;  loadJsCssFile("https://imgcdn.cna.com.tw/www/website/bundle_js/sitedetail_footer.min.js?v=20211223", "js", function () {  loadMasterFooterJs(); }); } }); } </script><script> function loadIcomoon() { loadJsCssFile("https://imgcdn.cna.com.tw/www/website/css/icomoon.css?v=20211223", "css", function () {  loadJquery(); }); } function loadJquery() {  loadJsCssFile("https://imgcdn.cna.com.tw/www/website/js/jquery-3.6.0.min.js?v=20211223", "js", function () {  loadSiteMasterTopJs(); }); } function loadSiteMasterTopJs() { loadJsCssFile("https://imgcdn.cna.com.tw/www/website/bundle_js/site_top.min.js?v=20211223", "js", function () {  if (typeof loadDetailMasterTopJs === 'function') {  loadDetailMasterTopJs(); } else { loadPageJs(); } }); } function loadMasterFooterJs() { var flag_scroll = false; $(window).scroll(function () { if (flag_scroll == false) { flag_scroll = true;  loadJsCssFile("https://imgcdn.cna.com.tw/www/website/bundle_js/site_footer.min.js?v=20211223", "js", function () {  }); } }); }  addHandler(window, "load", loadIcomoon()); </script><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WCLJ4Q5" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script type="text/javascript"> _atrk_opts = { atrk_acct:"mSSth1a0k700aV", domain:"cna.com.tw",dynamic: true}; (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })(); </script><noscript><img src="https://certify.alexametrics.com/atrk.gif?account=mSSth1a0k700aV" style="display:none" height="1" width="1" alt="" /></noscript><noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=16827998&cv=2.0&cj=1" /></noscript><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1056893641102242&ev=PageView&noscript=1" /></noscript></body></html>