<!DOCTYPE html><html lang="zh-Hant-TW"><head><title>
	蘇貞昌：侯友宜願辯論 這是民意大勝利 | 地方 | 中央社 CNA
</title><meta name="description" content="民進黨新北市長候選人蘇貞昌今天表示，他喊了82天，對手侯友宜才接受辯論，這是民意大勝利，侯友宜在民意壓力下終於低頭，但既然要辯論就應該大氣一點，由電視台來辦。" /><meta name="keywords" content="蘇貞昌：侯友宜願辯論 這是民意大勝利,九合一選舉, News, 新聞, 即時新聞, 中央社" /><link href="https://www.cna.com.tw/news/aloc/201811080059.aspx" rel="canonical" /><meta property="og:url" content="https://www.cna.com.tw/news/aloc/201811080059.aspx" /><meta property="og:title" content="蘇貞昌：侯友宜願辯論 這是民意大勝利 | 地方 | 中央社 CNA" /><meta property="og:description" content="民進黨新北市長候選人蘇貞昌今天表示，他喊了82天，對手侯友宜才接受辯論，這是民意大勝利，侯友宜在民意壓力下終於低頭，但既然要辯論就應該大氣一點，由電視台來辦。" /><link href="https://img5.cna.com.tw/www/WebPhotos/1024/20181108/20181108000021.jpg" rel="image_src" type="image/jpeg" /><meta property="og:image:height" content="1024" /><meta property="og:image:width" content="1024" /><meta property="og:image" content="https://img5.cna.com.tw/www/WebPhotos/1024/20181108/20181108000021.jpg" /><meta property="og:type" content="article" /><meta itemprop="dateModified" content="2018/11/08 11:36" /><meta itemprop="datePublished" content="2018/11/08 11:15" /><meta itemprop="dateCreated" content="2018/11/08 11:15" /><meta property="fb:admins" content="100000193024403" /><meta property="fb:app_id" content="524202197752727" /><meta property="fb:pages" content="214159925349838" /><meta property="fb:pages" content="148395741852581" /><meta property="article:author" content="https://www.facebook.com/cnanewstaiwan" /><meta property="article:publisher" content="https://www.facebook.com/cnanewstaiwan" /><meta itemprop="author" content="中央通訊社" /><link href="https://plus.google.com/102054703728087773572" rel="author" /><link rel="icon" type="image/png" href="https://img5.cna.com.tw/www/images/fav-icon.png" /><meta charset="utf-8" /><meta name="viewport" content="viewport-fit=cover" /><meta http-equiv="expires" content="0" /><meta http-equiv="cache-control" content="no-cache" /><meta http-equiv="pragma" content="no-cache" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><style>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</style><link rel="stylesheet" type="text/css" href="https://cdn.materialdesignicons.com/1.9.32/css/materialdesignicons.min.css" /><link rel="stylesheet" href="/bundle_css/sitedetail_top.min.css?v=20181106" /><style> .BlueBlock { display: none; } </style><script type="text/javascript"> _atrk_opts = { atrk_acct: "mSSth1a0k700aV", domain: "cna.com.tw", dynamic: true }; (function () { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(as, s); })(); </script><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=mSSth1a0k700aV" style="display:none" height="1" width="1" alt="" /></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-WCLJ4Q5');</script></head><body class='instantStatus'><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WCLJ4Q5" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div class="page"><div class="overlayInfo"><div class="hands"></div><div>這樣回上一頁</div><div>手指從螢幕左側邊緣往右滑</div><a class="iknowBtn" href="javascript:">我知道了</a></div><header><div class="nav"><div class="wrapper"><ul class=""><li><a href="https://howlife.cna.com.tw" target="_blank" rel="noopener">好生活</a></li><li><a href="https://www.phototaiwan.com/Query/DefaultBrowse.aspx" target="_blank" rel="noopener">影像空間</a></li><li><a href="http://service.cna.com.tw/" target="_blank" rel="noopener">客戶頻道</a></li><li><a href="https://www.cna.com.tw/postwrite/index.aspx" target="_blank" rel="noopener">訊息平台</a></li></ul></div></div><div class="aboveHeader"><div class="wrapper"><div class="logo"><a href="/"><i class="icon-logo"></i></a></div><div class="logoRightAD adslot" id="div-gpt-ad-1536725168974-0" data-width="970" data-height="90" data-dfp="cna2018_all_pc_970x90_T"></div><div class="rightBtn"><div class="language"><a class="earthBtn" href="javascript:"><i class="icon-earth"></i></a><div class="langroup"><a href="http://focustaiwan.tw/" target="_blank">Focus Taiwan</a><a href="http://japan.cna.com.tw/" target="_blank">フォーカス台湾</a><a href="http://spanish.cna.com.tw/ReadNews/Spnlist_Read.aspx" target="_blank">Espanol</a><a href="http://61.219.29.200/gb/www.cna.com.tw" target="_blank">簡體中文</a></div></div><div class="search"><a class="searchBtn submit" href="javascript:"><i class="icon-search"></i></a></div></div></div></div><div class="mobileHeader"><div class="menu-toggle toggleStyle"><span></span><span></span><span></span></div><div class="backHistory"><a class="backpage" href="javascript:"><i class="icon-left-arrow"></i><span>上一頁</span></a></div><div class="logo"><a href="/"><i class="icon-logo_s"></i></a></div><div class="search"><a class="searchBtn submit" href="javascript:"><i class="icon-search"></i></a></div></div><div class="darker"></div><div class="darkerBlock"><div class="searchCon"><input type="text" class="darkerInput" placeholder="搜尋近2年的中央社新聞"><a class="submit" href="javascript:"><i class="icon-search" id="mySearch"></i></a></div></div><div class="instant instantOpen"><div class="wrapper"><a class="" href="https://www.cna.com.tw/project/cards/20181108-usmidtermelection/index.html">專題／美國期中選舉：川普期中考成績得幾分？</a></div></div><div class="menu"><div class="wrapper"><a href="/"><div class="fixed-logo"><i class="icon-logo_s"></i></div></a><div class="sticky-over-hidden"><div class="sticky-over-auto pn-ProductNav" id="pnProductNav"><div class="sticky-over-scroll pn-ProductNav_Contents " id="pnProductNavContents"><ul class="main-menu"><li ><a class="first-level" href="/list/aall.aspx">即時</a><div class="subBlock subHalf"><ul class="sub_menu"><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/201811080091.aspx">宏都拉斯10月CPI年增4.66%</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aloc/201811080090.aspx">日籍夫妻搭捷運走散 熱心捷警助團圓</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aloc/201811080088.aspx">段宜康：對高雄選舉從不敢樂觀 陳其邁只會小贏</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/asoc/201811080089.aspx">泰山工廠大火延燒 逾400坪廠房付之一炬</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aipl/201811080087.aspx">美期中選舉落幕 府：持續深化美國國會友台基礎</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aspt/201811080085.aspx">懷特塞德雙20帶9阻攻  熱火熱熔馬刺</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/asoc/201811080086.aspx">高雄醫師15樓墜樓亡 警初判疑輕生</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/201811080082.aspx">用食力讓世界走進台灣 米其林主廚開講</a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/keyword/九合一.aspx">九合一</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/aloc/201811080059.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20181108/20181108000021.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20181108/20181108000021.jpg"><img data-src="https://img5.cna.com.tw/www/WebPhotos/1024/20181108/20181108000021.jpg" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20181108/20181108000021.jpg 414w, https://img5.cna.com.tw/www/WebPhotos/1024/20181108/20181108000021.jpg 1024w" class="lazyload" alt="蘇貞昌：侯友宜願辯論 這是民意大勝利"></picture></div><h2>蘇貞昌：侯友宜願辯論 這是民意大勝利</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://www.cna.com.tw/news/aloc/201811080057.aspx">丁守中11/11凱道大型造勢 藍營大咖將出席</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aloc/201811080053.aspx">小野之後 導演柯一正拍影片挺陳其邁</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aloc/201811080045.aspx">柯文哲請假投入選戰 市場掃街拚連任</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aloc/201811080020.aspx">直轄市長選舉激戰  柯文哲鄭文燦林佳龍請假衝刺</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://www.cna.com.tw/news/aloc/201811070401.aspx">侯友宜願辯論 蘇貞昌建議交叉詰問</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aloc/201811070379.aspx">陳其邁發表政策白皮書 聚焦經濟發展4大面向</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aloc/201811070360.aspx">8日起請假拚選戰  柯文哲7日下班就跑行程</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aloc/201811070353.aspx">最後衝刺  柯文哲鄭文燦林佳龍8日起請假拚選舉</a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/aipl.aspx">政治</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/firstnews/201811080066.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/400/20181108/832459895577.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/800/20181108/832459895577.jpg"><img data-src="https://img5.cna.com.tw/www/webphotos/WebCover/800/20181108/832459895577.jpg" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/400/20181108/832459895577.jpg 414w, https://img5.cna.com.tw/www/webphotos/WebCover/800/20181108/832459895577.jpg 1024w" class="lazyload" alt="派里級雙艦高雄成軍 蔡總統三不訓勉"></picture></div><h2>派里級雙艦高雄成軍 蔡總統三不訓勉</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://www.cna.com.tw/news/aipl/201811080087.aspx">美期中選舉落幕 府：持續深化美國國會友台基礎</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aipl/201811080030.aspx">美期中選舉結果 外交部：不影響美國會友台態勢</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aipl/201811070403.aspx">公投10案綁大選 中選會拍影片說明開票流程</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/firstnews/201811070387.aspx">美期中選舉結果 莫健：不影響對台政策方針</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://www.cna.com.tw/news/aipl/201811070378.aspx">賴揆：廉政反貪研議導入企業反賄賂管理機制</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aipl/201811070357.aspx">公投綁大選 中選會估一人投票約2分鐘</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aipl/201811070332.aspx">力挺陳其邁 學術界代表發起連署</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aipl/201811070331.aspx">陳副總統訪衛武營 讚達到區域均衡與文化平權</a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/aopl.aspx">國際</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/aopl/201811080061.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/400/20181108/287133552400.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/800/20181108/287133552400.jpg"><img data-src="https://img5.cna.com.tw/www/webphotos/WebCover/800/20181108/287133552400.jpg" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/400/20181108/287133552400.jpg 414w, https://img5.cna.com.tw/www/webphotos/WebCover/800/20181108/287133552400.jpg 1024w" class="lazyload" alt="台鐵普悠瑪ATP遠端監視缺失 日商同意修理"></picture></div><h2>台鐵普悠瑪ATP遠端監視缺失 日商同意修理</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://www.cna.com.tw/news/aopl/201811080084.aspx">力搏一帶一路 澳洲撒錢援助太平洋島國</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aopl/201811080070.aspx">制裁伊朗石油出口 美國要各港口遠離漂浮麻煩</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aopl/201811080060.aspx">美經濟情勢佳 助共和黨逃過期中選舉大敗命運</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aopl/201811080047.aspx">美期中選後特檢調查逼近 川普口頭上先發制人</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://www.cna.com.tw/news/aopl/201811080044.aspx">楊潔篪：美中應妥善管控分歧 確保G20會談有成果</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aopl/201811080040.aspx">一戰結束百年活動 美法擬場邊談中東情勢</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aopl/201811080036.aspx">楊潔篪會波頓：台灣是中美最重要敏感核心問題</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aopl/201811080029.aspx">期中選舉後亞太局勢 美學擔憂更為複雜</a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/acn.aspx">兩岸</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/acn/201811080049.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20181108/20181108000014.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20181108/20181108000014.jpg"><img data-src="https://img5.cna.com.tw/www/WebPhotos/1024/20181108/20181108000014.jpg" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20181108/20181108000014.jpg 414w, https://img5.cna.com.tw/www/WebPhotos/1024/20181108/20181108000014.jpg 1024w" class="lazyload" alt="回應新疆再教育營  中國：預防恐怖主義"></picture></div><h2>回應新疆再教育營  中國：預防恐怖主義</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://www.cna.com.tw/news/acn/201811080052.aspx">中國塵肺病工人深圳索賠  警方暴力驅散</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/acn/201811070405.aspx">習近平上海考察 官媒：堅定改革開放再出發</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/acn/201811070375.aspx">中國公安部新任副部長 林銳被視為習家軍</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/acn/201811070339.aspx">劉強東微信發話 雙11是否站台引關注</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://www.cna.com.tw/news/acn/201811070337.aspx">美期中選後中美關係  陸：沿正確方向不斷發展</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/acn/201811070252.aspx">消失的台灣  進博會隱含兩岸政治紛擾</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/acn/201811070244.aspx">溫室氣體大增 外媒指中國工廠恐是元凶</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/acn/201811070237.aspx">黃山設旅遊行為榜單 紅榜客5年不限次數免費玩</a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/aie.aspx">產經</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/afe/201811070295.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20181107/287441793068.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20181107/287441793068.jpg"><img data-src="https://img5.cna.com.tw/www/WebPhotos/1024/20181107/287441793068.jpg" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20181107/287441793068.jpg 414w, https://img5.cna.com.tw/www/WebPhotos/1024/20181107/287441793068.jpg 1024w" class="lazyload" alt="4大因素激勵 10月出口創近4個月最大增幅"></picture></div><h2>4大因素激勵 10月出口創近4個月最大增幅</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/201811080091.aspx">宏都拉斯10月CPI年增4.66%</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/201811080082.aspx">用食力讓世界走進台灣 米其林主廚開講</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/201811080081.aspx">越南2019年經社發展計劃 GDP成長目標6.6%</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/201811080068.aspx">油價估連四降 95無鉛逼近30元大關</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/201811080048.aspx">美期中選舉結果 財長：美國政策上會比較緩和</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/201811080043.aspx">台灣IC產值第3季增8.4% 第4季估增1.4%</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/201811080041.aspx">新台幣早盤升9分</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/201811080032.aspx">高通財測欠佳 股價受挫</a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/asc.aspx">證券</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/firstnews/201811085003.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/400/20181108/610164046542.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/800/20181108/610164046542.jpg"><img data-src="https://img5.cna.com.tw/www/webphotos/WebCover/800/20181108/610164046542.jpg" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/400/20181108/610164046542.jpg 414w, https://img5.cna.com.tw/www/webphotos/WebCover/800/20181108/610164046542.jpg 1024w" class="lazyload" alt="台股開高震盪 萬點關卡得而復失"></picture></div><h2>台股開高震盪 萬點關卡得而復失</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/201811080069.aspx">矽統第3季獲利創7年高 每股淨值14.8元</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/201811080064.aspx">康友14根跌停板 逾2萬張賣壓待消化</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/201811080056.aspx">彩晶第3季獲利又買庫藏股 盤中漲逾4%</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/201811080046.aspx">宏正10月營收4.83億 創單月歷史新高</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/201811080038.aspx">東陽10月營收月減0.58% 第4季觀察貿易戰</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/201811080034.aspx">尖點第3季獲利轉強 股價反彈</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/201811080025.aspx">氣立前3季每股賺2.03元 年底前保守看待</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/201811080024.aspx">台股開盤漲50.12點</a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/ait.aspx">科技</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/ait/201811080035.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/400/20181108/330629560660.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/800/20181108/330629560660.jpg"><img data-src="https://img5.cna.com.tw/www/webphotos/WebCover/800/20181108/330629560660.jpg" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/400/20181108/330629560660.jpg 414w, https://img5.cna.com.tw/www/webphotos/WebCover/800/20181108/330629560660.jpg 1024w" class="lazyload" alt="三星可摺疊式手機公開亮相 螢幕能彎展開像平板"></picture></div><h2>三星可摺疊式手機公開亮相 螢幕能彎展開像平板</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://www.cna.com.tw/news/ait/201811070380.aspx">杜絕非法獲益 Google打擊盜版取得進展</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/ait/201811070292.aspx">丹麥首相參觀格陵蘭望遠鏡 可望合作研究</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/ait/201811070257.aspx">世界互聯網大會 中國發表AI合成新聞主播</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/firstnews/201811070188.aspx">雪茄型天體可能是外星人探測器 哈佛研究引熱議</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://www.cna.com.tw/news/firstnews/201811070127.aspx">福五幕後英雄 劉小菁：鼓勵女性打破職場天花板</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/ait/201811070079.aspx">蘋果自駕車傳新進展 自動偵測交通技術有眉目</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/ait/201811070057.aspx">劍橋分析吹哨人現身網路峰會 籲政府加強管理</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/ait/201811070042.aspx">第五屆互聯網大會開幕　聚焦AI與5G</a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/ahel.aspx">生活</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/ahel/201811080067.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img.youtube.com/vi/GlpyiPculHY/0.jpg"><source media="(min-width: 413px)" data-srcset="https://img.youtube.com/vi/GlpyiPculHY/0.jpg"><img data-src="https://img.youtube.com/vi/GlpyiPculHY/0.jpg" data-srcset="https://img.youtube.com/vi/GlpyiPculHY/0.jpg 414w, https://img.youtube.com/vi/GlpyiPculHY/0.jpg 1024w" class="lazyload" alt="台灣國際學生創意大賽 年度大獎是阿公[影]"></picture></div><h2>台灣國際學生創意大賽 年度大獎是阿公[影]</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://www.cna.com.tw/news/ahel/201811080083.aspx">AW169直升機尾旋翼疑不安全 凌天已檢查</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/ahel/201811080058.aspx">戴奧辛大閘蟹全是中國貨  陳時中替台灣蟹平反</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/ahel/201811080051.aspx">跨足旅遊業 LINE旅遊28日上線</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/firstnews/201811085002.aspx">空氣品質不佳整個西部都淪陷 58測站達有害等級</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://www.cna.com.tw/news/firstnews/201811080017.aspx">天氣晴朗穩定 西半部留意空氣品質與能見度</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/ahel/201811070396.aspx">雙贏彩第107171期頭獎摃龜</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/ahel/201811070397.aspx">大福彩第107089期頭獎摃龜</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/ahel/201811070394.aspx">今彩539第107267期 頭獎2注中獎</a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/asoc.aspx">社會</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/asoc/201811080042.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20181108/20181108000008.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20181108/20181108000008.jpg"><img data-src="https://img5.cna.com.tw/www/WebPhotos/1024/20181108/20181108000008.jpg" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20181108/20181108000008.jpg 414w, https://img5.cna.com.tw/www/WebPhotos/1024/20181108/20181108000008.jpg 1024w" class="lazyload" alt="冷凍貨櫃車國道爆胎引發火燒車 無人傷亡"></picture></div><h2>冷凍貨櫃車國道爆胎引發火燒車 無人傷亡</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://www.cna.com.tw/news/asoc/201811080089.aspx">泰山工廠大火延燒 逾400坪廠房付之一炬</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/asoc/201811080086.aspx">高雄醫師15樓墜樓亡 警初判疑輕生</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/asoc/201811080062.aspx">立委關切選舉賭盤影響 考察警政署</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/asoc/201811080063.aspx">鬥毆案雙方親友地檢署對峙 警方帶回偵辦</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://www.cna.com.tw/news/asoc/201811080037.aspx">金門調查官猝逝 調查局悲痛不捨</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/firstnews/201811085001.aspx"> 107年11月8日台灣各報頭條速報</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/asoc/201811070361.aspx">媒介少女性交易致墮胎 男判賠共90萬元</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/asoc/201811070330.aspx">溢領助理費 中研院副研究員與助理獲緩起訴</a></li></ul></div></li><li class='active'><a class="first-level" href="https://www.cna.com.tw/list/aloc.aspx">地方</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/aloc/201811080059.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20181108/20181108000021.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20181108/20181108000021.jpg"><img data-src="https://img5.cna.com.tw/www/WebPhotos/1024/20181108/20181108000021.jpg" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20181108/20181108000021.jpg 414w, https://img5.cna.com.tw/www/WebPhotos/1024/20181108/20181108000021.jpg 1024w" class="lazyload" alt="蘇貞昌：侯友宜願辯論 這是民意大勝利"></picture></div><h2>蘇貞昌：侯友宜願辯論 這是民意大勝利</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://www.cna.com.tw/news/aloc/201811080090.aspx">日籍夫妻搭捷運走散 熱心捷警助團圓</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aloc/201811080088.aspx">段宜康：對高雄選舉從不敢樂觀 陳其邁只會小贏</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aloc/201811080080.aspx">遭影射收受人事紅包 竹山鎮長黃丹怡提告</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aloc/201811080057.aspx">丁守中11/11凱道大型造勢 藍營大咖將出席</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://www.cna.com.tw/news/aloc/201811080053.aspx">小野之後 導演柯一正拍影片挺陳其邁</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aloc/201811080045.aspx">柯文哲請假投入選戰 市場掃街拚連任</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aloc/201811080020.aspx">直轄市長選舉激戰  柯文哲鄭文燦林佳龍請假衝刺</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aloc/201811070401.aspx">侯友宜願辯論 蘇貞昌建議交叉詰問</a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/acul.aspx">文化</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/acul/201811070259.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20181107/20181107000163.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20181107/20181107000163.jpg"><img data-src="https://img5.cna.com.tw/www/WebPhotos/1024/20181107/20181107000163.jpg" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20181107/20181107000163.jpg 414w, https://img5.cna.com.tw/www/WebPhotos/1024/20181107/20181107000163.jpg 1024w" class="lazyload" alt="DGG 120週年音樂會在台北 特里福諾夫首訪台"></picture></div><h2>DGG 120週年音樂會在台北 特里福諾夫首訪台</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://www.cna.com.tw/news/acul/201811070321.aspx">金庸私人喪禮12日在香港舉行</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/acul/201811070161.aspx">北藝中心工程延宕 設計師庫哈斯：建築需耐心</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/acul/201811070054.aspx">街友老照片數位後製 紀向開創藝術新天地</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/acul/201811070032.aspx">羅馬蕭邦鋼琴賽 立陶宛青年獲頒台灣獎</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://www.cna.com.tw/news/acul/201811060386.aspx">法國南特影展慶40屆  回顧電影中台北故事</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/acul/201811060381.aspx">村上春樹捐畢生收藏 早稻田要打造粉絲朝聖地</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/acul/201811060310.aspx">台灣藝術史建構基礎工程 美術家傳記叢書發表</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/acul/201811060253.aspx">雲門45週年海報展  各家設計師美學再現</a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/aspt.aspx">運動</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/aspt/201811080050.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20181108/696226653857.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20181108/696226653857.jpg"><img data-src="https://img5.cna.com.tw/www/WebPhotos/1024/20181108/696226653857.jpg" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20181108/696226653857.jpg 414w, https://img5.cna.com.tw/www/WebPhotos/1024/20181108/696226653857.jpg 1024w" class="lazyload" alt="NBA明星賽組隊將首度轉播 詹姆斯柯瑞喊讚"></picture></div><h2>NBA明星賽組隊將首度轉播 詹姆斯柯瑞喊讚</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://www.cna.com.tw/news/aspt/201811080085.aspx">懷特塞德雙20帶9阻攻  熱火熱熔馬刺</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aspt/201811080065.aspx">沙巴西亞不言退 續留洋基再戰一年</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aspt/201811070393.aspx">台日交流賽勝日本 陳禹勳為電競發聲</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aspt/201811070395.aspx">璞園再見失誤 熱身賽1分惜敗富邦</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://www.cna.com.tw/news/aspt/201811070389.aspx">國中軟式棒球聯賽 新明忠孝搶勝</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aspt/201811070386.aspx">台日賽中職搶勝增信心 稻葉讚台打者力量佳</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aspt/201811070385.aspx">社團球隊景文不敵大理 黑豹旗16強科班天下</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/firstnews/201811070359.aspx">台日交流賽藍寅倫陳俊秀開轟 中職聯隊勝日本[影]</a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/amov.aspx">娛樂</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/amov/201811080033.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20181108/20181108000012.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20181108/20181108000012.jpg"><img data-src="https://img5.cna.com.tw/www/WebPhotos/1024/20181108/20181108000012.jpg" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20181108/20181108000012.jpg 414w, https://img5.cna.com.tw/www/WebPhotos/1024/20181108/20181108000012.jpg 1024w" class="lazyload" alt="跨性別的她競選州長 兒子記錄穿裙子的英雄老爸[影]"></picture></div><h2>跨性別的她競選州長 兒子記錄穿裙子的英雄老爸[影]</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://www.cna.com.tw/news/amov/201811080054.aspx">VR影片聖地牙哥參展 台灣電影科技受關注</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/amov/201811070349.aspx">三麗鷗家族明星合體 明年來台演出親子音樂劇</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/amov/201811070344.aspx">傀儡花拍攝地 岸內糖廠影視基地開工動土</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/amov/201811070335.aspx">金馬前夕 鍾家駿奪明斯克影展最佳青年演員獎</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://www.cna.com.tw/news/amov/201811070324.aspx">5566宣布2019攻蛋開唱 成員缺王少偉</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/amov/201811070260.aspx">搖滾史上著名三角戀  愛上好友披頭四之妻</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/amov/201811070190.aspx">羅馬奪威尼斯影展金獅獎 金馬影展獻映</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/amov/201811070179.aspx">北市跨年晚會 韓團EXID將勁歌熱舞</a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/sp.aspx">專題</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/project/20181024-election/index.html"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/www/webphotos/SpecialFeature/20181025/59502144.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/www/webphotos/SpecialFeature/20181025/59502144.jpg"><img data-src="https://img5.cna.com.tw/www/webphotos/SpecialFeature/20181025/59502144.jpg" data-srcset="https://img5.cna.com.tw/www/webphotos/SpecialFeature/20181025/59502144.jpg 414w, https://img5.cna.com.tw/www/webphotos/SpecialFeature/20181025/59502144.jpg 1024w" class="lazyload" alt="理性不盲投！選民觀戰完全手冊｜2018九合一選舉｜中央社媒體實驗室"></picture></div><h2>理性不盲投！選民觀戰完全手冊｜2018九合一選舉｜中央社媒體實驗室</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://www.cna.com.tw/project/cards/20181108-usmidtermelection/index.html">美國期中選舉：川普期中考成績得幾分？</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/project/cards/20181029-populism/index.html">又一個小川普當選！民粹主義正在席捲世界</a></li><li><a class="menuUrl" href="http://www.cna.com.tw/project/20181005-southbound/index.html">教育新南向 他們正悄悄改變台灣校園</a></li><li><a class="menuUrl" href="http://www.cna.com.tw/project/20180925-referendum/index.html">全民公投時代</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="http://www.cna.com.tw/project/feature/20180922-MizukiTsujimura/">【專訪】跟哆啦A夢學寫作 文豪野犬軋一角 辻村深月追隨童心的呼喚</a></li><li><a class="menuUrl" href="http://www.cna.com.tw/project/cards/20180911-syria-civilwar/index.html">敘利亞7年內戰會以化武攻擊終結？國際社會超擔心</a></li><li><a class="menuUrl" href="http://www.cna.com.tw/news/firstnews/201809165003-1.aspx">柯南鬧雙包 真相不只一個 笑聲背後窺見另類文化交流</a></li><li><a class="menuUrl" href="http://www.cna.com.tw/project/cards/20180903-venezuela-crisis/index.html">窮得只剩石油、數百萬難民出逃...  委內瑞拉怎麼了？</a></li></ul></div></li><li ><a class="first-level" href="http://cnavideo.cna.com.tw">影音</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="http://cnavideo.cna.com.tw/Misc/Latest/Video-1/4332071?v=Lcje3OIM8DnlyERcDPSV%2bw%3d%3d"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/video/VOD-IMG/anchor/ANCH_20181107_004332071L.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/video/VOD-IMG/anchor/ANCH_20181107_004332071L.jpg"><img data-src="https://img5.cna.com.tw/video/VOD-IMG/anchor/ANCH_20181107_004332071L.jpg" data-srcset="https://img5.cna.com.tw/video/VOD-IMG/anchor/ANCH_20181107_004332071L.jpg 414w, https://img5.cna.com.tw/video/VOD-IMG/anchor/ANCH_20181107_004332071L.jpg 1024w" class="lazyload" alt="法小學營養午餐 有機百分百"></picture></div><h2>法小學營養午餐 有機百分百</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="http://cnavideo.cna.com.tw/Misc/Latest/Video-1/4332074?v=96K6g5JNIq0BSigp5iYTww%3d%3d">美民主黨重掌眾議院 女力崛起</a></li><li><a class="menuUrl" href="http://cnavideo.cna.com.tw/Misc/Latest/Video-1/4332072?v=LsRRddzyEJ9WoTPc7HAvhg%3d%3d">劉醇逸 首位臺裔紐約州參議員</a></li><li><a class="menuUrl" href="http://cnavideo.cna.com.tw/Misc/Latest/Video-1/4332070?v=oUDxavVd%2bYPwT72bL5sKHQ%3d%3d">重外勤安全 中華郵推道安訓練</a></li><li><a class="menuUrl" href="http://cnavideo.cna.com.tw/Misc/Latest/Video-1/4332069?v=X%2bc3il1VViAtJgDSq0I1HA%3d%3d">唐鳳訪加拿大 分享數位治理</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="http://cnavideo.cna.com.tw/Misc/Latest/Video-1/4332068?v=PLk8%2fFF4rCTzVDhShdyWBQ%3d%3d">川普期中考  選民投票十分踴躍</a></li><li><a class="menuUrl" href="http://cnavideo.cna.com.tw/Misc/Latest/Video-1/4332066?v=9qtrivXA%2fL5IKrpHTAJWcA%3d%3d">流亡藏人學華文 盼來臺就讀</a></li><li><a class="menuUrl" href="http://cnavideo.cna.com.tw/Misc/Latest/Video-1/4332067?v=Yrcyn1SdLsQqacIHDq3N7Q%3d%3d">今周刊報導者 獲曾虛白新聞獎</a></li><li><a class="menuUrl" href="http://cnavideo.cna.com.tw/Misc/Latest/Video-1/4332065?v=VFF87a8BRFNx9UvxgsmiAA%3d%3d">印尼水壩案 稀有猩猩恐滅絕</a></li></ul></div></li></ul><div class="red-item"><a class="first-level" href="https://www.cna.com.tw/postwrite">訊息平台</a></div></div></div></div><div class="fixed-arrow"><a class="toRightSide" href="javascript:"><i class="icon-right-arrow"></i></a><a class="toLeftSide" href="javascript:"><i class="icon-right-arrow"></i></a></div></div></div><div class="sideMenu"><ul class="sideMenuList"><li><a class="first-level" href="https://www.cna.com.tw/list/aall.aspx">即時</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/headlines.aspx">聚焦</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/aipl.aspx">政治</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/aopl.aspx">國際</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/acn.aspx">兩岸</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/aie.aspx">產經</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/asc.aspx">證券</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/ait.aspx">科技</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/ahel.aspx">生活</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/asoc.aspx">社會</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/aloc.aspx">地方</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/acul.aspx">文化</a></li><li><a class="first-level" href="https://www.cna.com.tw/culture/">文化+</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/aspt.aspx">運動</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/amov.aspx">娛樂</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/sp.aspx">數位專題</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/overseasworld.aspx">特派看世界</a></li><li><a class="first-level" href="http://cnavideo.cna.com.tw">影音</a></li><li><a class="first-level" href="https://academy.cna.com.tw/">新聞學院</a></li><li><a class="first-level" href="https://www.cna.com.tw/topic/newsworld.aspx">全球中央雜誌</a></li><li><a class="first-level" href="https://howlife.cna.com.tw">好生活</a></li></ul></div><div class="wrapper pcBox adslot" id="div-gpt-ad-1536725202978-0" data-width="" data-height="" data-dfp="cna2018_all_pc_970x250_M"></div></header><div class="scrollable" id="scrollable"><div class="bg-gradient-gray"></div><div class="container"><div class="page--index" data-basename="index"><div class="pageContent"><div class="wrapper"><div class="article-feed" data-category="aloc" data-next-url-in-list="" data-next-id-in-list =""><article class="article" data-origin-type-name="地方" data-next-urls-in-topic='' data-tno='0' data-canonical-url='https://www.cna.com.tw/news/aloc/201811080059.aspx'><div class="centralContent"><div class="breadcrumb"><a href="/">首頁</a> / <a href="/list/aloc.aspx" class="blue">地方</a></div><h1>蘇貞昌：侯友宜願辯論 這是民意大勝利</h1><div class="timeBox"><div class="updatetime">最新更新：<span>2018/11/08 11:36</span></div></div><div class="mbBtnGroup"><div class="fbShareBox"><div class="fb-like" data-href="https://www.cna.com.tw/news/aloc/201811080059.aspx" data-layout="box_count" data-action="like" data-size="small" data-show-faces="true" data-share="false"></div></div><div class="toolBox"><a class="btn_fb fb-color" href="javascript:" data-href="https://www.cna.com.tw/news/aloc/201811080059.aspx"><i class="icon-fb"></i></a><a class="btn_line line-color" href="javascript:" data-href="https://www.cna.com.tw/news/aloc/201811080059.aspx" data-title="蘇貞昌：侯友宜願辯論 這是民意大勝利"><i class="icon-line"></i></a><a class="btn_mail mail-color" href="mailto:?Subject=蘇貞昌：侯友宜願辯論 這是民意大勝利&body=民進黨新北市長候選人蘇貞昌今天表示，他喊了82天，對手侯友宜才接受辯論，這是民意大勝利，侯友宜在民意壓力下終於低頭，但既然要辯論就應該大氣一點，由電視台來辦。...請到https://www.cna.com.tw/news/aloc/201811080059.aspx看看"><i class="icon-close-envelope"></i></a><a class="btn_copy copy-color copy_tooltip" href="javascript:" data-clipboard-text="https://www.cna.com.tw/news/aloc/201811080059.aspx"><i class="icon-link"></i></a></div><a class="fontSizeBtn" href="javascript:"><i class="icon-fonts"></i></a></div><div class="fullPic"><div class="floatImg center"><div class="wrap"><img src="https://img5.cna.com.tw/www/WebPhotos/1024/20181108/20181108000021.jpg" alt="民進黨新北市長候選人蘇貞昌（中）8日一早來到新莊體育場向晨運民眾拜票，受到民眾歡迎。中央社記者王鴻國攝  107年11月8日"></div><div class="picinfo">民進黨新北市長候選人蘇貞昌（中）8日一早來到新莊體育場向晨運民眾拜票，受到民眾歡迎。中央社記者王鴻國攝  107年11月8日</div></div></div><div class="shareSide"><div class="fbShareBox"><div class="fb-like" data-href="https://www.cna.com.tw/news/aloc/201811080059.aspx" data-layout="box_count" data-action="like" data-size="small" data-show-faces="true" data-share="false"></div></div><div class="toolBox"><a class="btn_fb fb-color" href="javascript:" data-href="https://www.cna.com.tw/news/aloc/201811080059.aspx"><i class="icon-fb"></i></a><a class="btn_line line-color" href="javascript:" data-href="https://www.cna.com.tw/news/aloc/201811080059.aspx" data-title="蘇貞昌：侯友宜願辯論 這是民意大勝利"><i class="icon-line"></i></a><a class="btn_mail mail-color" href="mailto:?Subject=蘇貞昌：侯友宜願辯論 這是民意大勝利&body=民進黨新北市長候選人蘇貞昌今天表示，他喊了82天，對手侯友宜才接受辯論，這是民意大勝利，侯友宜在民意壓力下終於低頭，但既然要辯論就應該大氣一點，由電視台來辦。...請到https://www.cna.com.tw/news/aloc/201811080059.aspx看看"><i class="icon-close-envelope"></i></a><a class="btn_copy copy-color copy_tooltip" href="javascript:" data-clipboard-text="https://www.cna.com.tw/news/aloc/201811080059.aspx"><i class="icon-link"></i></a></div></div><div class="paragraph"><p>（中央社記者王鴻國新北8日電）民進黨新北市長候選人蘇貞昌今天表示，他喊了82天，對手侯友宜才接受辯論，這是民意大勝利，侯友宜在民意壓力下終於低頭，但既然要辯論就應該大氣一點，由電視台來辦。</p><p>蘇貞昌今天一早來到新莊體育場向晨運民眾拜票，受到民眾歡迎，不少人主動上前要求合影，而蘇貞昌也展現好體力，臉不紅氣不喘的花一小時走完廣闊園區，他受訪表示，民眾熱情讓他更有信心，也可以看出新北市民實在好期待讓新北會更好，選對人，會做事，真的是他們最大的期待來改變新北市。</p><p>蘇貞昌表示，呼籲了82天後，國民黨新北市長候選人侯友宜終於同意辯論，這是民意的大勝利，侯友宜不願辯論，所以在民意壓力下，侯友宜終於低頭、改口，在民意壓力及民調變化下才改口。</p><p>蘇貞昌表示，六都辯論都由電視台主辦，希望要辯論就是要大氣一點，不要小鼻子小眼睛，設了一大堆門檻，又不願意讓全國性的電視台來主辦，若辯論看起來不像辯論，那民意會更憤怒，希望新北市民展現民意，他相信侯友宜會低頭的。</p><p>至於媒體詢及是否要回去準備辯論的問題，蘇貞昌表示，「我們平常就準備，每一步都是準備，過去我用一生的準備，為這一次新北的改變希望來奉獻。」希望新北市民給他機會，他一定會為新北做出更好的成績。</p><p>至於是否會舉辦大型造勢晚會，蘇貞昌表示，隨著投票日接近，群眾越來越熱情，大家都希望出來看看候選人。從辯論上可以看到候選人的能力、操守、人格，在選舉投票接近的時候，隨著群眾要參與的會越來越多，他的造勢晚會也會越來越大。（編輯：卞金峰）1071108</p><div class='media'><div class='floatImg center'><div class='wrap'><img src='https://img5.cna.com.tw/www/WebPhotos/1024/20181108/20181108000022.jpg' alt='民進黨新北市長候選人蘇貞昌（前左2）8日一早來到新莊體育場向晨運民眾拜票，請託支持。中央社記者王鴻國攝  107年11月8日'></div><div class='picinfo'>民進黨新北市長候選人蘇貞昌（前左2）8日一早來到新莊體育場向晨運民眾拜票，請託支持。中央社記者王鴻國攝  107年11月8日</div></div></div><div class='media'><div class='floatImg center'><div class='wrap'><img src='https://img5.cna.com.tw/www/WebPhotos/1024/20181108/20181108000023.jpg' alt='民進黨新北市長候選人蘇貞昌（前左）8日一早來到新莊體育場向晨運民眾拜票，爭取支持。中央社記者王鴻國攝  107年11月8日'></div><div class='picinfo'>民進黨新北市長候選人蘇貞昌（前左）8日一早來到新莊體育場向晨運民眾拜票，爭取支持。中央社記者王鴻國攝  107年11月8日</div></div></div></div><div class="paragraph BtnShareGroup"><div class="fbShareBox"><div class="fb-like" data-href="https://www.cna.com.tw/news/aloc/201811080059.aspx" data-layout="box_count" data-action="like" data-size="small" data-show-faces="true" data-share="false"></div></div><div class="toolBox"><a class="btn_fb fb-color" href="javascript:" data-href="https://www.cna.com.tw/news/aloc/201811080059.aspx"><i class="icon-fb"></i></a><a class="btn_line line-color" href="javascript:" data-href="https://www.cna.com.tw/news/aloc/201811080059.aspx" data-title="蘇貞昌：侯友宜願辯論 這是民意大勝利"><i class="icon-line"></i></a><a class="btn_mail mail-color" href="mailto:?Subject=蘇貞昌：侯友宜願辯論 這是民意大勝利&body=民進黨新北市長候選人蘇貞昌今天表示，他喊了82天，對手侯友宜才接受辯論，這是民意大勝利，侯友宜在民意壓力下終於低頭，但既然要辯論就應該大氣一點，由電視台來辦。...請到https://www.cna.com.tw/news/aloc/201811080059.aspx看看"><i class="icon-close-envelope"></i></a><a class="btn_copy copy-color copy_tooltip" href="javascript:" data-clipboard-text="https://www.cna.com.tw/news/aloc/201811080059.aspx"><i class="icon-link"></i></a></div></div><div class="paragraph articleADbox"><div class="advertiseBox bottomADbox left adslot_infinite pcBox_ad js_pcBox_ad" id="adslot_bl" data-width="300" data-height="250" data-dfp="cna2018_all_article_300x250_BL"></div><div class="advertiseBox bottomADbox right adslot_infinite mbBox_ad js_mbBox_ad" id="adslot_br" data-width="300" data-height="250" data-dfp="cna2018_all_article_300x250_BR"></div><div class="advertiseBox sixSquare"><div id="_popIn_recommend"></div></div><div class="advertiseBox sixSquare"><div id="_popIn_recommend_down"></div></div></div></div><div class="advertiseGroup"><div class="advertiseBox top_ad  adslot_infinite js_top_ad" id="adslot_top" data-width="300" data-height="250" data-dfp="cna2018_article_300x250_RT"></div><div class="advertiseBox middle_ad js_middle_ad"><a href ="https://www.cna.com.tw/project/ttida_comics/comics_album.html" target="_blank" rel="noopener"><img data-src="https://imgcdn.cna.com.tw/www/images/ad/ttida/032_300.png" alt="地機族" class="lazyload" /></a></div><div class="advertiseBox bottom_ad adslot_infinite js_bottom_ad" id="adslot_bottom" data-width="300" data-height="600" data-dfp="cna2018_article_300x600_RB"></div></div><div class="advertiseMobile"><div class="advertiseBox article_mb_ad adslot_infinite js_top_ad" id="adslot_top" data-width="300" data-height="250" data-dfp="cna2018_mob_article_300x250_RT"></div><div class="advertiseBox article_mb_ad_recommend"><div id="_popIn_recommend"></div></div><div class="advertiseBox article_mb_ad_BL adslot_infinite pcBox_ad js_pcBox_ad" id="adslot_bl" data-width="300" data-height="250" data-dfp="cna2018_all_article_300x250_BL"></div><div class="advertiseBox article_mb_ad_recommend"><div id="_popIn_recommend_down"></div></div><div class="advertiseBox article_mb_ad_BR adslot_infinite mbBox_ad js_mbBox_ad" id="adslot_br" data-width="300" data-height="250" data-dfp="cna2018_all_article_300x250_BR"></div></div></article></div></div><div class="wrapper"></div></div></div></div><footer class=""><div class="wrapper"><div class="footerBox left"><div class="appicon"><img src="/img/appicon.svg" alt=""></div><div class="apptext">在各種裝置瀏覽新聞</div><div class="seemore"><a class="seemoreBtn" href="/about/product.aspx">看更多產品</a></div></div><div class="footerBox center"><a class="share fb" href="https://www.facebook.com/cnanewstaiwan"><i class="icon-fb"></i></a><a class="btn_line share line" href="javascript:" data-href="https://www.cna.com.tw" data-title="中央社 CNA"><i class="icon-line"></i></a></div><div class="footerBox right"><div class="infoBox"><a href="/about/info.aspx">關於中央社</a><a href="/about/logo.aspx">企業識別</a><a href="/about/open.aspx">公開資訊</a></div><div class="infoBox"><a href="/about/product.aspx">產品與服務</a><a href="/about/contact.aspx">聯絡資訊</a><a href="/about/install.aspx">設置條例摘要</a><a href="/about/privacy.aspx">隱私權聲明</a></div><div class="infoBox contact"><div>客服專線：<a class="" href="tel:0800-256-688">0800-256-688</a></div><div>客服信箱：<a class="" href="mailto:services@mail.cna.com.tw">services@mail.cna.com.tw</a></div><div class="copyright">copyright © <span id="currentyear"></span> 中央通訊社版權所有</div></div></div></div></footer></div></div><link rel="stylesheet" href="/bundle_css/site_footer.min.css?v=20181106" /><script src="/js/jquery-3.2.1.min.js?v=20181106"></script><script src="/bundle_js/site_top.min.js?v=20181106"></script><link rel="stylesheet" href="/bundle_css/sitedetail_footer.min.css?v=20181106" /><script src="/bundle_js/sitedetail_top.min.js?v=20181106"></script><script src="/bundle_js/sitedetail_footer.min.js?v=20181106"></script><script src="/bundle_js/site_footer.min.js?v=20181106"></script><script type="text/javascript"> var _comscore = _comscore || []; _comscore.push({ c1: "2", c2: "16827998" }); (function () { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })(); </script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=16827998&cv=2.0&cj=1" /></noscript></body></html>