<!DOCTYPE html><html lang="zh-Hant-TW"><head><title>
	賴清德出席美國祈禱早餐會 美方開綠燈無人反對 | 政治 | 中央社 CNA
</title><meta name="description" content="邀請副總統當選人賴清德出席美國國家祈禱早餐會的對華援助協會會長傅希秋表示，美方對賴清德到華府出席早餐會開了綠燈，沒有人反對，「包括白宮，包括國務院」。" /><meta name="keywords" content="國家祈禱早餐會,賴清德,傅希秋,News,新聞,即時新聞,中央社" /><link href="https://www.cna.com.tw/amp/news/aipl/202002070010.aspx" rel="amphtml" /><link href="https://www.cna.com.tw/news/aipl/202002070010.aspx" rel="canonical" /><meta property="og:url" content="https://www.cna.com.tw/news/aipl/202002070010.aspx" /><meta property="og:title" content="賴清德出席美國祈禱早餐會 美方開綠燈無人反對 | 政治 | 中央社 CNA" /><meta property="og:description" content="邀請副總統當選人賴清德出席美國國家祈禱早餐會的對華援助協會會長傅希秋表示，美方對賴清德到華府出席早餐會開了綠燈，沒有人反對，「包括白宮，包括國務院」。" /><link href="https://imgcdn.cna.com.tw/www/website/img/pic_fb.jpg" rel="image_src" type="image/jpeg" /><meta property="og:image:height" content="1024" /><meta property="og:image:width" content="1024" /><meta property="og:image" content="https://imgcdn.cna.com.tw/www/website/img/pic_fb.jpg" /><meta property="og:type" content="article" /><meta itemprop="dateModified" content="2020/02/07 04:06" /><meta itemprop="datePublished" content="2020/02/07 04:06" /><meta itemprop="dateCreated" content="2020/02/07 04:06" /><meta property="fb:admins" content="100000193024403" /><meta property="fb:app_id" content="524202197752727" /><meta property="fb:pages" content="214159925349838" /><meta property="fb:pages" content="148395741852581" /><meta property="article:author" content="https://www.facebook.com/cnanewstaiwan" /><meta property="article:publisher" content="https://www.facebook.com/cnanewstaiwan" /><meta itemprop="author" content="中央通訊社" /><link href="https://plus.google.com/102054703728087773572" rel="author" /><link rel="icon" type="image/png" href="https://imgcdn.cna.com.tw/www/website/img/fav-icon.png?v=20200121v6" /><link rel="preconnect" href="https://imgcdn.cna.com.tw" /><link rel="preconnect" href="https://www.google.com.tw" /><link rel="preconnect" href="https://www.google-analytics.com" /><meta charset="utf-8" /><meta http-equiv="expires" content="0" /><meta http-equiv="cache-control" content="no-cache" /><meta http-equiv="pragma" content="no-cache" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=5.0" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta name="dailymotion-domain-verification" content="dmh18yyush7adi14v" /><style>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</style><link rel="preload" as="font" href="https://imgcdn.cna.com.tw/www/website/fonts/icomoon.woff?40eb9s" type="font/woff" crossorigin="anonymous"><link rel="preconnect" href="https://connect.facebook.net"><style>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</style><style> .BlueBlock { display: none; } </style><script type="text/javascript"> _atrk_opts = { atrk_acct: "mSSth1a0k700aV", domain: "cna.com.tw", dynamic: true }; (function () { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(as, s); })(); </script><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=mSSth1a0k700aV" style="display:none" height="1" width="1" alt="" /></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-WCLJ4Q5');</script></head><body class="page instantStatus"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WCLJ4Q5" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div class="page instantStatus"><div class="overlayidle"><div class="idleBox"><a class="closeBtn" href="javascript:" aria-label="關閉閒置頁面"><i class="icon-cross"></i></a><div class="idletitle">更多編輯台推薦新聞：</div><div class="idleGroup"><div class="idleNewsL"><div id="plIdleNewsL">
	<div class="idleNews"><a class="idleNewsClick" href="https://www.cna.com.tw/news/firstnews/202002060266.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/EditorRecommend/20200206/31794153.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/EditorRecommend/20200206/31794153.jpg"><img class="lazyload" data-src="https://imgcdn.cna.com.tw/www/webphotos/EditorRecommend/20200206/31794153.jpg" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/EditorRecommend/20200206/31794153.jpg 414w, https://imgcdn.cna.com.tw/www/webphotos/EditorRecommend/20200206/31794153.jpg 1024w" alt="武漢肺炎延燒 日本人認為台灣防疫迅速嚴格"></picture></div><div class="hood"><div class="kind">國際</div><h2>武漢肺炎延燒 日本人認為台灣防疫迅速嚴格</h2></div></a></div>
</div></div><div class="idleNewsR"><div class="idleNews"><a class="idleNewsClick" href="https://www.cna.com.tw/news/firstnews/202002045007.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/EditorRecommend/20200206/62271606.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/EditorRecommend/20200206/62271606.jpg"><img class="lazyload" data-src="https://imgcdn.cna.com.tw/www/webphotos/EditorRecommend/20200206/62271606.jpg" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/EditorRecommend/20200206/62271606.jpg 414w, https://imgcdn.cna.com.tw/www/webphotos/EditorRecommend/20200206/62271606.jpg 1024w" alt="口罩實名制如何買？庫存怎麼查？9大QA一次看"></picture></div><div class="hood"><div class="kind">生活</div><h2>口罩實名制如何買？庫存怎麼查？9大QA一次看</h2></div></a></div><div class="idleNews"><a class="idleNewsClick" href="https://www.cna.com.tw/news/firstnews/202002050174.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/EditorRecommend/20200206/2379360.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/EditorRecommend/20200206/2379360.jpg"><img class="lazyload" data-src="https://imgcdn.cna.com.tw/www/webphotos/EditorRecommend/20200206/2379360.jpg" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/EditorRecommend/20200206/2379360.jpg 414w, https://imgcdn.cna.com.tw/www/webphotos/EditorRecommend/20200206/2379360.jpg 1024w" alt="防疫自助  醫界倡洗手飲食運動不迷信偏方"></picture></div><div class="hood"><div class="kind">生活</div><h2>防疫自助  醫界倡洗手飲食運動不迷信偏方</h2></div></a></div><div class="idleNews"><a class="idleNewsClick" href="https://www.cna.com.tw/news/firstnews/202002030147.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/EditorRecommend/20200203/13260071.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/EditorRecommend/20200203/13260071.jpg"><img class="lazyload" data-src="https://imgcdn.cna.com.tw/www/webphotos/EditorRecommend/20200203/13260071.jpg" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/EditorRecommend/20200203/13260071.jpg 414w, https://imgcdn.cna.com.tw/www/webphotos/EditorRecommend/20200203/13260071.jpg 1024w" alt="武漢肺炎 全球最新疫情一次掌握"></picture></div><div class="hood"><div class="kind">國際</div><h2>武漢肺炎 全球最新疫情一次掌握</h2></div></a></div><div class="idleNews"><a class="idleNewsClick" href="https://www.cna.com.tw/news/firstnews/202001215004.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/EditorRecommend/20200206/38981749.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/EditorRecommend/20200206/38981749.jpg"><img class="lazyload" data-src="https://imgcdn.cna.com.tw/www/webphotos/EditorRecommend/20200206/38981749.jpg" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/EditorRecommend/20200206/38981749.jpg 414w, https://imgcdn.cna.com.tw/www/webphotos/EditorRecommend/20200206/38981749.jpg 1024w" alt="不斷更新／武漢肺炎擴散 圖解疫情一次看"></picture></div><div class="hood"><div class="kind">生活</div><h2>不斷更新／武漢肺炎擴散 圖解疫情一次看</h2></div></a></div></div><div class="idleAD_banner adslot" id="div-gpt-ad-idle" data-width="970" data-height="90" data-dfp="cna2018_all_pc_970x90_popup"></div></div></div></div><div class="darkerBlock"><div class="searchCon"><input type="text" class="darkerInput" placeholder="搜尋近2年的中央社新聞"><a class="submit" href="javascript:"><i class="icon-search" id="mySearch"></i></a></div></div><header><div class="mb-scrollhide"><div class="privacy-bar"><div class="">本網站使用相關技術提供更好的閱讀體驗，同時尊重使用者隱私，點這裡瞭解<a class="privacy-link" href="/about/privacy.aspx">中央社隱私聲明</a>。<span class="mb-br">當您關閉此視窗，代表您同意上述規範。<span></div><a class="closeBtn close-privacy" href="javascript:" aria-label="同意並關閉隱私權"><i class="icon-cross"></i></a></div><div class="language-bar"><div id="language-bar-en" class=""><i class="icon-earth"></i>Your browser does not appear to support Traditional Chinese. Would you like to go to CNA’s English website, <a class="lan-link" href="http://focustaiwan.tw?utm_source=cna.lang" rel="noopener" aria-label="Focus Taiwan"> “Focus Taiwan" </a>?</div><div id="language-bar-ja" class=""><i class="icon-earth"></i>こちらのページは繁体字版です。日本語版<a class="lan-link" href="http://japan.cna.com.tw?utm_source=cna.lang" rel="noopener" aria-label="フォーカス台湾">「フォーカス台湾」</a>に移動しますか。</div><div id="language-bar-es" class=""><i class="icon-earth"></i>Se detecta que el idioma que usted usa no es el carácter chino tradicional.Por favor, intente entrar en la Página web de<a class="lan-link" href="http://spanish.cna.com.tw?utm_source=cna.lang" rel="noopener" aria-label="Español">“Español”</a></div><a class="closeBtn close-language" href="javascript:" aria-label="關閉語言轉導"><i class="icon-cross"></i></a></div><div class="nav"><div class="wrapper"><ul class=""><li><a href="https://howlife.cna.com.tw" target="_blank" rel="noopener">好生活</a></li><li><a href="https://www.phototaiwan.com/Query/DefaultBrowse.aspx" target="_blank" rel="noopener">影像空間</a></li><li><a href="http://service.cna.com.tw/" target="_blank" rel="noopener">客戶頻道</a></li><li><a href="https://www.cna.com.tw/postwrite/index.aspx" target="_blank" rel="noopener">訊息平台</a></li></ul></div></div><div class="aboveHeader"><div class="wrapper"><div class="logo"><a href="/" aria-label="中央社首頁"><i class="icon-logo"></i></a></div><div class="logoRightAD adslot" id="div-gpt-ad-1536725168974-0" data-width="970" data-height="90" data-dfp="cna2018_all_pc_970x90_T" data-isinitview="Y"></div><div class="rightBtn"><div class="language"><a class="earthBtn" href="javascript:" aria-label="多國語言"><i class="icon-earth"></i></a><div class="langroup"><a href="http://focustaiwan.tw/" target="_blank" rel="noopener">Focus Taiwan</a><a href="http://japan.cna.com.tw/" target="_blank" rel="noopener">フォーカス台湾</a><a href="http://spanish.cna.com.tw/ReadNews/Spnlist_Read.aspx" target="_blank" rel="noopener">Espanol</a></div></div><div class="search"><a class="searchBtn submit" href="javascript:" aria-label="全文檢索"><i class="icon-search"></i></a></div></div></div></div><div class="mobileHeader"><div class="menu-toggle toggleStyle"><span></span><span></span><span></span></div><div class="backHistory"><a class="backpage" href="javascript:"><i class="icon-left-arrow"></i><span>上一頁</span></a></div><div class="logo"><a href="/" aria-label="中央社首頁"><i class="icon-logo_s"></i></a></div><div class="search"><a class="searchBtn submit" href="javascript:" aria-label="全文檢索"><i class="icon-search"></i></a></div></div><div class="darker"></div><div class="menu"><div class="wrapper"><div class="fixed-logo"><a class="toIndex" href="/" aria-label="中央社首頁"><i class="icon-logo_s"></i></a></div><div class="sticky-over-hidden"><div class="sticky-over-auto pn-ProductNav pnProductNav" id="pnProductNav"><div class="sticky-over-scroll pn-ProductNav_Contents" id="pnProductNavContents"><ul class="main-menu"><li ><a class="first-level" href="https://www.cna.com.tw/topic/newstopic/2012.aspx">武漢肺炎</a><div class="subBlock subHalf"><ul class="sub_menu"><li><a class="menuUrl" href="https://www.cna.com.tw/news/ahel/202002065014.aspx">武漢肺炎台灣新增3例 確診達16人</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/ahel/202002065015.aspx">武漢肺炎／寶瓶星號7日返抵基隆 若有確診全員留船隔離14天</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/ahel/202002065007.aspx">台首例武漢肺炎確診個案出院 手寫信表感謝【全文】</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/ahel/202002065005.aspx">美開發武漢肺炎新藥 陳時中：已接洽盼保留給台灣</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/acn/202002060021.aspx">武漢肺炎中國累計563死 新增確診3694例</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/ahel/202001215004.aspx">武漢肺炎擴散 最新疫情防範措施一次看【不斷更新】</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aopl/202002065002.aspx">鑽石公主號武漢肺炎確診20例 1人是台灣女性</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/acn/202002060397.aspx">李文亮染武漢肺炎病逝 最早揭發中國疫情醫師</a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/aall.aspx">即時</a><div class="subBlock subHalf"><ul class="sub_menu"><li><a class="menuUrl" href="https://www.cna.com.tw/news/aipl/202002070010.aspx">賴清德出席美國祈禱早餐會 美方開綠燈無人反對</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aopl/202002070009.aspx">世衛：說中國武漢肺炎疫情達高峰仍言之過早</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/firstnews/202002070008.aspx">賴清德出席美國祈禱早餐會 與川普及彭斯同場</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/202002070007.aspx">中國降美關稅化解疑慮 歐股收漲</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aopl/202002070006.aspx">連續第4年 英國境內反猶太事件再創新高紀錄</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aopl/202002070005.aspx">美司法部長：對抗華為 美應考慮投資諾基亞愛立信</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/firstnews/202002070004.aspx">上海5人確診武漢肺炎 跨省追出健身房群聚感染</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/acn/202002070003.aspx">華為控告美商威瑞森  侵害12項專利權</a></li></ul></div></li><li class='active'><a class="first-level" href="https://www.cna.com.tw/list/aipl.aspx">政治</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/firstnews/202002070008.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/1024/20200207/1152x768_20200207000001.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/1024/20200207/1152x768_20200207000001.jpg"><img data-src="https://imgcdn.cna.com.tw/www/WebPhotos/1024/20200207/1152x768_20200207000001.jpg" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/1024/20200207/1152x768_20200207000001.jpg 414w, https://imgcdn.cna.com.tw/www/WebPhotos/1024/20200207/1152x768_20200207000001.jpg 1024w" class="lazyload" alt="賴清德出席美國祈禱早餐會 與川普及彭斯同場"></picture></div><h2>賴清德出席美國祈禱早餐會 與川普及彭斯同場</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://www.cna.com.tw/news/aipl/202002070010.aspx">賴清德出席美國祈禱早餐會 美方開綠燈無人反對</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aipl/202002060394.aspx">談武漢肺炎 謝長廷：台灣沒加入WHO不合理</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aipl/202002060373.aspx">林永樂投書衛報：WHO不應排除台灣</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aipl/202002060360.aspx">立法院開議日期 柯建銘：14日協商 最快21日</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://www.cna.com.tw/news/firstnews/202002060349.aspx">WHO執委會聚焦台灣 美回擊中國勿政治化</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aipl/202002060343.aspx">游錫堃首次接見外賓  盼奧地利挺台參與國際組織</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aipl/202002060331.aspx">主流民意是什麼 江啟臣：人民不喜歡藍綠惡鬥</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aipl/202002060326.aspx">中國嗆以疫謀獨  民進黨反批傷害台灣人民福祉</a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/aopl.aspx">國際</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/firstnews/202002060390.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/400/20200207/997x749_345828444991.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/800/20200207/997x749_345828444991.jpg"><img data-src="https://imgcdn.cna.com.tw/www/webphotos/WebCover/800/20200207/997x749_345828444991.jpg" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/400/20200207/997x749_345828444991.jpg 414w, https://imgcdn.cna.com.tw/www/webphotos/WebCover/800/20200207/997x749_345828444991.jpg 1024w" class="lazyload" alt="武漢肺炎南韓光州21世紀醫院封院 37人列高危險群"></picture></div><h2>武漢肺炎南韓光州21世紀醫院封院 37人列高危險群</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://www.cna.com.tw/news/aopl/202002070009.aspx">世衛：說中國武漢肺炎疫情達高峰仍言之過早</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aopl/202002070006.aspx">連續第4年 英國境內反猶太事件再創新高紀錄</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aopl/202002070005.aspx">美司法部長：對抗華為 美應考慮投資諾基亞愛立信</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aopl/202002060398.aspx">法藥廠賽諾菲 加入武漢肺炎新藥研發行列</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://www.cna.com.tw/news/aopl/202002060395.aspx">北愛爾蘭警方發現卡車上炸彈 意圖運往蘇格蘭</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aopl/202002060392.aspx">偵辦中國科技竊密 美FBI展開約千項調查行動</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aopl/202002060391.aspx">德國極右派所挺邦總理 才當選就因壓力辭職</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aopl/202002060387.aspx">人權觀察：中國防疫措施問題大 封城過度激烈</a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/acn.aspx">兩岸</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/firstnews/202002060397.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/400/20200207/800x600_845749191345.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/800/20200207/800x600_845749191345.jpg"><img data-src="https://imgcdn.cna.com.tw/www/webphotos/WebCover/800/20200207/800x600_845749191345.jpg" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/400/20200207/800x600_845749191345.jpg 414w, https://imgcdn.cna.com.tw/www/webphotos/WebCover/800/20200207/800x600_845749191345.jpg 1024w" class="lazyload" alt="李文亮染武漢肺炎病逝 最早揭發中國疫情醫師"></picture></div><h2>李文亮染武漢肺炎病逝 最早揭發中國疫情醫師</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://www.cna.com.tw/news/firstnews/202002070004.aspx">上海5人確診武漢肺炎 跨省追出健身房群聚感染</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/acn/202002070003.aspx">華為控告美商威瑞森  侵害12項專利權</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/acn/202002060370.aspx">防範武漢肺炎  數十國限制中國人入境或停飛航班</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/firstnews/202002060362.aspx">包機事件避免重蹈覆轍 兩岸宜先建立名單共識</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://www.cna.com.tw/news/acn/202002060341.aspx">疫情延燒 路透：中國考慮延後全國人大會議</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/acn/202002060334.aspx">確保民生供應  中國官方組織符合防疫企業復工</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/acn/202002060313.aspx">不受封閉式管理影響  杭州南京台商可望如期開工</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/acn/202002060304.aspx">陸委會宣布  7日起暫停受理港澳臨時入境申請</a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/aie.aspx">產經</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/afe/202002060272.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/1024/20200206/1024x768_20200206000149.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/1024/20200206/1024x768_20200206000149.jpg"><img data-src="https://imgcdn.cna.com.tw/www/WebPhotos/1024/20200206/1024x768_20200206000149.jpg" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/1024/20200206/1024x768_20200206000149.jpg 414w, https://imgcdn.cna.com.tw/www/WebPhotos/1024/20200206/1024x768_20200206000149.jpg 1024w" class="lazyload" alt="友達前副董事長陳炫彬掌舵 奧暢雲攻軟硬整合"></picture></div><h2>友達前副董事長陳炫彬掌舵 奧暢雲攻軟硬整合</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/202002060396.aspx">武漢肺炎疫情續燒 台泥中國工廠延至16日復工</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/202002060389.aspx">港籍輪船進入台船保養  管制船員不得下船</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/202002060385.aspx">鴻海鄭州廠推員工隔離防疫 確保iPhone生產正常</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/202002060358.aspx">2019年國銀大賺3607億  續創歷史新高</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/202002060351.aspx">國銀101名台籍員工 至今留守中國封城地區工作</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/202002060345.aspx">主計總處看疫情 不至對物價產生太大影響</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/202002060315.aspx">民憂通霄二期計畫再蓋高壓電塔 台電：不會建</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/202002060307.aspx">數位存款帳戶爆發成長 開戶數衝破300萬</a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/asc.aspx">證券</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/firstnews/202002060035.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/400/20200206/800x600_49245254582.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/800/20200206/800x600_49245254582.jpg"><img data-src="https://imgcdn.cna.com.tw/www/webphotos/WebCover/800/20200206/800x600_49245254582.jpg" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/400/20200206/800x600_49245254582.jpg 414w, https://imgcdn.cna.com.tw/www/webphotos/WebCover/800/20200206/800x600_49245254582.jpg 1024w" class="lazyload" alt="美股勁揚市場預期武漢疫情可控 台股大漲逾百點"></picture></div><h2>美股勁揚市場預期武漢疫情可控 台股大漲逾百點</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/202002070007.aspx">中國降美關稅化解疑慮 歐股收漲</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/202002060368.aspx">鴻海重申大陸廠區10日復工不變 嚴格管制出差</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/202002060344.aspx">美中利多消息緩和疫情憂慮 亞股普遍勁揚</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/202002060330.aspx">創意去年每股賺4.73元  擬每股配息5元</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/202002060306.aspx">匯頂專利遭判定無效 神盾訴訟占上風</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/202002060295.aspx">威剛1月營收創8個月低 今年價格可望逐季上揚</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/202002060291.aspx">不畏肺炎疫情 元大台灣50僅5天完成填息</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/202002060285.aspx">客戶提早拉貨 勤誠1月營收年減24.4%</a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/ait.aspx">科技</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/ait/202002050233.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/1024/20200205/1024x768_20200205000105.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/1024/20200205/1024x768_20200205000105.jpg"><img data-src="https://imgcdn.cna.com.tw/www/WebPhotos/1024/20200205/1024x768_20200205000105.jpg" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/1024/20200205/1024x768_20200205000105.jpg 414w, https://imgcdn.cna.com.tw/www/WebPhotos/1024/20200205/1024x768_20200205000105.jpg 1024w" class="lazyload" alt="看準新創潛力 英國創新科技競賽首度在台舉辦"></picture></div><h2>看準新創潛力 英國創新科技競賽首度在台舉辦</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://www.cna.com.tw/news/ait/202002060399.aspx">挑戰Google Play 中國手機廠聯手打造開發者平台</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/ait/202002060297.aspx">太空待近一年破紀錄 美國女太空人返回地球</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/ait/202002060195.aspx">研究：企鵝語言模式似人類  常用字較短</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/ait/202002060173.aspx">2030年十大消費科技趨勢 消費者盼實現5感互動</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://www.cna.com.tw/news/ait/202002050115.aspx">MWC大咖憂肺炎疫情 LG退展中興取消發表會</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/ait/202002050107.aspx">Google Takeout出包 錯把影片傳給陌生人</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/ait/202002050101.aspx">推特打擊假新聞 採警告標籤或移除內容</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/ait/202002040112.aspx">鼓勵女性投入科學研究 科技部協助打破天花板</a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/ahel.aspx">生活</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/firstnews/202002060380.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/400/20200206/800x600_478652498040.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/800/20200206/800x600_478652498040.jpg"><img data-src="https://imgcdn.cna.com.tw/www/webphotos/WebCover/800/20200206/800x600_478652498040.jpg" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/400/20200206/800x600_478652498040.jpg 414w, https://imgcdn.cna.com.tw/www/webphotos/WebCover/800/20200206/800x600_478652498040.jpg 1024w" class="lazyload" alt="武漢包機首波返台247人 目前一人確診武漢肺炎"></picture></div><h2>武漢包機首波返台247人 目前一人確診武漢肺炎</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://www.cna.com.tw/news/ahel/202002060393.aspx">寶瓶星號7日靠港 陳時中：不得不嚴厲檢疫</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/ahel/202002060388.aspx">籲師生將口罩留給需要者 陽明校長捐百萬補償金</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/ahel/202002060386.aspx">台2例武漢肺炎確診疑飛機上感染  搭機應戴口罩</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/ahel/202002060383.aspx">海關查獲首件貨櫃夾帶口罩出口 數量達3473片</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://www.cna.com.tw/news/firstnews/202002065015.aspx">武漢肺炎／寶瓶星號7日返抵基隆 若有確診全員留船隔離14天</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/ahel/202002060377.aspx">今彩539第109032期 頭獎3注中獎</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/ahel/202002060375.aspx">威力彩第109011期頭獎摃龜</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/ahel/202002060376.aspx">雙贏彩第109032期頭獎摃龜</a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/asoc.aspx">社會</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/asoc/202002060356.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/1024/20200206/1024x768_20200206000188.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/1024/20200206/1024x768_20200206000188.jpg"><img data-src="https://imgcdn.cna.com.tw/www/WebPhotos/1024/20200206/1024x768_20200206000188.jpg" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/1024/20200206/1024x768_20200206000188.jpg 414w, https://imgcdn.cna.com.tw/www/WebPhotos/1024/20200206/1024x768_20200206000188.jpg 1024w" class="lazyload" alt="台9線玉里三民段轎車撞路樹  5人輕重傷"></picture></div><h2>台9線玉里三民段轎車撞路樹  5人輕重傷</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://www.cna.com.tw/news/asoc/202002060325.aspx">司法院院會通過  公務員懲戒委員會改稱懲戒法院</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/asoc/202002060323.aspx">網友自稱郵局員工攔截罷韓連署書 雄檢展開偵辦</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/asoc/202002060310.aspx">樂陞案齊民公司求償許金龍  北院判敗訴</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/asoc/202002060300.aspx">涉虐胞妹2歲兒  男子通緝到案遭聲押</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://www.cna.com.tw/news/asoc/202002060294.aspx">中影聲請停止執行黨產會處分  法院裁准確定</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/asoc/202002060293.aspx">虛擬貨幣買家遭搶1500萬 警循線逮9嫌</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/asoc/202002060288.aspx">花蓮玉里醫院保護室棉被起火 疏散34人1病患嗆傷</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/asoc/202002060268.aspx">武漢肺炎隔離陸女脫管 遭鐵警攔查送返</a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/aloc.aspx">地方</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/aloc/202002060311.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/1024/20200206/1365x768_20200206000170.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/1024/20200206/1365x768_20200206000170.jpg"><img data-src="https://imgcdn.cna.com.tw/www/WebPhotos/1024/20200206/1365x768_20200206000170.jpg" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/1024/20200206/1365x768_20200206000170.jpg 414w, https://imgcdn.cna.com.tw/www/WebPhotos/1024/20200206/1365x768_20200206000170.jpg 1024w" class="lazyload" alt="因應酒精缺貨 澎縣府免費釋出次氯酸抗菌液防疫"></picture></div><h2>因應酒精缺貨 澎縣府免費釋出次氯酸抗菌液防疫</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://www.cna.com.tw/news/aloc/202002060384.aspx">賴峰偉質疑防疫漏洞  移民署：每日提供入境名冊</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aloc/202002060361.aspx">罷韓連署書有黑線無效 公民割草批高市選委會打壓</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aloc/202002060338.aspx">點亮關渡平原 北市與台電打造大型公共藝術</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aloc/202002060303.aspx">高市海洋局加強防疫 入港漁船船員需量體溫戴口罩</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://www.cna.com.tw/news/aloc/202002060251.aspx">台灣燈會8日開幕 中市府增設洗手台加強消毒防疫</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aloc/202002060247.aspx">開學延後波及有機菜農  台南農業局推團購</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aloc/202002060243.aspx">墾丁春天音樂季逾20年歷史 今年暫熄燈</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aloc/202002060241.aspx">埔里茭白筍捲葉產量減 農試所確認捲葉節蟎引起</a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/acul.aspx">文化</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/acul/202002060290.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/1024/20200206/1105x768_20200206000155.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/1024/20200206/1105x768_20200206000155.jpg"><img data-src="https://imgcdn.cna.com.tw/www/WebPhotos/1024/20200206/1105x768_20200206000155.jpg" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/1024/20200206/1105x768_20200206000155.jpg 414w, https://imgcdn.cna.com.tw/www/WebPhotos/1024/20200206/1105x768_20200206000155.jpg 1024w" class="lazyload" alt="武漢肺炎疫情影響  故宮南院過年遊客少3成"></picture></div><h2>武漢肺炎疫情影響  故宮南院過年遊客少3成</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://www.cna.com.tw/news/acul/202002060168.aspx">北流4月掛牌6月開幕 黃韻玲接首任董事長</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/acul/202002060030.aspx">法國龐畢度館方力邀 台灣名畫家袁旃個展登場</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/acul/202002050369.aspx">故宮北院全面消毒 疫情影響參觀人數一週掉7成</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/acul/202002050220.aspx">藝術家洪梓倪前進舊金山 限地打造聲響光影作品</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://www.cna.com.tw/news/acul/202002050197.aspx">台灣疫情透明 國際大師鋼琴藝術節順利開幕</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/acul/202002050132.aspx">台南大員市鎮邊界出土  文資處：這只是開始</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/acul/202002050083.aspx">台南荷據熱蘭遮城調查  清代磚造結構出土</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/acul/202002040345.aspx">誠品書店閱讀職人大賞 吳明益為年度最期待作家</a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/aspt.aspx">運動</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/aspt/202002060302.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/1024/20200206/1024x768_20200206000167.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/1024/20200206/1024x768_20200206000167.jpg"><img data-src="https://imgcdn.cna.com.tw/www/WebPhotos/1024/20200206/1024x768_20200206000167.jpg" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/1024/20200206/1024x768_20200206000167.jpg 414w, https://imgcdn.cna.com.tw/www/WebPhotos/1024/20200206/1024x768_20200206000167.jpg 1024w" class="lazyload" alt="武漢肺炎8賽事延期 萬金石馬拉松照辦"></picture></div><h2>武漢肺炎8賽事延期 萬金石馬拉松照辦</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://www.cna.com.tw/news/aspt/202002060372.aspx">抨擊武漢肺炎謠言 東奧籌委會：賽事如期舉行</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aspt/202002060312.aspx">亞洲盃尚未收到延賽通知 中華男籃持續備戰</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aspt/202002060298.aspx">若武漢肺炎疫情升溫  HBL決賽擬順延</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aspt/202002060283.aspx">武漢肺炎疫情 東奧組委會將設防疫對策總部</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://www.cna.com.tw/news/aspt/202002060248.aspx">武漢肺炎疫情恐影響6搶1 棒協：WBSC決定</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aspt/202002060246.aspx">HBL八強原則閉門開打 應援團能否進場待討論</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/firstnews/202002060227.aspx">中華隊新LOGO由球迷票選 未來僅用在一級賽事</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aspt/202002060205.aspx">NBA四方交易完成 卡佩拉轉戰老鷹</a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/amov.aspx">娛樂</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/amov/202002060328.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img.youtube.com/vi/BEho_CNX43s/0.jpg"><source media="(min-width: 413px)" data-srcset="https://img.youtube.com/vi/BEho_CNX43s/0.jpg"><img data-src="https://img.youtube.com/vi/BEho_CNX43s/0.jpg" data-srcset="https://img.youtube.com/vi/BEho_CNX43s/0.jpg 414w, https://img.youtube.com/vi/BEho_CNX43s/0.jpg 1024w" class="lazyload" alt="奧斯卡金像獎將登場  9最佳影片入圍全台看得到"></picture></div><h2>奧斯卡金像獎將登場  9最佳影片入圍全台看得到</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://www.cna.com.tw/news/amov/202002060197.aspx">日女星澤尻英龍華持毒 東京地院判緩刑3年</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/amov/202002060124.aspx">道格拉斯硬漢一生 95高齡拄杖撩安海瑟薇成經典</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/amov/202002060115.aspx">何蔚庭VR電影率2台灣作品 入選美國南方音樂節</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/amov/202002060103.aspx">戲裡戲外都是硬漢 老道格拉斯傳奇將永垂不朽</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://www.cna.com.tw/news/firstnews/202002060020.aspx">老道格拉斯辭世 享嵩壽103歲</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/amov/202002050367.aspx">四月望雨新戲演繹台灣史 鄧雨賢經典歌曲串聯</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/amov/202002040361.aspx">韓星勝利接獲入伍通知 可能由軍事法院審理</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/amov/202002040349.aspx">我不是華僑！ 黃明志霸氣貼文獲大馬網友讚賞</a></li></ul></div></li><li ><a class="first-level" href="https://howlife.cna.com.tw/readbook">悅讀</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/acul/202002040345.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/1024/20200204/1024x768_20200204000159.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/1024/20200204/1024x768_20200204000159.jpg"><img data-src="https://imgcdn.cna.com.tw/www/WebPhotos/1024/20200204/1024x768_20200204000159.jpg" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/1024/20200204/1024x768_20200204000159.jpg 414w, https://imgcdn.cna.com.tw/www/WebPhotos/1024/20200204/1024x768_20200204000159.jpg 1024w" class="lazyload" alt="誠品書店閱讀職人大賞 吳明益為年度最期待作家"></picture></div><h2>誠品書店閱讀職人大賞 吳明益為年度最期待作家</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://www.cna.com.tw/news/acul/202002040293.aspx">台北動漫節5天吸逾40萬民眾 口罩防疫展高素質</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/acul/202002020194.aspx">前進法國安古蘭漫畫節 台灣漫畫家找到自己道路</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/firstnews/202001310330.aspx">鄭麗君推薦書單 響應書展延期閱讀不停息</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/amov/202001310306.aspx">奉俊昊手繪寄生上流分鏡圖 2月台韓法同步出版</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://www.cna.com.tw/news/acul/202001310197.aspx">台北國際書展延期 業界盼民眾買書支持出版業</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/acul/202001310131.aspx">台北國際動漫節  民眾戴口罩排隊量體溫進場</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/acul/202001300278.aspx">讚台北書展延期決策明快 王榮文：大型展覽有風險</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/firstnews/202001305004.aspx">武漢肺炎防疫 台北國際書展延到5月7日</a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/sp.aspx">專題</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/project/20200116-NewYear/index.html"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/SpecialFeature/20200118/22123791.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/SpecialFeature/20200118/22123791.jpg"><img data-src="https://imgcdn.cna.com.tw/www/webphotos/SpecialFeature/20200118/22123791.jpg" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/SpecialFeature/20200118/22123791.jpg 414w, https://imgcdn.cna.com.tw/www/webphotos/SpecialFeature/20200118/22123791.jpg 1024w" class="lazyload" alt="2020吉鼠迎春 新年特輯"></picture></div><h2>2020吉鼠迎春 新年特輯</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://www.cna.com.tw/project/20191107-election/votePresident.html">總統立委選舉縣市得票版圖 互動圖表一次看</a></li><li><a class="menuUrl" href="https://project.cna.com.tw/cards/20190107-usirantension/">川普狙殺伊朗將領 會點燃中東戰火嗎？</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/project/20191107-election/part1.html">圖解大選互動專題｜中央社媒體實驗室</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/project/2019yearofphoto/index.html">2019新聞現場</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://project.cna.com.tw/cards/20191211-gretathunberg/">童貝里獲選時代雜誌風雲人物 3分鐘認識16歲環保少女</a></li><li><a class="menuUrl" href="https://project.cna.com.tw/cards/20191206-thailandvisa/">泰國簽證新制一次看懂 不想附財力證明怎麼辦？</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/project/20191107-election/">2020總統立委大選 未來由你決定</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/project/20191107-election/20191107-election-propaganda/election-propaganda.html">從飛彈危機到太陽花 20年來競選廣告裡的芒果乾</a></li></ul></div></li><li ><a class="first-level" href="http://cnavideo.cna.com.tw">影音</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://cnavideo.cna.com.tw/Misc/Latest/Video-1/004334717?v=WjcRwbXWjGgAY%2fnysS8nxQ%3d%3d"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/video/VOD-IMG/anchor/ANCH_20200206_004334717L.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/video/VOD-IMG/anchor/ANCH_20200206_004334717L.jpg"><img data-src="https://imgcdn.cna.com.tw/video/VOD-IMG/anchor/ANCH_20200206_004334717L.jpg" data-srcset="https://imgcdn.cna.com.tw/video/VOD-IMG/anchor/ANCH_20200206_004334717L.jpg 414w, https://imgcdn.cna.com.tw/video/VOD-IMG/anchor/ANCH_20200206_004334717L.jpg 1024w" class="lazyload" alt="彈劾案無罪 川普躲過罷免"></picture></div><h2>彈劾案無罪 川普躲過罷免</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://cnavideo.cna.com.tw/Misc/Latest/Video-1/004334719?v=SyKtyaQxtclSNdxV%2bvdmSA%3d%3d">味全龍斗六開訓 拚重返榮耀</a></li><li><a class="menuUrl" href="https://cnavideo.cna.com.tw/Misc/Latest/Video-1/004334718?v=9rUzCQMyaySkyiKvE49gpw%3d%3d">疫情延燒 全球反中情緒蔓延</a></li><li><a class="menuUrl" href="https://cnavideo.cna.com.tw/Misc/Latest/Video-1/004334716?v=sKlcn3OsVTQvwYYu%2b%2bhvNQ%3d%3d">彈劾案無罪 川普躲過罷免</a></li><li><a class="menuUrl" href="https://cnavideo.cna.com.tw/Misc/Latest/Video-1/004334714?v=b3NtHiNnkHwGF0S1VWT%2bLw%3d%3d">賴清德拜會美國安會 台美關係突破</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://cnavideo.cna.com.tw/Misc/Latest/Video-1/004334711?v=0CoB78fWqT3NEW56KpimoA%3d%3d">世衛會議中矮化台灣 瓜國回擊</a></li><li><a class="menuUrl" href="https://cnavideo.cna.com.tw/Misc/Latest/Video-1/004334713?v=y87jZtHuhtqToMhVL2qHUg%3d%3d">YouTube廣告收入 年賺4524億</a></li><li><a class="menuUrl" href="https://cnavideo.cna.com.tw/Misc/Latest/Video-1/004334712?v=BYxdwno9CEZsUDGf%2f4jn9A%3d%3d">全球光害 肉眼難見銀河</a></li><li><a class="menuUrl" href="https://cnavideo.cna.com.tw/Misc/Latest/Video-1/004334710?v=VBGNSPTzV5vW6clXwudYIg%3d%3d">世衛警告 中低收入國家癌症增</a></li></ul></div></li></ul><div class="red-item"><a class="first-level" href="https://www.cna.com.tw/postwrite">訊息平台</a></div></div></div></div><div class="fixed-arrow"><a class="toRightSide" href="javascript:"><i class="icon-right-arrow"></i></a><a class="toLeftSide" href="javascript:"><i class="icon-right-arrow"></i></a></div></div></div><div class="sideMenu"><ul class="sideMenuList"><li><a class="first-level" href="https://www.cna.com.tw/topic/newstopic/2012.aspx">武漢肺炎</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/headlines.aspx">聚焦</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/aipl.aspx">政治</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/aopl.aspx">國際</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/acn.aspx">兩岸</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/aie.aspx">產經</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/asc.aspx">證券</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/ait.aspx">科技</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/ahel.aspx">生活</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/asoc.aspx">社會</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/aloc.aspx">地方</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/acul.aspx">文化</a></li><li><a class="first-level" href="https://www.cna.com.tw/culture/">文化+</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/aspt.aspx">運動</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/amov.aspx">娛樂</a></li><li><a class="first-level" href="https://howlife.cna.com.tw/readbook">悅讀</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/sp.aspx">數位專題</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/overseasworld.aspx">特派看世界</a></li><li><a class="first-level" href="http://cnavideo.cna.com.tw">影音</a></li><li><a class="first-level" href="https://academy.cna.com.tw/">新聞學院</a></li><li><a class="first-level" href="https://www.cna.com.tw/topic/newsworld.aspx">全球中央雜誌</a></li><li><a class="first-level" href="https://howlife.cna.com.tw">好生活</a></li></ul></div><div class="instant instantOpen"><div class="wrapper"><a class="" href="http://www.cna.com.tw/news/aall/202002070008-1.aspx">賴清德出席美國祈禱早餐會 與川普及彭斯同場</a></div></div></div><div class="mb-scrolldown"><div class="fixed-logo"><a class="toIndex" href="/" aria-label="中央社首頁"><i class="icon-logo_s"></i></a><a class="backpage-arrow" href="javascript:"><i class="icon-left-arrow"></i></a></div><div class="sticky-over-hidden"><div class="sticky-over-auto pn-ProductNav pnProductNav" id="pnProductNav2"><div class="sticky-over-scroll pn-ProductNav_Contents pnProductNavContents" id="pnProductNavContents2"><ul class="main-menu"><li ><a class="first-level" href="https://www.cna.com.tw/topic/newstopic/2012.aspx">武漢肺炎</a></li><li ><a class="first-level" href="https://www.cna.com.tw/list/aall.aspx">即時</a></li><li class='active'><a class="first-level" href="https://www.cna.com.tw/list/aipl.aspx">政治</a></li><li ><a class="first-level" href="https://www.cna.com.tw/list/aopl.aspx">國際</a></li><li ><a class="first-level" href="https://www.cna.com.tw/list/acn.aspx">兩岸</a></li><li ><a class="first-level" href="https://www.cna.com.tw/list/aie.aspx">產經</a></li><li ><a class="first-level" href="https://www.cna.com.tw/list/asc.aspx">證券</a></li><li ><a class="first-level" href="https://www.cna.com.tw/list/ait.aspx">科技</a></li><li ><a class="first-level" href="https://www.cna.com.tw/list/ahel.aspx">生活</a></li><li ><a class="first-level" href="https://www.cna.com.tw/list/asoc.aspx">社會</a></li><li ><a class="first-level" href="https://www.cna.com.tw/list/aloc.aspx">地方</a></li><li ><a class="first-level" href="https://www.cna.com.tw/list/acul.aspx">文化</a></li><li ><a class="first-level" href="https://www.cna.com.tw/list/aspt.aspx">運動</a></li><li ><a class="first-level" href="https://www.cna.com.tw/list/amov.aspx">娛樂</a></li><li ><a class="first-level" href="https://howlife.cna.com.tw/readbook">悅讀</a></li><li ><a class="first-level" href="https://www.cna.com.tw/list/sp.aspx">專題</a></li><li ><a class="first-level" href="http://cnavideo.cna.com.tw">影音</a></li></ul><div class="red-item"><a class="first-level" href="https://www.cna.com.tw/postwrite/">訊息平台</a></div></div></div></div></div></header><div class="scrollable" id="scrollable"><div class="bg-gradient-gray"></div><div class="container"><div class="page--index" data-basename="index"><div class="pageContent"><div id="sfpdonly" style="height:1px;overflow:hidden;"><div class="ad-970 adslot" id="cna2018_all_pc_970x250_M" data-width="" data-height="" data-dfp="cna2018_all_pc_970x250_M" data-isinitview="Y"></div></div><div class="wrapper"><div class="article-feed" data-category="aipl" data-next-url-in-list="" data-next-id-in-list =""><article class="article" data-origin-type-name="政治" data-title="賴清德出席美國祈禱早餐會 美方開綠燈無人反對" data-next-urls-in-topic='' data-tno='0' data-canonical-url='https://www.cna.com.tw/news/aipl/202002070010.aspx' data-origin-category='aipl' data-is-in-overseasworld="0"><div class="centralContent"><div class="breadcrumb"><a href="/">首頁</a> / <a href="/list/aipl.aspx" class="blue">政治</a></div><h1>賴清德出席美國祈禱早餐會 美方開綠燈無人反對</h1><div class="timeBox"><div class="updatetime">最新更新：<span>2020/02/07 04:06</span></div></div><div class="mbBtnGroup"><div class="fbShareBox"><iframe data-src="https://www.facebook.com/plugins/like.php?href=https%3a%2f%2fwww.cna.com.tw%2fnews%2faipl%2f202002070010.aspx&width=41&layout=box_count&action=like&size=small&show_faces=true&share=false&height=65&appId=524202197752727" class="lazyload" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div><div class="toolBox"><a class="btn_fb fb-color" aria-label="FB分享" href="javascript:" data-href="https://www.cna.com.tw/news/aipl/202002070010.aspx"><i class="icon-fb"></i></a><a class="btn_line line-color" aria-label="LINE分享" href="javascript:" data-href="https://www.cna.com.tw/news/aipl/202002070010.aspx" data-title="賴清德出席美國祈禱早餐會 美方開綠燈無人反對"><i class="icon-line"></i></a><a class="btn_copy copy-color copy_tooltip" aria-label="複製連結" href="javascript:" data-clipboard-text="https://www.cna.com.tw/news/aipl/202002070010.aspx"><i class="icon-link"></i></a></div><a class="fontSizeBtn" aria-label="切換字級大小" href="javascript:"><i class="icon-fonts"></i></a></div><div class="shareSide"><div class="fbShareBox"><iframe data-src="https://www.facebook.com/plugins/like.php?href=https%3a%2f%2fwww.cna.com.tw%2fnews%2faipl%2f202002070010.aspx&width=41&layout=box_count&action=like&size=small&show_faces=true&share=false&height=65&appId=524202197752727" class="lazyload" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div><div class="toolBox"><a class="btn_fb fb-color" aria-label="FB分享" href="javascript:" data-href="https://www.cna.com.tw/news/aipl/202002070010.aspx"><i class="icon-fb"></i></a><a class="btn_line line-color" aria-label="LINE分享" href="javascript:" data-href="https://www.cna.com.tw/news/aipl/202002070010.aspx" data-title="賴清德出席美國祈禱早餐會 美方開綠燈無人反對"><i class="icon-line"></i></a><a class="btn_copy copy-color copy_tooltip" aria-label="複製連結" href="javascript:" data-clipboard-text="https://www.cna.com.tw/news/aipl/202002070010.aspx"><i class="icon-link"></i></a></div></div><div class="paragraph"><p>（中央社記者江今葉華盛頓6日專電）邀請副總統當選人賴清德出席美國國家祈禱早餐會的對華援助協會會長傅希秋表示，美方對賴清德到華府出席早餐會開了綠燈，沒有人反對，「包括白宮，包括國務院」。</p><p>傅希秋還透露，一、兩年前也曾向白宮與美國國務院高層建議，邀請副總統陳建仁出席「國家祈禱早餐會」（National Prayer Breakfast），認為不該對台灣副總統設限，「太不公義」。</p><p>賴清德日前以個人身分訪問美國首府，行程重點之一就是出席華府一年一度的國家祈禱早餐會。今天上午6時50分左右，賴清德就在駐美代表高碩泰的陪同下，步行進入會場。</p><p>曾經是中國宗教迫害受害者的牧師傅希秋會後接受媒體訪問，回憶邀請賴清德的過程時表示，去年賴清德從行政院長職務卸任後，賴清德曾和台灣關懷中國人權聯盟創會理事長楊憲宏就宗教自由議題交換意見，他也很關注中國受迫害者與西藏議題，讓他覺得很感動，因此決定邀請當時沒有官職的賴清德出席今年的祈禱早餐會。</p><p>1月11日總統大選時曾赴台觀選的傅希秋在總統蔡英文與賴清德團隊贏得勝選後，意識到賴清德的身分可能會有些敏感，立即與祈禱早餐會團隊聯繫說明。祈禱早餐會在不到24小時時間就開會同意，認為沒問題，歡迎賴清德前來。人還在台灣的傅希秋第一時間轉告賴清德。</p><p>回到美國的傅希秋也私下和美方相關單位溝通，「各方都開了綠燈，美國政府裡邊從高到低沒有一個人提出來反對，沒有一個人用任何理由反對」，「我可以很肯定的講，包括白宮，包括國務院」。他也希望中國不要大驚小怪，讓這樣的訪問成為常態。</p><p>至於賴清德這兩天在華府的拜會行程曝光後，是否有接獲來自美方的反對聲音，傅希秋直說，「沒有沒有，誰敢這麼跟我說」。但他能理解台美關係多年來不易溝通，也能感覺得到民間人士與美國政府交往的自由度可能要比台灣政府容易、寬廣、自由的多，讓他也想從民間角度多幫助台灣，</p><p>傅希秋認為，美方開綠燈是「很順理成章的事」。信仰虔誠的他認為這是神蹟，也是歷史到了這個時刻。他表示，美台近年來關係提升，美國總統川普當選後曾和蔡總統通電話，美國國會也前所未有地支持美台接觸升級，兩黨一致，沒有疑義。他也不認為行政單位開綠燈的背後有其他考量。（編輯：徐崇哲）1090207</p></p><div class='paragraph moreArticle'><div class='moreArticle-title'>延伸閱讀</div><a class='moreArticle-link autoTag' href='https://www.cna.com.tw/news/firstnews/202002070008.aspx'><i class='icon-dot'></i><span>賴清德出席美國祈禱早餐會 與川普及彭斯同場</span></a></div><p></div><div class="paragraph bottomArticleBanner show"><div class="pcBox adslot_infinite js_pcBox_EndAd2" id="adslot_pcBox_EndAd2" data-width="685" data-height="250" data-dfp="cna2018_article_685x250_end2"></div><div class="mbBox adslot_infinite js_mbBox_EndAd2" id="adslot_mbBox_EndAd2" data-width="300" data-height="250" data-dfp="cna2018_article_300x250_end2"></div></div><div class="paragraph BtnShareGroup"><div class="fbShareBox"><iframe data-src="https://www.facebook.com/plugins/like.php?href=https%3a%2f%2fwww.cna.com.tw%2fnews%2faipl%2f202002070010.aspx&width=41&layout=box_count&action=like&size=small&show_faces=true&share=false&height=65&appId=524202197752727" class="lazyload" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div><div class="toolBox"><a class="btn_fb fb-color" aria-label="FB分享" href="javascript:" data-href="https://www.cna.com.tw/news/aipl/202002070010.aspx"><i class="icon-fb"></i></a><a class="btn_line line-color" aria-label="LINE分享" href="javascript:" data-href="https://www.cna.com.tw/news/aipl/202002070010.aspx" data-title="賴清德出席美國祈禱早餐會 美方開綠燈無人反對"><i class="icon-line"></i></a><a class="btn_copy copy-color copy_tooltip" aria-label="複製連結" href="javascript:" data-clipboard-text="https://www.cna.com.tw/news/aipl/202002070010.aspx"><i class="icon-link"></i></a></div></div><div class="paragraph articleADbox"><div class="advertiseBox bottomADbox left adslot_infinite pcBox_ad js_pcBox_ad" id="adslot_bl" data-width="300" data-height="250" data-dfp="cna2018_all_article_300x250_BL"></div><div class="advertiseBox bottomADbox right adslot_infinite mbBox_ad js_mbBox_ad" id="adslot_br" data-width="300" data-height="250" data-dfp="cna2018_all_article_300x250_BR"></div><div class="advertiseBox sixSquare"><div class='_pvmax_recommend' data-widget-id='0c743d1a-6cb6-4202-8d2a-e478628aea1c' data-ref='https://www.cna.com.tw/news/aipl/202002070010.aspx'></div></div><div class="advertiseBox sixSquare"><div id="_popIn_recommend"></div></div></div></div><div class="advertiseGroup"><div class="advertiseBox top_ad  adslot_infinite js_top_ad" id="adslot_top" data-width="300" data-height="250" data-dfp="cna2018_article_300x250_RT" data-isinitview="Y"></div><div class="advertiseBox middle_ad js_middle_ad"><a href ="https://www.cna.com.tw/project/ttida_comics/comics_album.html" target="_blank" rel="noopener"><img data-src="https://imgcdn.cna.com.tw/www/images/ad/ttida/097_300.png" alt="地機族" class="lazyload" /></a></div><div class="advertiseBox bottom_ad adslot_infinite js_bottom_ad" id="adslot_bottom" data-width="300" data-height="600" data-dfp="cna2018_article_300x600_RB"></div></div><div class="advertiseMobile"><div class="advertiseBox article_mb_ad adslot_infinite js_top_ad" id="adslot_top" data-width="300" data-height="250" data-dfp="cna2018_mob_article_300x250_RT"></div><div class="advertiseBox article_mb_ad_recommend"><div class='_pvmax_recommend' data-widget-id='02be951a-c2b5-4a79-a4b4-0dcdc8f2079b' data-ref='https://www.cna.com.tw/news/aipl/202002070010.aspx'></div></div><div class="advertiseBox article_mb_ad_BL adslot_infinite js_pcBox_ad" id="adslot_bl" data-width="300" data-height="250" data-dfp="cna2018_all_article_300x250_BL"></div><div class="advertiseBox article_mb_ad_recommend"><div id="_popIn_recommend"></div></div><div class="advertiseBox article_mb_ad_BR adslot_infinite mbBox_ad js_mbBox_ad" id="adslot_br" data-width="300" data-height="250" data-dfp="cna2018_all_article_300x250_BR"></div></div></article></div></div><div class="wrapper"></div></div></div></div><footer class=""><div class="f-wrapper"><div class="f-social-group mb"><a class="share fb" href="https://www.facebook.com/cnanewstaiwan/" target="_blank" rel="noopener" aria-label="中央社新聞粉絲團"><i class="icon-fb"></i></a><a class="share line" href="https://line.me/R/ti/p/%40tiq8051j" target="_blank" rel="noopener" aria-label="Line加中央社好友"><i class="icon-line"></i></a></div><div class="f-col-group"><div class="f-col"><div class="f-title">國際版網站</div><a href="http://focustaiwan.tw" target="_blank" rel="noopener">Focus Taiwan</a><a href="http://japan.cna.com.tw/" target="_blank" rel="noopener">フォーカス台湾</a><a href="http://spanish.cna.com.tw" target="_blank" rel="noopener">Enfoque en Taiwan</a></div><div class="f-col"><div class="f-title">關注更多</div><a href="https://itunes.apple.com/tw/app/%E4%B8%AD%E5%A4%AE%E7%A4%BE%E4%B8%80%E6%89%8B%E6%96%B0%E8%81%9E/id444433899" target="_blank" rel="noopener">iOS app 下載</a><a href="https://play.google.com/store/apps/details?id=m.cna.com.tw.App" target="_blank" rel="noopener">Android app 下載</a><a href="https://www.cna.com.tw/topic/newsworld.aspx">全球中央雜誌</a><a href="https://www.cna.com.tw/culture">文化+</a><a href="https://academy.cna.com.tw/">新聞學院</a><a href="/newsletter.aspx">中央社電子報</a><a href="https://www.cna.com.tw/project/2019_news_eco_award/">曾虛白新聞獎基金會</a></div><div class="f-col"><div class="f-title">關於中央社</div><a href="/about/info.aspx">公司簡介</a><a href="/about/logo.aspx">企業識別</a><a href="/topic/newsworld.aspx">全球中央雜誌</a><a href="/about/open.aspx">公開資訊</a><a href="/about/install.aspx">設置條例摘要</a><a href="/about/privacy.aspx">隱私權聲明</a><a href="/about/contact.aspx">聯絡我們</a></div><div class="f-col"><div class="f-title">產品與服務</div><a href="/about/product.aspx">產品總覽</a><a href="http://service.cna.com.tw/">客戶頻道</a><a href="https://www.phototaiwan.com/Query/DefaultBrowse.aspx">影像空間</a><a href="https://www.cna.com.tw/postwrite/index.aspx">訊息平台</a></div></div><div class="f-social-group pc"><a class="share fb" href="https://www.facebook.com/cnanewstaiwan/" target="_blank" rel="noopener" aria-label="中央社新聞粉絲團"><i class="icon-fb"></i></a><a class="share line" href="https://line.me/R/ti/p/%40tiq8051j" target="_blank" rel="noopener" aria-label="Line加中央社好友"><i class="icon-line"></i></a></div></div><div class="f-info"><div>專線：<a class="" href="tel:0800-256-688">0800-256-688</a> | 信箱：<a class="" href="mailto:services@mail.cna.com.tw">services@mail.cna.com.tw</a></div><div>copyright © 2020 中央通訊社版權所有</div></div></footer></div><div class="Subscription blue pcVer"><div class="wrapper"><a class="closeBtn" href="javascript:" aria-label="關閉電子報訂閱"><i class="icon-cross"></i></a><div class="substitle">訂閱中央社<span class="myEpaperName"></span></div><div class="substext">，<span class="myEpaperSlogan"></span></div><div class="subsinput"><input type="text" class="myEpaperInput" aria-label="請輸入電子信箱" placeholder="請輸入電子信箱"><a class="subslink mySubEpaper" href="javascript:">訂閱</a><div class="errorMsg myIconBgWhite"></div></div><div class="endMsg"><div class="endcheck"><svg viewBox="-10 -10 500 500"><path class="circle" d="M877.28,335.72a203.17,203.17,0,0,1,37.86,118.1C915.14,565.26,823.44,657,712,657s-203.14-91.7-203.14-203.14S600.56,250.68,712,250.68a203.21,203.21,0,0,1,144.67,60.53" transform="translate(-508.86 -250.68)"/><polyline class="check" points="78.54 229.94 179.32 300.74 347.98 60.67"/></svg></div><div>感謝您的訂閱！瀏覽更多<a class="moreEpaper" href="/newsletter.aspx">中央社精選電子報</a>。</div></div></div></div><div class="Subscription mbVer opacity-95"><a class="clickFinger" href="javascript:"><img class="lazyload" data-src="https://imgcdn.cna.com.tw/www/website/img/finger.svg" alt="點擊訂閱電子報"> 點擊訂閱<span class="myEpaperName"></span></a><div class="slidetosubs"><a class="closeBtn" href="javascript:" aria-label="關閉電子報訂閱"><i class="icon-cross"></i></a><div class="substitle bluetitle myEpaperName"></div><div class="subsummary myEpaperSlogan"></div><div class="subsinput"><input type="text" class="myEpaperInput" aria-label="請輸入電子信箱" placeholder="請輸入電子信箱"><div class="errorMsg"></div></div><a class="subslink mySubEpaper_mbVer" href="javascript:">訂閱</a><div class="otherlink"><a href="https://www.cna.com.tw/news/ahel/202002065001.aspx">早安世界最新內容</a><a href="/newsletter.aspx">中央社電子報總覽</a></div><div class="endMsg"><div class="endcheck"><svg viewBox="-10 -10 500 500"><path class="circle" d="M877.28,335.72a203.17,203.17,0,0,1,37.86,118.1C915.14,565.26,823.44,657,712,657s-203.14-91.7-203.14-203.14S600.56,250.68,712,250.68a203.21,203.21,0,0,1,144.67,60.53" transform="translate(-508.86 -250.68)"/><polyline class="check" points="78.54 229.94 179.32 300.74 347.98 60.67"/></svg></div><div>感謝您的訂閱！瀏覽更多<a class="moreEpaper" href="/newsletter.aspx">中央社精選電子報</a>。</div></div></div></div></div><script> var STATIC_DOC_VER = '20200121v6'; var STATIC_DOC_PATH = 'https://imgcdn.cna.com.tw/www/website'; </script><script type="text/javascript"> function addHandler(target, eventType, handler) { if (target.addEventListener) { addHandler = function (target, eventType, handler) { target.addEventListener(eventType, handler, false); } } else { addHandler = function (target, eventType, handler) { target.attachEvent("on" + eventType, handler); } } addHandler(target, eventType, handler); } function removeHandler(target, eventType, handler) { if (target.removeEventListener) { removeHandler = function (target, eventType, handler) { target.removeEventListener(eventType, handler, false); } } else { removeHandler = function (target, eventType, handler) { target.detachEvent("on" + eventType, handler); } } removeHandler(target, eventType, handler); } function downloadJS(path) { var element = document.createElement("script"); element.src = path; document.body.appendChild(element); }  function loadJsCssFile(filename, filetype, callback) { if (filetype == "js") {  var fileref = document.createElement('script'); fileref.setAttribute("type", "text/javascript"); fileref.setAttribute("src", filename); if (fileref.readyState) {  fileref.onreadystatechange = function () { var state = fileref.readyState; if (state === 'loaded' || state === 'complete') { if (callback != null) callback(); } }; } else {  fileref.onload = function () { if (callback != null) callback() }; } } else if (filetype == "css") {  var fileref = document.createElement("link"); fileref.setAttribute("rel", "stylesheet"); fileref.setAttribute("type", "text/css"); fileref.setAttribute("href", filename); if (fileref.readyState) {  fileref.onreadystatechange = function () { var state = fileref.readyState; if (state === 'loaded' || state === 'complete') { if (callback != null) callback() } }; } else {  fileref.onload = function () { if (callback != null) callback() }; } } if (typeof fileref != "undefined") document.getElementsByTagName("head")[0].appendChild(fileref) } </script><script type="text/javascript"> function loadDetailMasterTopJs() {  loadJsCssFile("https://imgcdn.cna.com.tw/www/website/bundle_js/sitedetail_top.min.js?v=20200121v6", "js", function () {  loadDetailMasterFooterCssJS(); }); } function loadDetailMasterFooterCssJS() { var flag_scroll = false; $(window).scroll(function () { if (flag_scroll == false) { flag_scroll = true;  loadJsCssFile("https://imgcdn.cna.com.tw/www/website/bundle_js/sitedetail_footer.min.js?v=20200121v6", "js", function () {  loadMasterFooterJs(); }); } }); } </script><script> function loadIcomoon() { loadJsCssFile("https://imgcdn.cna.com.tw/www/website/css/icomoon.css?v=20200121v6", "css", function () {  loadJquery(); }); } function loadJquery() {  loadJsCssFile("https://imgcdn.cna.com.tw/www/website/js/jquery-3.4.1.min.js?v=20200121v6", "js", function () {  loadSiteMasterTopJs(); }); } function loadSiteMasterTopJs() { loadJsCssFile("https://imgcdn.cna.com.tw/www/website/bundle_js/site_top.min.js?v=20200121v6", "js", function () {  if (typeof loadDetailMasterTopJs === 'function') {  loadDetailMasterTopJs(); } else { loadPageJs(); } }); } function loadMasterFooterJs() { var flag_scroll = false; $(window).scroll(function () { if (flag_scroll == false) { flag_scroll = true;  loadJsCssFile("https://imgcdn.cna.com.tw/www/website/bundle_js/site_footer.min.js?v=20200121v6", "js", function () {  }); } }); }  addHandler(window, "load", loadIcomoon()); </script><script type="text/javascript"> var _comscore = _comscore || []; _comscore.push({ c1: "2", c2: "16827998" }); (function () { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })(); </script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=16827998&cv=2.0&cj=1" /></noscript></body></html>