<!DOCTYPE html><html lang="zh-Hant-TW"><head><title>
	北檢選舉座談會 法務部長提3大注意事項 | 社會 | 中央社 CNA
</title><meta name="description" content="（中央社記者王揚宇台北15日電）法務部長蔡清祥今天在北檢舉辦的選舉座談會中指出，要密切注意公投綁大選衍生的問題、境外不明資金介入選舉，以及暴力以不同形式介入選舉。" /><meta name="keywords" content="北檢選舉座談會 法務部長提3大注意事項, News, 新聞, 即時新聞, 中央社" /><link href="https://www.cna.com.tw/news/asoc/201810150183.aspx" rel="canonical" /><meta property="og:url" content="https://www.cna.com.tw/news/asoc/201810150183.aspx" /><meta property="og:title" content="北檢選舉座談會 法務部長提3大注意事項 | 社會 | 中央社 CNA" /><meta property="og:description" content="（中央社記者王揚宇台北15日電）法務部長蔡清祥今天在北檢舉辦的選舉座談會中指出，要密切注意公投綁大選衍生的問題、境外不明資金介入選舉，以及暴力以不同形式介入選舉。" /><link href="https://img5.cna.com.tw/www/images/pic_fb.jpg" rel="image_src" type="image/jpeg" /><meta property="og:image:height" content="200" /><meta property="og:image:width" content="200" /><meta property="og:image" content="https://img5.cna.com.tw/www/images/pic_fb.jpg" /><meta property="og:type" content="article" /><meta itemprop="dateModified" content="2018/10/15 15:50" /><meta itemprop="datePublished" content="2018/10/15 15:50" /><meta itemprop="dateCreated" content="2018/10/15 15:50" /><meta property="fb:admins" content="100000193024403" /><meta property="fb:app_id" content="524202197752727" /><meta property="fb:pages" content="214159925349838" /><meta property="fb:pages" content="148395741852581" /><meta property="article:author" content="https://www.facebook.com/cnanewstaiwan" /><meta property="article:publisher" content="https://www.facebook.com/cnanewstaiwan" /><meta itemprop="author" content="中央通訊社" /><link href="https://plus.google.com/102054703728087773572" rel="author" /><link rel="icon" type="image/png" href="https://img5.cna.com.tw/www/images/fav-icon.png" /><meta charset="utf-8" /><meta name="viewport" content="viewport-fit=cover" /><meta http-equiv="expires" content="0" /><meta http-equiv="cache-control" content="no-cache" /><meta http-equiv="pragma" content="no-cache" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><style>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</style><link rel="stylesheet" type="text/css" href="https://cdn.materialdesignicons.com/1.9.32/css/materialdesignicons.min.css" /><link rel="stylesheet" href="/bundle_css/sitedetail_top.min.css?v=20181015v7" /><style> .BlueBlock { display: none; } </style><script type="text/javascript"> _atrk_opts = { atrk_acct: "mSSth1a0k700aV", domain: "cna.com.tw", dynamic: true }; (function () { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(as, s); })(); </script><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=mSSth1a0k700aV" style="display:none" height="1" width="1" alt="" /></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-WCLJ4Q5');</script></head><body ><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WCLJ4Q5" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div class="page"><div class="overlayInfo"><div class="hands"></div><div>這樣回上一頁</div><div>手指從螢幕左側邊緣往右滑</div><a class="iknowBtn" href="javascript:">我知道了</a></div><header><div class="nav"><div class="wrapper"><ul class=""><li><a href="https://howlife.cna.com.tw" target="_blank" rel="noopener">好生活</a></li><li><a href="https://www.phototaiwan.com/Query/DefaultBrowse.aspx" target="_blank" rel="noopener">影像空間</a></li><li><a href="http://service.cna.com.tw/" target="_blank" rel="noopener">客戶頻道</a></li><li><a href="https://www.cna.com.tw/postwrite/index.aspx" target="_blank" rel="noopener">訊息平台</a></li></ul></div></div><div class="aboveHeader"><div class="wrapper"><div class="logo"><a href="/"><i class="icon-logo"></i></a></div><div class="logoRightAD adslot" id="div-gpt-ad-1536725168974-0" data-width="970" data-height="90" data-dfp="cna2018_all_pc_970x90_T"></div><div class="rightBtn"><div class="language"><a class="earthBtn" href="javascript:"><i class="icon-earth"></i></a><div class="langroup"><a href="http://focustaiwan.tw/" target="_blank">Focus Taiwan</a><a href="http://japan.cna.com.tw/" target="_blank">フォーカス台湾</a><a href="http://spanish.cna.com.tw/ReadNews/Spnlist_Read.aspx" target="_blank">Espanol</a><a href="http://61.219.29.200/gb/www.cna.com.tw" target="_blank">簡體中文</a></div></div><div class="search"><a class="searchBtn submit" href="javascript:"><i class="icon-search"></i></a></div></div></div></div><div class="mobileHeader"><div class="menu-toggle toggleStyle"><span></span><span></span><span></span></div><div class="backHistory"><a class="backpage" href="javascript:"><i class="icon-left-arrow"></i><span>上一頁</span></a></div><div class="logo"><a href="/"><i class="icon-logo_s"></i></a></div><div class="search"><a class="searchBtn submit" href="javascript:"><i class="icon-search"></i></a></div></div><div class="darker"></div><div class="darkerBlock"><div class="searchCon"><input type="text" class="darkerInput" placeholder="搜尋近2年的中央社新聞"><a class="submit" href="javascript:"><i class="icon-search" id="mySearch"></i></a></div></div><div class="menu"><div class="wrapper"><a href="/"><div class="fixed-logo"><i class="icon-logo_s"></i></div></a><div class="sticky-over-hidden"><div class="sticky-over-auto pn-ProductNav" id="pnProductNav"><div class="sticky-over-scroll pn-ProductNav_Contents " id="pnProductNavContents"><ul class="main-menu"><li ><a class="first-level" href="/list/aall.aspx">即時</a><div class="subBlock subHalf"><ul class="sub_menu"><li><a class="menuUrl" href="https://www.cna.com.tw/news/aspt/201810160004.aspx">青奧桌球團體賽 林昀儒蘇珮綾不敵中國僅能爭銅</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aopl/201810160002.aspx">科隆火車站挾持人質事件  德警攻堅逮捕嫌犯</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/201810150353.aspx">美制裁將生效 伊朗石油出口再降</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aopl/201810150352.aspx">沙烏地記者失蹤案  川普籲迅速公開調查</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aopl/201810150351.aspx">謊報交戰殺人 印度7軍士官判無期徒刑</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/acn/201810150349.aspx">紫光趙偉國卸任子公司代表  稱初期工作已完成</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aopl/201810150350.aspx">聯合國：阿富汗乾旱嚴重  300萬人急需援糧</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/201810150348.aspx">記者失蹤後連日重挫  沙烏地股市強勁反彈</a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/keyword/九合一.aspx">九合一</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/aloc/201810150226.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20181015/20181015000133.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20181015/20181015000133.jpg"><img data-src="https://img5.cna.com.tw/www/WebPhotos/1024/20181015/20181015000133.jpg" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20181015/20181015000133.jpg 414w, https://img5.cna.com.tw/www/WebPhotos/1024/20181015/20181015000133.jpg 1024w" class="lazyload" alt="綠批暗黑軍團誹謗  韓國瑜駁斥抹黑"></picture></div><h2>綠批暗黑軍團誹謗  韓國瑜駁斥抹黑</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://www.cna.com.tw/news/asoc/201810150218.aspx">雄檢查獲現金賄選 某里長參選人羈押禁見</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aipl/201810150202.aspx">選戰緊繃 吳敦義16日再到竹縣了解選情</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aloc/201810150190.aspx">劉曉玫競選主題曲 勇敢改變盼翻轉</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aloc/201810150184.aspx">選戰倒數  姚文智提單打雙不打議題策略</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://www.cna.com.tw/news/aloc/201810150172.aspx":">侯友宜：深澳電廠是首要市政議題 須清楚表態</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aloc/201810150168.aspx":">馬英九雲林助選 張麗善發表政策政見</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aloc/201810150161.aspx":">丁守中：打造北市成敬老孝親城市典範</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aloc/201810150120.aspx":">盧秀燕提交通藍圖  林佳龍推大台中山手線</a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/aipl.aspx">政治</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/aipl/201810150299.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20181015/20181015000168.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20181015/20181015000168.jpg"><img data-src="https://img5.cna.com.tw/www/WebPhotos/1024/20181015/20181015000168.jpg" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20181015/20181015000168.jpg 414w, https://img5.cna.com.tw/www/WebPhotos/1024/20181015/20181015000168.jpg 1024w" class="lazyload" alt="陳建仁聖誼之旅  見教宗後舉行台宏雙邊會談"></picture></div><h2>陳建仁聖誼之旅  見教宗後舉行台宏雙邊會談</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://www.cna.com.tw/news/aipl/201810150293.aspx">以核養綠公投恐難成案 中選會16日審議</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aipl/201810150266.aspx">立委籲修法吸毒禁登記為候選人 法務部：會反映</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aipl/201810150236.aspx">政院：停建深澳燃煤電廠並非選舉考量</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/firstnews/201810150212.aspx">陳英鈐：假連署目前束手無策 盼修法杜絕</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://www.cna.com.tw/news/aipl/201810150205.aspx":">府：能源轉型推動 在既有軌道順利進展</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aipl/201810150202.aspx":">選戰緊繃 吳敦義16日再到竹縣了解選情</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aipl/201810150194.aspx":">立院決議：事務官阻郵政協會歸國有 應調離現職</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aipl/201810150178.aspx":">遭指逼員工衝愛家公投連署 診所老闆娘將提告</a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/aopl.aspx">國際</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/aopl/201810150344.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/400/20181015/10411173646.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/800/20181015/10411173646.jpg"><img data-src="https://img5.cna.com.tw/www/webphotos/WebCover/800/20181015/10411173646.jpg" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/400/20181015/10411173646.jpg 414w, https://img5.cna.com.tw/www/webphotos/WebCover/800/20181015/10411173646.jpg 1024w" class="lazyload" alt="民主黨參議員華倫秀DNA報告 證實有印地安血統"></picture></div><h2>民主黨參議員華倫秀DNA報告 證實有印地安血統</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://www.cna.com.tw/news/aopl/201810160002.aspx">科隆火車站挾持人質事件  德警攻堅逮捕嫌犯</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aopl/201810150352.aspx">沙烏地記者失蹤案  川普籲迅速公開調查</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aopl/201810150351.aspx">謊報交戰殺人 印度7軍士官判無期徒刑</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aopl/201810150350.aspx">聯合國：阿富汗乾旱嚴重  300萬人急需援糧</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://www.cna.com.tw/news/aopl/201810150346.aspx":">中日關係回溫 將簽海上急難救助協定</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aopl/201810150340.aspx":">德國科隆車站武裝男子挾持一女性人質</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aopl/201810150335.aspx":">川普稱與沙王討論記者失蹤案 派蓬佩奧赴沙烏地</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aopl/201810150334.aspx":">打擊使用化武 歐盟祭新制裁措施</a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/acn.aspx">兩岸</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/firstnews/201810150298.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/400/20181015/695639171896.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/800/20181015/695639171896.jpg"><img data-src="https://img5.cna.com.tw/www/webphotos/WebCover/800/20181015/695639171896.jpg" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/400/20181015/695639171896.jpg 414w, https://img5.cna.com.tw/www/webphotos/WebCover/800/20181015/695639171896.jpg 1024w" class="lazyload" alt="貿易戰升級 中國反汙放鬆北京霧霾再起"></picture></div><h2>貿易戰升級 中國反汙放鬆北京霧霾再起</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://www.cna.com.tw/news/acn/201810150349.aspx">紫光趙偉國卸任子公司代表  稱初期工作已完成</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/acn/201810150342.aspx">瑞典陸客事件沒完沒了  中國使館又要求道歉</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/acn/201810150295.aspx">國進民退  中國官方否認：只有市場化行為</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/acn/201810150290.aspx">駐港解放軍協助風災善後 泛民質疑</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://www.cna.com.tw/news/acn/201810150221.aspx":">媒體問誰主導美國對中貿易 崔天凱：你來告訴我</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/acn/201810150217.aspx":">中國紅色歌劇將唱到澳洲 捧共黨歌詞受關注</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/acn/201810150197.aspx":">道具紙幣太逼真被控 港電影道具師獲撤銷罪名</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/acn/201810150180.aspx":">北韓開大門招商引資 中國商人考察絡繹不絕</a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/aie.aspx">產經</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/afe/201810155004.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20181015/899425259785.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20181015/899425259785.jpg"><img data-src="https://img5.cna.com.tw/www/WebPhotos/1024/20181015/899425259785.jpg" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20181015/899425259785.jpg 414w, https://img5.cna.com.tw/www/WebPhotos/1024/20181015/899425259785.jpg 1024w" class="lazyload" alt="科技部：張俊彥造就台灣半導體 將呈請總統褒揚"></picture></div><h2>科技部：張俊彥造就台灣半導體 將呈請總統褒揚</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/201810150353.aspx">美制裁將生效 伊朗石油出口再降</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/201810150339.aspx">永居條件放寬為5年 新經濟移民法下周送政院</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/201810150333.aspx">面板大廠群創總座蕭志弘任副董事長</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/201810150329.aspx">大亞瞄準離岸風電海纜 拚與風場開發商簽約</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/201810150328.aspx":">資誠：共享運輸與自動化 驅動汽車產業生產革命</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/201810150316.aspx":">美元兌人民幣匯價 瑞銀：破7非最後一道防線</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/201810150315.aspx":">美景氣復甦 高爾夫球桿頭市場今年勝去年</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/201810150311.aspx":">光陽電動機車打世界盃 牽手印度22Motors</a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/asc.aspx">證券</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/afe/201810150282.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20181015/20181015000141.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20181015/20181015000141.jpg"><img data-src="https://img5.cna.com.tw/www/WebPhotos/1024/20181015/20181015000141.jpg" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20181015/20181015000141.jpg 414w, https://img5.cna.com.tw/www/WebPhotos/1024/20181015/20181015000141.jpg 1024w" class="lazyload" alt="大同條款王光祥拚開股臨會 大同回應賤賣說"></picture></div><h2>大同條款王光祥拚開股臨會 大同回應賤賣說</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/201810150348.aspx">記者失蹤後連日重挫  沙烏地股市強勁反彈</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/201810150341.aspx">川普揚言再對中國商品祭關稅 美股開盤走低</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/201810150338.aspx">欣興同泰違反環保法規 遭罰人民幣約65萬</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/201810150306.aspx">台韓資訊科技指數 ETN在泛歐交易所掛牌</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/201810150300.aspx":">泰山經營權大戰熄火 市場派未提董事名單</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/201810150296.aspx":">博大前9月每股稅前盈餘6.62元 年增69.58%</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/201810150274.aspx":">地緣政治發酵 亞股跌多漲少</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/201810150272.aspx":">台積電18日法說 外資定調科技業風向球</a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/ait.aspx">科技</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/firstnews/201810150267.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/400/20181015/589152833158.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/800/20181015/589152833158.jpg"><img data-src="https://img5.cna.com.tw/www/webphotos/WebCover/800/20181015/589152833158.jpg" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/400/20181015/589152833158.jpg 414w, https://img5.cna.com.tw/www/webphotos/WebCover/800/20181015/589152833158.jpg 1024w" class="lazyload" alt="霍金生前警告：基因改造超級人類恐主宰世界"></picture></div><h2>霍金生前警告：基因改造超級人類恐主宰世界</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://www.cna.com.tw/news/ait/201810130095.aspx">答覆國會議員詢問 Google稱考慮重返中國</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/ait/201810130089.aspx">全球看好無人車市場　廣東年底上路</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/ait/201810130065.aspx">從好友下手 臉書證實2900萬個資遭駭</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/ait/201810120336.aspx">俄太空總署：2太空人可能於明年春天升空</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://www.cna.com.tw/news/ait/201810120329.aspx":">iOS 12升級率達50% 史上最快</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/ait/201810120327.aspx":">探勘台海可燃冰 德國海洋研究船抵高雄港</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/ait/201810120168.aspx":">聯合號發射事故 火箭赴太空站暫不載人[影]</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/ait/201810120166.aspx":">同性生殖成真  科學家讓一對母鼠孕育後代</a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/ahel.aspx">生活</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/ahel/201810150292.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20181015/20181015000175.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20181015/20181015000175.jpg"><img data-src="https://img5.cna.com.tw/www/WebPhotos/1024/20181015/20181015000175.jpg" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20181015/20181015000175.jpg 414w, https://img5.cna.com.tw/www/WebPhotos/1024/20181015/20181015000175.jpg 1024w" class="lazyload" alt="購物同時做公益 量販業推捐贈物資活動"></picture></div><h2>購物同時做公益 量販業推捐贈物資活動</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://www.cna.com.tw/news/ahel/201810150347.aspx">今彩539第107247期 頭獎摃龜</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/ahel/201810150343.aspx">雙贏彩第107151期頭獎摃龜</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/ahel/201810150345.aspx">威力彩第107083期頭獎摃龜</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/ahel/201810150322.aspx">威力彩第107083期開獎</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://www.cna.com.tw/news/ahel/201810150319.aspx":">雙贏彩第107151期開獎</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/ahel/201810150318.aspx":">今彩539第107247期開獎</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/ahel/201810150309.aspx":">非洲豬瘟肆虐 台糖教育訓練嚴陣以待</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/ahel/201810150288.aspx":">外傳因選舉不公布肺癌研究 衛福部嚴正澄清</a></li></ul></div></li><li class='active'><a class="first-level" href="https://www.cna.com.tw/list/asoc.aspx">社會</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/asoc/201810150321.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20181015/20181015000171.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20181015/20181015000171.jpg"><img data-src="https://img5.cna.com.tw/www/WebPhotos/1024/20181015/20181015000171.jpg" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20181015/20181015000171.jpg 414w, https://img5.cna.com.tw/www/WebPhotos/1024/20181015/20181015000171.jpg 1024w" class="lazyload" alt="小隊長遭拋飛殉職  北市消將協助申辦撫卹"></picture></div><h2>小隊長遭拋飛殉職  北市消將協助申辦撫卹</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://www.cna.com.tw/news/firstnews/201810150303.aspx">台申請以觀察員身分 出席國際刑警組織大會</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/asoc/201810150297.aspx">拆碧雲禪寺違建 魏家未繳拆除費用</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/firstnews/201810150287.aspx">3台嫌涉韓最大宗安毒走私 將在韓受審服刑</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/asoc/201810150232.aspx">假冒賣家調包網拍商品  檢起訴詐騙集團</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://www.cna.com.tw/news/asoc/201810150230.aspx":">救護車執勤出車禍 病患無礙自小客駕駛送醫</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/asoc/201810150218.aspx":">雄檢查獲現金賄選 某里長參選人羈押禁見</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/asoc/201810150213.aspx":">股長自傷 北市教育局：恐自我要求較高所致</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/asoc/201810150209.aspx":">警開槍擊斃拒捕竊嫌 死者家屬提國賠敗訴</a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/aloc.aspx">地方</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/aloc/201810150280.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20181015/20181015000165.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20181015/20181015000165.jpg"><img data-src="https://img5.cna.com.tw/www/WebPhotos/1024/20181015/20181015000165.jpg" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20181015/20181015000165.jpg 414w, https://img5.cna.com.tw/www/WebPhotos/1024/20181015/20181015000165.jpg 1024w" class="lazyload" alt="哈薩克馬術特技團花博演出 人馬動態之美"></picture></div><h2>哈薩克馬術特技團花博演出 人馬動態之美</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://www.cna.com.tw/news/aloc/201810150277.aspx">朱立倫籲中央速修財劃法 公平對待新北市民</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aloc/201810150273.aspx">契作有機蔬菜  桃園市府攜手華航創雙贏</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aloc/201810150271.aspx">水湳中科東向道路銜接工程  進度超標</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aloc/201810150263.aspx">防滲不停水 台水汰換南高雄民生送水管</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://www.cna.com.tw/news/aloc/201810150262.aspx":">台鐵花蓮新站動線不順暢 徐榛蔚協調改善</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aloc/201810150251.aspx":">桃園組團參訪千葉  強化台日交流</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aloc/201810150238.aspx":">水豚君好萌 年底北市動物園亮相</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aloc/201810150231.aspx":">嘉大附小家長會購空氣清淨機  守護學童健康</a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/acul.aspx">文化</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/acul/201810150269.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20181015/20181015000158.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20181015/20181015000158.jpg"><img data-src="https://img5.cna.com.tw/www/WebPhotos/1024/20181015/20181015000158.jpg" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20181015/20181015000158.jpg 414w, https://img5.cna.com.tw/www/WebPhotos/1024/20181015/20181015000158.jpg 1024w" class="lazyload" alt="黃騰輝與12位詩人詩畫探索 呈現美學藝術"></picture></div><h2>黃騰輝與12位詩人詩畫探索 呈現美學藝術</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://www.cna.com.tw/news/acul/201810150268.aspx">香港編舞家帶來凝體術 以肢體探索靈肉奧秘</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/acul/201810150242.aspx">日本設計鬼才佐藤可士和 11月首度在台演講</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/acul/201810150240.aspx">張逸軍領銜大型舞劇悟空 12/1中市上演</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/acul/201810150185.aspx">誠品將進駐日本 預計明年秋天開幕</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://www.cna.com.tw/news/acul/201810150175.aspx":">台北歌手開發文學影視化潛力 賴和作品11月開拍</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/firstnews/201810150097.aspx":">黑啤東南飛第5集打卡越南 探索商貿發展[影]</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/firstnews/201810150033.aspx":">班克西自毀氣球女孩 毀壞作品人氣暴漲看畫如朝聖</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/acul/201810140206.aspx":">吳兆南辭世  弟子原預計12月赴美辦祝壽</a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/aspt.aspx">運動</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/aspt/201810150285.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/400/20181015/854559755264.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/800/20181015/854559755264.jpg"><img data-src="https://img5.cna.com.tw/www/webphotos/WebCover/800/20181015/854559755264.jpg" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/400/20181015/854559755264.jpg 414w, https://img5.cna.com.tw/www/webphotos/WebCover/800/20181015/854559755264.jpg 1024w" class="lazyload" alt="中華職棒10月投打MVP  瑞安王柏融獲得"></picture></div><h2>中華職棒10月投打MVP  瑞安王柏融獲得</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://www.cna.com.tw/news/aspt/201810160004.aspx">青奧桌球團體賽 林昀儒蘇珮綾不敵中國僅能爭銅</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aspt/201810150337.aspx">港都盃國際沙灘手球邀請賽 12月高雄開打</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aspt/201810150325.aspx">合庫21安轟14分勝台壽保 協會盃與台電爭冠</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aspt/201810150275.aspx">全國自由車公路賽  黃亭茵雙料冠軍</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://www.cna.com.tw/news/aspt/201810150253.aspx":">中華隊總教練未定  吳志揚：與棒協密切溝通</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aspt/201810150222.aspx":">裴柏瑞爾稱霸英國高球名人賽  歸功媽媽幫忙</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aspt/201810150187.aspx":">歐國聯慘敗荷蘭  德國隊仍未走出谷底</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aspt/201810150177.aspx":">台日交流對抗賽 中職聯隊公布24人名單</a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/amov.aspx">娛樂</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/amov/201810150336.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20181015/20181015000173.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20181015/20181015000173.jpg"><img data-src="https://img5.cna.com.tw/www/WebPhotos/1024/20181015/20181015000173.jpg" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20181015/20181015000173.jpg 414w, https://img5.cna.com.tw/www/WebPhotos/1024/20181015/20181015000173.jpg 1024w" class="lazyload" alt="WINNER大馬開唱 飆英語粉絲尖叫喊讚"></picture></div><h2>WINNER大馬開唱 飆英語粉絲尖叫喊讚</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://www.cna.com.tw/news/amov/201810150289.aspx">台星文化交流  經典文藝愛情電影新南向</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/amov/201810150284.aspx">阿杜自喻奶爸變嚴父  新歌MV上線</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/amov/201810150233.aspx">一張簽名照牽起廣播夢 他囊括11座廣播金鐘獎</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/amov/201810130192.aspx">肯爺不是畢卡索 李歐納柯恩詩作網路瘋傳</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://www.cna.com.tw/news/amov/201810120213.aspx":">A-Lin挑戰大銀幕演自己 獻唱秒逼哭劉以豪</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/amov/201810120181.aspx":">驚豔台灣夜市 日本西裝大叔團MV如觀光宣傳片[影]</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/amov/201810120059.aspx":">楊丞琳助陣聲林之王 林宥嘉蕭敬騰飆歌示範</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/amov/201810110428.aspx":">傳統中看見新未來 京都國際電影節盛大開幕</a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/sp.aspx">專題</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="http://www.cna.com.tw/project/20181005-southbound/index.html"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/www/webphotos/SpecialFeature/20181005/50788979.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/www/webphotos/SpecialFeature/20181005/50788979.jpg"><img data-src="https://img5.cna.com.tw/www/webphotos/SpecialFeature/20181005/50788979.jpg" data-srcset="https://img5.cna.com.tw/www/webphotos/SpecialFeature/20181005/50788979.jpg 414w, https://img5.cna.com.tw/www/webphotos/SpecialFeature/20181005/50788979.jpg 1024w" class="lazyload" alt="教育新南向 他們正悄悄改變台灣校園"></picture></div><h2>教育新南向 他們正悄悄改變台灣校園</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="http://www.cna.com.tw/project/20180925-referendum/index.html">全民公投時代</a></li><li><a class="menuUrl" href="http://www.cna.com.tw/project/feature/20180922-MizukiTsujimura/">【專訪】跟哆啦A夢學寫作 文豪野犬軋一角 辻村深月追隨童心的呼喚</a></li><li><a class="menuUrl" href="http://www.cna.com.tw/project/cards/20180911-syria-civilwar/index.html">敘利亞7年內戰會以化武攻擊終結？國際社會超擔心</a></li><li><a class="menuUrl" href="http://www.cna.com.tw/news/firstnews/201809165003-1.aspx">柯南鬧雙包 真相不只一個 笑聲背後窺見另類文化交流</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="http://www.cna.com.tw/project/cards/20180903-venezuela-crisis/index.html":">窮得只剩石油、數百萬難民出逃...  委內瑞拉怎麼了？</a></li><li><a class="menuUrl" href="http://www.cna.com.tw/project/cards/20180901-same-sex-marriage-referendum/index.html":">挺「平權」或挺「愛家」公投 拚完連署然後呢？</a></li><li><a class="menuUrl" href="http://www.cna.com.tw/project/cards/20180831-europetravel":">我家不是我家  過度觀光燒起歐洲人心中那把火</a></li><li><a class="menuUrl" href="http://www.cna.com.tw/project/cards/20180831-artificial-intelligence-movie/index.html":">電影裡的人工智慧 9部AI片帶你省思</a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/video.aspx">影音</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/video/4331936.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/video/VOD-IMG/anchor/ANCH_20181015_004331936L.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/video/VOD-IMG/anchor/ANCH_20181015_004331936L.jpg"><img data-src="https://img5.cna.com.tw/video/VOD-IMG/anchor/ANCH_20181015_004331936L.jpg" data-srcset="https://img5.cna.com.tw/video/VOD-IMG/anchor/ANCH_20181015_004331936L.jpg 414w, https://img5.cna.com.tw/video/VOD-IMG/anchor/ANCH_20181015_004331936L.jpg 1024w" class="lazyload" alt="教宗兩度問候總統 陳建仁驚喜"></picture></div><h2>教宗兩度問候總統 陳建仁驚喜</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://www.cna.com.tw/news/video/4331935.aspx">氣候變遷脫歐 成英氣泡酒轉機</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/video/4331933.aspx">川普自爆 美防長可能去職</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/video/4331932.aspx">俄國聯合號火箭 發射失敗</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/video/4331930.aspx">安倍校閱自衛隊 重申修憲主張</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://www.cna.com.tw/news/video/4331928.aspx":">臺烏克麗麗神童 驚豔獅城</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/video/4331927.aspx":">教宗請陳建仁 代為問候蔡總統</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/video/4331926.aspx":">副總統陳建仁訪梵 參加封聖大典</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/video/4331925.aspx":">鳳梨酥芒果冰 觀光局菲推觀光</a></li></ul></div></li></ul><div class="red-item"><a class="first-level" href="http://www.cna.com.tw/postwrite/index.aspx">訊息平台</a></div></div></div></div><div class="fixed-arrow"><a class="toRightSide" href="javascript:"><i class="icon-right-arrow"></i></a><a class="toLeftSide" href="javascript:"><i class="icon-right-arrow"></i></a></div></div></div><div class="sideMenu"><ul class="sideMenuList"><li><a class="first-level" href="https://www.cna.com.tw/list/aall.aspx">即時</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/headlines.aspx">聚焦</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/aipl.aspx">政治</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/aopl.aspx">國際</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/acn.aspx">兩岸</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/aie.aspx">產經</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/asc.aspx">證券</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/ait.aspx">科技</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/ahel.aspx">生活</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/asoc.aspx">社會</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/aloc.aspx">地方</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/acul.aspx">文化</a></li><li><a class="first-level" href="https://www.cna.com.tw/culture/">文化+</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/aspt.aspx">運動</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/amov.aspx">娛樂</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/sp.aspx">數位專題</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/overseasworld.aspx">特派看世界</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/video.aspx">影音</a></li><li><a class="first-level" href="https://academy.cna.com.tw/">新聞學院</a></li><li><a class="first-level" href="https://www.cna.com.tw/topic/newsworld.aspx">全球中央雜誌</a></li><li><a class="first-level" href="https://howlife.cna.com.tw">好生活</a></li></ul></div><div class="wrapper pcBox adslot" id="div-gpt-ad-1536725202978-0" data-width="" data-height="" data-dfp="cna2018_all_pc_970x250_M"></div></header><div class="scrollable" id="scrollable"><div class="bg-gradient-gray"></div><div class="container"><div class="page--index" data-basename="index"><div class="pageContent"><div class="wrapper"><div class="article-feed" data-category="asoc" data-next-url-in-list="" data-next-id-in-list =""><article class="article" data-origin-type-name="社會" data-next-urls-in-topic='[]' data-tno='0' data-canonical-url='https://www.cna.com.tw/news/asoc/201810150183.aspx'><div class="centralContent"><div class="breadcrumb"><a href="/">首頁</a> / <a href="/list/asoc.aspx" class="blue">社會</a></div><h1>北檢選舉座談會 法務部長提3大注意事項</h1><div class="timeBox"><div class="updatetime">最新更新：<span>2018/10/15 15:50</span></div></div><div class="mbBtnGroup"><div class="fbShareBox"><div class="fb-like" data-href="https://www.cna.com.tw/news/asoc/201810150183.aspx" data-layout="box_count" data-action="like" data-size="small" data-show-faces="true" data-share="false"></div></div><div class="toolBox"><a class="btn_fb fb-color" href="javascript:" data-href="https://www.cna.com.tw/news/asoc/201810150183.aspx"><i class="icon-fb"></i></a><a class="btn_line line-color" href="javascript:" data-href="https://www.cna.com.tw/news/asoc/201810150183.aspx" data-title="北檢選舉座談會 法務部長提3大注意事項"><i class="icon-line"></i></a><a class="btn_mail mail-color" href="mailto:?Subject=北檢選舉座談會 法務部長提3大注意事項&body=（中央社記者王揚宇台北15日電）法務部長蔡清祥今天在北檢舉辦的選舉座談會中指出，要密切注意公投綁大選衍生的問題、境外不明資金介入選舉，以及暴力以不同形式介入選舉。...請到https://www.cna.com.tw/news/asoc/201810150183.aspx看看"><i class="icon-close-envelope"></i></a><a class="btn_copy copy-color copy_tooltip" href="javascript:" data-clipboard-text="https://www.cna.com.tw/news/asoc/201810150183.aspx"><i class="icon-link"></i></a></div><a class="fontSizeBtn" href="javascript:"><i class="icon-fonts"></i></a></div><div class="shareSide"><div class="fbShareBox"><div class="fb-like" data-href="https://www.cna.com.tw/news/asoc/201810150183.aspx" data-layout="box_count" data-action="like" data-size="small" data-show-faces="true" data-share="false"></div></div><div class="toolBox"><a class="btn_fb fb-color" href="javascript:" data-href="https://www.cna.com.tw/news/asoc/201810150183.aspx"><i class="icon-fb"></i></a><a class="btn_line line-color" href="javascript:" data-href="https://www.cna.com.tw/news/asoc/201810150183.aspx" data-title="北檢選舉座談會 法務部長提3大注意事項"><i class="icon-line"></i></a><a class="btn_mail mail-color" href="mailto:?Subject=北檢選舉座談會 法務部長提3大注意事項&body=（中央社記者王揚宇台北15日電）法務部長蔡清祥今天在北檢舉辦的選舉座談會中指出，要密切注意公投綁大選衍生的問題、境外不明資金介入選舉，以及暴力以不同形式介入選舉。...請到https://www.cna.com.tw/news/asoc/201810150183.aspx看看"><i class="icon-close-envelope"></i></a><a class="btn_copy copy-color copy_tooltip" href="javascript:" data-clipboard-text="https://www.cna.com.tw/news/asoc/201810150183.aspx"><i class="icon-link"></i></a></div></div><div class="paragraph"><p>（中央社記者王揚宇台北15日電）法務部長蔡清祥今天在北檢舉辦的選舉座談會中指出，要密切注意公投綁大選衍生的問題、境外不明資金介入選舉，以及暴力以不同形式介入選舉。</p><p>台北地檢署今天辦理「107年地方公職人員選舉」分區座談會，並於會後發布新聞稿說明會議結論。蔡清祥、檢察總長江惠民、法務部檢察司長王俊力、台灣高等檢察署檢察長王添盛、警政署刑事警察局長蔡蒼柏、廉政署長朱家崎、調查局廉政處長黃義村等人出席。</p><p>蔡清祥在會議中提示3項注意事項，包括密切注意公投綁大選衍生的問題、境外不明資金介入選舉、暴力以不同形式介入選舉；同時，也做出「以公正、嚴密、迅速辦理查賄事務」、「嚴格查察賄選才能確實發生嚇阻效果」這兩點結論。</p><p>江惠民則在會議中提示9點，包括展現查賄的決心與毅力、保持行政中立、注意程序正義、檢舉人身分應予保密、精緻偵查、相同事件各地檢署為一致性處理、原住民的習俗應予尊重、貫徹偵查不公開，以及掌握正副議長賄選情資。</p><p>本次會議由北檢檢察長邢泰釗主持，會中由檢、警、調、政風機關，就選情分析、情資提供、查賄及反賄具體措施、執行情形及績效提出報告。（編輯：梁君棣）1071015</p></div><div class="paragraph BtnShareGroup"><div class="fbShareBox"><div class="fb-like" data-href="https://www.cna.com.tw/news/asoc/201810150183.aspx" data-layout="box_count" data-action="like" data-size="small" data-show-faces="true" data-share="false"></div></div><div class="toolBox"><a class="btn_fb fb-color" href="javascript:" data-href="https://www.cna.com.tw/news/asoc/201810150183.aspx"><i class="icon-fb"></i></a><a class="btn_line line-color" href="javascript:" data-href="https://www.cna.com.tw/news/asoc/201810150183.aspx" data-title="北檢選舉座談會 法務部長提3大注意事項"><i class="icon-line"></i></a><a class="btn_mail mail-color" href="mailto:?Subject=北檢選舉座談會 法務部長提3大注意事項&body=（中央社記者王揚宇台北15日電）法務部長蔡清祥今天在北檢舉辦的選舉座談會中指出，要密切注意公投綁大選衍生的問題、境外不明資金介入選舉，以及暴力以不同形式介入選舉。...請到https://www.cna.com.tw/news/asoc/201810150183.aspx看看"><i class="icon-close-envelope"></i></a><a class="btn_copy copy-color copy_tooltip" href="javascript:" data-clipboard-text="https://www.cna.com.tw/news/asoc/201810150183.aspx"><i class="icon-link"></i></a></div></div><div class="paragraph articleADbox"><div class="advertiseBox bottomADbox left adslot_infinite pcBox_ad js_pcBox_ad" data-width="300" data-height="250" data-dfp="cna2018_all_article_300x250_BL"></div><div class="advertiseBox bottomADbox right adslot_infinite mbBox_ad js_mbBox_ad" data-width="300" data-height="250" data-dfp="cna2018_all_article_300x250_BR"></div><div class="advertiseBox sixSquare"><div id="_popIn_recommend"></div></div><div class="advertiseBox sixSquare"><div id="_popIn_recommend_down"></div></div></div></div><div class="advertiseGroup"><div class="advertiseBox top_ad  adslot_infinite js_top_ad" id="adslot_top" data-width="300" data-height="250" data-dfp="cna2018_article_300x250_RT"></div><div class="advertiseBox middle_ad js_middle_ad"><a href ="http://www.cna.com.tw/project/ttida_comics/comics_album.html" target="_blank" rel="noopener"><img data-src="https://imgcdn.cna.com.tw/www/images/ad/ttida/029_300.png" alt="地機族" class="lazyload" /></a></div><div class="advertiseBox bottom_ad adslot_infinite js_bottom_ad" id="adslot_bottom" data-width="300" data-height="600" data-dfp="cna2018_article_300x600_RB"></div></div><div class="advertiseMobile"><div class="advertiseBox article_mb_ad adslot_infinite js_top_ad" id="adslot_top" data-width="300" data-height="250" data-dfp="cna2018_mob_article_300x250_RT"></div><div class="advertiseBox article_mb_ad_recommend"><div id="_popIn_recommend"></div></div><div class="advertiseBox article_mb_ad_BL adslot_infinite pcBox_ad js_pcBox_ad" data-width="300" data-height="250" data-dfp="cna2018_all_article_300x250_BL"></div><div class="advertiseBox article_mb_ad_recommend"><div id="_popIn_recommend_down"></div></div><div class="advertiseBox article_mb_ad_BR adslot_infinite mbBox_ad js_mbBox_ad" data-width="300" data-height="250" data-dfp="cna2018_all_article_300x250_BR"></div></div></article></div></div><div class="wrapper"></div></div></div></div><footer class=""><div class="wrapper"><div class="footerBox left"><div class="appicon"><img src="/img/appicon.svg" alt=""></div><div class="apptext">在各種裝置瀏覽新聞</div><div class="seemore"><a class="seemoreBtn" href="/about/product.aspx">看更多產品</a></div></div><div class="footerBox center"><a class="share fb" href="https://www.facebook.com/cnanewstaiwan"><i class="icon-fb"></i></a><a class="btn_line share line" href="javascript:" data-href="https://www.cna.com.tw" data-title="中央社 CNA"><i class="icon-line"></i></a></div><div class="footerBox right"><div class="infoBox"><a href="/about/info.aspx">關於中央社</a><a href="/about/logo.aspx">企業識別</a><a href="/about/open.aspx">公開資訊</a></div><div class="infoBox"><a href="/about/product.aspx">產品與服務</a><a href="/about/contact.aspx">聯絡資訊</a><a href="/about/install.aspx">設置條例摘要</a><a href="/about/privacy.aspx">隱私權聲明</a></div><div class="infoBox contact"><div>客服專線：<a class="" href="tel:0800-256-688">0800-256-688</a></div><div>客服信箱：<a class="" href="mailto:services@mail.cna.com.tw">services@mail.cna.com.tw</a></div><div class="copyright">copyright © <span id="currentyear"></span> 中央通訊社版權所有</div></div></div></div></footer></div></div><link rel="stylesheet" href="/bundle_css/site_footer.min.css?v=20181015v7" /><script src="/js/jquery-3.2.1.min.js?v=20181015v7"></script><script src="/bundle_js/site_top.min.js?v=20181015v7"></script><link rel="stylesheet" href="/bundle_css/sitedetail_footer.min.css?v=20181015v7" /><script src="/bundle_js/sitedetail_top.min.js?v=20181015v7"></script><script src="/bundle_js/sitedetail_footer.min.js?v=20181015v7"></script><script src="/bundle_js/site_footer.min.js?v=20181015v7"></script></body></html>