<!DOCTYPE html><html lang="zh-Hant-TW"><head><title>
	蘇內閣上路 企業界盼快速回應全球環境變化 | 產經 | 中央社 CNA
</title><meta name="description" content="行政院長蘇貞昌組閣讓企業界充滿期待，三三會理事長許勝雄今天表示，蘇貞昌的綽號叫「衝衝衝」，面對全球環境變化，若政府在執行力與運作可以快速回應，對台灣的環境有幫助。" /><meta name="keywords" content="蘇內閣上路 企業界盼快速回應全球環境變化,三三會,許勝雄,新內閣, News, 新聞, 即時新聞, 中央社" /><link href="https://www.cna.com.tw/news/afe/201901160163.aspx" rel="canonical" /><meta property="og:url" content="https://www.cna.com.tw/news/afe/201901160163.aspx" /><meta property="og:title" content="蘇內閣上路 企業界盼快速回應全球環境變化 | 產經 | 中央社 CNA" /><meta property="og:description" content="行政院長蘇貞昌組閣讓企業界充滿期待，三三會理事長許勝雄今天表示，蘇貞昌的綽號叫「衝衝衝」，面對全球環境變化，若政府在執行力與運作可以快速回應，對台灣的環境有幫助。" /><link href="https://img5.cna.com.tw/www/WebPhotos/1024/20190116/584529451869.jpg" rel="image_src" type="image/jpeg" /><meta property="og:image:height" content="1024" /><meta property="og:image:width" content="1024" /><meta property="og:image" content="https://img5.cna.com.tw/www/WebPhotos/1024/20190116/584529451869.jpg" /><meta property="og:type" content="article" /><meta itemprop="dateModified" content="2019/01/16 14:00" /><meta itemprop="datePublished" content="2019/01/16 13:45" /><meta itemprop="dateCreated" content="2019/01/16 13:45" /><meta property="fb:admins" content="100000193024403" /><meta property="fb:app_id" content="524202197752727" /><meta property="fb:pages" content="214159925349838" /><meta property="fb:pages" content="148395741852581" /><meta property="article:author" content="https://www.facebook.com/cnanewstaiwan" /><meta property="article:publisher" content="https://www.facebook.com/cnanewstaiwan" /><meta itemprop="author" content="中央通訊社" /><link href="https://plus.google.com/102054703728087773572" rel="author" /><link rel="icon" type="image/png" href="https://imgcdn.cna.com.tw/www/images/fav-icon.png" /><meta charset="utf-8" /><meta name="viewport" content="viewport-fit=cover" /><meta http-equiv="expires" content="0" /><meta http-equiv="cache-control" content="no-cache" /><meta http-equiv="pragma" content="no-cache" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><style>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</style><link rel="stylesheet" type="text/css" href="https://cdn.materialdesignicons.com/1.9.32/css/materialdesignicons.min.css" /><link rel="stylesheet" href="/bundle_css/sitedetail_top.min.css?v=20190114" /><style> .BlueBlock { display: none; } </style><script type="text/javascript"> _atrk_opts = { atrk_acct: "mSSth1a0k700aV", domain: "cna.com.tw", dynamic: true }; (function () { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(as, s); })(); </script><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=mSSth1a0k700aV" style="display:none" height="1" width="1" alt="" /></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-WCLJ4Q5');</script></head><body class=""><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WCLJ4Q5" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div class="page"><div class="overlayInfo"><div class="hands"></div><div>這樣回上一頁</div><div>手指從螢幕左側邊緣往右滑</div><a class="iknowBtn" href="javascript:">我知道了</a></div><div class="overlayidle"><div class="idleBox"><div class="idletitle">更多編輯台推薦新聞：</div><div class="idleGroup"><div class="idleNewsL"><div id="plIdleNewsL">
	<div class="idleNews"><a class="idleNewsClick" href="https://www.cna.com.tw/news/firstnews/201901160059.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" srcset="https://img5.cna.com.tw/www/webphotos/WebCover/420/20190116/157514763105.jpg"><source media="(min-width: 413px)" srcset="https://img5.cna.com.tw/www/webphotos/WebCover/800/20190116/157514763105.jpg"><img src="https://img5.cna.com.tw/www/webphotos/WebCover/800/20190116/157514763105.jpg" srcset="https://img5.cna.com.tw/www/webphotos/WebCover/420/20190116/157514763105.jpg 414w, https://img5.cna.com.tw/www/webphotos/WebCover/800/20190116/157514763105.jpg 1024w" alt="喵星人貪玩卡牆縫 暖心屋主破牆助脫困"></picture></div><div class="hood"><div class="kind">地方</div><h2>喵星人貪玩卡牆縫 暖心屋主破牆助脫困</h2></div></a></div>
</div></div><div class="idleNewsR"><div class="idleNews"><a class="idleNewsClick" href="https://www.cna.com.tw/news/firstnews/201901160126.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" srcset="https://img5.cna.com.tw/www/webphotos/WebCover/420/20190116/747126908978.jpg"><source media="(min-width: 413px)" srcset="https://img5.cna.com.tw/www/webphotos/WebCover/800/20190116/747126908978.jpg"><img src="https://img5.cna.com.tw/www/webphotos/WebCover/800/20190116/747126908978.jpg" srcset="https://img5.cna.com.tw/www/webphotos/WebCover/420/20190116/747126908978.jpg 414w, https://img5.cna.com.tw/www/webphotos/WebCover/800/20190116/747126908978.jpg 1024w" alt="勇士給金塊下馬威 首節51分創NBA紀錄"></picture></div><div class="hood"><div class="kind">運動</div><h2>勇士給金塊下馬威 首節51分創NBA紀錄</h2></div></a></div><div class="idleNews"><a class="idleNewsClick" href="https://www.cna.com.tw/news/firstnews/201901160072.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" srcset="https://img5.cna.com.tw/www/webphotos/EditorRecommend/20190116/62719548.jpg"><source media="(min-width: 413px)" srcset="https://img5.cna.com.tw/www/webphotos/EditorRecommend/20190116/62719548.jpg"><img src="https://img5.cna.com.tw/www/webphotos/EditorRecommend/20190116/62719548.jpg" srcset="https://img5.cna.com.tw/www/webphotos/EditorRecommend/20190116/62719548.jpg 414w, https://img5.cna.com.tw/www/webphotos/EditorRecommend/20190116/62719548.jpg 1024w" alt="自動綁鞋帶還能調鬆緊 Nike發布進化鞋款"></picture></div><div class="hood"><div class="kind">科技</div><h2>自動綁鞋帶還能調鬆緊 Nike發布進化鞋款</h2></div></a></div><div class="idleNews"><a class="idleNewsClick" href="https://www.cna.com.tw/news/firstnews/201901160015.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" srcset="https://img5.cna.com.tw/www/webphotos/WebCover/420/20190116/407553234309.jpg"><source media="(min-width: 413px)" srcset="https://img5.cna.com.tw/www/webphotos/WebCover/800/20190116/407553234309.jpg"><img src="https://img5.cna.com.tw/www/webphotos/WebCover/800/20190116/407553234309.jpg" srcset="https://img5.cna.com.tw/www/webphotos/WebCover/420/20190116/407553234309.jpg 414w, https://img5.cna.com.tw/www/webphotos/WebCover/800/20190116/407553234309.jpg 1024w" alt="梅伊脫歐表決慘輸 平穩分手陷更大不確定"></picture></div><div class="hood"><div class="kind">國際</div><h2>梅伊脫歐表決慘輸 平穩分手陷更大不確定</h2></div></a></div><div class="idleNews"><a class="idleNewsClick" href="https://www.cna.com.tw/news/aopl/201901160035.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" srcset="https://img5.cna.com.tw/www/webphotos/WebCover/420/20190116/767744499828.jpg"><source media="(min-width: 413px)" srcset="https://img5.cna.com.tw/www/webphotos/WebCover/800/20190116/767744499828.jpg"><img src="https://img5.cna.com.tw/www/webphotos/WebCover/800/20190116/767744499828.jpg" srcset="https://img5.cna.com.tw/www/webphotos/WebCover/420/20190116/767744499828.jpg 414w, https://img5.cna.com.tw/www/webphotos/WebCover/800/20190116/767744499828.jpg 1024w" alt="鼓勵男性改變形象  美刮鬍刀廣告掀論戰"></picture></div><div class="hood"><div class="kind">國際</div><h2>鼓勵男性改變形象  美刮鬍刀廣告掀論戰</h2></div></a></div></div></div></div></div><header><div class="privacy-bar"><div class="">本網站使用相關技術提供更好的閱讀體驗，同時尊重使用者隱私，點這裡瞭解<a class="privacy-link" href="/about/privacy.aspx">中央社隱私聲明</a>。<span class="mb-br">當您關閉此視窗，代表您同意上述規範。<span></div><a class="closeBtn close-privacy" href="javascript:"><i class="mdi mdi-close"></i></a></div><div class="language-bar"><div id="language-bar-en" class=""><i class="icon-earth"></i>Your browser does not appear to support Traditional Chinese. Would you like to go to CNA’s English website, <a class="lan-link" href="http://focustaiwan.tw?utm_source=cna.lang"> “Focus Taiwan" </a>?</div><div id="language-bar-ja" class=""><i class="icon-earth"></i>こちらのページは繁体字版です。日本語版<a class="lan-link" href="http://japan.cna.com.tw?utm_source=cna.lang">「フォーカス台湾」</a>に移動しますか。</div><div id="language-bar-es" class=""><i class="icon-earth"></i>Se detecta que el idioma que usted usa no es el carácter chino tradicional.Por favor, intente entrar en la Página web de<a class="lan-link" href="http://spanish.cna.com.tw?utm_source=cna.lang">“Español”</a></div><a class="closeBtn close-language" href="javascript:"><i class="mdi mdi-close"></i></a></div><div class="nav"><div class="wrapper"><ul class=""><li><a href="https://howlife.cna.com.tw" target="_blank" rel="noopener">好生活</a></li><li><a href="https://www.phototaiwan.com/Query/DefaultBrowse.aspx" target="_blank" rel="noopener">影像空間</a></li><li><a href="http://service.cna.com.tw/" target="_blank" rel="noopener">客戶頻道</a></li><li><a href="https://www.cna.com.tw/postwrite/index.aspx" target="_blank" rel="noopener">訊息平台</a></li></ul></div></div><div class="aboveHeader"><div class="wrapper"><div class="logo"><a href="/"><i class="icon-logo"></i></a></div><div class="logoRightAD adslot" id="div-gpt-ad-1536725168974-0" data-width="970" data-height="90" data-dfp="cna2018_all_pc_970x90_T"></div><div class="rightBtn"><div class="language"><a class="earthBtn" href="javascript:"><i class="icon-earth"></i></a><div class="langroup"><a href="http://focustaiwan.tw/" target="_blank">Focus Taiwan</a><a href="http://japan.cna.com.tw/" target="_blank">フォーカス台湾</a><a href="http://spanish.cna.com.tw/ReadNews/Spnlist_Read.aspx" target="_blank">Espanol</a></div></div><div class="search"><a class="searchBtn submit" href="javascript:"><i class="icon-search"></i></a></div></div></div></div><div class="mobileHeader"><div class="menu-toggle toggleStyle"><span></span><span></span><span></span></div><div class="backHistory"><a class="backpage" href="javascript:"><i class="icon-left-arrow"></i><span>上一頁</span></a></div><div class="logo"><a href="/"><i class="icon-logo_s"></i></a></div><div class="search"><a class="searchBtn submit" href="javascript:"><i class="icon-search"></i></a></div></div><div class="darker"></div><div class="darkerBlock"><div class="searchCon"><input type="text" class="darkerInput" placeholder="搜尋近2年的中央社新聞"><a class="submit" href="javascript:"><i class="icon-search" id="mySearch"></i></a></div></div><div class="menu"><div class="wrapper"><a href="/"><div class="fixed-logo"><i class="icon-logo_s"></i></div></a><div class="sticky-over-hidden"><div class="sticky-over-auto pn-ProductNav" id="pnProductNav"><div class="sticky-over-scroll pn-ProductNav_Contents " id="pnProductNavContents"><ul class="main-menu"><li ><a class="first-level" href="/list/aall.aspx">即時</a><div class="subBlock subHalf"><ul class="sub_menu"><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/201901160205.aspx">資策會加強資安 陸資產品將禁止使用內部網路</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aloc/201901160206.aspx">嘉義高鐵站至鹽水 1元優惠公車延半年</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/ahel/201901160203.aspx">住宅用地改廠房 南科高雄園區環差過關</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aopl/201901160204.aspx">聯合國員工職場遇性騷 調查發現比例高達33%</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aipl/201901160201.aspx">新北立委補選國民黨推鄭世維  余天：我要更努力</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/ahel/201901160202.aspx">彰縣校長異動爭議 教部：人事凍結不包括校長</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/acn/201901160200.aspx">中國就業情勢 官方：今年新增1500萬人</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/201901160199.aspx">三大法人買超台股8.42億元</a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/aipl.aspx">政治</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/aipl/201901160174.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20190116/20190116000053.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20190116/20190116000053.jpg"><img data-src="https://img5.cna.com.tw/www/WebPhotos/1024/20190116/20190116000053.jpg" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20190116/20190116000053.jpg 414w, https://img5.cna.com.tw/www/WebPhotos/1024/20190116/20190116000053.jpg 1024w" class="lazyload" alt="捍衛台灣領空 幻象戰機從整備到起飛只需6分鐘"></picture></div><h2>捍衛台灣領空 幻象戰機從整備到起飛只需6分鐘</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://www.cna.com.tw/news/aipl/201901160201.aspx">新北立委補選國民黨推鄭世維  余天：我要更努力</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aipl/201901160160.aspx">九月風暴馬英九指立委關說司法 王金平：尊重</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aipl/201901160158.aspx">綠委凍結預算促修陸官校歌 僑界募款將捐陸官</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aipl/201901160152.aspx">上任第一天  羅文嘉：這是戰鬥隊伍不是養老單位</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://www.cna.com.tw/news/aipl/201901160116.aspx">黨產會帛琉考察遭指去觀光  綠委：不要抹黑</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aipl/201901160112.aspx">懲處觀光局澎管處長  蘇貞昌讚林佳龍接地氣[影]</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aipl/201901160089.aspx">長老教會盼政府推動憲改 制定符合實況憲法</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aipl/201901160085.aspx">賴清德拋憲改 馬英九：建立總統對國會負責制度</a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/aopl.aspx">國際</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/firstnews/201901160175.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/400/20190116/090720567888.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/800/20190116/090720567888.jpg"><img data-src="https://img5.cna.com.tw/www/webphotos/WebCover/800/20190116/090720567888.jpg" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/400/20190116/090720567888.jpg 414w, https://img5.cna.com.tw/www/webphotos/WebCover/800/20190116/090720567888.jpg 1024w" class="lazyload" alt="美國國防情報研析中國軍力 重點一次看"></picture></div><h2>美國國防情報研析中國軍力 重點一次看</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://www.cna.com.tw/news/aopl/201901160204.aspx">聯合國員工職場遇性騷 調查發現比例高達33%</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aopl/201901160198.aspx">美旁觀英不順脫歐 2019動盪開局</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aopl/201901160182.aspx">不顧川普力阻 上百名宏都拉斯移民朝美北漂</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aopl/201901160176.aspx">太平洋風暴將襲擊加州 警方下令撤離</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://www.cna.com.tw/news/aopl/201901160159.aspx">穆勒通俄門調查 川普司法部長提名人：不是獵巫</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aopl/201901160141.aspx">中國對教廷態度軟化 宣示放棄獨立自辦教會</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aopl/201901160139.aspx">川金二會有譜 傳金英哲17日由北京飛華府</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aopl/201901160127.aspx">毒犯遭判死刑 加拿大要求中國赦免</a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/acn.aspx">兩岸</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/acn/201901160191.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20190116/989163414169.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20190116/989163414169.jpg"><img data-src="https://img5.cna.com.tw/www/WebPhotos/1024/20190116/989163414169.jpg" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20190116/989163414169.jpg 414w, https://img5.cna.com.tw/www/WebPhotos/1024/20190116/989163414169.jpg 1024w" class="lazyload" alt="趙紫陽逝世14週年 異見人士受監控"></picture></div><h2>趙紫陽逝世14週年 異見人士受監控</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://www.cna.com.tw/news/acn/201901160200.aspx">中國就業情勢 官方：今年新增1500萬人</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/acn/201901160195.aspx">河北推2.5天小長假 中國官媒報導試水溫</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/acn/201901160183.aspx">港售餅乾檢測 近9成含致癌物</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/acn/201901160161.aspx">一國兩制爭議  前香港議員：台灣朝野應一致對外</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://www.cna.com.tw/news/acn/201901160133.aspx">辦居住證要住所  國台辦：不據此認定稅收居民</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/acn/201901160130.aspx">工研院禁用華為  中國國台辦：迎合外國勢力</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/acn/201901160124.aspx">見微知著 中國7省市下修經濟成長目標</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/acn/201901160115.aspx">紀錄片大同男主角  拆遷市長耿彥波卸職</a></li></ul></div></li><li class='active'><a class="first-level" href="https://www.cna.com.tw/list/aie.aspx">產經</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/afe/201901160163.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20190116/584529451869.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20190116/584529451869.jpg"><img data-src="https://img5.cna.com.tw/www/WebPhotos/1024/20190116/584529451869.jpg" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20190116/584529451869.jpg 414w, https://img5.cna.com.tw/www/WebPhotos/1024/20190116/584529451869.jpg 1024w" class="lazyload" alt="蘇內閣上路 企業界盼快速回應全球環境變化"></picture></div><h2>蘇內閣上路 企業界盼快速回應全球環境變化</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/201901160205.aspx">資策會加強資安 陸資產品將禁止使用內部網路</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/201901160194.aspx">工研院功率模組智慧製造 進軍日本汽車電子展</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/201901160181.aspx">台灣貿易競爭力回升 重回A段班</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/201901160179.aspx">產創條例延長10年 林伯豐盼擴大適用範圍</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/201901160173.aspx">資策會新任執行長 卓政宏：協助產業數位轉型</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/201901160146.aspx">立委關注南部砂石短缺  工程會：漸趨穩定</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/201901160143.aspx">愛德萬總裁吉田芳明 獲列半導體產業名人堂</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/201901160140.aspx">福斯攜手福特  2022年發展廂型車皮卡貨車</a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/asc.aspx">證券</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/afe/201901160154.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/400/20190116/675512001422.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/800/20190116/675512001422.jpg"><img data-src="https://img5.cna.com.tw/www/webphotos/WebCover/800/20190116/675512001422.jpg" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/400/20190116/675512001422.jpg 414w, https://img5.cna.com.tw/www/webphotos/WebCover/800/20190116/675512001422.jpg 1024w" class="lazyload" alt="美國政局紛擾 亞股漲跌互見"></picture></div><h2>美國政局紛擾 亞股漲跌互見</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/201901160199.aspx">三大法人買超台股8.42億元</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/201901160189.aspx">邀弱勢學童體驗郵輪 雄獅送暖圓夢</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/201901160184.aspx">權值股殺尾盤 台股壓低結算失守9800點</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/201901160169.aspx">1月電子期漲 金融期跌</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/201901160168.aspx">1月台股期指跌10點</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/201901160165.aspx">開低收黑 台股跌42.23點</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/201901160149.aspx">環球晶接單滿載 第1季產品價格再漲</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/201901160132.aspx">調查：近6成經理人認美中貿易戰難全面化解</a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/ait.aspx">科技</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/firstnews/201901160072.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/400/20190116/455220030190.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/800/20190116/455220030190.jpg"><img data-src="https://img5.cna.com.tw/www/webphotos/WebCover/800/20190116/455220030190.jpg" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/400/20190116/455220030190.jpg 414w, https://img5.cna.com.tw/www/webphotos/WebCover/800/20190116/455220030190.jpg 1024w" class="lazyload" alt="自動綁鞋帶球鞋不是夢 Nike發布進化款"></picture></div><h2>自動綁鞋帶球鞋不是夢 Nike發布進化款</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://www.cna.com.tw/news/ait/201901160197.aspx">整治空污 印度測試遙感技術揪出空污車輛</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/ait/201901160180.aspx">底特律汽車展開跑 未來汽車仍在未來</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/ait/201901160057.aspx">iPhone傳3鏡頭設計 想像圖露玄機</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/ait/201901160008.aspx">伊朗發射衛星失敗 未能進入軌道</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://www.cna.com.tw/news/ait/201901150369.aspx">維護資安 國研院：阻絕中國製設備使用內網</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/ait/201901150336.aspx">第三期太空計畫251億 發展超高解析度光學衛星</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/ait/201901150277.aspx">迎年節換機潮 手機品牌搶商機</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/ait/201901150167.aspx">人臉辨識算什麼 中國豬臉辨識商業化</a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/ahel.aspx">生活</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/ahel/201901160192.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20190116/854111613565.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20190116/854111613565.jpg"><img data-src="https://img5.cna.com.tw/www/WebPhotos/1024/20190116/854111613565.jpg" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20190116/854111613565.jpg 414w, https://img5.cna.com.tw/www/WebPhotos/1024/20190116/854111613565.jpg 1024w" class="lazyload" alt="台灣勞工到海外工作 想到中港澳比例最高"></picture></div><h2>台灣勞工到海外工作 想到中港澳比例最高</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://www.cna.com.tw/news/ahel/201901160203.aspx">住宅用地改廠房 南科高雄園區環差過關</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/ahel/201901160202.aspx">彰縣校長異動爭議 教部：人事凍結不包括校長</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/ahel/201901160186.aspx">不耐幼兒哭鬧 研究：小爸媽較易釀兒虐憾事</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/ahel/201901160172.aspx">農委會：桃機隨身行李檢查  加裝6部X光機</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://www.cna.com.tw/news/ahel/201901160170.aspx">爭取飼料養豬提高補助 屏東縣府:眼前難</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/ahel/201901160155.aspx">亞洲生態旅遊聯盟 將首赴阿里山部落考察</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/ahel/201901160153.aspx">高鐵春節再加開17班 18日開放訂票</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/ahel/201901160144.aspx">教團：21所私校廉租台糖土地 籲加強公共監理</a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/asoc.aspx">社會</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/firstnews/201901160171.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/400/20190116/87316966274.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/800/20190116/87316966274.jpg"><img data-src="https://img5.cna.com.tw/www/webphotos/WebCover/800/20190116/87316966274.jpg" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/400/20190116/87316966274.jpg 414w, https://img5.cna.com.tw/www/webphotos/WebCover/800/20190116/87316966274.jpg 1024w" class="lazyload" alt="台南女童疑遭虐死  檢方驗屍：體無完膚"></picture></div><h2>台南女童疑遭虐死  檢方驗屍：體無完膚</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://www.cna.com.tw/news/asoc/201901160196.aspx">挪用扣案現鈔  績優警判刑5年半定讞</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/asoc/201901160190.aspx">燒死6親友案  翁仁賢出庭咆哮兄長</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/asoc/201901160188.aspx">肉圓未加辣家暴案  妻子訴請離婚</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/asoc/201901160164.aspx">黑槍藏馬達走私遭逮 檢方起訴2嫌</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://www.cna.com.tw/news/asoc/201901160162.aspx">黑心椒鹽案 台灣第一家總經理二審判刑2年半</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/asoc/201901160150.aspx">海巡持續搜救海大落海學生 校方盼好消息</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/asoc/201901160147.aspx">台南女童疑遭虐死  市府社會局提獨立告訴</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/asoc/201901160145.aspx">桃園男涉毆妻拖行女兒 檢方起訴</a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/aloc.aspx">地方</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/aloc/201901160193.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20190116/20190116000047.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20190116/20190116000047.jpg"><img data-src="https://img5.cna.com.tw/www/WebPhotos/1024/20190116/20190116000047.jpg" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20190116/20190116000047.jpg 414w, https://img5.cna.com.tw/www/WebPhotos/1024/20190116/20190116000047.jpg 1024w" class="lazyload" alt="主持布達  楊鎮浯：政治選舉絕不進入縣府"></picture></div><h2>主持布達  楊鎮浯：政治選舉絕不進入縣府</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://www.cna.com.tw/news/aloc/201901160206.aspx">嘉義高鐵站至鹽水 1元優惠公車延半年</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aloc/201901160187.aspx">蔡培慧結合會計師公會贈米 助老人共餐</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aloc/201901160177.aspx">彰縣國中小校長異動爭議 遴選會下午開會處理</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aloc/201901160157.aspx">春節大眾運輸快樂行  公路總局籲提前規劃</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://www.cna.com.tw/news/aloc/201901160156.aspx">中火4號機組除役  盧秀燕盼中央速研商</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aloc/201901160148.aspx">高雄拚觀光 韓國瑜擬調降旗津渡輪票價</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aloc/201901160129.aspx">南市立委補選 謝龍介鬆口力拚</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aloc/201901160128.aspx">大貓熊上刷牙課  享受過程保護牙齒</a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/acul.aspx">文化</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/acul/201901150370.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20190115/855417785415.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20190115/855417785415.jpg"><img data-src="https://img5.cna.com.tw/www/WebPhotos/1024/20190115/855417785415.jpg" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20190115/855417785415.jpg 414w, https://img5.cna.com.tw/www/WebPhotos/1024/20190115/855417785415.jpg 1024w" class="lazyload" alt="祭姪文稿赴日惹議  陸專家：東博具成熟保護經驗"></picture></div><h2>祭姪文稿赴日惹議  陸專家：東博具成熟保護經驗</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://www.cna.com.tw/news/acul/201901160185.aspx">念念時光真味 吳念真失嗅覺寫食物留記憶</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/firstnews/201901150343.aspx">故宮顏真卿祭姪文稿日本首展 安倍母親也搶觀</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/acul/201901150339.aspx">作家白樺過世  一生憑良心勇於碰撞體制</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/firstnews/201901150313.aspx">林懷民掌雲門最後一年  擁抱老友也牽起後進</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://www.cna.com.tw/news/acul/201901150296.aspx">婚姻平權公投成靈感 台漫闖進國際漫畫賽前3名</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/firstnews/201901150280.aspx">史蒂芬金2則推文救作家 保住家鄉報紙書評版面</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/acul/201901150271.aspx">台北郵局90歲  拱門風貌將重現</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/acul/201901150205.aspx">吳明益新作苦雨之地 用小說家魔法翻越寫作成就</a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/aspt.aspx">運動</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/aspt/201901160178.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/400/20190116/481810711141.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/800/20190116/481810711141.jpg"><img data-src="https://img5.cna.com.tw/www/webphotos/WebCover/800/20190116/481810711141.jpg" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/400/20190116/481810711141.jpg 414w, https://img5.cna.com.tw/www/webphotos/WebCover/800/20190116/481810711141.jpg 1024w" class="lazyload" alt="不敵傷勢狀態萎靡 日籍橫綱稀勢之里決定退休"></picture></div><h2>不敵傷勢狀態萎靡 日籍橫綱稀勢之里決定退休</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://www.cna.com.tw/news/aspt/201901160167.aspx">味全龍有意復隊 師母謝榮瑤盼永續經營</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aspt/201901160166.aspx">史蒂芬斯晉澳網女單3輪 荷蘭好手貝坦絲止步</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aspt/201901160151.aspx">巴特勒首度迎戰前東家 76人碾壓灰狼[影]</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aspt/201901160134.aspx">老鷹打算清倉球員 國王有意林書豪</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://www.cna.com.tw/news/firstnews/201901160126.aspx">勇士給金塊下馬威 首節51分創NBA紀錄[影]</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aspt/201901160094.aspx">林書豪生病缺陣 老鷹拉尾盤勝雷霆</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aspt/201901160090.aspx">傳頂新想打職棒 吳志揚：有初步表達想法意願</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/firstnews/201901165002.aspx">味全龍有望大復活 頂新證實洽詢球員教練</a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/amov.aspx">娛樂</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/amov/201901150301.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20190115/20190115000147.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20190115/20190115000147.jpg"><img data-src="https://img5.cna.com.tw/www/WebPhotos/1024/20190115/20190115000147.jpg" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20190115/20190115000147.jpg 414w, https://img5.cna.com.tw/www/WebPhotos/1024/20190115/20190115000147.jpg 1024w" class="lazyload" alt="周興哲R&B新曲致敬周杰倫 MV遠赴英國懸崖空拍"></picture></div><h2>周興哲R&B新曲致敬周杰倫 MV遠赴英國懸崖空拍</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://www.cna.com.tw/news/amov/201901150391.aspx">演藝生涯長達70年 我愛紅娘女星卡洛香寧辭世</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/amov/201901150375.aspx">韓防彈少年團演唱會紀錄片 26日全球上映</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/amov/201901150233.aspx">第21屆台北電影節雙競賽徵件開跑</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/amov/201901150206.aspx">影視圈連署留任 鄭麗君感動：我這邊ok</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://www.cna.com.tw/news/amov/201901150179.aspx">控R&B歌手勞凱利性虐待 女子還稱遭他威脅</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/firstnews/201901150069.aspx">奧斯卡遭控 威脅影視名人別出席其他頒獎典禮</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/amov/201901150004.aspx">AKB48及姊妹團成人式 山口真帆驚魂事件受關注</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/amov/201901140265.aspx">五月天阿信攜手韓寒譜曲 唱出頑固精神</a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/sp.aspx">專題</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/project/2018yearofphoto/index.html"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/www/webphotos/SpecialFeature/20181229/12603974.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/www/webphotos/SpecialFeature/20181229/12603974.jpg"><img data-src="https://img5.cna.com.tw/www/webphotos/SpecialFeature/20181229/12603974.jpg" data-srcset="https://img5.cna.com.tw/www/webphotos/SpecialFeature/20181229/12603974.jpg 414w, https://img5.cna.com.tw/www/webphotos/SpecialFeature/20181229/12603974.jpg 1024w" class="lazyload" alt="2018新聞現場"></picture></div><h2>2018新聞現場</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://www.cna.com.tw/project/20181214-reply1978/">請回答1978：重返美台斷交那一夜，測測你會是什麼人？</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/project/20181024-election/index.html">2018九合一選舉</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/project/cards/20181115-goldenhorse/">金馬獎看華語電影史 跟著15部片重返那些年</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/project/cards/20181113-goldenhorse55/">金馬55：聽聽入圍者的故事</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://www.cna.com.tw/project/cards/20181108-usmidtermelection/index.html">美國期中選舉：川普期中考成績得幾分？</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/project/cards/20181029-populism/index.html">又一個小川普當選！民粹主義正在席捲世界</a></li><li><a class="menuUrl" href="http://www.cna.com.tw/project/20181005-southbound/index.html">教育新南向 他們正悄悄改變台灣校園</a></li><li><a class="menuUrl" href="http://www.cna.com.tw/project/20180925-referendum/index.html">全民公投時代</a></li></ul></div></li><li ><a class="first-level" href="http://cnavideo.cna.com.tw">影音</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="http://cnavideo.cna.com.tw/Misc/Latest/Video-1/4332456?v=W0GFzCZhgMjMwmlQQ14aWA%3d%3d"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/video/VOD-IMG/cnavideo/CNAV_20190116_004332456L.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/video/VOD-IMG/cnavideo/CNAV_20190116_004332456L.jpg"><img data-src="https://img5.cna.com.tw/video/VOD-IMG/cnavideo/CNAV_20190116_004332456L.jpg" data-srcset="https://img5.cna.com.tw/video/VOD-IMG/cnavideo/CNAV_20190116_004332456L.jpg 414w, https://img5.cna.com.tw/video/VOD-IMG/cnavideo/CNAV_20190116_004332456L.jpg 1024w" class="lazyload" alt="梅伊脫歐協議慘敗 再臨保位戰"></picture></div><h2>梅伊脫歐協議慘敗 再臨保位戰</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="http://cnavideo.cna.com.tw/Misc/Latest/Video-1/4332455?v=M4ew%2bqzbvMcxZnsLPQmS%2fw%3d%3d">梅伊脫歐協議慘敗 特派分析</a></li><li><a class="menuUrl" href="http://cnavideo.cna.com.tw/Misc/Latest/Video-1/4332454?v=vG5QH8nfhPSA4ga%2bywdAMw%3d%3d">菲黑耶穌出巡 百萬信徒迎迓</a></li><li><a class="menuUrl" href="http://cnavideo.cna.com.tw/Misc/Latest/Video-1/4332453?v=UwhCafmRCC0xXt4O%2fLFiDA%3d%3d">英國會表決脫歐協議 特派分析</a></li><li><a class="menuUrl" href="http://cnavideo.cna.com.tw/Misc/Latest/Video-1/4332451?v=8SjqIxBJ3bACEVj05%2f6Kzw%3d%3d">梅伊請命 籲國會支持脫歐協議</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="http://cnavideo.cna.com.tw/Misc/Latest/Video-1/4332449?v=DuYe2GExgHx3zXVgg6Meqg%3d%3d">桃猿移師嘉義春訓 力拚三連霸</a></li><li><a class="menuUrl" href="http://cnavideo.cna.com.tw/Misc/Latest/Video-1/4332448?v=sgg1kQr5oRqRZoJA6zW9HA%3d%3d">葉匡時訪滬 推小港虹橋航線</a></li><li><a class="menuUrl" href="http://cnavideo.cna.com.tw/Misc/Latest/Video-1/4332446?v=yTd1YinwjowfeQSgkC0rEg%3d%3d">菲國台商回饋當地 樂捐白米</a></li><li><a class="menuUrl" href="http://cnavideo.cna.com.tw/Misc/Latest/Video-1/4332444?v=MhOqQwtAr2bnWtdF%2bsresA%3d%3d">黃背心未歇 法擬辦全國辯論</a></li></ul></div></li></ul><div class="red-item"><a class="first-level" href="https://www.cna.com.tw/postwrite">訊息平台</a></div></div></div></div><div class="fixed-arrow"><a class="toRightSide" href="javascript:"><i class="icon-right-arrow"></i></a><a class="toLeftSide" href="javascript:"><i class="icon-right-arrow"></i></a></div></div></div><div class="sideMenu"><ul class="sideMenuList"><li><a class="first-level" href="https://www.cna.com.tw/list/aall.aspx">即時</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/headlines.aspx">聚焦</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/aipl.aspx">政治</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/aopl.aspx">國際</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/acn.aspx">兩岸</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/aie.aspx">產經</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/asc.aspx">證券</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/ait.aspx">科技</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/ahel.aspx">生活</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/asoc.aspx">社會</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/aloc.aspx">地方</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/acul.aspx">文化</a></li><li><a class="first-level" href="https://www.cna.com.tw/culture/">文化+</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/aspt.aspx">運動</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/amov.aspx">娛樂</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/sp.aspx">數位專題</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/overseasworld.aspx">特派看世界</a></li><li><a class="first-level" href="http://cnavideo.cna.com.tw">影音</a></li><li><a class="first-level" href="https://academy.cna.com.tw/">新聞學院</a></li><li><a class="first-level" href="https://www.cna.com.tw/topic/newsworld.aspx">全球中央雜誌</a></li><li><a class="first-level" href="https://howlife.cna.com.tw">好生活</a></li></ul></div><div class="wrapper pcBox adslot" id="div-gpt-ad-1536725202978-0" data-width="" data-height="" data-dfp="cna2018_all_pc_970x250_M"></div></header><div class="scrollable" id="scrollable"><div class="bg-gradient-gray"></div><div class="container"><div class="page--index" data-basename="index"><div class="pageContent"><div class="wrapper"><div class="article-feed" data-category="aie" data-next-url-in-list="" data-next-id-in-list =""><article class="article" data-origin-type-name="產經" data-next-urls-in-topic='' data-tno='0' data-canonical-url='https://www.cna.com.tw/news/afe/201901160163.aspx'><div class="centralContent"><div class="breadcrumb"><a href="/">首頁</a> / <a href="/list/aie.aspx" class="blue">產經</a></div><h1>蘇內閣上路 企業界盼快速回應全球環境變化</h1><div class="timeBox"><div class="updatetime">最新更新：<span>2019/01/16 14:00</span></div></div><div class="mbBtnGroup"><div class="fbShareBox"><div class="fb-like" data-href="https://www.cna.com.tw/news/afe/201901160163.aspx" data-layout="box_count" data-action="like" data-size="small" data-show-faces="true" data-share="false"></div></div><div class="toolBox"><a class="btn_fb fb-color" href="javascript:" data-href="https://www.cna.com.tw/news/afe/201901160163.aspx"><i class="icon-fb"></i></a><a class="btn_line line-color" href="javascript:" data-href="https://www.cna.com.tw/news/afe/201901160163.aspx" data-title="蘇內閣上路 企業界盼快速回應全球環境變化"><i class="icon-line"></i></a><a class="btn_mail mail-color" href="mailto:?Subject=蘇內閣上路 企業界盼快速回應全球環境變化&body=行政院長蘇貞昌組閣讓企業界充滿期待，三三會理事長許勝雄今天表示，蘇貞昌的綽號叫「衝衝衝」，面對全球環境變化，若政府在執行力與運作可以快速回應，對台灣的環境有幫助。...請到https://www.cna.com.tw/news/afe/201901160163.aspx看看"><i class="icon-close-envelope"></i></a><a class="btn_copy copy-color copy_tooltip" href="javascript:" data-clipboard-text="https://www.cna.com.tw/news/afe/201901160163.aspx"><i class="icon-link"></i></a></div><a class="fontSizeBtn" href="javascript:"><i class="icon-fonts"></i></a></div><div class="fullPic"><div class="floatImg center"><div class="wrap"><img src="https://img5.cna.com.tw/www/WebPhotos/1024/20190116/584529451869.jpg" alt="三三會理事長許勝雄16日表示，對於新內閣的期望有3個層面。（中央社檔案照片）"></div><div class="picinfo">三三會理事長許勝雄16日表示，對於新內閣的期望有3個層面。（中央社檔案照片）</div></div></div><div class="shareSide"><div class="fbShareBox"><div class="fb-like" data-href="https://www.cna.com.tw/news/afe/201901160163.aspx" data-layout="box_count" data-action="like" data-size="small" data-show-faces="true" data-share="false"></div></div><div class="toolBox"><a class="btn_fb fb-color" href="javascript:" data-href="https://www.cna.com.tw/news/afe/201901160163.aspx"><i class="icon-fb"></i></a><a class="btn_line line-color" href="javascript:" data-href="https://www.cna.com.tw/news/afe/201901160163.aspx" data-title="蘇內閣上路 企業界盼快速回應全球環境變化"><i class="icon-line"></i></a><a class="btn_mail mail-color" href="mailto:?Subject=蘇內閣上路 企業界盼快速回應全球環境變化&body=行政院長蘇貞昌組閣讓企業界充滿期待，三三會理事長許勝雄今天表示，蘇貞昌的綽號叫「衝衝衝」，面對全球環境變化，若政府在執行力與運作可以快速回應，對台灣的環境有幫助。...請到https://www.cna.com.tw/news/afe/201901160163.aspx看看"><i class="icon-close-envelope"></i></a><a class="btn_copy copy-color copy_tooltip" href="javascript:" data-clipboard-text="https://www.cna.com.tw/news/afe/201901160163.aspx"><i class="icon-link"></i></a></div></div><div class="paragraph"><p>（中央社記者田裕斌台北16日電）行政院長蘇貞昌組閣讓企業界充滿期待，三三會理事長許勝雄今天表示，蘇貞昌的綽號叫「衝衝衝」，面對全球環境變化，若政府在執行力與運作可以快速回應，對台灣的環境有幫助。</p><p>許勝雄今天出席三三會一月份例會，在接受媒體採訪時指出，對於新內閣的期望主要有3個層面，首先，台商目前在全球布局的變化下，可望回流台灣，期望政府在五缺（缺水、缺電、缺工、缺地、缺人才）問題可以提供協助，讓回流台商可以順利投產。</p><p>其次，提供企業投資友善環境，尤其是稅費問題，中國大陸今年在降稅、降費投入的資源約達人民幣1.5兆元，台灣在爭取投資方面需要與全世界的環境拔河，如果能在稅費上改變，對於企業經營將有明顯助力。</p><p>第三，在九合一選舉後，多個地方政府由中國國民黨執政，未來中央與地方的配合、政策如何落實變得相當重要，若中央與地方的財政劃分可以放給地方政府更多預算，可以有效提升地方政府對招商引資的歡迎度及積極度，目前稅都是中央在收，地方政府卻承受環境污染及交通成本，若有較佳的分配模式，也對台灣的投資環境更正面。</p><p>工商協進會理事長林伯豐則認為，新內閣上任後，企業希望提升與改善投資環境，並改善內外資的稅制及免除5%的保留盈餘稅。</p><p>林伯豐指出，新任的縣市長代表新的民意，無論是總統或行政院長，都應該傾國家之力配合新民意，這或許也是藍綠緩和的突破點。（編輯：林興盟）1080116</p></div><div class="paragraph BtnShareGroup"><div class="fbShareBox"><div class="fb-like" data-href="https://www.cna.com.tw/news/afe/201901160163.aspx" data-layout="box_count" data-action="like" data-size="small" data-show-faces="true" data-share="false"></div></div><div class="toolBox"><a class="btn_fb fb-color" href="javascript:" data-href="https://www.cna.com.tw/news/afe/201901160163.aspx"><i class="icon-fb"></i></a><a class="btn_line line-color" href="javascript:" data-href="https://www.cna.com.tw/news/afe/201901160163.aspx" data-title="蘇內閣上路 企業界盼快速回應全球環境變化"><i class="icon-line"></i></a><a class="btn_mail mail-color" href="mailto:?Subject=蘇內閣上路 企業界盼快速回應全球環境變化&body=行政院長蘇貞昌組閣讓企業界充滿期待，三三會理事長許勝雄今天表示，蘇貞昌的綽號叫「衝衝衝」，面對全球環境變化，若政府在執行力與運作可以快速回應，對台灣的環境有幫助。...請到https://www.cna.com.tw/news/afe/201901160163.aspx看看"><i class="icon-close-envelope"></i></a><a class="btn_copy copy-color copy_tooltip" href="javascript:" data-clipboard-text="https://www.cna.com.tw/news/afe/201901160163.aspx"><i class="icon-link"></i></a></div></div><div class="paragraph articleADbox"><div class="advertiseBox bottomADbox left adslot_infinite pcBox_ad js_pcBox_ad" id="adslot_bl" data-width="300" data-height="250" data-dfp="cna2018_all_article_300x250_BL"></div><div class="advertiseBox bottomADbox right adslot_infinite mbBox_ad js_mbBox_ad" id="adslot_br" data-width="300" data-height="250" data-dfp="cna2018_all_article_300x250_BR"></div><div class="advertiseBox sixSquare"><div id="_popIn_recommend"></div></div></div></div><div class="advertiseGroup"><div class="advertiseBox top_ad  adslot_infinite js_top_ad" id="adslot_top" data-width="300" data-height="250" data-dfp="cna2018_article_300x250_RT"></div><div class="advertiseBox middle_ad js_middle_ad"><a href ="https://www.cna.com.tw/project/ttida_comics/comics_album.html" target="_blank" rel="noopener"><img data-src="https://imgcdn.cna.com.tw/www/images/ad/ttida/042_300.png" alt="地機族" class="lazyload" /></a></div><div class="advertiseBox bottom_ad adslot_infinite js_bottom_ad" id="adslot_bottom" data-width="300" data-height="600" data-dfp="cna2018_article_300x600_RB"></div></div><div class="advertiseMobile"><div class="advertiseBox article_mb_ad adslot_infinite js_top_ad" id="adslot_top" data-width="300" data-height="250" data-dfp="cna2018_mob_article_300x250_RT"></div><div class="advertiseBox article_mb_ad_recommend"><div id="_popIn_recommend"></div></div><div class="advertiseBox article_mb_ad_BR adslot_infinite mbBox_ad js_mbBox_ad" id="adslot_br" data-width="300" data-height="250" data-dfp="cna2018_all_article_300x250_BR"></div></div></article></div></div><div class="wrapper"></div></div></div><div class="Subscription blue pcVer hidden"><div class="wrapper"><a class="closeBtn" href="javascript:"><i class="mdi mdi-close"></i></a><div class="substitle">訂閱中央社國際新聞電子報</div><div class="substext">，第一手掌握世界最新脈動</div><div class="subsinput"><input type="text" class="myEpaperInput" placeholder="輸入您的Email"><a class="subslink mySubEpaper" href="javascript:">訂閱</a><div class="errorMsg"><i class="mdi mdi-alert-circle"></i>欄位空白</div></div><div class="endMsg">感謝您訂閱中央社國際新聞電子報</div></div></div><div class="Subscription mbVer opacity-95 hidden"><a class="clickFinger" href="javascript:"><img src="/img/finger.svg" alt=""> 點擊訂閱中央社國際電子報</a><div class="slidetosubs"><a class="closeBtn" href="javascript:"><i class="mdi mdi-close"></i></a><div class="substitle">訂閱中央社國際新聞電子報</div><div class="subsinput"><input type="text" class="myEpaperInput" placeholder="第一手掌握世界最新脈動"><a class="subslink mySubEpaper" href="javascript:">訂閱</a><div class="errorMsg" style="display:none"><i class="mdi mdi-alert-circle"></i>欄位空白</div></div><div class="endMsg">感謝您訂閱中央社國際新聞電子報</div></div></div></div><footer class=""><div class="wrapper"><div class="footerBox left"><div class="appicon"><img src="/img/appicon.svg" alt=""></div><div class="apptext">在各種裝置瀏覽新聞</div><div class="seemore"><a class="seemoreBtn" href="/about/product.aspx">看更多產品</a></div></div><div class="footerBox center"><a class="share fb" href="https://www.facebook.com/cnanewstaiwan"><i class="icon-fb"></i></a><a class="btn_line share line" href="javascript:" data-href="https://www.cna.com.tw" data-title="中央社 CNA"><i class="icon-line"></i></a></div><div class="footerBox right"><div class="infoBox"><a href="/about/info.aspx">關於中央社</a><a href="/about/logo.aspx">企業識別</a><a href="/about/open.aspx">公開資訊</a></div><div class="infoBox"><a href="/about/product.aspx">產品與服務</a><a href="/about/contact.aspx">聯絡資訊</a><a href="/about/install.aspx">設置條例摘要</a><a href="/about/privacy.aspx">隱私權聲明</a></div><div class="infoBox contact"><div>客服專線：<a class="" href="tel:0800-256-688">0800-256-688</a></div><div>客服信箱：<a class="" href="mailto:services@mail.cna.com.tw">services@mail.cna.com.tw</a></div><div class="copyright">copyright © <span id="currentyear"></span> 中央通訊社版權所有</div></div></div></div></footer></div></div><link rel="stylesheet" href="/bundle_css/site_footer.min.css?v=20190114" /><script src="/js/jquery-3.2.1.min.js?v=20190114"></script><script src="/bundle_js/site_top.min.js?v=20190114"></script><link rel="stylesheet" href="/bundle_css/sitedetail_footer.min.css?v=20190114" /><script src="/bundle_js/sitedetail_top.min.js?v=20190114"></script><script src="/bundle_js/sitedetail_footer.min.js?v=20190114"></script><script src="/bundle_js/site_footer.min.js?v=20190114"></script><script type="text/javascript"> var _comscore = _comscore || []; _comscore.push({ c1: "2", c2: "16827998" }); (function () { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })(); </script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=16827998&cv=2.0&cj=1" /></noscript></body></html>