<!DOCTYPE html><html lang="zh-Hant-TW"><head><title>
	吳敦義拋全黨員投票 朱立倫：不要只在內部玩 | 政治 | 中央社 CNA
</title><meta name="description" content="（中央社記者余祥台北17日電）國民黨內總統初選機制角力戰開打，黨主席吳敦義在前新北市長朱立倫訪美之際，拋出全黨員投票以及「總統候選人為當然黨主席」的想法。朱立倫今天表示，國民黨不要只在內部玩，要讓民眾感到革新。" /><meta name="keywords" content="吳敦義拋全黨員投票 朱立倫：不要只在內部玩,朱立倫,吳敦義,孫大千, News, 新聞, 即時新聞, 中央社" /><link href="https://www.cna.com.tw/news/aipl/201902170079.aspx" rel="canonical" /><meta property="og:url" content="https://www.cna.com.tw/news/aipl/201902170079.aspx" /><meta property="og:title" content="吳敦義拋全黨員投票 朱立倫：不要只在內部玩 | 政治 | 中央社 CNA" /><meta property="og:description" content="（中央社記者余祥台北17日電）國民黨內總統初選機制角力戰開打，黨主席吳敦義在前新北市長朱立倫訪美之際，拋出全黨員投票以及「總統候選人為當然黨主席」的想法。朱立倫今天表示，國民黨不要只在內部玩，要讓民眾感到革新。" /><link href="https://imgcdn.cna.com.tw/www/images/pic_fb.jpg" rel="image_src" type="image/jpeg" /><meta property="og:image:height" content="1024" /><meta property="og:image:width" content="1024" /><meta property="og:image" content="https://imgcdn.cna.com.tw/www/images/pic_fb.jpg" /><meta property="og:type" content="article" /><meta itemprop="dateModified" content="2019/02/17 14:16" /><meta itemprop="datePublished" content="2019/02/17 14:16" /><meta itemprop="dateCreated" content="2019/02/17 14:16" /><meta property="fb:admins" content="100000193024403" /><meta property="fb:app_id" content="524202197752727" /><meta property="fb:pages" content="214159925349838" /><meta property="fb:pages" content="148395741852581" /><meta property="article:author" content="https://www.facebook.com/cnanewstaiwan" /><meta property="article:publisher" content="https://www.facebook.com/cnanewstaiwan" /><meta itemprop="author" content="中央通訊社" /><link href="https://plus.google.com/102054703728087773572" rel="author" /><link rel="icon" type="image/png" href="https://imgcdn.cna.com.tw/www/images/fav-icon.png" /><meta charset="utf-8" /><meta name="viewport" content="viewport-fit=cover" /><meta http-equiv="expires" content="0" /><meta http-equiv="cache-control" content="no-cache" /><meta http-equiv="pragma" content="no-cache" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><style>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</style><link rel="stylesheet" type="text/css" href="https://cdn.materialdesignicons.com/1.9.32/css/materialdesignicons.min.css" /><link rel="stylesheet" href="/bundle_css/sitedetail_top.min.css?v=20190209" /><style> .BlueBlock { display: none; } </style><script type="text/javascript"> _atrk_opts = { atrk_acct: "mSSth1a0k700aV", domain: "cna.com.tw", dynamic: true }; (function () { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(as, s); })(); </script><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=mSSth1a0k700aV" style="display:none" height="1" width="1" alt="" /></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-WCLJ4Q5');</script></head><body class=""><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WCLJ4Q5" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div class="page"><div class="overlayInfo"><div class="hands"></div><div>這樣回上一頁</div><div>手指從螢幕左側邊緣往右滑</div><a class="iknowBtn" href="javascript:">我知道了</a></div><div class="overlayidle"><div class="idleBox"><a class="closeBtn" href="javascript:"><i class="mdi mdi-close"></i></a><div class="idletitle">更多編輯台推薦新聞：</div><div class="idleGroup"><div class="idleNewsL"><div id="plIdleNewsL">
	<div class="idleNews"><a class="idleNewsClick" href="https://www.cna.com.tw/news/firstnews/201902170046.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" srcset="https://img5.cna.com.tw/www/webphotos/WebCover/420/20190217/38878167966.jpg"><source media="(min-width: 413px)" srcset="https://img5.cna.com.tw/www/webphotos/WebCover/800/20190217/38878167966.jpg"><img src="https://img5.cna.com.tw/www/webphotos/WebCover/800/20190217/38878167966.jpg" srcset="https://img5.cna.com.tw/www/webphotos/WebCover/420/20190217/38878167966.jpg 414w, https://img5.cna.com.tw/www/webphotos/WebCover/800/20190217/38878167966.jpg 1024w" alt="連2年登全球百大旅遊地 澎湖南寮小農村怎麼做到的"></picture></div><div class="hood"><div class="kind">生活</div><h2>連2年登全球百大旅遊地 澎湖南寮小農村怎麼做到的</h2></div></a></div>
</div></div><div class="idleNewsR"><div class="idleNews"><a class="idleNewsClick" href="https://www.cna.com.tw/news/firstnews/201902170007.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" srcset="https://img5.cna.com.tw/www/webphotos/WebCover/420/20190217/510023927569.jpg"><source media="(min-width: 413px)" srcset="https://img5.cna.com.tw/www/webphotos/WebCover/800/20190217/510023927569.jpg"><img src="https://img5.cna.com.tw/www/webphotos/WebCover/800/20190217/510023927569.jpg" srcset="https://img5.cna.com.tw/www/webphotos/WebCover/420/20190217/510023927569.jpg 414w, https://img5.cna.com.tw/www/webphotos/WebCover/800/20190217/510023927569.jpg 1024w" alt="柏林影展以色列片擒金熊獎 中國演員包辦影帝后"></picture></div><div class="hood"><div class="kind">娛樂</div><h2>柏林影展以色列片擒金熊獎 中國演員包辦影帝后</h2></div></a></div><div class="idleNews"><a class="idleNewsClick" href="https://www.cna.com.tw/news/ahel/201902160165.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" srcset="https://img5.cna.com.tw/www/webphotos/WebCover/420/20190216/345813917291.jpg"><source media="(min-width: 413px)" srcset="https://img5.cna.com.tw/www/webphotos/WebCover/800/20190216/345813917291.jpg"><img src="https://img5.cna.com.tw/www/webphotos/WebCover/800/20190216/345813917291.jpg" srcset="https://img5.cna.com.tw/www/webphotos/WebCover/420/20190216/345813917291.jpg 414w, https://img5.cna.com.tw/www/webphotos/WebCover/800/20190216/345813917291.jpg 1024w" alt="24歲台男與75歲英國老爹苗栗完婚 500人獻花祝福"></picture></div><div class="hood"><div class="kind">生活</div><h2>24歲台男與75歲英國老爹苗栗完婚 500人獻花祝福</h2></div></a></div><div class="idleNews"><a class="idleNewsClick" href="https://www.cna.com.tw/news/aspt/201902160115.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" srcset="https://img5.cna.com.tw/www/webphotos/WebCover/420/20190216/60656071944.jpg"><source media="(min-width: 413px)" srcset="https://img5.cna.com.tw/www/webphotos/WebCover/800/20190216/60656071944.jpg"><img src="https://img5.cna.com.tw/www/webphotos/WebCover/800/20190216/60656071944.jpg" srcset="https://img5.cna.com.tw/www/webphotos/WebCover/420/20190216/60656071944.jpg 414w, https://img5.cna.com.tw/www/webphotos/WebCover/800/20190216/60656071944.jpg 1024w" alt="柯瑞老媽飆出經典Logo Shot 投籃大賽比兒子還厲害"></picture></div><div class="hood"><div class="kind">運動</div><h2>柯瑞老媽飆出經典Logo Shot 投籃大賽比兒子還厲害</h2></div></a></div><div class="idleNews"><a class="idleNewsClick" href="https://www.cna.com.tw/news/firstnews/201902160037.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" srcset="https://img5.cna.com.tw/www/webphotos/WebCover/420/20190216/966519953621.jpg"><source media="(min-width: 413px)" srcset="https://img5.cna.com.tw/www/webphotos/WebCover/800/20190216/966519953621.jpg"><img src="https://img5.cna.com.tw/www/webphotos/WebCover/800/20190216/966519953621.jpg" srcset="https://img5.cna.com.tw/www/webphotos/WebCover/420/20190216/966519953621.jpg 414w, https://img5.cna.com.tw/www/webphotos/WebCover/800/20190216/966519953621.jpg 1024w" alt="從小是星戰迷 台灣工程師研究「數位替身」奪奧斯卡"></picture></div><div class="hood"><div class="kind">娛樂</div><h2>從小是星戰迷 台灣工程師研究「數位替身」奪奧斯卡</h2></div></a></div></div><div class="idleAD_banner adslot" id="div-gpt-ad-idle" data-width="970" data-height="90" data-dfp="cna2018_all_pc_970x90_popup"></div></div></div></div><header><div class="privacy-bar"><div class="">本網站使用相關技術提供更好的閱讀體驗，同時尊重使用者隱私，點這裡瞭解<a class="privacy-link" href="/about/privacy.aspx">中央社隱私聲明</a>。<span class="mb-br">當您關閉此視窗，代表您同意上述規範。<span></div><a class="closeBtn close-privacy" href="javascript:"><i class="mdi mdi-close"></i></a></div><div class="language-bar"><div id="language-bar-en" class=""><i class="icon-earth"></i>Your browser does not appear to support Traditional Chinese. Would you like to go to CNA’s English website, <a class="lan-link" href="http://focustaiwan.tw?utm_source=cna.lang"> “Focus Taiwan" </a>?</div><div id="language-bar-ja" class=""><i class="icon-earth"></i>こちらのページは繁体字版です。日本語版<a class="lan-link" href="http://japan.cna.com.tw?utm_source=cna.lang">「フォーカス台湾」</a>に移動しますか。</div><div id="language-bar-es" class=""><i class="icon-earth"></i>Se detecta que el idioma que usted usa no es el carácter chino tradicional.Por favor, intente entrar en la Página web de<a class="lan-link" href="http://spanish.cna.com.tw?utm_source=cna.lang">“Español”</a></div><a class="closeBtn close-language" href="javascript:"><i class="mdi mdi-close"></i></a></div><div class="nav"><div class="wrapper"><ul class=""><li><a href="https://howlife.cna.com.tw" target="_blank" rel="noopener">好生活</a></li><li><a href="https://www.phototaiwan.com/Query/DefaultBrowse.aspx" target="_blank" rel="noopener">影像空間</a></li><li><a href="http://service.cna.com.tw/" target="_blank" rel="noopener">客戶頻道</a></li><li><a href="https://www.cna.com.tw/postwrite/index.aspx" target="_blank" rel="noopener">訊息平台</a></li></ul></div></div><div class="aboveHeader"><div class="wrapper"><div class="logo"><a href="/"><i class="icon-logo"></i></a></div><div class="logoRightAD adslot" id="div-gpt-ad-1536725168974-0" data-width="970" data-height="90" data-dfp="cna2018_all_pc_970x90_T"></div><div class="rightBtn"><div class="language"><a class="earthBtn" href="javascript:"><i class="icon-earth"></i></a><div class="langroup"><a href="http://focustaiwan.tw/" target="_blank">Focus Taiwan</a><a href="http://japan.cna.com.tw/" target="_blank">フォーカス台湾</a><a href="http://spanish.cna.com.tw/ReadNews/Spnlist_Read.aspx" target="_blank">Espanol</a></div></div><div class="search"><a class="searchBtn submit" href="javascript:"><i class="icon-search"></i></a></div></div></div></div><div class="mobileHeader"><div class="menu-toggle toggleStyle"><span></span><span></span><span></span></div><div class="backHistory"><a class="backpage" href="javascript:"><i class="icon-left-arrow"></i><span>上一頁</span></a></div><div class="logo"><a href="/"><i class="icon-logo_s"></i></a></div><div class="search"><a class="searchBtn submit" href="javascript:"><i class="icon-search"></i></a></div></div><div class="darker"></div><div class="darkerBlock"><div class="searchCon"><input type="text" class="darkerInput" placeholder="搜尋近2年的中央社新聞"><a class="submit" href="javascript:"><i class="icon-search" id="mySearch"></i></a></div></div><div class="menu"><div class="wrapper"><a href="/"><div class="fixed-logo"><i class="icon-logo_s"></i></div></a><div class="sticky-over-hidden"><div class="sticky-over-auto pn-ProductNav" id="pnProductNav"><div class="sticky-over-scroll pn-ProductNav_Contents " id="pnProductNavContents"><ul class="main-menu"><li ><a class="first-level" href="/list/aall.aspx">即時</a><div class="subBlock subHalf"><ul class="sub_menu"><li><a class="menuUrl" href="https://www.cna.com.tw/news/ahel/201902170095.aspx">醬油標示規定遭糾正 食藥署將找專家研議</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/acn/201902170094.aspx">多國封殺華為 觸發陸民愛國情緒</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/firstnews/201902170093.aspx">楊俊瀚美室內賽包攬雙金 200公尺成績憾不被承認</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aopl/201902170092.aspx">多倫多台灣之夜 駐處籲珍惜民主自由法治</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/ahel/201902170091.aspx">台灣燈會在屏東 二二八連假一房難求</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aopl/201902170090.aspx">印度國產新高鐵首航 返程撞到牛故障</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/acn/201902170089.aspx">柯文哲與李文輝18日碰面 討論雙城論壇</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aloc/201902170088.aspx">海龍蛙兵熱血參賽 金門馬拉松濃濃戰地風</a></li></ul></div></li><li class='active'><a class="first-level" href="https://www.cna.com.tw/list/aipl.aspx">政治</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/aipl/201902170065.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/400/20190217/668464570539.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/800/20190217/668464570539.jpg"><img data-src="https://img5.cna.com.tw/www/webphotos/WebCover/800/20190217/668464570539.jpg" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/400/20190217/668464570539.jpg 414w, https://img5.cna.com.tw/www/webphotos/WebCover/800/20190217/668464570539.jpg 1024w" class="lazyload" alt="黨產會再推短影片 說明國民黨舊中央黨部爭議[影]"></picture></div><h2>黨產會再推短影片 說明國民黨舊中央黨部爭議[影]</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://www.cna.com.tw/news/aipl/201902170082.aspx">史瓦帝尼經濟企畫暨發展部長吉納  抵台訪問</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aipl/201902170079.aspx">吳敦義拋全黨員投票 朱立倫：不要只在內部玩</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aipl/201902170064.aspx">蘇貞昌最愛看臉書  自嘲聲音沙啞唱歌難聽</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aipl/201902170051.aspx">政院：沒有流浪警察問題 會依法任用</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://www.cna.com.tw/news/firstnews/201902170035.aspx">政院最優先法案 同婚酒駕兒虐防假消息列名單</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aipl/201902160217.aspx">國防部：世界主要先進國家多實施募兵制</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aipl/201902160210.aspx">總統回應習近平對台談話 公民團體：在美獲共鳴</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aipl/201902160182.aspx">能源政策藍綠開戰 馬英九：講的都是老實話</a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/aopl.aspx">國際</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/aopl/201902170092.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20190217/20190217000049.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20190217/20190217000049.jpg"><img data-src="https://img5.cna.com.tw/www/WebPhotos/1024/20190217/20190217000049.jpg" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20190217/20190217000049.jpg 414w, https://img5.cna.com.tw/www/WebPhotos/1024/20190217/20190217000049.jpg 1024w" class="lazyload" alt="多倫多台灣之夜 駐處籲珍惜民主自由法治"></picture></div><h2>多倫多台灣之夜 駐處籲珍惜民主自由法治</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://www.cna.com.tw/news/aopl/201902170090.aspx">印度國產新高鐵首航 返程撞到牛故障</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aopl/201902170081.aspx">館藏埃及棺木是贓物 紐約大都會物歸原主</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aopl/201902170077.aspx">巴黎服飾品牌推防風外套  找遊民拍廣告</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aopl/201902170073.aspx">諾爾特棄聯合國大使提名 傳問題出在非法保姆</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://www.cna.com.tw/news/aopl/201902170071.aspx">美國將向越南提供巡防艦 助提高海上執法</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aopl/201902170069.aspx">海地局勢動盪 加拿大131名遊客搭直升機撤離</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aopl/201902170060.aspx">西班牙銀行無預警凍結帳戶 華人街頭抗議</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aopl/201902170049.aspx">北京會後聽簡報 川普：美中貿易談判極具成效</a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/acn.aspx">兩岸</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/firstnews/201902175002.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/400/20190217/38214033934.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/800/20190217/38214033934.jpg"><img data-src="https://img5.cna.com.tw/www/webphotos/WebCover/800/20190217/38214033934.jpg" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/400/20190217/38214033934.jpg 414w, https://img5.cna.com.tw/www/webphotos/WebCover/800/20190217/38214033934.jpg 1024w" class="lazyload" alt="毛澤東前秘書李銳逝世 女兒：不接受染滿鮮血黨旗"></picture></div><h2>毛澤東前秘書李銳逝世 女兒：不接受染滿鮮血黨旗</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://www.cna.com.tw/news/acn/201902170094.aspx">多國封殺華為 觸發陸民愛國情緒</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/acn/201902170089.aspx">柯文哲與李文輝18日碰面 討論雙城論壇</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/acn/201902170067.aspx">中國債務風險高 國企地方政府占6成</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/acn/201902170014.aspx">連續6個月拋售後 中國首度增持美債</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://www.cna.com.tw/news/firstnews/201902160197.aspx">打開陸官員僵硬腦袋 陸委會：望北高市長同努力</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/acn/201902160188.aspx">出席台北燈節  李文輝低調省話狂拍照</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/acn/201902160163.aspx">京滬人口外移跑哪去 收貨地址見端倪</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/acn/201902160157.aspx">深圳灣大橋鋼纜鏽蝕折斷  港府：結構安全</a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/aie.aspx">產經</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/afe/201902170055.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/400/20190217/71058042144.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/800/20190217/71058042144.jpg"><img data-src="https://img5.cna.com.tw/www/webphotos/WebCover/800/20190217/71058042144.jpg" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/400/20190217/71058042144.jpg 414w, https://img5.cna.com.tw/www/webphotos/WebCover/800/20190217/71058042144.jpg 1024w" class="lazyload" alt="台灣超商鮮食征服美國部落客胃 影片破千萬點閱[影]"></picture></div><h2>台灣超商鮮食征服美國部落客胃 影片破千萬點閱[影]</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/201902170048.aspx">全球連結程度指數報告 台灣全球化排名第24</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/201902170010.aspx">零售市場鳴戰鼓 超商多角化經營搶商機</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/firstnews/201902160208.aspx">亞馬遜在美獲利幾乎翻倍 連2年上繳國庫稅款為0</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/201902160185.aspx">誠美材再爆爭議 公司提告總經理侵入公司</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/201902160162.aspx">永康商圈管理密碼 晚上9時打烊公廁無味</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/201902160158.aspx">永康商圈台灣味聚人潮 高店租嚇不跑商家</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/201902160128.aspx">鴻海產學合作計畫 威大12生來台接受培育</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/201902160124.aspx">租稅優惠9成減到大企業 立院促強化中小企業獎勵</a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/asc.aspx">證券</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/afe/201902170074.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20190217/056125743048.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20190217/056125743048.jpg"><img data-src="https://img5.cna.com.tw/www/WebPhotos/1024/20190217/056125743048.jpg" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20190217/056125743048.jpg 414w, https://img5.cna.com.tw/www/WebPhotos/1024/20190217/056125743048.jpg 1024w" class="lazyload" alt="台股豬年首週開門紅 今年走勢仍詭譎"></picture></div><h2>台股豬年首週開門紅 今年走勢仍詭譎</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/201902170084.aspx">投信：台股資金面及信心面回溫 短期不建議追價</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/201902160097.aspx">台股週線回萬點 法人：5G和AI將帶動科技成長</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/201902160012.aspx">對美中貿易談判感到樂觀 美股收紅</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/201902160008.aspx">樂觀預期美中貿易談判發展 歐股勁揚</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/201902150357.aspx">美中貿易談判獲進展 美股開高道瓊指數漲近300點</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/201902150356.aspx">筆電代工和碩1月營收增加 廣達緯創略減</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/firstnews/201902150294.aspx">台積電晶圓瑕疵影響大於預期 第1季營收估減5.5億美元</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/201902150286.aspx">電信三雄1月獲利出爐 台灣大奪冠</a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/ait.aspx">科技</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/firstnews/201902150134.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/400/20190215/792621035520.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/800/20190215/792621035520.jpg"><img data-src="https://img5.cna.com.tw/www/webphotos/WebCover/800/20190215/792621035520.jpg" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/400/20190215/792621035520.jpg 414w, https://img5.cna.com.tw/www/webphotos/WebCover/800/20190215/792621035520.jpg 1024w" class="lazyload" alt="Google地圖曝光機密設施 3C達人建議自保招數"></picture></div><h2>Google地圖曝光機密設施 3C達人建議自保招數</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://www.cna.com.tw/news/ait/201902150194.aspx">重返月球不是夢 NASA計劃力推太空人常駐</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/ait/201902140194.aspx">鑽蘋果漏洞 第三方應用程式業者提供破解版App</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/firstnews/201902140079.aspx">向火星探測車機會號告別 NASA宣布任務結束</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/ait/201902140043.aspx">三星搶先華為  摺疊手機傳下週發表</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://www.cna.com.tw/news/ait/201902130125.aspx">太空3期計畫10年251億 每年至少發射一顆衛星</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/firstnews/201902130056.aspx">火星探測車機會號失聯 NASA將宣布任務終結</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/ait/201902120190.aspx">IE不支援新網路標準 專家提醒慎選瀏覽器</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/ait/201902120034.aspx">iPhone今年新款 傳仍用Lightning連接埠</a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/ahel.aspx">生活</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/ahel/201902170068.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20190217/20190217000031.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20190217/20190217000031.jpg"><img data-src="https://img5.cna.com.tw/www/WebPhotos/1024/20190217/20190217000031.jpg" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20190217/20190217000031.jpg 414w, https://img5.cna.com.tw/www/WebPhotos/1024/20190217/20190217000031.jpg 1024w" class="lazyload" alt="比明眼人還會玩 全盲者陳南廷遨遊4大洲心法"></picture></div><h2>比明眼人還會玩 全盲者陳南廷遨遊4大洲心法</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://www.cna.com.tw/news/ahel/201902170095.aspx">醬油標示規定遭糾正 食藥署將找專家研議</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/ahel/201902170091.aspx">台灣燈會在屏東 二二八連假一房難求</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/ahel/201902170083.aspx">一探化粧品業秘辛 勞部講座20日登場</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/ahel/201902170072.aspx">台塑化18日調降汽油0.1元 柴油漲0.4元</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://www.cna.com.tw/news/ahel/201902170063.aspx">油價維持亞鄰最低 18日起汽油降0.1元</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/ahel/201902170061.aspx">訂定醬油製程標示規定草率 監委糾正衛福部</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/ahel/201902170057.aspx">油價18日起汽油降0.1元 柴油漲0.4元</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/ahel/201902170052.aspx">國中師帶學生創作木製玩具 磨練耐心毅力</a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/asoc.aspx">社會</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/asoc/201902170086.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20190217/20190217000042.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20190217/20190217000042.jpg"><img data-src="https://img5.cna.com.tw/www/WebPhotos/1024/20190217/20190217000042.jpg" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20190217/20190217000042.jpg 414w, https://img5.cna.com.tw/www/WebPhotos/1024/20190217/20190217000042.jpg 1024w" class="lazyload" alt="台鐵區間車雲林斗六段事故 一女子不治"></picture></div><h2>台鐵區間車雲林斗六段事故 一女子不治</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://www.cna.com.tw/news/asoc/201902170059.aspx">原住民遭槍擊穿頭亡  疑獵槍走火釀意外</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/asoc/201902170056.aspx">蘆洲凌晨多人酒後叫囂 警快打辣椒水伺候</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/asoc/201902170045.aspx">5次前科仍酒駕 撞死少女判6年半</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/asoc/201902170017.aspx">通報網奏效 山老鼠盜採台灣紅櫸木遭逮</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://www.cna.com.tw/news/asoc/201902160213.aspx">新北高中生13樓墜落 巧掉至休旅車頂撿回一命</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/asoc/201902160209.aspx">色狼強拉女童樓梯間猥褻 恐再犯裁定羈押[影]</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/asoc/201902160175.aspx">一頁式購物網詐騙賣蜂蜜 地址身分攏是假</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/asoc/201902160153.aspx">地方警力增支出  警政署：協助預算員額解決困境</a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/aloc.aspx">地方</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/aloc/201902170080.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20190217/20190217000046.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20190217/20190217000046.jpg"><img data-src="https://img5.cna.com.tw/www/WebPhotos/1024/20190217/20190217000046.jpg" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20190217/20190217000046.jpg 414w, https://img5.cna.com.tw/www/WebPhotos/1024/20190217/20190217000046.jpg 1024w" class="lazyload" alt="花蓮瑞北濕地公園 美景令遊子不敢置信"></picture></div><h2>花蓮瑞北濕地公園 美景令遊子不敢置信</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://www.cna.com.tw/news/aloc/201902170088.aspx">海龍蛙兵熱血參賽 金門馬拉松濃濃戰地風</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aloc/201902170085.aspx">總統候選人兼任黨魁  王金平：講法很有創意</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aloc/201902170076.aspx">正妹議員訪消防隊 吸收正確逃生觀念以利宣導</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aloc/201902170075.aspx">嘉義溪口藝陣文化節 翁章梁舞獅揭開序幕</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://www.cna.com.tw/news/aloc/201902170066.aspx">鄭世維邀韓盧侯助選 余天盼炒熱選情</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aloc/201902170054.aspx">促劃萬華歷史街區 吳沛憶偕3立委拚觀光</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aloc/201902170053.aspx">區公所課長性騷擾  韓國瑜：此風不可長</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aloc/201902170050.aspx">吳心泉宅展開修復  後人盼紀念館早日完工</a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/acul.aspx">文化</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/acul/201902170058.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20190217/20190217000014.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20190217/20190217000014.jpg"><img data-src="https://img5.cna.com.tw/www/WebPhotos/1024/20190217/20190217000014.jpg" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20190217/20190217000014.jpg 414w, https://img5.cna.com.tw/www/WebPhotos/1024/20190217/20190217000014.jpg 1024w" class="lazyload" alt="新加坡華藝節  台灣藝術團體展現多元視野"></picture></div><h2>新加坡華藝節  台灣藝術團體展現多元視野</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://www.cna.com.tw/news/acul/201902170087.aspx">讓視障者體驗現代舞  黃翊親撰稿供長路口述影像</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/acul/201902170078.aspx">歌仔戲名伶王金櫻出版生命史  好姐妹站台暖身</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/acul/201902160199.aspx">宜縣提遺址文物保存計畫 鄭麗君樂觀其成</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/acul/201902160187.aspx">蘭陽戲劇團預算遭刪 鄭麗君：文化部補助400萬元</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://www.cna.com.tw/news/acul/201902160181.aspx">隔13年孵新書 偷書賊作家延續移民家族色彩</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/acul/201902160117.aspx">史艷文電視布袋戲偶 雲林縣文化處展出</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/acul/201902160111.aspx">迎接己亥年 台南祭芒神迎春牛</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/acul/201902160058.aspx">有護城河的電台  央廣鹿港分台獲登錄文化景觀</a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/aspt.aspx">運動</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/aspt/201902170070.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20190217/956959803104.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20190217/956959803104.jpg"><img data-src="https://img5.cna.com.tw/www/WebPhotos/1024/20190217/956959803104.jpg" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20190217/956959803104.jpg 414w, https://img5.cna.com.tw/www/WebPhotos/1024/20190217/956959803104.jpg 1024w" class="lazyload" alt="沙巴西亞宣布退休 貢獻獲各界一致推崇"></picture></div><h2>沙巴西亞宣布退休 貢獻獲各界一致推崇</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://www.cna.com.tw/news/firstnews/201902170093.aspx">楊俊瀚美室內賽包攬雙金 200公尺成績憾不被承認</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/firstnews/201902175003.aspx">NBA灌籃大賽 迪亞洛飛越歐尼爾單手爆扣奪冠[影]</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/firstnews/201902170025.aspx">NBA三分球大賽 籃網哈里斯爆冷勝柯瑞奪冠[影]</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aspt/201902170016.aspx">詹姆斯想當球隊老闆：與其說夢想 不如說是志向</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://www.cna.com.tw/news/firstnews/201902170015.aspx">塔特姆轟進大號三分球 NBA技術挑戰賽封王[影]</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aspt/201902170006.aspx">卡達公開賽 非種子梅丹斯爆冷淘汰哈勒普封后</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/firstnews/201902160215.aspx">詹家姊妹杜哈女網賽稱后 奪本季第2冠</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aspt/201902160201.aspx">獅隊新秀扮鯊魚跳舞 與球迷同樂</a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/amov.aspx">娛樂</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/amov/201902170019.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/400/20190217/470527174644.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/800/20190217/470527174644.jpg"><img data-src="https://img5.cna.com.tw/www/webphotos/WebCover/800/20190217/470527174644.jpg" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/400/20190217/470527174644.jpg 414w, https://img5.cna.com.tw/www/webphotos/WebCover/800/20190217/470527174644.jpg 1024w" class="lazyload" alt="新科柏林影展金熊得主 前作在台灣影展拿首獎"></picture></div><h2>新科柏林影展金熊得主 前作在台灣影展拿首獎</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://www.cna.com.tw/news/amov/201902170018.aspx">第69屆柏林影展主要得獎名單</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/amov/201902170012.aspx">69屆柏林影展落幕 茱麗葉畢諾許聲援張藝謀</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/firstnews/201902170007.aspx">柏林影展以色列片擒金熊獎 中國演員包辦影帝后</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/firstnews/201902160206.aspx">帝國毀滅精湛演出希特勒 布魯諾甘茲病逝享壽77歲</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://www.cna.com.tw/news/amov/201902160183.aspx">談音樂和文字創作 五月天石頭：節奏感很重要</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/amov/201902160174.aspx">心理醫師九色夫看蕭敬騰：有項圈且掌握主權的狼</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/amov/201902160171.aspx">韓國喜劇雞不可失票房創新高 登韓片影史第4</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/amov/201902160169.aspx">沒有煙硝的愛情求完美 女主角跳舞20次才過關</a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/sp.aspx">專題</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/project/20190129-NewYear/index.html"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/www/webphotos/SpecialFeature/20190130/53399407.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/www/webphotos/SpecialFeature/20190130/53399407.jpg"><img data-src="https://img5.cna.com.tw/www/webphotos/SpecialFeature/20190130/53399407.jpg" data-srcset="https://img5.cna.com.tw/www/webphotos/SpecialFeature/20190130/53399407.jpg 414w, https://img5.cna.com.tw/www/webphotos/SpecialFeature/20190130/53399407.jpg 1024w" class="lazyload" alt="2019豬事大吉"></picture></div><h2>2019豬事大吉</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://www.cna.com.tw/project/20190124-blanket/index.html">新年大掃除 小被被攻防戰｜中央社媒體實驗室</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/project/feature/20190130-ChiaChia/">彭政閔的職棒人生 從板凳到打擊王之路</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/project/cards/20190124-venezuela/">一個國家，兩個總統 委內瑞拉又怎麼了？</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/project/2018yearofphoto/index.html">2018新聞現場</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://www.cna.com.tw/project/20181214-reply1978/">請回答1978：重返美台斷交那一夜，測測你會是什麼人？</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/project/20181024-election/index.html">2018九合一選舉</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/project/cards/20181115-goldenhorse/">金馬獎看華語電影史 跟著15部片重返那些年</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/project/cards/20181113-goldenhorse55/">金馬55：聽聽入圍者的故事</a></li></ul></div></li><li ><a class="first-level" href="http://cnavideo.cna.com.tw">影音</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="http://cnavideo.cna.com.tw/Misc/Latest/Video-1/4332597?v=IPcorDNM6Ei5IS12o%2fm0kg%3d%3d"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/video/VOD-IMG/cnavideo/CNAV_20190217_004332597L.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/video/VOD-IMG/cnavideo/CNAV_20190217_004332597L.jpg"><img data-src="https://img5.cna.com.tw/video/VOD-IMG/cnavideo/CNAV_20190217_004332597L.jpg" data-srcset="https://img5.cna.com.tw/video/VOD-IMG/cnavideo/CNAV_20190217_004332597L.jpg 414w, https://img5.cna.com.tw/video/VOD-IMG/cnavideo/CNAV_20190217_004332597L.jpg 1024w" class="lazyload" alt="旅英設計師 新作跳脫社會框架"></picture></div><h2>旅英設計師 新作跳脫社會框架</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="http://cnavideo.cna.com.tw/Misc/Latest/Video-1/4332596?v=i2hCDNIwGK2sk7sSwA1mOA%3d%3d">金色眼鏡蛇軍演 中央社直擊</a></li><li><a class="menuUrl" href="http://cnavideo.cna.com.tw/Misc/Latest/Video-1/4332594?v=XVz2W67q9eZPsRN5XoABjw%3d%3d">臺灣前衛劇場作品 首登新加坡</a></li><li><a class="menuUrl" href="http://cnavideo.cna.com.tw/Misc/Latest/Video-1/4332592?v=XtIEti7FaHu6NfOU1TJqDw%3d%3d">新加坡妝藝大遊行 臺舞者獻藝</a></li><li><a class="menuUrl" href="http://cnavideo.cna.com.tw/Misc/Latest/Video-1/4332593?v=V3L1VzICu7TikgxWGEC5UA%3d%3d">被討厭的勇氣作者 來臺開講</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="http://cnavideo.cna.com.tw/Misc/Latest/Video-1/4332589?v=Kvt4g8VXIr%2fnMYxtPS8e5w%3d%3d">《一吻定情》 王大陸成天才學霸</a></li><li><a class="menuUrl" href="http://cnavideo.cna.com.tw/Misc/Latest/Video-1/4332588?v=cLa%2fOQ3PdokM8SEslVdCPw%3d%3d">爭築牆費 川普將宣布緊急狀態</a></li><li><a class="menuUrl" href="http://cnavideo.cna.com.tw/Misc/Latest/Video-1/4332587?v=djDbfOo6aeGxbPXf9jeBIw%3d%3d">漫畫混搭AR 紙本書大逆襲</a></li><li><a class="menuUrl" href="http://cnavideo.cna.com.tw/Misc/Latest/Video-1/4332585?v=stHJl5x%2bA2aHkR8uoEbvTQ%3d%3d">愛．欺 葛倫克蘿絲問鼎奧斯卡</a></li></ul></div></li></ul><div class="red-item"><a class="first-level" href="https://www.cna.com.tw/postwrite">訊息平台</a></div></div></div></div><div class="fixed-arrow"><a class="toRightSide" href="javascript:"><i class="icon-right-arrow"></i></a><a class="toLeftSide" href="javascript:"><i class="icon-right-arrow"></i></a></div></div></div><div class="sideMenu"><ul class="sideMenuList"><li><a class="first-level" href="https://www.cna.com.tw/list/aall.aspx">即時</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/headlines.aspx">聚焦</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/aipl.aspx">政治</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/aopl.aspx">國際</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/acn.aspx">兩岸</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/aie.aspx">產經</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/asc.aspx">證券</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/ait.aspx">科技</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/ahel.aspx">生活</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/asoc.aspx">社會</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/aloc.aspx">地方</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/acul.aspx">文化</a></li><li><a class="first-level" href="https://www.cna.com.tw/culture/">文化+</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/aspt.aspx">運動</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/amov.aspx">娛樂</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/sp.aspx">數位專題</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/overseasworld.aspx">特派看世界</a></li><li><a class="first-level" href="http://cnavideo.cna.com.tw">影音</a></li><li><a class="first-level" href="https://academy.cna.com.tw/">新聞學院</a></li><li><a class="first-level" href="https://www.cna.com.tw/topic/newsworld.aspx">全球中央雜誌</a></li><li><a class="first-level" href="https://howlife.cna.com.tw">好生活</a></li></ul></div><div class="wrapper pcBox adslot" id="div-gpt-ad-1536725202978-0" data-width="" data-height="" data-dfp="cna2018_all_pc_970x250_M"></div></header><div class="scrollable" id="scrollable"><div class="bg-gradient-gray"></div><div class="container"><div class="page--index" data-basename="index"><div class="pageContent"><div class="wrapper"><div class="article-feed" data-category="aipl" data-next-url-in-list="" data-next-id-in-list =""><article class="article" data-origin-type-name="政治" data-next-urls-in-topic='' data-tno='0' data-canonical-url='https://www.cna.com.tw/news/aipl/201902170079.aspx'><div class="centralContent"><div class="breadcrumb"><a href="/">首頁</a> / <a href="/list/aipl.aspx" class="blue">政治</a></div><h1>吳敦義拋全黨員投票 朱立倫：不要只在內部玩</h1><div class="timeBox"><div class="updatetime">最新更新：<span>2019/02/17 14:16</span></div></div><div class="mbBtnGroup"><div class="fbShareBox"><div class="fb-like" data-href="https://www.cna.com.tw/news/aipl/201902170079.aspx" data-layout="box_count" data-action="like" data-size="small" data-show-faces="true" data-share="false"></div></div><div class="toolBox"><a class="btn_fb fb-color" href="javascript:" data-href="https://www.cna.com.tw/news/aipl/201902170079.aspx"><i class="icon-fb"></i></a><a class="btn_line line-color" href="javascript:" data-href="https://www.cna.com.tw/news/aipl/201902170079.aspx" data-title="吳敦義拋全黨員投票 朱立倫：不要只在內部玩"><i class="icon-line"></i></a><a class="btn_mail mail-color" href="mailto:?Subject=吳敦義拋全黨員投票 朱立倫：不要只在內部玩&body=（中央社記者余祥台北17日電）國民黨內總統初選機制角力戰開打，黨主席吳敦義在前新北市長朱立倫訪美之際，拋出全黨員投票以及「總統候選人為當然黨主席」的想法。朱立倫今天表示，國民黨不要只在內部玩，要讓民眾感到革新。...請到https://www.cna.com.tw/news/aipl/201902170079.aspx看看"><i class="icon-close-envelope"></i></a><a class="btn_copy copy-color copy_tooltip" href="javascript:" data-clipboard-text="https://www.cna.com.tw/news/aipl/201902170079.aspx"><i class="icon-link"></i></a></div><a class="fontSizeBtn" href="javascript:"><i class="icon-fonts"></i></a></div><div class="shareSide"><div class="fbShareBox"><div class="fb-like" data-href="https://www.cna.com.tw/news/aipl/201902170079.aspx" data-layout="box_count" data-action="like" data-size="small" data-show-faces="true" data-share="false"></div></div><div class="toolBox"><a class="btn_fb fb-color" href="javascript:" data-href="https://www.cna.com.tw/news/aipl/201902170079.aspx"><i class="icon-fb"></i></a><a class="btn_line line-color" href="javascript:" data-href="https://www.cna.com.tw/news/aipl/201902170079.aspx" data-title="吳敦義拋全黨員投票 朱立倫：不要只在內部玩"><i class="icon-line"></i></a><a class="btn_mail mail-color" href="mailto:?Subject=吳敦義拋全黨員投票 朱立倫：不要只在內部玩&body=（中央社記者余祥台北17日電）國民黨內總統初選機制角力戰開打，黨主席吳敦義在前新北市長朱立倫訪美之際，拋出全黨員投票以及「總統候選人為當然黨主席」的想法。朱立倫今天表示，國民黨不要只在內部玩，要讓民眾感到革新。...請到https://www.cna.com.tw/news/aipl/201902170079.aspx看看"><i class="icon-close-envelope"></i></a><a class="btn_copy copy-color copy_tooltip" href="javascript:" data-clipboard-text="https://www.cna.com.tw/news/aipl/201902170079.aspx"><i class="icon-link"></i></a></div></div><div class="paragraph"><p>（中央社記者余祥台北17日電）國民黨內總統初選機制角力戰開打，黨主席吳敦義在前新北市長朱立倫訪美之際，拋出全黨員投票以及「總統候選人為當然黨主席」的想法。朱立倫今天表示，國民黨不要只在內部玩，要讓民眾感到革新。</p><p>吳敦義14日提到，總統初選黨員參與程度，是否要到全黨員投票，恐怕未來黨內仍有一番討論。被問及為何會提出全黨員投票的想法，吳敦義說，因為有人建議，若獲得國民黨提名參選總統，應該同時也擔任黨主席，對此他完全同感。</p><p>朱立倫日前表態支持全民調，他今天在美國參加「矽谷臺灣科技人、留學生座談會」，會後朱立倫工作室提供受訪音檔，朱立倫表示不論哪一種黨內初選制度，只要能獲得民眾肯定、支持就是最好的制度，他並說，「國民黨不要只是在內部玩，」要讓民眾感到不斷革新、有新的作法，能跟民眾結合在一起。</p><p>朱立倫系統的新北市議員葉元之表示，九合一選舉時就是用全民調產生候選人，即使黨章規定是7成民調、3成黨員投票，只要有意參選者坐下來協調，還是可以使用全民調，但這一次黨中央一直預設立場，先指全民調可能性微乎其微，吳敦義近日又說考慮採全黨員投票，把原本不會有爭議的初選制度搞得很複雜，當然會令人感到因人設事、有針對性。</p><p>葉元之指出，在基層聽到很多民眾反應不解國民黨在幹嘛，並指國民黨內鬥搞得烏煙瘴氣、是不是覺得2020穩贏等，他認為，國民黨如果不想讓外界有這種觀感，就不該再頻頻出招。</p><p>前立委孫大千也在臉書上發文表示，長期豢養人頭黨員的「黨員大戶」才會全力推動「全黨員投票」。總統候選人必須得到大多數民眾的支持，才有可能當選，而黨主席只需要得到多數黨員的擁戴，因此，使用的選舉模式當然不一樣。</p><p>孫大千指出，這是一次國民黨內改革與反改革的對決。黨內的封建守舊勢力如果還要繼續用這種似是而非的荒唐說法，來考驗台灣人民的智慧，最後的結果，不但是玩火自焚，更將親手埋葬掉國民黨的未來。（編輯：黃國倫）1080217</p></div><div class="paragraph BtnShareGroup"><div class="fbShareBox"><div class="fb-like" data-href="https://www.cna.com.tw/news/aipl/201902170079.aspx" data-layout="box_count" data-action="like" data-size="small" data-show-faces="true" data-share="false"></div></div><div class="toolBox"><a class="btn_fb fb-color" href="javascript:" data-href="https://www.cna.com.tw/news/aipl/201902170079.aspx"><i class="icon-fb"></i></a><a class="btn_line line-color" href="javascript:" data-href="https://www.cna.com.tw/news/aipl/201902170079.aspx" data-title="吳敦義拋全黨員投票 朱立倫：不要只在內部玩"><i class="icon-line"></i></a><a class="btn_mail mail-color" href="mailto:?Subject=吳敦義拋全黨員投票 朱立倫：不要只在內部玩&body=（中央社記者余祥台北17日電）國民黨內總統初選機制角力戰開打，黨主席吳敦義在前新北市長朱立倫訪美之際，拋出全黨員投票以及「總統候選人為當然黨主席」的想法。朱立倫今天表示，國民黨不要只在內部玩，要讓民眾感到革新。...請到https://www.cna.com.tw/news/aipl/201902170079.aspx看看"><i class="icon-close-envelope"></i></a><a class="btn_copy copy-color copy_tooltip" href="javascript:" data-clipboard-text="https://www.cna.com.tw/news/aipl/201902170079.aspx"><i class="icon-link"></i></a></div></div><div class="paragraph articleADbox"><div class="advertiseBox bottomADbox left adslot_infinite pcBox_ad js_pcBox_ad" id="adslot_bl" data-width="300" data-height="250" data-dfp="cna2018_all_article_300x250_BL"></div><div class="advertiseBox bottomADbox right adslot_infinite mbBox_ad js_mbBox_ad" id="adslot_br" data-width="300" data-height="250" data-dfp="cna2018_all_article_300x250_BR"></div><div class="advertiseBox sixSquare"><div id="_popIn_recommend"></div></div></div></div><div class="advertiseGroup"><div class="advertiseBox top_ad  adslot_infinite js_top_ad" id="adslot_top" data-width="300" data-height="250" data-dfp="cna2018_article_300x250_RT"></div><div class="advertiseBox middle_ad js_middle_ad"><a href ="https://www.cna.com.tw/project/ttida_comics/comics_album.html" target="_blank" rel="noopener"><img data-src="https://imgcdn.cna.com.tw/www/images/ad/ttida/046_300.png" alt="地機族" class="lazyload" /></a></div><div class="advertiseBox bottom_ad adslot_infinite js_bottom_ad" id="adslot_bottom" data-width="300" data-height="600" data-dfp="cna2018_article_300x600_RB"></div></div><div class="advertiseMobile"><div class="advertiseBox article_mb_ad adslot_infinite js_top_ad" id="adslot_top" data-width="300" data-height="250" data-dfp="cna2018_mob_article_300x250_RT"></div><div class="advertiseBox article_mb_ad_recommend"><div id="_popIn_recommend"></div></div><div class="advertiseBox article_mb_ad_BR adslot_infinite mbBox_ad js_mbBox_ad" id="adslot_br" data-width="300" data-height="250" data-dfp="cna2018_all_article_300x250_BR"></div></div></article></div></div><div class="wrapper"></div></div></div><div class="Subscription blue pcVer hidden"><div class="wrapper"><a class="closeBtn" href="javascript:"><i class="mdi mdi-close"></i></a><div class="substitle">訂閱中央社國際新聞電子報</div><div class="substext">，第一手掌握世界最新脈動</div><div class="subsinput"><input type="text" class="myEpaperInput" placeholder="輸入您的Email"><a class="subslink mySubEpaper" href="javascript:">訂閱</a><div class="errorMsg"><i class="mdi mdi-alert-circle"></i>欄位空白</div></div><div class="endMsg">感謝您訂閱中央社國際新聞電子報</div></div></div><div class="Subscription mbVer opacity-95 hidden"><a class="clickFinger" href="javascript:"><img src="/img/finger.svg" alt=""> 點擊訂閱中央社國際電子報</a><div class="slidetosubs"><a class="closeBtn" href="javascript:"><i class="mdi mdi-close"></i></a><div class="substitle">訂閱中央社國際新聞電子報</div><div class="subsinput"><input type="text" class="myEpaperInput" placeholder="第一手掌握世界最新脈動"><a class="subslink mySubEpaper" href="javascript:">訂閱</a><div class="errorMsg" style="display:none"><i class="mdi mdi-alert-circle"></i>欄位空白</div></div><div class="endMsg">感謝您訂閱中央社國際新聞電子報</div></div></div></div><footer class=""><div class="wrapper"><div class="footerBox left"><div class="appicon"><img src="/img/appicon.svg" alt=""></div><div class="apptext">在各種裝置瀏覽新聞</div><div class="seemore"><a class="seemoreBtn" href="/about/product.aspx">看更多產品</a></div></div><div class="footerBox center"><a class="share fb" href="https://www.facebook.com/cnanewstaiwan"><i class="icon-fb"></i></a><a class="btn_line share line" href="javascript:" data-href="https://www.cna.com.tw" data-title="中央社 CNA"><i class="icon-line"></i></a></div><div class="footerBox right"><div class="infoBox"><a href="/about/info.aspx">關於中央社</a><a href="/about/logo.aspx">企業識別</a><a href="/about/open.aspx">公開資訊</a></div><div class="infoBox"><a href="/about/product.aspx">產品與服務</a><a href="/about/contact.aspx">聯絡資訊</a><a href="/about/install.aspx">設置條例摘要</a><a href="/about/privacy.aspx">隱私權聲明</a></div><div class="infoBox contact"><div>客服專線：<a class="" href="tel:0800-256-688">0800-256-688</a></div><div>客服信箱：<a class="" href="mailto:services@mail.cna.com.tw">services@mail.cna.com.tw</a></div><div class="copyright">copyright © <span id="currentyear"></span> 中央通訊社版權所有</div></div></div></div></footer></div></div><link rel="stylesheet" href="/bundle_css/site_footer.min.css?v=20190209" /><script src="/js/jquery-3.2.1.min.js?v=20190209"></script><script src="/bundle_js/site_top.min.js?v=20190209"></script><link rel="stylesheet" href="/bundle_css/sitedetail_footer.min.css?v=20190209" /><script src="/bundle_js/sitedetail_top.min.js?v=20190209"></script><script src="/bundle_js/sitedetail_footer.min.js?v=20190209"></script><script src="/bundle_js/site_footer.min.js?v=20190209"></script><script type="text/javascript"> var _comscore = _comscore || []; _comscore.push({ c1: "2", c2: "16827998" }); (function () { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })(); </script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=16827998&cv=2.0&cj=1" /></noscript></body></html>