<!DOCTYPE html><html lang="zh-Hant-TW"><head><title>
	北市車禍  汽車撞入騎樓釀3傷 | 社會 | 中央社 CNA
</title><meta name="description" content="台北市八德路三段附近今天發生車禍，一輛汽車忽然撞入騎樓，3人遭撞傷，分別為年約70歲、30歲女子及60歲男子，其中70歲女子頭部外傷，送醫前意識不清，車禍原因待釐清。" /><meta name="keywords" content="車禍,騎樓,八德路三段,News,新聞,即時新聞,中央社" /><link href="https://www.cna.com.tw/amp/news/asoc/201911070069.aspx" rel="amphtml" /><link href="https://www.cna.com.tw/news/asoc/201911070069.aspx" rel="canonical" /><meta property="og:url" content="https://www.cna.com.tw/news/asoc/201911070069.aspx" /><meta property="og:title" content="北市車禍  汽車撞入騎樓釀3傷 | 社會 | 中央社 CNA" /><meta property="og:description" content="台北市八德路三段附近今天發生車禍，一輛汽車忽然撞入騎樓，3人遭撞傷，分別為年約70歲、30歲女子及60歲男子，其中70歲女子頭部外傷，送醫前意識不清，車禍原因待釐清。" /><link href="https://img5.cna.com.tw/www/WebPhotos/1024/20191107/1024x768_20191107000026.jpg" rel="image_src" type="image/jpeg" /><meta property="og:image:height" content="1024" /><meta property="og:image:width" content="1024" /><meta property="og:image" content="https://img5.cna.com.tw/www/WebPhotos/1024/20191107/1024x768_20191107000026.jpg" /><meta property="og:type" content="article" /><meta itemprop="dateModified" content="2019/11/07 11:51" /><meta itemprop="datePublished" content="2019/11/07 11:40" /><meta itemprop="dateCreated" content="2019/11/07 11:40" /><meta property="fb:admins" content="100000193024403" /><meta property="fb:app_id" content="524202197752727" /><meta property="fb:pages" content="214159925349838" /><meta property="fb:pages" content="148395741852581" /><meta property="article:author" content="https://www.facebook.com/cnanewstaiwan" /><meta property="article:publisher" content="https://www.facebook.com/cnanewstaiwan" /><meta itemprop="author" content="中央通訊社" /><link href="https://plus.google.com/102054703728087773572" rel="author" /><link rel="icon" type="image/png" href="https://imgcdn.cna.com.tw/www/website/img/fav-icon.png?v=20191104" /><link rel="preconnect" href="https://imgcdn.cna.com.tw" /><link rel="preconnect" href="https://www.google.com.tw" /><link rel="preconnect" href="https://www.google-analytics.com" /><meta charset="utf-8" /><meta http-equiv="expires" content="0" /><meta http-equiv="cache-control" content="no-cache" /><meta http-equiv="pragma" content="no-cache" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=5.0" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><style>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</style><link rel="preload" as="font" href="https://imgcdn.cna.com.tw/www/website/fonts/icomoon.woff?40eb9s" type="font/woff" crossorigin="anonymous"><link rel="preconnect" href="https://connect.facebook.net"><style>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</style><style> .BlueBlock { display: none; } </style><script type="text/javascript"> _atrk_opts = { atrk_acct: "mSSth1a0k700aV", domain: "cna.com.tw", dynamic: true }; (function () { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(as, s); })(); </script><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=mSSth1a0k700aV" style="display:none" height="1" width="1" alt="" /></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-WCLJ4Q5');</script></head><body class="page"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WCLJ4Q5" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div class="page"><div class="overlayidle"><div class="idleBox"><a class="closeBtn" href="javascript:" aria-label="關閉閒置頁面"><i class="icon-cross"></i></a><div class="idletitle">更多編輯台推薦新聞：</div><div class="idleGroup"><div class="idleNewsL"><div id="plIdleNewsL">
	<div class="idleNews"><a class="idleNewsClick" href="https://www.cna.com.tw/news/firstnews/201911070055.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/www/webphotos/EditorRecommend/20191107/26112324.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/www/webphotos/EditorRecommend/20191107/26112324.jpg"><img class="lazyload" data-src="https://img5.cna.com.tw/www/webphotos/EditorRecommend/20191107/26112324.jpg" data-srcset="https://img5.cna.com.tw/www/webphotos/EditorRecommend/20191107/26112324.jpg 414w, https://img5.cna.com.tw/www/webphotos/EditorRecommend/20191107/26112324.jpg 1024w" alt="日媒：台海危機後 台灣研發準中程彈道飛彈"></picture></div><div class="hood"><div class="kind">政治</div><h2>日媒：台海危機後 台灣研發準中程彈道飛彈</h2></div></a></div>
</div></div><div class="idleNewsR"><div class="idleNews"><a class="idleNewsClick" href="https://www.cna.com.tw/news/firstnews/201911070004.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/420/20191107/1440x1080_818811457085.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/800/20191107/1440x1080_818811457085.jpg"><img class="lazyload" data-src="https://img5.cna.com.tw/www/webphotos/WebCover/800/20191107/1440x1080_818811457085.jpg" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/420/20191107/1440x1080_818811457085.jpg 414w, https://img5.cna.com.tw/www/webphotos/WebCover/800/20191107/1440x1080_818811457085.jpg 1024w" alt="影片／新一代蛋白質超越素肉 原料從火山來還可3D列印"></picture></div><div class="hood"><div class="kind">科技</div><h2>影片／新一代蛋白質超越素肉 原料從火山來還可3D列印</h2></div></a></div><div class="idleNews"><a class="idleNewsClick" href="https://www.cna.com.tw/news/firstnews/201911045004.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/420/20191104/1658x1243_34116834150.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/800/20191104/1658x1243_34116834150.jpg"><img class="lazyload" data-src="https://img5.cna.com.tw/www/webphotos/WebCover/800/20191104/1658x1243_34116834150.jpg" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/420/20191104/1658x1243_34116834150.jpg 414w, https://img5.cna.com.tw/www/webphotos/WebCover/800/20191104/1658x1243_34116834150.jpg 1024w" alt="12強棒球賽程戰績整理 直播資訊報你知"></picture></div><div class="hood"><div class="kind">運動</div><h2>12強棒球賽程戰績整理 直播資訊報你知</h2></div></a></div><div class="idleNews"><a class="idleNewsClick" href="https://www.cna.com.tw/news/firstnews/201911060221.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/www/webphotos/EditorRecommend/20191106/31306408.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/www/webphotos/EditorRecommend/20191106/31306408.jpg"><img class="lazyload" data-src="https://img5.cna.com.tw/www/webphotos/EditorRecommend/20191106/31306408.jpg" data-srcset="https://img5.cna.com.tw/www/webphotos/EditorRecommend/20191106/31306408.jpg 414w, https://img5.cna.com.tw/www/webphotos/EditorRecommend/20191106/31306408.jpg 1024w" alt="基隆正濱色彩屋 獲國際景觀大賞卓越獎"></picture></div><div class="hood"><div class="kind">地方</div><h2>基隆正濱色彩屋 獲國際景觀大賞卓越獎</h2></div></a></div><div class="idleNews"><a class="idleNewsClick" href="https://project.cna.com.tw/cards/20191109-berlinwall/"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/www/webphotos/EditorRecommend/20191106/66105556.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/www/webphotos/EditorRecommend/20191106/66105556.jpg"><img class="lazyload" data-src="https://img5.cna.com.tw/www/webphotos/EditorRecommend/20191106/66105556.jpg" data-srcset="https://img5.cna.com.tw/www/webphotos/EditorRecommend/20191106/66105556.jpg 414w, https://img5.cna.com.tw/www/webphotos/EditorRecommend/20191106/66105556.jpg 1024w" alt="專題／柏林圍牆倒塌30週年 歷史傷疤德國不肯忘記不怕想起"></picture></div><div class="hood"><div class="kind">國際</div><h2>專題／柏林圍牆倒塌30週年 歷史傷疤德國不肯忘記不怕想起</h2></div></a></div></div><div class="idleAD_banner adslot" id="div-gpt-ad-idle" data-width="970" data-height="90" data-dfp="cna2018_all_pc_970x90_popup"></div></div></div></div><div class="darkerBlock"><div class="searchCon"><input type="text" class="darkerInput" placeholder="搜尋近2年的中央社新聞"><a class="submit" href="javascript:"><i class="icon-search" id="mySearch"></i></a></div></div><header><div class="mb-scrollhide"><div class="privacy-bar"><div class="">本網站使用相關技術提供更好的閱讀體驗，同時尊重使用者隱私，點這裡瞭解<a class="privacy-link" href="/about/privacy.aspx">中央社隱私聲明</a>。<span class="mb-br">當您關閉此視窗，代表您同意上述規範。<span></div><a class="closeBtn close-privacy" href="javascript:" aria-label="同意並關閉隱私權"><i class="icon-cross"></i></a></div><div class="language-bar"><div id="language-bar-en" class=""><i class="icon-earth"></i>Your browser does not appear to support Traditional Chinese. Would you like to go to CNA’s English website, <a class="lan-link" href="http://focustaiwan.tw?utm_source=cna.lang" rel="noopener" aria-label="Focus Taiwan"> “Focus Taiwan" </a>?</div><div id="language-bar-ja" class=""><i class="icon-earth"></i>こちらのページは繁体字版です。日本語版<a class="lan-link" href="http://japan.cna.com.tw?utm_source=cna.lang" rel="noopener" aria-label="フォーカス台湾">「フォーカス台湾」</a>に移動しますか。</div><div id="language-bar-es" class=""><i class="icon-earth"></i>Se detecta que el idioma que usted usa no es el carácter chino tradicional.Por favor, intente entrar en la Página web de<a class="lan-link" href="http://spanish.cna.com.tw?utm_source=cna.lang" rel="noopener" aria-label="Español">“Español”</a></div><a class="closeBtn close-language" href="javascript:" aria-label="關閉語言轉導"><i class="icon-cross"></i></a></div><div class="nav"><div class="wrapper"><ul class=""><li><a href="https://howlife.cna.com.tw" target="_blank" rel="noopener">好生活</a></li><li><a href="https://www.phototaiwan.com/Query/DefaultBrowse.aspx" target="_blank" rel="noopener">影像空間</a></li><li><a href="http://service.cna.com.tw/" target="_blank" rel="noopener">客戶頻道</a></li><li><a href="https://www.cna.com.tw/postwrite/index.aspx" target="_blank" rel="noopener">訊息平台</a></li></ul></div></div><div class="aboveHeader"><div class="wrapper"><div class="logo"><a href="/" aria-label="中央社首頁"><i class="icon-logo"></i></a></div><div class="logoRightAD adslot" id="div-gpt-ad-1536725168974-0" data-width="970" data-height="90" data-dfp="cna2018_all_pc_970x90_T" data-isinitview="Y"></div><div class="rightBtn"><div class="language"><a class="earthBtn" href="javascript:" aria-label="多國語言"><i class="icon-earth"></i></a><div class="langroup"><a href="http://focustaiwan.tw/" target="_blank" rel="noopener">Focus Taiwan</a><a href="http://japan.cna.com.tw/" target="_blank" rel="noopener">フォーカス台湾</a><a href="http://spanish.cna.com.tw/ReadNews/Spnlist_Read.aspx" target="_blank" rel="noopener">Espanol</a></div></div><div class="search"><a class="searchBtn submit" href="javascript:" aria-label="全文檢索"><i class="icon-search"></i></a></div></div></div></div><div class="mobileHeader"><div class="menu-toggle toggleStyle"><span></span><span></span><span></span></div><div class="backHistory"><a class="backpage" href="javascript:"><i class="icon-left-arrow"></i><span>上一頁</span></a></div><div class="logo"><a href="/" aria-label="中央社首頁"><i class="icon-logo_s"></i></a></div><div class="search"><a class="searchBtn submit" href="javascript:" aria-label="全文檢索"><i class="icon-search"></i></a></div></div><div class="darker"></div><div class="menu"><div class="wrapper"><div class="fixed-logo"><a class="toIndex" href="/" aria-label="中央社首頁"><i class="icon-logo_s"></i></a></div><div class="sticky-over-hidden"><div class="sticky-over-auto pn-ProductNav pnProductNav" id="pnProductNav"><div class="sticky-over-scroll pn-ProductNav_Contents" id="pnProductNavContents"><ul class="main-menu"><li ><a class="first-level" href="/list/aall.aspx">即時</a><div class="subBlock subHalf"><ul class="sub_menu"><li><a class="menuUrl" href="https://www.cna.com.tw/news/ahel/201911070096.aspx">搶攻國外交通支付 台灣大車隊導入韓國電子錢包</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aspt/201911070095.aspx">林昀儒摘2勝 中華男世界桌球團體賽晉8強</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aopl/201911070094.aspx">華為歐洲插旗抗美圍堵 投資誘App商使用系統</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/201911070092.aspx">新台幣午盤升0.1分 暫收30.399元</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/amov/201911070093.aspx">饒舌歌手T.I.自曝 每年帶女兒驗處女</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aopl/201911070091.aspx">韓媒：朝鮮半島以外美軍費用 美要求南韓分擔</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/firstnews/201911070080.aspx">費玉清封麥倒數 告別演唱最終場在小巨蛋</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/201911070081.aspx">勞動權益受關注 調查：4成5外送員贊成僱傭關係</a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/aipl.aspx">政治</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/aipl/201911070062.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20191107/1017x768_20191107000023.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20191107/1017x768_20191107000023.jpg"><img data-src="https://img5.cna.com.tw/www/WebPhotos/1024/20191107/1017x768_20191107000023.jpg" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20191107/1017x768_20191107000023.jpg 414w, https://img5.cna.com.tw/www/WebPhotos/1024/20191107/1017x768_20191107000023.jpg 1024w" class="lazyload" alt="綠委疑副總統卸任禮遇預算洩天機 陳菊：會改善"></picture></div><h2>綠委疑副總統卸任禮遇預算洩天機 陳菊：會改善</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://www.cna.com.tw/news/aipl/201911070076.aspx">國小主任批高市府被罰寫心得 蔡總統：不恰當</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/firstnews/201911070055.aspx">日媒：台海危機後 台灣研發準中程彈道飛彈</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aipl/201911070053.aspx">ISO長期列台灣為中國一省 監委促請行政院重視</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/firstnews/201911070054.aspx">韓辦控國家機器查豪宅 陳菊：提證據就支持嚴辦</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://www.cna.com.tw/news/aipl/201911070051.aspx">蔡總統：韓國瑜曾買豪宅 與庶民形象有落差</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aipl/201911070043.aspx">蔡總統：幼兒照顧空窗期 持續補助到3歲</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aipl/201911070034.aspx">陳菊：蔡賴配愈自然愈好  團結合作是責任</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/firstnews/201911070030.aspx">美台首度組聯合商務考察團 助台鞏邦交</a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/aopl.aspx">國際</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/aopl/201911070091.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20191107/1024x768_20191107000028.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20191107/1024x768_20191107000028.jpg"><img data-src="https://img5.cna.com.tw/www/WebPhotos/1024/20191107/1024x768_20191107000028.jpg" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20191107/1024x768_20191107000028.jpg 414w, https://img5.cna.com.tw/www/WebPhotos/1024/20191107/1024x768_20191107000028.jpg 1024w" class="lazyload" alt="韓媒：朝鮮半島以外美軍費用 美要求南韓分擔"></picture></div><h2>韓媒：朝鮮半島以外美軍費用 美要求南韓分擔</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://www.cna.com.tw/news/aopl/201911070094.aspx">華為歐洲插旗抗美圍堵 投資誘App商使用系統</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aopl/201911070078.aspx">巴西梅瑞雷斯作品展 傳遞反霸權道德勇氣</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/firstnews/201911070072.aspx">首里城大火疑肇因電氣設備 白澤之圖逃過火劫</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aopl/201911070068.aspx">美控沙國重金利誘前推特員工 挖6000多人個資</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://www.cna.com.tw/news/aopl/201911070067.aspx">愛爾蘭擬課拿鐵稅 減少一次性咖啡杯</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aopl/201911070059.aspx">尼羅河水壩爭議 非洲3國定於明年1月解決</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/firstnews/201911070048.aspx">登革熱疫苗研發新進展 接種一年內預防效力最高逾8成</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aopl/201911070049.aspx">川普電話確認 艾爾段11月13日訪美</a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/acn.aspx">兩岸</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/firstnews/201911075002.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/400/20191107/800x600_812134438550.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/800/20191107/800x600_812134438550.jpg"><img data-src="https://img5.cna.com.tw/www/webphotos/WebCover/800/20191107/800x600_812134438550.jpg" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/400/20191107/800x600_812134438550.jpg 414w, https://img5.cna.com.tw/www/webphotos/WebCover/800/20191107/800x600_812134438550.jpg 1024w" class="lazyload" alt="反送中效應 葛來儀：北京對台可能更強硬"></picture></div><h2>反送中效應 葛來儀：北京對台可能更強硬</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://www.cna.com.tw/news/acn/201911070050.aspx">港反送中氛圍續籠罩校園 中大學生畢業典禮遊行</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/acn/201911060357.aspx">每天生活費9元 貴州吳花燕事件拷問中國扶貧</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/acn/201911060344.aspx">對台26條 謝長廷：中國想影響台灣選舉</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/acn/201911060341.aspx">中共文工團高雄登場 台灣基進批滲透統戰</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://www.cna.com.tw/news/firstnews/201911060335.aspx">不避談香港議題 馬克宏告訴習近平：需要對話</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/acn/201911060322.aspx">港府：區議會選舉若遇亂 已有延期預案</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/acn/201911060320.aspx">豬肉價格趨穩 中國豬肉概念股重挫</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/acn/201911060309.aspx">林鄭月娥：中國中央推出對港澳16條措施</a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/aie.aspx">產經</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/afe/201911070060.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20191107/1153x768_20191107000018.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20191107/1153x768_20191107000018.jpg"><img data-src="https://img5.cna.com.tw/www/WebPhotos/1024/20191107/1153x768_20191107000018.jpg" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20191107/1153x768_20191107000018.jpg 414w, https://img5.cna.com.tw/www/WebPhotos/1024/20191107/1153x768_20191107000018.jpg 1024w" class="lazyload" alt="餐飲外送平台擴大戰場 跨足生鮮雜貨市場"></picture></div><h2>餐飲外送平台擴大戰場 跨足生鮮雜貨市場</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/201911070092.aspx">新台幣午盤升0.1分 暫收30.399元</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/201911070081.aspx">勞動權益受關注 調查：4成5外送員贊成僱傭關係</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/201911070066.aspx">太陽能市場氣氛悲觀  供應鏈報價多走跌</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/201911070065.aspx">反送中後港人投資案大增 經部：嚴加審核</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/201911070057.aspx">5G頻譜競標將起跑  NCC擬調高預算收入至440億</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/201911070044.aspx">智伸科第4季汽車醫療事業看旺 今年獲利拚新高</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/201911070033.aspx">順藥攜手上海醫藥 簽新藥授權協議</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/201911070025.aspx">新台幣開盤貶1分 為30.41元</a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/asc.aspx">證券</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/afe/201911070046.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20191107/806x768_20191107000012.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20191107/806x768_20191107000012.jpg"><img data-src="https://img5.cna.com.tw/www/WebPhotos/1024/20191107/806x768_20191107000012.jpg" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20191107/806x768_20191107000012.jpg 414w, https://img5.cna.com.tw/www/WebPhotos/1024/20191107/806x768_20191107000012.jpg 1024w" class="lazyload" alt="創業家10月營收4.09億 續創同期新高"></picture></div><h2>創業家10月營收4.09億 續創同期新高</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/201911070073.aspx">程泰集團不實施無薪假 董事長10月起不支薪</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/201911070047.aspx">聯詠OLED明年看好大成長 股價攀近6個月高</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/201911070041.aspx">年底聚餐旺季展店挹注 瓦城拚全年營收攀高</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/201911070038.aspx">東陽10月AM業績創同期次高 第4季獲利看季增</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/201911070032.aspx">統一前3季EPS 2.85元 創同期新高</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/201911070024.aspx">台股開盤跌10.16點</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/201911070022.aspx">美股漲勢暫歇  台股恐高檔震盪</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/201911070015.aspx">投資人觀望美中談判進展  美股大致持平</a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/ait.aspx">科技</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/firstnews/201911070004.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/400/20191107/1440x1080_818811457085.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/800/20191107/1440x1080_818811457085.jpg"><img data-src="https://img5.cna.com.tw/www/webphotos/WebCover/800/20191107/1440x1080_818811457085.jpg" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/400/20191107/1440x1080_818811457085.jpg 414w, https://img5.cna.com.tw/www/webphotos/WebCover/800/20191107/1440x1080_818811457085.jpg 1024w" class="lazyload" alt="新一代蛋白質超越素肉 原料從火山來還可3D列印[影]"></picture></div><h2>新一代蛋白質超越素肉 原料從火山來還可3D列印[影]</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://www.cna.com.tw/news/ait/201911060364.aspx">隱私權爭議不斷 國際大廠出招博好感</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/firstnews/201911060363.aspx">蘋果更新隱私權網頁 3大原則保障用戶</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/ait/201911060334.aspx">南科台南園區擴建 科技部積極評估</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/ait/201911060301.aspx">IBM：人臉辨識技術應精準規範  不宜全面禁絕</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://www.cna.com.tw/news/firstnews/201911060200.aspx">美Uber自駕車撞死人 報告：沒有辨識出違規行人</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/ait/201911060195.aspx">科技部法人鏈結計畫秀成果 吸引7.7億投資</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/firstnews/201911060136.aspx">YouTube免費音樂串流服務 在台上線</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/ait/201911060089.aspx">台企參展深圳高交會 秀物聯網方案</a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/ahel.aspx">生活</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/firstnews/201911070070.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/400/20191107/800x600_337044591463.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/800/20191107/800x600_337044591463.jpg"><img data-src="https://img5.cna.com.tw/www/webphotos/WebCover/800/20191107/800x600_337044591463.jpg" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/400/20191107/800x600_337044591463.jpg 414w, https://img5.cna.com.tw/www/webphotos/WebCover/800/20191107/800x600_337044591463.jpg 1024w" class="lazyload" alt="液蛋食安新制109年上路 違者恐重罰300萬元"></picture></div><h2>液蛋食安新制109年上路 違者恐重罰300萬元</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://www.cna.com.tw/news/ahel/201911070096.aspx">搶攻國外交通支付 台灣大車隊導入韓國電子錢包</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/ahel/201911070077.aspx">提高動物虐殺罰則建立認養黑名單 提點子成案</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/ahel/201911070075.aspx">張老師專線12月升級 最多55線同時服務</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/ahel/201911070045.aspx">油價11日起估漲2角 98汽油漲破30元大關</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://www.cna.com.tw/news/firstnews/201911070042.aspx">星宇航空營運前重要關卡  驗證飛行50小時</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/ahel/201911070031.aspx">許銘春：不應隨意用便當法批評最低工資法</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/firstnews/201911070021.aspx">東北季風影響降雨增  東北部局部大雨</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/firstnews/201911075001.aspx">早安世界》12強中華隊3比0勝委內瑞拉 確定與日本隊晉級複賽</a></li></ul></div></li><li class='active'><a class="first-level" href="https://www.cna.com.tw/list/asoc.aspx">社會</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/asoc/201911070069.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20191107/1024x768_20191107000026.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20191107/1024x768_20191107000026.jpg"><img data-src="https://img5.cna.com.tw/www/WebPhotos/1024/20191107/1024x768_20191107000026.jpg" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20191107/1024x768_20191107000026.jpg 414w, https://img5.cna.com.tw/www/WebPhotos/1024/20191107/1024x768_20191107000026.jpg 1024w" class="lazyload" alt="北市車禍  汽車撞入騎樓釀3傷"></picture></div><h2>北市車禍  汽車撞入騎樓釀3傷</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://www.cna.com.tw/news/asoc/201911070079.aspx">調查局破獲詐騙集團 變聲器分飾多角</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/asoc/201911070040.aspx">群益投信前基金經理人涉套利 300萬元交保</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/firstnews/201911070039.aspx">私菸案第二波偵結 少將林國欽等27人緩起訴</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/asoc/201911070036.aspx">中市男子駕跑車疑失控自撞分隔島 傷重不治</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://www.cna.com.tw/news/asoc/201911070029.aspx">台塑林園廠槽車火災 台塑致歉全廠安全停車</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/asoc/201911070023.aspx">台塑林園廠槽車爆炸無人傷亡 里民怒罵抗議</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/asoc/201911070002.aspx">退休校長假宗教行騙 詐得金額上億元</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/asoc/201911060342.aspx">頂新案判5年9月 魏應充將聲請再審及非常上訴</a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/aloc.aspx">地方</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/aloc/201911070063.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20191107/1025x768_20191107000024.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20191107/1025x768_20191107000024.jpg"><img data-src="https://img5.cna.com.tw/www/WebPhotos/1024/20191107/1025x768_20191107000024.jpg" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20191107/1025x768_20191107000024.jpg 414w, https://img5.cna.com.tw/www/WebPhotos/1024/20191107/1025x768_20191107000024.jpg 1024w" class="lazyload" alt="金門縣府率團赴台拚觀光  推介109年大型活動"></picture></div><h2>金門縣府率團赴台拚觀光  推介109年大型活動</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://www.cna.com.tw/news/aloc/201911070058.aspx">萬丹泥火山又噴發 紅豆田遭殃農損有救助[影]</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aloc/201911060283.aspx">國小主任批高市府沒做事 被罰寫3000字心得</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aloc/201911060262.aspx">綠批市府修法安插人事 葉匡時籲勿立法干預行政</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aloc/201911060258.aspx">新北中冠幼兒園超收 勒令停業1年</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://www.cna.com.tw/news/aloc/201911060256.aspx">全國青年景觀競賽  7校學子力拚實作能力</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/firstnews/201911060221.aspx">基隆正濱色彩屋 獲國際景觀大賞卓越獎</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aloc/201911060215.aspx">誤傳養老院火警 原是鐵皮屋虛驚一場</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aloc/201911060196.aspx">輕軌路跑結合嘻哈派對  全台鐵道最北車站開跑</a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/acul.aspx">文化</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/firstnews/201911070064.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/400/20191107/3000x2250_209214131964.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/800/20191107/3000x2250_209214131964.jpg"><img data-src="https://img5.cna.com.tw/www/webphotos/WebCover/800/20191107/3000x2250_209214131964.jpg" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/400/20191107/3000x2250_209214131964.jpg 414w, https://img5.cna.com.tw/www/webphotos/WebCover/800/20191107/3000x2250_209214131964.jpg 1024w" class="lazyload" alt="劉克襄盼台語融入生活  找回語言使用習慣"></picture></div><h2>劉克襄盼台語融入生活  找回語言使用習慣</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://www.cna.com.tw/news/acul/201911060304.aspx">首座啤酒文化園區計畫延宕 北市：持續協商</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/acul/201911060240.aspx">作曲家陳其鋼寫萬年歡 小號協奏曲昇華悲傷</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/acul/201911060219.aspx">台灣國際陶藝雙年展 花蓮陶藝家彭雅美作品入圍</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/acul/201911060116.aspx">首本南門市場主題繪本 勾起老台北人美味回憶</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://www.cna.com.tw/news/acul/201911065002.aspx">吳乃德導讀／時代的驚奇 華盛頓如何形塑領袖地位</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/acul/201911050310.aspx">羅曼菲舞蹈獎助金功成身退 最後一屆得主出爐</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/acul/201911050268.aspx">朱團擊樂劇場泥巴 汗水與樂音交織土地之愛</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/firstnews/201911050262.aspx">高三生用手機拍照 奪「攝影界奧斯卡」專業級榮譽獎</a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/aspt.aspx">運動</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/aspt/201911070071.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/400/20191107/992x744_407712833391.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/800/20191107/992x744_407712833391.jpg"><img data-src="https://img5.cna.com.tw/www/webphotos/WebCover/800/20191107/992x744_407712833391.jpg" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/400/20191107/992x744_407712833391.jpg 414w, https://img5.cna.com.tw/www/webphotos/WebCover/800/20191107/992x744_407712833391.jpg 1024w" class="lazyload" alt="傳半獸人法瑞德加盟CBA浙江廣廈 年薪約1.3億元"></picture></div><h2>傳半獸人法瑞德加盟CBA浙江廣廈 年薪約1.3億元</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://www.cna.com.tw/news/aspt/201911070095.aspx">林昀儒摘2勝 中華男世界桌球團體賽晉8強</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/firstnews/201911070061.aspx">福州中國羽賽 戴資穎帶傷出擊直落二晉8強</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/firstnews/201911070056.aspx">12強台日大戰爭B組第一  廖乙忠對決今永昇太</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aspt/201911070052.aspx">12強賽台日大戰  警：未聞棒球流氓混入</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://www.cna.com.tw/news/aspt/201911070006.aspx">12強終結者陳鴻文2場霸氣關門 穿國家隊衣服是享受</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aspt/201911070005.aspx">女兒出生後12強代打建功 朱育賢：謝謝老婆和自己</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/firstnews/201911070003.aspx">12強抽筋仍奮力投滿人生最長7局 張奕：不可思議</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/firstnews/201911060372.aspx">12強台日大戰爭分組第一 中華隊廖乙忠先發</a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/amov.aspx">娛樂</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/firstnews/201911070080.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/400/20191107/2895x2171_18063916825.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/800/20191107/2895x2171_18063916825.jpg"><img data-src="https://img5.cna.com.tw/www/webphotos/WebCover/800/20191107/2895x2171_18063916825.jpg" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/400/20191107/2895x2171_18063916825.jpg 414w, https://img5.cna.com.tw/www/webphotos/WebCover/800/20191107/2895x2171_18063916825.jpg 1024w" class="lazyload" alt="費玉清封麥倒數 告別演唱最終場在小巨蛋"></picture></div><h2>費玉清封麥倒數 告別演唱最終場在小巨蛋</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://www.cna.com.tw/news/amov/201911070093.aspx">饒舌歌手T.I.自曝 每年帶女兒驗處女</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/amov/201911070008.aspx">法國巨星凱瑟琳丹妮芙輕微中風 須休息數日</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/amov/201911060317.aspx">KKBOX打造新機制 串連娛樂生活</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/amov/201911060295.aspx">樂園改編真人真事 王識賢從本尊學回饋</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://www.cna.com.tw/news/firstnews/201911065004.aspx">林志玲AKIRA婚禮 傳17日台南後壁宴客</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/firstnews/201911060144.aspx">周子瑜錄影片 祝福母校台南復興國中校慶[影]</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/amov/201911060024.aspx">滅火器將推新專輯  楊大正：以台灣人活在世界</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/amov/201911060016.aspx">強納斯兄弟成員決戰中途島 親自上陣機槍反擊</a></li></ul></div></li><li ><a class="first-level" href="https://howlife.cna.com.tw/readbook">悅讀</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/acul/201911060116.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20191106/1152x768_20191106000036.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20191106/1152x768_20191106000036.jpg"><img data-src="https://img5.cna.com.tw/www/WebPhotos/1024/20191106/1152x768_20191106000036.jpg" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20191106/1152x768_20191106000036.jpg 414w, https://img5.cna.com.tw/www/WebPhotos/1024/20191106/1152x768_20191106000036.jpg 1024w" class="lazyload" alt="首本南門市場主題繪本 勾起老台北人美味回憶"></picture></div><h2>首本南門市場主題繪本 勾起老台北人美味回憶</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://www.cna.com.tw/news/acul/201911065002.aspx">吳乃德導讀／時代的驚奇 華盛頓如何形塑領袖地位</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/acul/201911040305.aspx">陳建忠著作韓譯版發表 盼激發國際對台文學興趣</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/acul/201911030171.aspx">一青妙台日文化觀察出書 談二二八受難父親落淚</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/acul/201911010347.aspx">找出讀者 覆面書推手：有溫度地傳遞閱讀樂趣</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://www.cna.com.tw/news/firstnews/201911010339.aspx">週末夜看什麼書 蘇貞昌推薦做伙走台步</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aipl/201911010219.aspx">吳思瑤新書開箱 賴清德肯定政治圈難得文化人</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/acul/201911010170.aspx">紀念李維菁 鍾曉陽莫子儀獻聲詮釋小說人魚紀</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/acul/201911010130.aspx">台灣漢詩三百首新書發表 台文館盼推廣進校園</a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/sp.aspx">專題</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://project.cna.com.tw/cards/20191109-berlinwall/"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://www.cna.com.tw/project/imgs/cards/20191012-berlinwall-00.jpg"><source media="(min-width: 413px)" data-srcset="https://www.cna.com.tw/project/imgs/cards/20191012-berlinwall-00.jpg"><img data-src="https://www.cna.com.tw/project/imgs/cards/20191012-berlinwall-00.jpg" data-srcset="https://www.cna.com.tw/project/imgs/cards/20191012-berlinwall-00.jpg 414w, https://www.cna.com.tw/project/imgs/cards/20191012-berlinwall-00.jpg 1024w" class="lazyload" alt="柏林圍牆倒塌30週年 歷史傷疤德國不肯忘記不怕想起"></picture></div><h2>柏林圍牆倒塌30週年 歷史傷疤德國不肯忘記不怕想起</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://project.cna.com.tw/cards/20191009-chinabully/">中國「玻璃心」事件簿 國際品牌為市場吞忍霸凌</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/project/20191001-changhsiaoyen/index.html">張小燕從童星到綜藝大姐大 縱橫演藝圈超越一甲子</a></li><li><a class="menuUrl" href="https://project.cna.com.tw/cards/20190927-abortion/">墮胎權誰說了算？</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/project/20190916-921earthquake/index.html">走過震殤 九二一20年特別報導</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://project.cna.com.tw/cards/20190828-hongkongdemocracy/">從港英到一國兩制 香港的街頭民主之路</a></li><li><a class="menuUrl" href="https://project.cna.com.tw/cards/20190826-japankoreatradewar/">從經濟延燒到軍事 牽動東北亞局勢 日韓貿易戰8大重點一次看懂</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/project/cards/20190825-amazonwildfires/">亞馬遜7萬5000起森林火災震驚國際 巴西為何成眾矢之的</a></li><li><a class="menuUrl" href="https://project.cna.com.tw/20190722-tokyo2020/intro.html">前進東奧2020</a></li></ul></div></li><li ><a class="first-level" href="http://cnavideo.cna.com.tw">影音</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://cnavideo.cna.com.tw/Misc/Latest/Video-1/004334173?v=E3wShWj665F1QqC9EOp7mw%3d%3d"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/video/VOD-IMG/anchor/ANCH_20191106_004334173L.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/video/VOD-IMG/anchor/ANCH_20191106_004334173L.jpg"><img data-src="https://imgcdn.cna.com.tw/video/VOD-IMG/anchor/ANCH_20191106_004334173L.jpg" data-srcset="https://imgcdn.cna.com.tw/video/VOD-IMG/anchor/ANCH_20191106_004334173L.jpg 414w, https://imgcdn.cna.com.tw/video/VOD-IMG/anchor/ANCH_20191106_004334173L.jpg 1024w" class="lazyload" alt="作品繪機身 台藝術家追夢有成"></picture></div><h2>作品繪機身 台藝術家追夢有成</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://cnavideo.cna.com.tw/Misc/Latest/Video-1/004334175?v=BsZfr0IGvGg6e0Av6WMR0Q%3d%3d">台女旅居土耳其 成熱氣球駕駛</a></li><li><a class="menuUrl" href="https://cnavideo.cna.com.tw/Misc/Latest/Video-1/004334172?v=ChweFXO3Lf0sDB22gwv1TQ%3d%3d">人類起源地 20萬年前非洲波札那</a></li><li><a class="menuUrl" href="https://cnavideo.cna.com.tw/Misc/Latest/Video-1/004334171?v=3eK2NIPeLLFmGRveLxFd1A%3d%3d">12強棒球賽 中華隊奪首勝</a></li><li><a class="menuUrl" href="https://cnavideo.cna.com.tw/Misc/Latest/Video-1/004334170?v=QEHNds5lpv%2b9%2ffHAIioK9A%3d%3d">倫敦旅展 生態旅遊行銷台灣</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://cnavideo.cna.com.tw/Misc/Latest/Video-1/004334169?v=ixjQPV6Pu8N%2fjEETLrq5eA%3d%3d">防假新聞 推特禁刊政治廣告</a></li><li><a class="menuUrl" href="https://cnavideo.cna.com.tw/Misc/Latest/Video-1/004334168?v=UdgGVK%2bZSMetNixBwcx5Ow%3d%3d">印度憂貿易失衡 不加入RCEP</a></li><li><a class="menuUrl" href="https://cnavideo.cna.com.tw/Misc/Latest/Video-1/004334167?v=l21Ri6hQbnrdKqAE1Yp9NA%3d%3d">兩岸企業家峰會 陸政協涉政治</a></li><li><a class="menuUrl" href="https://cnavideo.cna.com.tw/Misc/Latest/Video-1/004334166?v=CJPDH5d3amlmmAIxMtgKxQ%3d%3d">川普接見國民隊 獲贈專屬球衣</a></li></ul></div></li></ul><div class="red-item"><a class="first-level" href="https://www.cna.com.tw/postwrite">訊息平台</a></div></div></div></div><div class="fixed-arrow"><a class="toRightSide" href="javascript:"><i class="icon-right-arrow"></i></a><a class="toLeftSide" href="javascript:"><i class="icon-right-arrow"></i></a></div></div></div><div class="sideMenu"><ul class="sideMenuList"><li><a class="first-level" href="https://www.cna.com.tw/list/aall.aspx">即時</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/headlines.aspx">聚焦</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/aipl.aspx">政治</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/aopl.aspx">國際</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/acn.aspx">兩岸</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/aie.aspx">產經</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/asc.aspx">證券</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/ait.aspx">科技</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/ahel.aspx">生活</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/asoc.aspx">社會</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/aloc.aspx">地方</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/acul.aspx">文化</a></li><li><a class="first-level" href="https://www.cna.com.tw/culture/">文化+</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/aspt.aspx">運動</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/amov.aspx">娛樂</a></li><li><a class="first-level" href="https://howlife.cna.com.tw/readbook">悅讀</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/sp.aspx">數位專題</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/overseasworld.aspx">特派看世界</a></li><li><a class="first-level" href="http://cnavideo.cna.com.tw">影音</a></li><li><a class="first-level" href="https://academy.cna.com.tw/">新聞學院</a></li><li><a class="first-level" href="https://www.cna.com.tw/topic/newsworld.aspx">全球中央雜誌</a></li><li><a class="first-level" href="https://howlife.cna.com.tw">好生活</a></li></ul></div></div><div class="mb-scrolldown"><div class="fixed-logo"><a class="toIndex" href="/" aria-label="中央社首頁"><i class="icon-logo_s"></i></a><a class="backpage-arrow" href="javascript:"><i class="icon-left-arrow"></i></a></div><div class="sticky-over-hidden"><div class="sticky-over-auto pn-ProductNav pnProductNav" id="pnProductNav2"><div class="sticky-over-scroll pn-ProductNav_Contents pnProductNavContents" id="pnProductNavContents2"><ul class="main-menu"><li ><a class="first-level" href="https://www.cna.com.tw/list/aall.aspx">即時</a></li><li ><a class="first-level" href="https://www.cna.com.tw/list/aipl.aspx">政治</a></li><li ><a class="first-level" href="https://www.cna.com.tw/list/aopl.aspx">國際</a></li><li ><a class="first-level" href="https://www.cna.com.tw/list/acn.aspx">兩岸</a></li><li ><a class="first-level" href="https://www.cna.com.tw/list/aie.aspx">產經</a></li><li ><a class="first-level" href="https://www.cna.com.tw/list/asc.aspx">證券</a></li><li ><a class="first-level" href="https://www.cna.com.tw/list/ait.aspx">科技</a></li><li ><a class="first-level" href="https://www.cna.com.tw/list/ahel.aspx">生活</a></li><li class='active'><a class="first-level" href="https://www.cna.com.tw/list/asoc.aspx">社會</a></li><li ><a class="first-level" href="https://www.cna.com.tw/list/aloc.aspx">地方</a></li><li ><a class="first-level" href="https://www.cna.com.tw/list/acul.aspx">文化</a></li><li ><a class="first-level" href="https://www.cna.com.tw/list/aspt.aspx">運動</a></li><li ><a class="first-level" href="https://www.cna.com.tw/list/amov.aspx">娛樂</a></li><li ><a class="first-level" href="https://howlife.cna.com.tw/readbook">悅讀</a></li><li ><a class="first-level" href="https://www.cna.com.tw/list/sp.aspx">專題</a></li><li ><a class="first-level" href="http://cnavideo.cna.com.tw">影音</a></li></ul><div class="red-item"><a class="first-level" href="https://www.cna.com.tw/postwrite/">訊息平台</a></div></div></div></div></div></header><div class="scrollable" id="scrollable"><div class="bg-gradient-gray"></div><div class="container"><div class="page--index" data-basename="index"><div class="pageContent"><div id="sfpdonly" style="height:1px;overflow:hidden;"><div class="ad-970 adslot" id="cna2018_all_pc_970x250_M" data-width="" data-height="" data-dfp="cna2018_all_pc_970x250_M" data-isinitview="Y"></div></div><div class="wrapper"><div class="article-feed" data-category="asoc" data-next-url-in-list="" data-next-id-in-list =""><article class="article" data-origin-type-name="社會" data-title="北市車禍  汽車撞入騎樓釀3傷" data-next-urls-in-topic='' data-tno='0' data-canonical-url='https://www.cna.com.tw/news/asoc/201911070069.aspx' data-origin-category='asoc' data-is-in-overseasworld="0"><div class="centralContent"><div class="breadcrumb"><a href="/">首頁</a> / <a href="/list/asoc.aspx" class="blue">社會</a></div><h1>北市車禍  汽車撞入騎樓釀3傷</h1><div class="timeBox"><div class="updatetime">最新更新：<span>2019/11/07 11:51</span></div></div><div class="mbBtnGroup"><div class="fbShareBox"><div class="fb-like" data-href="https://www.cna.com.tw/news/asoc/201911070069.aspx" data-layout="box_count" data-action="like" data-size="small" data-show-faces="true" data-share="false"></div></div><div class="toolBox"><a class="btn_fb fb-color" aria-label="FB分享" href="javascript:" data-href="https://www.cna.com.tw/news/asoc/201911070069.aspx"><i class="icon-fb"></i></a><a class="btn_line line-color" aria-label="LINE分享" href="javascript:" data-href="https://www.cna.com.tw/news/asoc/201911070069.aspx" data-title="北市車禍  汽車撞入騎樓釀3傷"><i class="icon-line"></i></a><a class="btn_copy copy-color copy_tooltip" aria-label="複製連結" href="javascript:" data-clipboard-text="https://www.cna.com.tw/news/asoc/201911070069.aspx"><i class="icon-link"></i></a></div><a class="fontSizeBtn" aria-label="切換字級大小" href="javascript:"><i class="icon-fonts"></i></a></div><div class="fullPic"><div class="floatImg center"><div class="wrap"><img src="https://img5.cna.com.tw/www/WebPhotos/1024/20191107/1024x768_20191107000026.jpg" alt="台北市八德路3段附近7日上午發生車禍，一輛汽車忽然撞進騎樓，撞傷3人，其中一名女子頭部外傷，送醫前意識不清，車禍原因待釐清。（民眾提供）中央社記者劉建邦傳真  108年11月7日"></div><div class="picinfo">台北市八德路3段附近7日上午發生車禍，一輛汽車忽然撞進騎樓，撞傷3人，其中一名女子頭部外傷，送醫前意識不清，車禍原因待釐清。（民眾提供）中央社記者劉建邦傳真  108年11月7日</div></div></div><div class="shareSide"><div class="fbShareBox"><div class="fb-like" data-href="https://www.cna.com.tw/news/asoc/201911070069.aspx" data-layout="box_count" data-action="like" data-size="small" data-show-faces="true" data-share="false"></div></div><div class="toolBox"><a class="btn_fb fb-color" aria-label="FB分享" href="javascript:" data-href="https://www.cna.com.tw/news/asoc/201911070069.aspx"><i class="icon-fb"></i></a><a class="btn_line line-color" aria-label="LINE分享" href="javascript:" data-href="https://www.cna.com.tw/news/asoc/201911070069.aspx" data-title="北市車禍  汽車撞入騎樓釀3傷"><i class="icon-line"></i></a><a class="btn_copy copy-color copy_tooltip" aria-label="複製連結" href="javascript:" data-clipboard-text="https://www.cna.com.tw/news/asoc/201911070069.aspx"><i class="icon-link"></i></a></div></div><div class="paragraph"><p>（中央社記者劉建邦台北7日電）台北市八德路三段附近今天發生車禍，一輛汽車忽然撞入騎樓，3人遭撞傷，分別為年約70歲、30歲女子及60歲男子，其中70歲女子頭部外傷，送醫前意識不清，車禍原因待釐清。</p><p>台北市警消上午10時許獲報，八德路三段附近有車禍案，派員到場發現，有一輛汽車卡在騎樓，現場有3人受傷，其中約70歲女子傷勢較重，隨即把傷者送往國泰醫院，另2名傷者也送往醫院醫治。</p><p>警方初步了解，肇事汽車駕駛為一名長者，駕駛開車行經八德路三段時，疑似誤踩油門，導致汽車衝入騎樓內，詳細車禍原因仍待調查釐清。（編輯：方沛清）1081107</p></div><div class="paragraph bottomArticleBanner show"><div class="pcBox adslot_infinite js_pcBox_EndAd2" id="adslot_pcBox_EndAd2" data-width="685" data-height="250" data-dfp="cna2018_article_685x250_end2"></div><div class="mbBox adslot_infinite js_mbBox_EndAd2" id="adslot_mbBox_EndAd2" data-width="300" data-height="250" data-dfp="cna2018_article_300x250_end2"></div></div><div class="paragraph BtnShareGroup"><div class="fbShareBox"><div class="fb-like" data-href="https://www.cna.com.tw/news/asoc/201911070069.aspx" data-layout="box_count" data-action="like" data-size="small" data-show-faces="true" data-share="false"></div></div><div class="toolBox"><a class="btn_fb fb-color" aria-label="FB分享" href="javascript:" data-href="https://www.cna.com.tw/news/asoc/201911070069.aspx"><i class="icon-fb"></i></a><a class="btn_line line-color" aria-label="LINE分享" href="javascript:" data-href="https://www.cna.com.tw/news/asoc/201911070069.aspx" data-title="北市車禍  汽車撞入騎樓釀3傷"><i class="icon-line"></i></a><a class="btn_copy copy-color copy_tooltip" aria-label="複製連結" href="javascript:" data-clipboard-text="https://www.cna.com.tw/news/asoc/201911070069.aspx"><i class="icon-link"></i></a></div></div><div class="paragraph articleADbox"><div class="advertiseBox bottomADbox left adslot_infinite pcBox_ad js_pcBox_ad" id="adslot_bl" data-width="300" data-height="250" data-dfp="cna2018_all_article_300x250_BL"></div><div class="advertiseBox bottomADbox right adslot_infinite mbBox_ad js_mbBox_ad" id="adslot_br" data-width="300" data-height="250" data-dfp="cna2018_all_article_300x250_BR"></div><div class="advertiseBox sixSquare"><div class='_pvmax_recommend' data-widget-id='0c743d1a-6cb6-4202-8d2a-e478628aea1c' data-ref='https://www.cna.com.tw/news/asoc/201911070069.aspx'></div></div><div class="advertiseBox sixSquare"><div id="_popIn_recommend"></div></div></div></div><div class="advertiseGroup"><div class="advertiseBox top_ad  adslot_infinite js_top_ad" id="adslot_top" data-width="300" data-height="250" data-dfp="cna2018_article_300x250_RT" data-isinitview="Y"></div><div class="advertiseBox middle_ad js_middle_ad"><a href ="https://www.cna.com.tw/project/ttida_comics/comics_album.html" target="_blank" rel="noopener"><img data-src="https://imgcdn.cna.com.tw/www/images/ad/ttida/084_300.png" alt="地機族" class="lazyload" /></a></div><div class="advertiseBox bottom_ad adslot_infinite js_bottom_ad" id="adslot_bottom" data-width="300" data-height="600" data-dfp="cna2018_article_300x600_RB"></div></div><div class="advertiseMobile"><div class="advertiseBox article_mb_ad adslot_infinite js_top_ad" id="adslot_top" data-width="300" data-height="250" data-dfp="cna2018_mob_article_300x250_RT"></div><div class="advertiseBox article_mb_ad_recommend"><div class='_pvmax_recommend' data-widget-id='02be951a-c2b5-4a79-a4b4-0dcdc8f2079b' data-ref='https://www.cna.com.tw/news/asoc/201911070069.aspx'></div></div><div class="advertiseBox article_mb_ad_BL adslot_infinite js_pcBox_ad" id="adslot_bl" data-width="300" data-height="250" data-dfp="cna2018_all_article_300x250_BL"></div><div class="advertiseBox article_mb_ad_recommend"><div id="_popIn_recommend"></div></div><div class="advertiseBox article_mb_ad_BR adslot_infinite mbBox_ad js_mbBox_ad" id="adslot_br" data-width="300" data-height="250" data-dfp="cna2018_all_article_300x250_BR"></div></div></article></div></div><div class="wrapper"></div></div></div></div><footer class=""><div class="f-wrapper"><div class="f-social-group mb"><a class="share fb" href="https://www.facebook.com/cnanewstaiwan/" target="_blank" rel="noopener" aria-label="中央社新聞粉絲團"><i class="icon-fb"></i></a><a class="share line" href="https://line.me/R/ti/p/%40tiq8051j" target="_blank" rel="noopener" aria-label="Line加中央社好友"><i class="icon-line"></i></a></div><div class="f-col-group"><div class="f-col"><div class="f-title">國際版網站</div><a href="http://focustaiwan.tw" target="_blank" rel="noopener">Focus Taiwan</a><a href="http://japan.cna.com.tw/" target="_blank" rel="noopener">フォーカス台湾</a><a href="http://spanish.cna.com.tw" target="_blank" rel="noopener">Enfoque en Taiwan</a></div><div class="f-col"><div class="f-title">關注更多</div><a href="https://itunes.apple.com/tw/app/%E4%B8%AD%E5%A4%AE%E7%A4%BE%E4%B8%80%E6%89%8B%E6%96%B0%E8%81%9E/id444433899" target="_blank" rel="noopener">iOS app 下載</a><a href="https://play.google.com/store/apps/details?id=m.cna.com.tw.App" target="_blank" rel="noopener">Android app 下載</a><a href="https://www.cna.com.tw/topic/newsworld.aspx">全球中央雜誌</a><a href="https://www.cna.com.tw/culture">文化+</a><a href="https://academy.cna.com.tw/">新聞學院</a><a href="/newsletter.aspx">中央社電子報</a><a href="https://www.cna.com.tw/project/2019_news_eco_award/">曾虛白新聞獎基金會</a></div><div class="f-col"><div class="f-title">關於中央社</div><a href="/about/info.aspx">公司簡介</a><a href="/about/logo.aspx">企業識別</a><a href="/topic/newsworld.aspx">全球中央雜誌</a><a href="/about/open.aspx">公開資訊</a><a href="/about/install.aspx">設置條例摘要</a><a href="/about/privacy.aspx">隱私權聲明</a><a href="/about/contact.aspx">聯絡我們</a></div><div class="f-col"><div class="f-title">產品與服務</div><a href="/about/product.aspx">產品總覽</a><a href="http://service.cna.com.tw/">客戶頻道</a><a href="https://www.phototaiwan.com/Query/DefaultBrowse.aspx">影像空間</a><a href="https://www.cna.com.tw/postwrite/index.aspx">訊息平台</a></div></div><div class="f-social-group pc"><a class="share fb" href="https://www.facebook.com/cnanewstaiwan/" target="_blank" rel="noopener" aria-label="中央社新聞粉絲團"><i class="icon-fb"></i></a><a class="share line" href="https://line.me/R/ti/p/%40tiq8051j" target="_blank" rel="noopener" aria-label="Line加中央社好友"><i class="icon-line"></i></a></div></div><div class="f-info"><div>專線：<a class="" href="tel:0800-256-688">0800-256-688</a> | 信箱：<a class="" href="mailto:services@mail.cna.com.tw">services@mail.cna.com.tw</a></div><div>copyright © 2019 中央通訊社版權所有</div></div></footer></div><div class="Subscription blue pcVer"><div class="wrapper"><a class="closeBtn" href="javascript:" aria-label="關閉電子報訂閱"><i class="icon-cross"></i></a><div class="substitle">訂閱中央社<span class="myEpaperName"></span></div><div class="substext">，<span class="myEpaperSlogan"></span></div><div class="subsinput"><input type="text" class="myEpaperInput" aria-label="請輸入電子信箱" placeholder="請輸入電子信箱"><a class="subslink mySubEpaper" href="javascript:">訂閱</a><div class="errorMsg myIconBgWhite"></div></div><div class="endMsg"><div class="endcheck"><svg viewBox="-10 -10 500 500"><path class="circle" d="M877.28,335.72a203.17,203.17,0,0,1,37.86,118.1C915.14,565.26,823.44,657,712,657s-203.14-91.7-203.14-203.14S600.56,250.68,712,250.68a203.21,203.21,0,0,1,144.67,60.53" transform="translate(-508.86 -250.68)"/><polyline class="check" points="78.54 229.94 179.32 300.74 347.98 60.67"/></svg></div><div>感謝您的訂閱！瀏覽更多<a class="moreEpaper" href="/newsletter.aspx">中央社精選電子報</a>。</div></div></div></div><div class="Subscription mbVer opacity-95"><a class="clickFinger" href="javascript:"><img class="lazyload" data-src="https://imgcdn.cna.com.tw/www/website/img/finger.svg" alt="點擊訂閱電子報"> 點擊訂閱<span class="myEpaperName"></span></a><div class="slidetosubs"><a class="closeBtn" href="javascript:" aria-label="關閉電子報訂閱"><i class="icon-cross"></i></a><div class="substitle bluetitle myEpaperName"></div><div class="subsummary myEpaperSlogan"></div><div class="subsinput"><input type="text" class="myEpaperInput" aria-label="請輸入電子信箱" placeholder="請輸入電子信箱"><div class="errorMsg"></div></div><a class="subslink mySubEpaper_mbVer" href="javascript:">訂閱</a><div class="otherlink"><a href="https://www.cna.com.tw/news/ahel/201911075001.aspx">早安世界最新內容</a><a href="/newsletter.aspx">中央社電子報總覽</a></div><div class="endMsg"><div class="endcheck"><svg viewBox="-10 -10 500 500"><path class="circle" d="M877.28,335.72a203.17,203.17,0,0,1,37.86,118.1C915.14,565.26,823.44,657,712,657s-203.14-91.7-203.14-203.14S600.56,250.68,712,250.68a203.21,203.21,0,0,1,144.67,60.53" transform="translate(-508.86 -250.68)"/><polyline class="check" points="78.54 229.94 179.32 300.74 347.98 60.67"/></svg></div><div>感謝您的訂閱！瀏覽更多<a class="moreEpaper" href="/newsletter.aspx">中央社精選電子報</a>。</div></div></div></div></div><script> var STATIC_DOC_VER = '20191104'; var STATIC_DOC_PATH = 'https://imgcdn.cna.com.tw/www/website'; </script><script type="text/javascript"> function addHandler(target, eventType, handler) { if (target.addEventListener) { addHandler = function (target, eventType, handler) { target.addEventListener(eventType, handler, false); } } else { addHandler = function (target, eventType, handler) { target.attachEvent("on" + eventType, handler); } } addHandler(target, eventType, handler); } function removeHandler(target, eventType, handler) { if (target.removeEventListener) { removeHandler = function (target, eventType, handler) { target.removeEventListener(eventType, handler, false); } } else { removeHandler = function (target, eventType, handler) { target.detachEvent("on" + eventType, handler); } } removeHandler(target, eventType, handler); } function downloadJS(path) { var element = document.createElement("script"); element.src = path; document.body.appendChild(element); }  function loadJsCssFile(filename, filetype, callback) { if (filetype == "js") {  var fileref = document.createElement('script'); fileref.setAttribute("type", "text/javascript"); fileref.setAttribute("src", filename); if (fileref.readyState) {  fileref.onreadystatechange = function () { var state = fileref.readyState; if (state === 'loaded' || state === 'complete') { if (callback != null) callback(); } }; } else {  fileref.onload = function () { if (callback != null) callback() }; } } else if (filetype == "css") {  var fileref = document.createElement("link"); fileref.setAttribute("rel", "stylesheet"); fileref.setAttribute("type", "text/css"); fileref.setAttribute("href", filename); if (fileref.readyState) {  fileref.onreadystatechange = function () { var state = fileref.readyState; if (state === 'loaded' || state === 'complete') { if (callback != null) callback() } }; } else {  fileref.onload = function () { if (callback != null) callback() }; } } if (typeof fileref != "undefined") document.getElementsByTagName("head")[0].appendChild(fileref) } </script><script type="text/javascript"> function loadDetailMasterTopJs() {  loadJsCssFile("https://imgcdn.cna.com.tw/www/website/bundle_js/sitedetail_top.min.js?v=20191104", "js", function () {  loadDetailMasterFooterCssJS(); }); } function loadDetailMasterFooterCssJS() { var flag_scroll = false; $(window).scroll(function () { if (flag_scroll == false) { flag_scroll = true;  loadJsCssFile("https://imgcdn.cna.com.tw/www/website/bundle_js/sitedetail_footer.min.js?v=20191104", "js", function () {  loadMasterFooterJs(); }); } }); } </script><script> function loadIcomoon() { loadJsCssFile("https://imgcdn.cna.com.tw/www/website/css/icomoon.css?v=20191104", "css", function () {  loadJquery(); }); } function loadJquery() {  loadJsCssFile("https://imgcdn.cna.com.tw/www/website/js/jquery-3.4.1.min.js?v=20191104", "js", function () {  loadSiteMasterTopJs(); }); } function loadSiteMasterTopJs() { loadJsCssFile("https://imgcdn.cna.com.tw/www/website/bundle_js/site_top.min.js?v=20191104", "js", function () {  if (typeof loadDetailMasterTopJs === 'function') {  loadDetailMasterTopJs(); } else { loadPageJs(); } }); } function loadMasterFooterJs() { var flag_scroll = false; $(window).scroll(function () { if (flag_scroll == false) { flag_scroll = true;  loadJsCssFile("https://imgcdn.cna.com.tw/www/website/bundle_js/site_footer.min.js?v=20191104", "js", function () {  }); } }); }  addHandler(window, "load", loadIcomoon()); </script><script type="text/javascript"> var _comscore = _comscore || []; _comscore.push({ c1: "2", c2: "16827998" }); (function () { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })(); </script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=16827998&cv=2.0&cj=1" /></noscript></body></html>