<!DOCTYPE html><html lang="zh-Hant-TW"><head><title>
	港政務司長：抗疫不躺平 「0+3」是當前最好安排 | 兩岸 | 中央社 CNA
</title><meta name="description" content="香港政務司司長陳國基表示，港府在抗疫的路上不會躺平，「0+3」是目前最恰當的安排。" /><link rel="icon" type="image/png" href="https://imgcdn.cna.com.tw/www/website/img/fav-icon.png?v=20221003" /><link href="https://www.cna.com.tw/amp/news/acn/202210090039.aspx" rel="amphtml" />
<link href="https://www.cna.com.tw/news/acn/202210090039.aspx" rel="canonical" />
<meta property="og:url" content="https://www.cna.com.tw/news/acn/202210090039.aspx" />
<meta property="og:title" content="港政務司長：抗疫不躺平 「0+3」是當前最好安排 | 兩岸 | 中央社 CNA" />
<meta property="og:description" content="香港政務司司長陳國基表示，港府在抗疫的路上不會躺平，「0+3」是目前最恰當的安排。" />
<link href="https://imgcdn.cna.com.tw/www/images/pic_fb.jpg?v=20220218" rel="image_src" type="image/jpeg" />
<meta property="og:image:height" content="1024" />
<meta property="og:image:width" content="1024" />
<meta property="og:image" content="https://imgcdn.cna.com.tw/www/images/pic_fb.jpg?v=20220218" />
<meta property="og:type" content="article" />
<meta itemprop="dateModified" content="2022/10/09 11:05" />
<meta itemprop="datePublished" content="2022/10/09 11:05" />
<meta itemprop="dateCreated" content="2022/10/09 11:05" />
<meta property="fb:admins" content="100000193024403" />
<meta property="fb:app_id" content="524202197752727" />
<meta property="fb:pages" content="214159925349838" />
<meta property="fb:pages" content="148395741852581" />
<meta property="article:author" content="https://www.facebook.com/cnanewstaiwan" />
<meta property="article:publisher" content="https://www.facebook.com/cnanewstaiwan" />
<meta itemprop="author" content="中央通訊社" />
<link href="https://plus.google.com/102054703728087773572" rel="author" /><link rel="preconnect" href="https://imgcdn.cna.com.tw" /><link rel="preconnect" href="https://www.google.com.tw" /><link rel="preconnect" href="https://www.google-analytics.com" /><meta charset="utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=5.0" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta name="dailymotion-domain-verification" content="dmh18yyush7adi14v" /><script type='application/ld+json'>[{"@context":"https://schema.org","@type":"NewsArticle","headline":"港政務司長：抗疫不躺平 「0+3」是當前最好安排","about":"香港政務司司長陳國基表示，港府在抗疫的路上不會躺平，「0+3」是目前最恰當的安排。","articleSection":"兩岸","dateModified":"2022/10/09 11:05","datePublished":"2022/10/09 11:05","thumbnailUrl":"https://imgcdn.cna.com.tw/www/images/pic_fb.jpg?v=20220218","image":["https://imgcdn.cna.com.tw/www/images/pic_fb.jpg?v=20220218"],"author":{"@type":"Organization","name":"中央通訊社 Central News Agency","description":"24小時報導國際、財經、科技、醫藥、生活、運動、教育、政治、影劇、社會、地方即時新聞的網站，並提供社群討論、分享功能。","url":"https://www.cna.com.tw","logo":{"@type":"ImageObject","caption":"Logo of Central News Agency","url":"https://imgcdn.cna.com.tw/www/website/img/footerinfo/logo/cnalogo_176x117.jpg"}},"publisher":{"@type":"Organization","name":"中央通訊社 Central News Agency","description":"24小時報導國際、財經、科技、醫藥、生活、運動、教育、政治、影劇、社會、地方即時新聞的網站，並提供社群討論、分享功能。","url":"https://www.cna.com.tw","logo":{"@type":"ImageObject","caption":"Logo of Central News Agency","url":"https://imgcdn.cna.com.tw/www/website/img/footerinfo/logo/cnalogo_176x117.jpg"}},"speakable":{"@type":"SpeakableSpecification","xPath":["/html/head/title","/html/head/meta[@name='description']/@content"],"url":"https://www.cna.com.tw/news/acn/202210090039.aspx"}},{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"Thing","@id":"https://www.cna.com.tw","name":"中央社 CNA"}},{"@type":"ListItem","position":2,"item":{"@type":"Thing","@id":"https://www.cna.com.tw/list/acn.aspx","name":"兩岸"}},{"@type":"ListItem","position":3,"item":{"@type":"Thing","@id":"https://www.cna.com.tw/news/acn/202210090039.aspx","name":"港政務司長：抗疫不躺平 「0+3」是當前最好安排"}}]}]</script><style>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</style><style>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</style><style> .jsBlueBlock { display: none; } .jsInfiniteBread { display: none; } .hiddenCont { display: none; } </style></head><body class=""><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WCLJ4Q5" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><svg style="display: none;" height="0" width="0"><symbol id="svg-earth" fill="#004E98" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12 4.08718e-08C5.4 4.08718e-08 1.02179e-08 5.4 1.02179e-08 12C1.02179e-08 18.6 5.4 24 12 24C18.6 24 24 18.6 24 12C24 5.4 18.6 4.08718e-08 12 4.08718e-08ZM16.8857 20.4C16.4571 20.9143 15.7714 21.6 15.1714 21.1714C14.8286 21 14.6571 20.7429 14.3143 20.5714C13.9714 20.3143 13.5429 20.2286 13.2 20.1429C12.2571 20.0571 11.3143 20.3143 10.4571 19.8857C9.77143 19.6286 9.25714 18.8571 9.34286 18.0857C9.42857 17.4 10.2 17.0571 10.7143 16.8C11.4 16.3714 12.1714 16.0286 12.9429 15.8571C13.2857 15.7714 13.6286 15.6857 14.0571 15.7714C14.4 15.7714 14.6571 15.8571 15 16.0286C15.1714 16.2 15.4286 16.3714 15.5143 16.6286C15.6857 16.8857 15.9429 17.2286 16.2 17.4C16.5429 17.6571 16.8857 17.9143 17.2286 18.1714C17.4857 18.4286 17.5714 18.7714 17.5714 19.1143C17.3143 19.6286 17.1429 20.0571 16.8857 20.4ZM12 1.88571C13.9714 1.88571 15.9429 2.48571 17.5714 3.6C16.5429 3.68571 15.5143 4.02857 14.6571 4.62857C14.3143 4.97143 13.8 6.08571 13.3714 6.34286C13.0286 6.68571 12.5143 6.85714 12.0857 6.94286C11.7429 6.94286 11.4 6.85714 11.2286 6.6C11.0571 6.34286 10.8857 6.08571 10.6286 5.91429C10.4571 5.82857 10.2857 6.08571 10.2 6.25714C10.0286 6.94286 10.1143 7.71429 9.6 8.31429C9.34286 8.57143 9.08571 8.82857 8.74286 9C8.48571 9.17143 8.31429 9.25714 8.05714 9.42857C7.88571 9.6 7.8 9.77143 7.8 10.0286C7.8 10.2857 7.88571 10.5429 7.97143 10.8C8.05714 10.9714 8.14286 11.1429 8.14286 11.4C8.05714 11.7429 7.8 12 7.88571 12.3429C8.22857 13.3714 9.08571 14.2286 10.1143 14.4857C10.4571 14.4857 10.7143 14.8286 10.7143 15.1714C10.8 15.6 10.0286 15.6857 9.77143 15.6857C8.57143 15.6857 7.37143 15.1714 6.6 14.2286C6.17143 13.8 5.74286 13.4571 5.4 13.0286C5.22857 12.8571 5.05714 12.6857 4.97143 12.4286C4.97143 12.1714 4.97143 11.9143 5.14286 11.6571C5.31429 11.4857 5.31429 11.1429 5.31429 10.8C5.31429 10.6286 5.22857 10.5429 5.22857 10.3714C5.22857 10.2857 5.14286 10.1143 5.05714 10.0286C4.97143 9.94286 4.88571 9.85714 4.71429 9.94286C4.54286 10.0286 4.45714 10.0286 4.28571 10.1143C4.2 10.2 4.02857 10.2 3.94286 10.2C3.68571 10.2857 3.34286 10.2857 3.08571 10.2857C2.82857 10.2857 2.57143 10.2 2.31429 10.2H2.22857C3.08571 5.4 7.2 1.97143 12 1.88571Z" /></symbol><symbol id="svg-search" viewBox="0 0 24 26" xmlns="http://www.w3.org/2000/svg"><path d="M23.6352 23.213L17.7187 17.0596C19.2405 15.2541 20.0746 12.9685 20.0735 10.6073C20.0735 5.07312 15.5709 0.570557 10.0367 0.570557C4.50256 0.570557 0 5.07312 0 10.6073C0 16.1414 4.50256 20.644 10.0367 20.644C12.1143 20.644 14.0942 20.0174 15.7869 18.8278L21.7483 25.0279C21.9974 25.2866 22.3326 25.4293 22.6917 25.4293C23.0317 25.4293 23.3541 25.2997 23.599 25.0641C23.8488 24.8232 23.993 24.493 23.9997 24.146C24.0065 23.799 23.8754 23.4635 23.6352 23.213ZM10.0367 3.18883C14.1273 3.18883 17.4552 6.51666 17.4552 10.6073C17.4552 14.6979 14.1273 18.0257 10.0367 18.0257C5.94611 18.0257 2.61828 14.6979 2.61828 10.6073C2.61828 6.51666 5.94611 3.18883 10.0367 3.18883Z" /></symbol><symbol id="svg-cross" viewBox="0 0 29 28" xmlns="http://www.w3.org/2000/svg"><path d="M28.0553 1.62285L26.4289 0L14.0276 12.3776L1.62638 0L0 1.62285L12.4013 14.0005L0 26.3772L1.62638 28L14.0276 15.6233L26.4289 28L28.0553 26.3772L15.6532 14.0005L28.0553 1.62285Z" /></symbol><symbol id="svg-dot" viewBox="0 0 10 10" xmlns="http://www.w3.org/2000/svg"><path d="M5.00017 0C2.2541 0 0 2.25444 0 4.99949C0 7.74659 2.2541 10 5.00017 10C7.74728 10 10 7.74659 10 4.99949C9.99966 2.25444 7.74728 0 5.00017 0Z" /></symbol><symbol id="svg-fb" viewBox="0 0 15 26" xmlns="http://www.w3.org/2000/svg"><path d="M13.5276 0.00540974L10.156 0C6.36807 0 3.92016 2.51147 3.92016 6.39863V9.34883H0.530154C0.237217 9.34883 0 9.58632 0 9.87926V14.1538C0 14.4467 0.237488 14.6839 0.530154 14.6839H3.92016V25.4698C3.92016 25.7628 4.15738 26 4.45032 26H8.87332C9.16626 26 9.40347 25.7625 9.40347 25.4698V14.6839H13.3672C13.6601 14.6839 13.8973 14.4467 13.8973 14.1538L13.899 9.87926C13.899 9.73861 13.843 9.6039 13.7437 9.50436C13.6444 9.40483 13.5092 9.34883 13.3685 9.34883H9.40347V6.84791C9.40347 5.64587 9.68992 5.03565 11.2558 5.03565L13.527 5.03484C13.8197 5.03484 14.0569 4.79735 14.0569 4.50469V0.535564C14.0569 0.243168 13.82 0.00595071 13.5276 0.00540974Z" /></symbol><symbol id="svg-arrow-l" viewBox="0 0 17 32" xmlns="http://www.w3.org/2000/svg"><path d="M0.326233 16.8C-0.108908 16.3586 -0.108908 15.6414 0.326233 15.2L14.985 0.331034C15.4202 -0.110345 16.1273 -0.110345 16.5624 0.331034C16.9976 0.772414 16.9976 1.48966 16.5624 1.93103L2.69231 16L16.5624 30.069C16.9976 30.5103 16.9976 31.2276 16.5624 31.669C16.3448 31.8897 16.0729 32 15.7737 32C15.4746 32 15.2026 31.8897 14.985 31.669L0.326233 16.8Z" /></symbol><symbol id="svg-arrow-r" viewBox="0 0 17 32" xmlns="http://www.w3.org/2000/svg"><path d="M16.6738 16.8C17.1089 16.3586 17.1089 15.6414 16.6738 15.2L2.01497 0.331034C1.57983 -0.110345 0.872728 -0.110345 0.437588 0.331034C0.00244713 0.772414 0.00244713 1.48966 0.437588 1.93103L14.3077 16L0.437588 30.069C0.00244713 30.5103 0.00244713 31.2276 0.437588 31.669C0.655157 31.8897 0.92712 32 1.22628 32C1.52544 32 1.7974 31.8897 2.01497 31.669L16.6738 16.8Z" /></symbol><symbol id="svg-line" viewBox="0 0 30 30" xmlns="http://www.w3.org/2000/svg"><path d="M25.2972 10.7823C25.2972 10.9519 25.1667 11.0892 25.0054 11.0892H22.1468V12.2484H25.0054C25.1667 12.2484 25.2972 12.3857 25.2972 12.5553V13.6593C25.2972 13.8289 25.1667 13.9659 25.0054 13.9659H22.1468V15.1257H25.0054C25.1667 15.1257 25.2972 15.263 25.2972 15.4323V16.5365C25.2972 16.7058 25.1667 16.8431 25.0054 16.8431H20.8022H20.8017C20.7234 16.8431 20.6524 16.8105 20.6001 16.7574C20.5986 16.7562 20.5969 16.7547 20.5958 16.7535C20.5946 16.752 20.5932 16.7502 20.592 16.7487C20.5414 16.6938 20.5104 16.6192 20.5104 16.5368V16.5365V9.67837V9.67776C20.5104 9.59568 20.5411 9.52144 20.5912 9.46651C20.5926 9.4647 20.5943 9.46289 20.5958 9.46108C20.5966 9.46017 20.5981 9.45897 20.5992 9.45776C20.6521 9.40434 20.7232 9.37145 20.8017 9.37145H25.0054C25.1667 9.37145 25.2972 9.50876 25.2972 9.67837V10.7823ZM19.4873 16.5371C19.4873 16.7061 19.3567 16.8431 19.1951 16.8431H18.143C18.1171 16.8431 18.0918 16.8392 18.0682 16.8326C18.0668 16.8323 18.0656 16.8317 18.0642 16.8314C18.0573 16.8296 18.0509 16.8274 18.044 16.8247C18.0412 16.8238 18.0386 16.8226 18.0354 16.8214C18.0305 16.8193 18.0259 16.8172 18.021 16.8151C18.0164 16.813 18.0115 16.8105 18.0069 16.8078C18.0044 16.8063 18.0018 16.8051 17.9989 16.8033C17.9929 16.7997 17.9868 16.7958 17.9811 16.7918C17.9799 16.7909 17.9788 16.79 17.9779 16.7891C17.9497 16.7695 17.9241 16.7442 17.9037 16.7137L14.9048 12.463V16.5371C14.9048 16.7061 14.7737 16.8431 14.6124 16.8431H13.5605C13.3992 16.8431 13.2681 16.7061 13.2681 16.5371V9.67746C13.2681 9.50846 13.3992 9.37145 13.5605 9.37145H14.6124C14.6158 9.37145 14.619 9.37205 14.6227 9.37205C14.6279 9.37205 14.6328 9.37235 14.638 9.37296C14.6429 9.37356 14.6483 9.37386 14.6529 9.37477C14.6573 9.37537 14.6616 9.37598 14.6653 9.37658C14.6711 9.37779 14.6765 9.37929 14.6823 9.3805C14.686 9.38171 14.6889 9.38231 14.6923 9.38322C14.6984 9.38503 14.7041 9.38714 14.7099 9.38925C14.713 9.39046 14.7159 9.39167 14.7194 9.39288C14.7251 9.39499 14.7306 9.3977 14.7358 9.40012C14.7389 9.40163 14.7421 9.40344 14.7452 9.40495C14.7504 9.40766 14.7556 9.41098 14.7608 9.4143C14.7639 9.41581 14.7668 9.41762 14.7697 9.41973C14.7749 9.42305 14.7797 9.42698 14.7846 9.4306C14.7872 9.43241 14.7901 9.43452 14.7924 9.43694C14.7979 9.44116 14.803 9.44569 14.8079 9.45052C14.8097 9.45233 14.8114 9.45384 14.8134 9.45565C14.8194 9.46168 14.8252 9.46802 14.8312 9.47466C14.8315 9.47496 14.8321 9.47587 14.8327 9.47647C14.841 9.48643 14.8488 9.49669 14.8554 9.50756L17.8508 13.7528V9.67746C17.8508 9.50846 17.9816 9.37145 18.143 9.37145H19.1951C19.3567 9.37145 19.4873 9.50846 19.4873 9.67746V16.5371ZM12.2453 16.5371C12.2453 16.7061 12.1141 16.8431 11.9531 16.8431H10.901C10.7396 16.8431 10.6088 16.7061 10.6088 16.5371V9.67746C10.6088 9.50846 10.7396 9.37145 10.901 9.37145H11.9531C12.1141 9.37145 12.2453 9.50846 12.2453 9.67746V16.5371ZM9.70848 16.5365C9.70848 16.7055 9.57822 16.8431 9.41662 16.8431H5.21376H5.21318C5.13497 16.8431 5.06423 16.8105 5.01161 16.7577C5.01017 16.7562 5.00874 16.755 5.00701 16.7535C5.00586 16.752 5.00442 16.7502 5.00327 16.7487C4.95266 16.6938 4.92161 16.6192 4.92161 16.5368V16.5365V9.67776C4.92161 9.50846 5.05273 9.37145 5.21376 9.37145H6.26591C6.42723 9.37145 6.55807 9.50846 6.55807 9.67776V15.1254H9.41662C9.57822 15.1254 9.70848 15.263 9.70848 15.432V16.5365ZM30.0007 12.7753C30.0007 5.73127 23.272 0 15.0006 0C6.7306 0 0.000732422 5.73127 0.000732422 12.7753C0.000732422 19.0909 5.33712 24.3797 12.5455 25.3795C13.034 25.4903 13.6988 25.7175 13.8671 26.156C14.0183 26.5538 13.966 27.1773 13.9157 27.5793C13.9157 27.5793 13.7397 28.6902 13.7017 28.9271C13.6362 29.3248 13.4001 30.4837 15.0006 29.7757C16.602 29.0677 23.6392 24.4374 26.7865 20.6357H26.7856C28.9592 18.1336 30.0007 15.5946 30.0007 12.7753Z" /></symbol><symbol id="svg-logo" viewBox="0 0 95 63" xmlns="http://www.w3.org/2000/svg"><path d="M71.533 62.812H69.52V56.06H68.006V54.31H69.52V50.733H68.298V49.046H75.438C75.301 52.629 75.231 55.689 75.231 58.228C75.231 59.364 75.261 60.158 75.317 60.613C75.341 60.83 75.381 60.937 75.438 60.937C75.473 60.937 75.495 60.85 75.508 60.675C75.541 60.417 75.57 59.973 75.593 59.344L77.313 59.963C77.187 61.17 76.929 61.966 76.539 62.347C76.219 62.657 75.852 62.812 75.438 62.812C74.841 62.812 74.378 62.589 74.044 62.146C73.551 61.568 73.304 60.262 73.304 58.228C73.304 56.06 73.368 53.562 73.494 50.733H71.533V54.311H72.978V56.06H71.533V62.812ZM67.541 62.812H65.614V62.177H63.808V62.812H61.898V57.424H67.541V62.812ZM59.007 62.812H53.847C51.977 62.812 50.48 62.672 49.355 62.394C48.541 62.187 47.744 61.764 46.964 61.124C46.299 61.691 45.633 62.254 44.968 62.812C44.5601 62.184 44.1177 61.5791 43.643 61C44.366 60.752 45.083 60.49 45.793 60.21V56.48H43.918V54.76H47.79V59.886C48.5213 60.4619 49.4077 60.8066 50.336 60.876C51.07 61 52.854 61.063 55.687 61.063C57.339 61.063 58.738 60.963 59.885 60.768C59.517 61.377 59.225 62.058 59.007 62.812ZM11.435 59.204H9.37V50.981H15.357V48.488H17.422V50.981H23.34V59.204H21.293V58.166H17.423V62.812H15.357V58.166H11.434V59.204H11.435ZM83.628 62.75H81.786V53.46H79.31V51.772H86.053V53.459H83.628V62.75ZM40.202 50.408V55.858H42.009V57.609H36.073C36.543 58.229 37.145 58.776 37.88 59.249C38.889 59.932 40.242 60.458 41.94 60.83L40.821 62.75C39.101 62.275 37.627 61.547 36.4 60.566C35.4877 59.8726 34.7168 59.0107 34.129 58.027C33.7152 58.6209 33.2299 59.1617 32.684 59.637C31.227 60.907 29.404 61.944 27.213 62.75L26.163 61.186C28.503 60.318 30.235 59.354 31.359 58.29C31.589 58.073 31.789 57.846 31.962 57.61H26.163V55.859H27.815V50.409H32.907V48.427H35.041V50.408H40.202ZM95 62.486H85.623V60.706H89.478V54.264H86.518V52.452H89.478V48.488H91.542V52.452H94.57V54.264H91.542V60.706H95V62.486ZM79.568 54.311H81.358V56.602C81.358 57.739 81.258 58.776 81.061 59.715C80.899 60.572 80.673 61.268 80.384 61.805L78.861 60.768C79.091 60.17 79.269 59.514 79.396 58.802C79.51 58.089 79.568 57.356 79.568 56.602V54.311ZM63.808 60.566H65.614V59.08H63.808V60.566ZM50.749 60.318H48.874V51.772H52.09C51.6822 51.4257 51.2573 51.0999 50.817 50.796L51.729 50.238H49.079V48.675H59.007V49.913C58.0767 50.6263 57.0801 51.2489 56.031 51.772H59.059V58.337C59.059 59.617 58.325 60.257 56.857 60.257C56.478 60.257 56.042 60.241 55.549 60.21L55.222 58.522C55.7579 58.6493 56.3062 58.7168 56.857 58.723C57.087 58.723 57.2 58.475 57.2 57.98V57.903H54.861V60.148H53.021V57.903H50.749V60.318ZM86.053 60.21H84.264V54.372H86.054V60.21H86.053ZM67.128 56.866H62.156V55.178H67.128V56.866ZM50.749 56.416H53.02V55.626H50.75V56.416H50.749ZM11.435 56.416H15.358V52.716H11.435V56.416ZM54.861 56.416H57.201V55.626H54.861V56.416ZM17.423 56.416H21.293V52.716H17.423V56.416ZM29.879 55.859H32.821C32.878 55.591 32.907 55.322 32.907 55.054V52.158H29.88V55.858L29.879 55.859ZM35.041 52.159V55.054C35.041 55.344 35.017 55.611 34.971 55.859H38.154V52.159H35.041ZM67.18 54.698H62.225V53.01H67.18V54.698ZM45.588 51.415C46.43 51.8745 47.2153 52.431 47.928 53.073L46.603 54.496C45.8968 53.796 45.1181 53.1732 44.28 52.638L45.588 51.415ZM54.861 54.14H57.201V53.382H54.861V54.14ZM50.749 54.14H53.02V53.382H50.75V54.14H50.749ZM67.936 52.576H61.4V50.796H67.937V52.576H67.936ZM45.656 48.365C46.504 48.819 47.284 49.355 47.996 49.975L46.671 51.415C45.9693 50.7279 45.1897 50.1251 44.348 49.619L45.656 48.365ZM52.641 50.238C53.066 50.579 53.456 50.926 53.811 51.275C54.545 50.945 55.222 50.599 55.841 50.238H52.641ZM85.297 50.656H79.997V49H85.297V50.656ZM67.128 50.408H62.293V48.675H67.128V50.408ZM27.623 0.007V9.965C26.6302 9.73871 25.6153 9.62367 24.597 9.622C17.097 9.622 11.007 15.717 11.007 23.232C11.007 30.746 17.097 36.838 24.597 36.838C25.636 36.838 26.648 36.718 27.623 36.496V46.455H23.19C10.383 46.455 0 36.056 0 23.233C0 10.463 10.294 0.099 23.023 0.01V0.007H27.622H27.623ZM94.92 36.135V46.455H71.245V35.891H80.422L69.49 20.45V46.455H58.587V0H69.533L94.92 36.135ZM40.322 0L56.834 23.254V43.574L40.278 20.45V46.455H29.378V35.905C34.433 33.918 38.015 28.996 38.015 23.233C38.015 17.468 34.433 12.543 29.378 10.558V0H40.322ZM24.669 35.046C18.194 35.046 12.925 29.77 12.925 23.285C12.925 16.799 18.195 11.525 24.669 11.525C31.146 11.525 36.412 16.799 36.412 23.285C36.412 29.77 31.146 35.046 24.669 35.046ZM24.669 13.379C19.216 13.379 14.779 17.825 14.779 23.285C14.779 28.744 19.216 33.186 24.669 33.186C30.122 33.186 34.562 28.744 34.562 23.285C34.562 17.825 30.122 13.379 24.669 13.379Z" /><path d="M29.434 31.515C29.038 31.998 28.381 32.708 27.724 32.287C27.426 32.127 27.195 31.87 26.901 31.709C26.5668 31.4863 26.1813 31.3528 25.781 31.321C24.891 31.257 23.939 31.484 23.115 31.095C22.455 30.807 21.898 30.096 21.995 29.355C22.095 28.713 22.819 28.358 23.344 28.1C24.035 27.746 24.761 27.36 25.518 27.23C25.518 27.23 26.348 27.027 26.569 27.104C26.852 27.196 27.195 27.166 27.459 27.327C27.689 27.457 27.822 27.681 27.987 27.874C28.183 28.165 28.412 28.424 28.679 28.649C29.005 28.907 29.367 29.132 29.663 29.452C29.895 29.71 30.027 30.032 29.993 30.389C29.928 30.807 29.663 31.193 29.434 31.515ZM30.718 14.872L30.604 14.959C30.364 15.128 28.401 15.079 27.279 16.1C26.926 16.422 26.383 17.562 26.004 17.797C25.623 18.067 25.209 18.335 24.724 18.406C24.378 18.438 24.102 18.304 23.862 18.067C23.687 17.865 23.548 17.562 23.309 17.39C23.099 17.253 22.999 17.493 22.929 17.66C22.722 18.304 22.822 19.083 22.377 19.691C22.167 19.962 21.821 20.198 21.545 20.402C21.339 20.558 21.105 20.675 20.907 20.844C20.724 21 20.61 21.198 20.662 21.445C20.712 21.7 20.722 21.968 20.83 22.21C20.914 22.39 21.009 22.578 20.978 22.781C20.924 23.126 20.616 23.371 20.703 23.747C20.938 24.809 21.883 25.527 22.905 25.815C23.224 25.905 23.446 26.027 23.5 26.465C23.548 26.872 22.85 26.995 22.57 27.006C21.315 27.056 20.268 26.458 19.403 25.611C19.007 25.224 18.587 24.862 18.201 24.465C18.03 24.298 17.867 24.099 17.815 23.86C17.76 23.595 17.877 23.355 17.951 23.11C18.038 22.806 18.095 22.477 18.031 22.163C18.004 22.023 17.954 21.888 17.908 21.756C17.8705 21.6298 17.812 21.5108 17.735 21.404C17.6913 21.3535 17.6348 21.3158 17.5714 21.2949C17.508 21.2739 17.4401 21.2705 17.375 21.285C17.231 21.316 17.117 21.415 16.99 21.478C16.888 21.528 16.777 21.563 16.666 21.591C16.3929 21.6507 16.1131 21.6739 15.834 21.66C15.556 21.654 15.278 21.59 15.005 21.556C14.869 21.54 14.769 21.483 14.738 21.351C14.715 21.249 14.693 21.144 14.665 21.048L14.568 20.806C14.3575 21.6421 14.251 22.5009 14.251 23.363C14.251 29.115 18.924 33.796 24.669 33.796C30.416 33.796 35.089 29.116 35.089 23.363C35.089 19.867 33.361 16.767 30.718 14.873" /></symbol><symbol id="svg-logo-s" viewBox="0 0 95 47" xmlns="http://www.w3.org/2000/svg"><path d="M11.0883 22.776C11.0883 15.2839 17.082 9.29022 24.5741 9.29022C25.4732 9.29022 26.6719 9.29022 27.571 9.58991V0H23.0757C10.1893 0 0 10.1893 0 22.776C0 35.3628 10.489 45.5521 23.3754 45.5521H27.8707V35.6625C26.9716 35.9621 25.7729 35.9621 24.8738 35.9621C17.082 36.2618 11.0883 30.2681 11.0883 22.776Z" /><path d="M29.369 0V10.489C34.4637 12.5868 38.0599 17.3817 38.0599 23.0757C38.0599 28.7697 34.4637 33.5647 29.369 35.6625V46.1514H40.1577V20.6782L56.6403 43.4543V22.776L40.1577 0H29.369Z" /><path d="M69.8265 0H58.7382V45.5521H69.5268V20.0789L80.6151 35.3628H71.3249V45.5521H95V35.3628L69.8265 0Z" /><path d="M12.8865 22.7758C12.8865 29.0692 18.2808 34.4635 24.5742 34.4635C31.1672 34.4635 36.2619 29.3689 36.2619 22.7758C36.2619 16.4825 30.8675 11.0881 24.5742 11.0881C18.2808 11.3878 12.8865 16.4825 12.8865 22.7758ZM24.5742 13.1859C26.672 13.1859 28.4701 13.7853 29.9685 14.984C29.3691 14.984 27.8707 15.2837 26.9716 15.8831C26.672 16.1828 26.0726 17.3815 25.7729 17.6812C25.4732 17.9809 24.8739 18.2806 24.5742 18.2806C24.2745 18.2806 23.9748 18.2806 23.6751 17.9809C23.3754 17.6812 23.3754 17.3815 23.0757 17.3815C22.7761 17.3815 22.7761 17.3815 22.7761 17.6812C22.4764 18.2806 22.7761 19.1796 22.1767 19.779C21.877 20.0787 21.5773 20.3784 21.2776 20.3784C20.978 20.678 20.978 20.678 20.6783 20.678C20.3786 20.9777 20.3786 20.9777 20.3786 21.2774C20.3786 21.5771 20.3786 21.8768 20.6783 22.1765C20.6783 22.4761 20.978 22.4761 20.6783 22.7758C20.978 22.7758 20.6783 22.7758 20.6783 23.3752C20.978 24.2743 21.877 25.1733 22.7761 25.473C23.0757 25.473 23.3754 25.7727 23.3754 26.0724C23.3754 26.372 22.7761 26.6717 22.4764 26.6717C21.2776 26.6717 20.0789 26.0724 19.1798 25.1733C18.8802 24.8736 18.2808 24.5739 17.9811 23.9746C17.9811 23.9746 17.9811 23.6749 17.9811 23.3752C17.9811 23.0755 17.9811 22.7758 17.9811 22.7758C17.9811 22.4761 17.9811 22.1765 17.9811 21.8768V21.5771C17.9811 21.5771 17.9811 21.2774 17.6814 21.2774H17.3817C17.3817 21.2774 17.0821 21.2774 17.0821 21.5771H16.7824C16.4827 21.5771 16.183 21.5771 15.8833 21.5771C15.5836 21.5771 15.284 21.5771 14.9843 21.5771C15.8833 16.4825 19.7792 13.1859 24.5742 13.1859ZM29.3691 30.8673C29.0694 31.4667 28.1704 32.066 27.571 31.7664C27.2713 31.4667 26.9716 31.4667 26.672 31.167C26.3723 30.8673 26.0726 30.8673 25.4732 30.8673C24.5742 30.8673 23.6751 31.167 22.7761 30.5676C22.1767 30.2679 21.5773 29.6686 21.5773 28.7695C21.5773 28.1702 22.4764 27.8705 23.0757 27.5708C23.6751 27.2711 24.5742 26.9714 25.1735 26.6717C25.1735 26.6717 26.0726 26.372 26.3723 26.6717C26.672 26.6717 26.9716 26.6717 27.2713 26.9714C27.571 26.9714 27.571 27.2711 27.8707 27.5708C28.1704 27.8705 28.1704 28.1702 28.4701 28.4698C28.7698 28.7695 29.0694 29.0692 29.3691 29.3689C29.6688 29.6686 29.6688 29.9683 29.6688 30.2679C29.9685 30.2679 29.6688 30.5676 29.3691 30.8673Z" /></symbol><symbol id="svg-photo-slideshow" viewBox="0 0 30 26" xmlns="http://www.w3.org/2000/svg"><path d="M29.965 12.74V0.65C29.965 0.291005 29.674 0 29.315 0H13.325C12.9661 0 12.675 0.291005 12.675 0.65V5.4925H23.01C23.8164 5.4925 24.4725 6.14858 24.4725 6.955V13.39H29.315C29.674 13.39 29.965 13.099 29.965 12.74Z" /><path d="M18.1025 19.6949H23.01C23.369 19.6949 23.66 19.4039 23.66 19.0449V13.3899V6.95493C23.66 6.59594 23.369 6.30493 23.01 6.30493H12.675H7.02C6.66103 6.30493 6.37 6.59594 6.37 6.95493V11.7974H16.64C17.4464 11.7974 18.1025 12.4535 18.1025 13.2599V19.6949Z" /><path d="M0 13.2599V25.3499C0 25.7089 0.291037 25.9999 0.65 25.9999H16.64C16.999 25.9999 17.29 25.7089 17.29 25.3499V20.5074V20.1011V19.6949V13.3899V13.2599C17.29 12.9009 16.999 12.6099 16.64 12.6099H12.675H6.37H5.96375H5.5575H0.65C0.291037 12.6099 0 12.9009 0 13.2599Z" /></symbol><symbol id="svg-refresh" fill="#004E98" viewBox="0 0 23 24" xmlns="http://www.w3.org/2000/svg"><path d="M4.08784 1.47906C3.94178 1.99026 4.23388 2.42843 4.74508 2.57449L5.91352 2.93966C4.45294 3.81597 3.28447 4.91137 2.33508 6.29889C-1.0243 11.3378 0.363115 18.2024 5.40199 21.5618C10.4409 24.9212 17.3055 23.5338 20.6649 18.4949C24.0243 13.456 22.6369 6.59135 17.598 3.23197C17.1598 2.93985 16.6486 3.08591 16.3565 3.45105C16.0644 3.88921 16.2104 4.4004 16.5756 4.69251C20.8112 7.54068 21.9795 13.2369 19.1313 17.4725C16.2832 21.708 10.587 22.8764 6.35138 20.0282C2.11581 17.18 0.947459 11.4838 3.79563 7.24827C4.59896 6.07983 5.62137 5.13049 6.78983 4.40023L6.42467 5.64171C6.2786 6.1529 6.5707 6.59108 7.0819 6.73714C7.59309 6.88321 8.03127 6.59109 8.17733 6.07989L9.12675 2.72064C9.19979 2.3555 9.05374 1.91731 8.76163 1.69822C8.68861 1.62519 8.61558 1.6252 8.46952 1.55217L5.11025 0.602736C4.74511 0.748786 4.23391 1.0409 4.08784 1.47906Z" /></symbol></svg><div class="page"><div class="overlayidle"><div class="idleBox"><a class="closeBtn" href="javascript:" aria-label="關閉閒置頁面"><svg fill="#fff" width="29" height="28"><use href="#svg-cross"></use></svg></a><div class="idletitle">更多編輯台推薦新聞：</div><div class="idleGroup"><div class="idleNewsL"><div id="plIdleNewsL">
	<div class="idleNews"><a class="idleNewsClick" href="https://www.cna.com.tw/news/aopl/202210080251.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20221008/877x658_153363715707.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/800/20221008/877x658_153363715707.jpg"><img class="lazyload" data-src="https://imgcdn.cna.com.tw/www/webphotos/WebCover/800/20221008/877x658_153363715707.jpg" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20221008/877x658_153363715707.jpg 414w, https://imgcdn.cna.com.tw/www/webphotos/WebCover/800/20221008/877x658_153363715707.jpg 1024w" alt="克里米亞大橋爆炸 重創俄軍烏克蘭南部補給線"></picture></div><div class="hood"><div class="kind">國際</div><h2>克里米亞大橋爆炸 重創俄軍烏克蘭南部補給線</h2></div></a></div>
</div></div><div class="idleNewsR"><div class="idleNews"><a class="idleNewsClick" href="https://www.cna.com.tw/news/ahel/202210085003.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20221008/800x600_593523904562.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20221008/800x600_593523904562.jpg"><img class="lazyload" data-src="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20221008/800x600_593523904562.jpg" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20221008/800x600_593523904562.jpg 414w, https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20221008/800x600_593523904562.jpg 1024w" alt="一週大事／北韓射彈飛越日本、印尼足球場踩踏事故、橘高校訪台..."></picture></div><div class="hood"><div class="kind">生活</div><h2>一週大事／北韓射彈飛越日本、印尼足球場踩踏事故、橘高校訪台...</h2></div></a></div><div class="idleNews"><a class="idleNewsClick" href="https://www.cna.com.tw/news/acul/202210085006.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20221008/1773x1330_442765387549.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20221008/1773x1330_442765387549.jpg"><img class="lazyload" data-src="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20221008/1773x1330_442765387549.jpg" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20221008/1773x1330_442765387549.jpg 414w, https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20221008/1773x1330_442765387549.jpg 1024w" alt="專訪／創作30年後仍覺有趣的故事 川口俊和跨越時空打造感動"></picture></div><div class="hood"><div class="kind">文化</div><h2>專訪／創作30年後仍覺有趣的故事 川口俊和跨越時空打造感動</h2></div></a></div><div class="idleNews"><a class="idleNewsClick" href="https://www.cna.com.tw/news/acn/202210080060.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20221008/1790x1343_449964817613.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20221008/1790x1343_449964817613.jpg"><img class="lazyload" data-src="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20221008/1790x1343_449964817613.jpg" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20221008/1790x1343_449964817613.jpg 414w, https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20221008/1790x1343_449964817613.jpg 1024w" alt="中共20大看點／從高歌猛進到穩字當頭 內憂外患夾擊中國經濟"></picture></div><div class="hood"><div class="kind">兩岸</div><h2>中共20大看點／從高歌猛進到穩字當頭 內憂外患夾擊中國經濟</h2></div></a></div><div class="idleNews"><a class="idleNewsClick" href="https://www.cna.com.tw/news/ahel/202210065002.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20221006/1007x754_949632296030.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20221006/1007x754_949632296030.jpg"><img class="lazyload" data-src="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20221006/1007x754_949632296030.jpg" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20221006/1007x754_949632296030.jpg 414w, https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20221006/1007x754_949632296030.jpg 1024w" alt="次世代疫苗18歲以上預約看這裡 新北桃園台中高雄設點隨到隨打"></picture></div><div class="hood"><div class="kind">生活</div><h2>次世代疫苗18歲以上預約看這裡 新北桃園台中高雄設點隨到隨打</h2></div></a></div></div></div><div class="idleAD_banner adslot jsADslot" id="div-gpt-ad-idle" data-width="" data-height="" data-dfp="cna2018_all_pc_970x90_popup"></div></div></div><div class="darkerBlock"><div class="searchCon"><input type="text" class="darkerInput" placeholder="搜尋近2年的中央社新聞"><a class="submit" href="javascript:"><svg fill="#fff" width="30" height="30.5" id="mySearch"><use href="#svg-search"></use></svg></a></div></div><div class="TopSection"><div class="fixedBottom"><div id="jsAudioCtrl"></div><div class="privacy-bar"><div class="">本網站使用相關技術提供更好的閱讀體驗，同時尊重使用者隱私，點這裡瞭解<a class="privacy-link" href="/about/privacy.aspx">中央社隱私聲明</a>。<span class="mb-br">當您關閉此視窗，代表您同意上述規範。<span></div><a class="closeBtn close-privacy" href="javascript:" aria-label="同意並關閉隱私權"><svg fill="#232323" width="14" height="14"><use href="#svg-cross"></use></svg></a></div><div class="language-bar"><div id="language-bar-en" class=""> Your browser does not appear to support Traditional Chinese. Would you like to go to CNA’s English website, <a class="lan-link" href="http://focustaiwan.tw?utm_source=cna.lang" rel="noopener" aria-label="Focus Taiwan"> “Focus Taiwan" </a>?</div><div id="language-bar-ja" class=""> こちらのページは繁体字版です。日本語版<a class="lan-link" href="https://japan.focustaiwan.tw?utm_source=cna.lang" rel="noopener" aria-label="フォーカス台湾">「フォーカス台湾」</a>に移動しますか。</div><a class="closeBtn close-language" href="javascript:" aria-label="關閉語言轉導"><svg fill="#232323" width="14" height="14"><use href="#svg-cross"></use></svg></a></div></div><div class="nav"><div class="wrapper"><ul class=""><li><a href="https://howlife.cna.com.tw" target="_blank" rel="noopener">好生活</a></li><li><a href="https://www.phototaiwan.com/Query/DefaultBrowse.aspx" target="_blank" rel="noopener">影像空間</a></li><li><a href="http://service.cna.com.tw/" target="_blank" rel="noopener">客戶頻道</a></li><li><a href="https://www.cna.com.tw/postwrite" target="_blank" rel="noopener">訊息平台</a></li></ul></div></div><div class="aboveHeader"><div class="wrapper"><div class="logo"><a href="/" aria-label="中央社首頁"><svg width="95" height="63"><use href="#svg-logo"></use></svg></a></div><div class="logoRightAD adslot jsADslot" id="div-gpt-ad-1536725168974-0" data-width="970" data-height="90" data-dfp="cna2018_all_pc_970x90_T" data-isinitview="Y"></div><div class="rightBtn"><div class="language"><a class="earthBtn" href="javascript:" aria-label="多國語言"><svg width="16" height="16"><use href="#svg-earth"></use></svg></a><div class="langroup"><a href="https://focustaiwan.tw/" target="_blank" rel="noopener">Focus Taiwan</a><a href="https://japan.focustaiwan.tw" target="_blank" rel="noopener">フォーカス台湾</a></div></div><div class="search"><a class="searchBtn submit" href="javascript:" aria-label="全文檢索"><svg fill="#004E98" width="18" height="18.5"><use href="#svg-search"></use></svg></a></div></div></div></div><div class="mobileHeader"><div class="menu-toggle toggleStyle"><span></span><span></span><span></span></div><div class="backHistory"><a class="backpage" href="javascript:"><svg fill="#004E98" width="10" height="18"><use href="#svg-arrow-l"></use></svg><span>上一頁</span></a></div><div class="logo"><a href="/" aria-label="中央社首頁"><svg fill="#004E98" width="56" height="28"><use href="#svg-logo-s"></use></svg></a></div><div class="search"><a class="searchBtn submit" href="javascript:" aria-label="全文檢索"><svg fill="#004E98" width="18" height="18.5"><use href="#svg-search"></use></svg></a></div></div><div class="darker"></div></div><header class="menu sticky"><div class="wrapper"><div class="fixed-logo"><a class="toIndex" href="/" aria-label="中央社首頁"><svg width="44" height="22"><use href="#svg-logo-s"></use></svg></a></div><div class="sticky-over-hidden"><div class="sticky-over-auto pn-ProductNav pnProductNav" id="pnProductNav"><div class="sticky-over-scroll pn-ProductNav_Contents" id="pnProductNavContents"><ul class="main-menu"><li ><a class="first-level" href="https://www.cna.com.tw/topic/newstopic/3829.aspx">疫情</a><div class="subBlock subHalf"><ul class="sub_menu"><li><a class="_ellipsis_simple" href="https://www.cna.com.tw/news/aopl/202210080214.aspx">佛奇：冬天恐有COVID-19新變異株 可能更易傳播</a></li><li><a class="_ellipsis_simple" href="https://www.cna.com.tw/news/acn/202210080189.aspx">北京擋不住疫情 已有10條獨立傳播鏈</a></li><li><a class="_ellipsis_simple" href="https://www.cna.com.tw/news/aopl/202210080118.aspx">日本政府擬解口罩令 民眾懼疫情仍緊戴</a></li><li><a class="_ellipsis_simple" href="https://www.cna.com.tw/news/ahel/202210085005.aspx">10/8本土4萬4467例、76死 連續13天較上週同期增</a></li><li><a class="_ellipsis_simple" href="https://www.cna.com.tw/news/ahel/202210070316.aspx">清冠一號公費對象擬增產婦等4族群 重症風險因子將從寬認定</a></li><li><a class="_ellipsis_simple" href="https://www.cna.com.tw/news/ahel/202210070180.aspx">服務重症高風險社福移工 0+7自主防疫期不得工作</a></li><li><a class="_ellipsis_simple" href="https://www.cna.com.tw/news/ahel/202210075002.aspx">10/7本土5萬710例 增52死、228中重症[影]</a></li><li><a class="_ellipsis_simple" href="https://www.cna.com.tw/news/acn/202210070123.aspx">香港研究：COVID-19口服藥可降低死亡風險</a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/aall.aspx">即時</a><div class="subBlock subHalf"><ul class="sub_menu"><li><a class="_ellipsis_simple" href="https://www.cna.com.tw/news/acn/202210090038.aspx">中共20大人事撲朔迷離 誰上誰下習說了算</a></li><li><a class="_ellipsis_simple" href="https://www.cna.com.tw/news/aspt/202210090041.aspx">美迪惠爾錦標賽第3輪遇亂流 李旻暫並列第65</a></li><li><a class="_ellipsis_simple" href="https://www.cna.com.tw/news/aopl/202210090040.aspx">日本推測北韓試射潛射彈道飛彈 已嚴重抗議</a></li><li><a class="_ellipsis_simple" href="https://www.cna.com.tw/news/acn/202210090039.aspx">港政務司長：抗疫不躺平 「0+3」是當前最好安排</a></li><li><a class="_ellipsis_simple" href="https://www.cna.com.tw/news/aipl/202210090037.aspx">中央社聯手軍聞社 台灣軍聞揚威國際</a></li><li><a class="_ellipsis_simple" href="https://www.cna.com.tw/news/asoc/202210090036.aspx">攀登南一段60歲山友跌傷眼睛 空勤吊掛送醫</a></li><li><a class="_ellipsis_simple" href="https://www.cna.com.tw/news/aipl/202210090035.aspx">馬斯克談提台灣特別行政區 林佳龍：覬覦中國市場</a></li><li><a class="_ellipsis_simple" href="https://www.cna.com.tw/news/aopl/202210090034.aspx">艾米尼之死抗議進入第4週 伊朗各地頻傳暴力事件</a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/aipl.aspx">政治</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/aipl/202210090037.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20221009/1024x768_020117958979.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20221009/1024x768_020117958979.jpg"><img data-src="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20221009/1024x768_020117958979.jpg" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20221009/1024x768_020117958979.jpg 414w, https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20221009/1024x768_020117958979.jpg 1024w" class="lazyload" alt="中央社聯手軍聞社 台灣軍聞揚威國際"></picture></div><div class="maTitle"><span class="_ellipsis_simple">中央社聯手軍聞社 台灣軍聞揚威國際</span></div></a></div><ul class="sub_menu menu1"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#39340;&#26031;&#20811;&#35527;&#25552;&#21488;&#28771;&#29305;&#21029;&#34892;&#25919;&#21312; &#26519;&#20339;&#40845;&#65306;&#35244;&#35238;&#20013;&#22283;&#24066;&#22580;" href="https://www.cna.com.tw/news/aipl/202210090035.aspx"><span class='_ellipsis_default'>馬斯克談提台灣特別行政區 林佳龍：覬覦中國市場</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#26222;&#32645;&#26106;&#26031;&#36774;&#20107;&#34389;&#24950;&#38617;&#21313; &#25919;&#35201;&#38642;&#38598;&#35937;&#24501;&#21488;&#27861;&#38364;&#20418;&#36914;&#23637;" href="https://www.cna.com.tw/news/aipl/202210090031.aspx"><span class='_ellipsis_default'>普羅旺斯辦事處慶雙十 政要雲集象徵台法關係進展</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#23435;&#26970;&#29788;&#35498;&#25903;&#25345;&#32769;&#30334;&#22995;  &#40643;&#29642;&#29642;&#65306;&#29702;&#24565;&#19968;&#33268;" href="https://www.cna.com.tw/news/aipl/202210090023.aspx"><span class='_ellipsis_default'>宋楚瑜說支持老百姓  黃珊珊：理念一致</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#21152;&#25343;&#22823;&#30526;&#35696;&#38498;&#22996;&#21729;&#26371;&#20027;&#24109;&#21490;&#33883;&#27931;&#35370;&#21488; &#23559;&#26185;&#35211;&#34081;&#32317;&#32113;" href="https://www.cna.com.tw/news/aipl/202210090022.aspx"><span class='_ellipsis_default'>加拿大眾議院委員會主席史葛洛訪台 將晉見蔡總統</span></a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#32016;&#32004;&#30343;&#21518;&#21312;&#27489;&#24950;&#38617;&#21313; &#20689;&#32990;&#19981;&#30031;&#20302;&#28331;&#23637;&#29694;&#29105;&#24773;" href="https://www.cna.com.tw/news/aipl/202210090019.aspx"><span class='_ellipsis_default'>紐約皇后區歡慶雙十 僑胞不畏低溫展現熱情</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#39376;&#35997;&#37324;&#26031;&#22823;&#20351;&#39208;&#24950;&#38617;&#21313; &#35997;&#22283;&#32317;&#30563;&#35242;&#33258;&#20986;&#24109;&#31069;&#36032;" href="https://www.cna.com.tw/news/aipl/202210090015.aspx"><span class='_ellipsis_default'>駐貝里斯大使館慶雙十 貝國總督親自出席祝賀</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#22240;&#25033;&#20013;&#22283;&#23041;&#33029; &#34157;&#32654;&#29748;&#21015;&#23433;&#20840;&#32147;&#28639;&#38860;&#24615;&#28858;&#24037;&#20316;&#37325;&#40670;" href="https://www.cna.com.tw/news/aipl/202210090014.aspx"><span class='_ellipsis_default'>因應中國威脅 蕭美琴列安全經濟韌性為工作重點</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#24067;&#25289;&#26684;&#38617;&#21313;&#22283;&#24950;&#37202;&#26371; &#22810;&#20301;&#21451;&#21488;&#35696;&#21729;&#20986;&#24109;" href="https://www.cna.com.tw/news/aipl/202210090011.aspx"><span class='_ellipsis_default'>布拉格雙十國慶酒會 多位友台議員出席</span></a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/aopl.aspx">國際</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/aopl/202210090033.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/400/20221009/1373x1373_wmkn_708046965983.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/400/20221009/1373x1373_wmkn_708046965983.jpg"><img data-src="https://imgcdn.cna.com.tw/www/WebPhotos/400/20221009/1373x1373_wmkn_708046965983.jpg" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/400/20221009/1373x1373_wmkn_708046965983.jpg 414w, https://imgcdn.cna.com.tw/www/WebPhotos/400/20221009/1373x1373_wmkn_708046965983.jpg 1024w" class="lazyload" alt="奧地利總統大選 現任范德貝倫盼首輪投票定江山"></picture></div><div class="maTitle"><span class="_ellipsis_simple">奧地利總統大選 現任范德貝倫盼首輪投票定江山</span></div></a></div><ul class="sub_menu menu1"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#26085;&#26412;&#25512;&#28204;&#21271;&#38867;&#35430;&#23556;&#28507;&#23556;&#24392;&#36947;&#39131;&#24392; &#24050;&#22196;&#37325;&#25239;&#35696;" href="https://www.cna.com.tw/news/aopl/202210090040.aspx"><span class='_ellipsis_default'>日本推測北韓試射潛射彈道飛彈 已嚴重抗議</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#33406;&#31859;&#23612;&#20043;&#27515;&#25239;&#35696;&#36914;&#20837;&#31532;4&#36913; &#20234;&#26391;&#21508;&#22320;&#38971;&#20659;&#26292;&#21147;&#20107;&#20214;" href="https://www.cna.com.tw/news/aopl/202210090034.aspx"><span class='_ellipsis_default'>艾米尼之死抗議進入第4週 伊朗各地頻傳暴力事件</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#27490;&#21683;&#31958;&#28479;&#30097;&#33268;66&#31461;&#20129; &#29976;&#27604;&#20126;&#23637;&#38283;&#35519;&#26597;" href="https://www.cna.com.tw/news/aopl/202210090030.aspx"><span class='_ellipsis_default'>止咳糖漿疑致66童亡 甘比亞展開調查</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#32654;&#22283;&#38450;&#37096;&#65306;&#35905;&#20813;&#20013;&#22283;&#35069;&#21512;&#37329; &#24674;&#24489;F-35&#25136;&#27231;&#20132;&#20184;" href="https://www.cna.com.tw/news/aopl/202210090021.aspx"><span class='_ellipsis_default'>美國防部：豁免中國製合金 恢復F-35戰機交付</span></a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#24076;&#33240;&#35215;&#27169;5.1&#22320;&#38663; &#26410;&#20659;&#20154;&#21729;&#20663;&#20129;&#25110;&#28797;&#25613;" href="https://www.cna.com.tw/news/aopl/202210090012.aspx"><span class='_ellipsis_default'>希臘規模5.1地震 未傳人員傷亡或災損</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#22533;&#23432;&#37325;&#35201;&#25818;&#40670;&#24052;&#36203;&#22982;&#29305; &#28580;&#20523;&#26031;&#22522;&#65306;&#27491;&#28608;&#28872;&#25136;&#39717;" href="https://www.cna.com.tw/news/aopl/202210090008.aspx"><span class='_ellipsis_default'>堅守重要據點巴赫姆特 澤倫斯基：正激烈戰鬥</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#24859;&#29246;&#34349;&#21152;&#27833;&#31449;&#29190;&#28856; 10&#20154;&#21930;&#29983;" href="https://www.cna.com.tw/news/aopl/202210090006.aspx"><span class='_ellipsis_default'>愛爾蘭加油站爆炸 10人喪生</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#21271;&#38867;&#20877;&#30332;&#23556;2&#26522;&#24392;&#36947;&#39131;&#24392; &#32654;&#31281;&#27491;&#33287;&#30431;&#22283;&#23494;&#20999;&#30923;&#21830;" href="https://www.cna.com.tw/news/aopl/202210090005.aspx"><span class='_ellipsis_default'>北韓再發射2枚彈道飛彈 美稱正與盟國密切磋商</span></a></li></ul></div></li><li class='active'><a class="first-level" href="https://www.cna.com.tw/list/acn.aspx">兩岸</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/acn/202210090038.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20221009/1600x1200_9137469505.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20221009/1600x1200_9137469505.jpg"><img data-src="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20221009/1600x1200_9137469505.jpg" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20221009/1600x1200_9137469505.jpg 414w, https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20221009/1600x1200_9137469505.jpg 1024w" class="lazyload" alt="中共20大人事撲朔迷離 誰上誰下習說了算"></picture></div><div class="maTitle"><span class="_ellipsis_simple">中共20大人事撲朔迷離 誰上誰下習說了算</span></div></a></div><ul class="sub_menu menu1"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#28207;&#25919;&#21209;&#21496;&#38263;&#65306;&#25239;&#30123;&#19981;&#36538;&#24179; &#12300;0+3&#12301;&#26159;&#30070;&#21069;&#26368;&#22909;&#23433;&#25490;" href="https://www.cna.com.tw/news/acn/202210090039.aspx"><span class='_ellipsis_default'>港政務司長：抗疫不躺平 「0+3」是當前最好安排</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#27794;&#30123;&#24773;&#20063;&#23553;&#22478;  &#23665;&#35199;&#27704;&#28639;&#20840;&#24066;&#38748;&#40664;&#31649;&#29702;" href="https://www.cna.com.tw/news/acn/202210080227.aspx"><span class='_ellipsis_default'>沒疫情也封城  山西永濟全市靜默管理</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#26032;&#30086;&#23553;&#25511;  &#28879;&#39791;&#26408;&#40778;&#65306;&#21332;&#21161;&#28399;&#30041;&#26053;&#23458;&#23601;&#26989;" href="https://www.cna.com.tw/news/acn/202210080226.aspx"><span class='_ellipsis_default'>新疆封控  烏魯木齊：協助滯留旅客就業</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#21271;&#20140;&#25803;&#19981;&#20303;&#30123;&#24773; &#24050;&#26377;10&#26781;&#29544;&#31435;&#20659;&#25773;&#37832;" href="https://www.cna.com.tw/news/acn/202210080189.aspx"><span class='_ellipsis_default'>北京擋不住疫情 已有10條獨立傳播鏈</span></a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#39340;&#26031;&#20811;&#25552;&#21488;&#28771;&#29305;&#21029;&#34892;&#25919;&#21312; &#24341;&#30332;&#20013;&#22283;&#19981;&#28415;&#25209;&#22916;&#35696;" href="https://www.cna.com.tw/news/acn/202210080160.aspx"><span class='_ellipsis_default'>馬斯克提台灣特別行政區 引發中國不滿批妄議</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#33775;&#28858;&#39640;&#31649;&#19969;&#32792;&#31361;&#28982;&#36781;&#19990;  &#29983;&#21069;&#20219;&#20841;&#22823;&#26989;&#21209;&#32317;&#35009;" href="https://www.cna.com.tw/news/acn/202210080156.aspx"><span class='_ellipsis_default'>華為高管丁耘突然辭世  生前任兩大業務總裁</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="20&#22823;&#21069;&#38450;&#30123;&#24773;&#22806;&#28322;&#21271;&#20140; &#20013;&#20849;&#23553;&#25511;&#36264;&#22196;&#39015;&#19981;&#24471;&#27665;&#24616;" href="https://www.cna.com.tw/news/acn/202210080141.aspx"><span class='_ellipsis_default'>20大前防疫情外溢北京 中共封控趨嚴顧不得民怨</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#19978;&#20219;&#30334;&#26085;  &#28207;&#29305;&#39318;&#26446;&#23478;&#36229;&#65306;&#25239;&#30123;&#25514;&#26045;&#27442;&#36895;&#21063;&#19981;&#36948;" href="https://www.cna.com.tw/news/acn/202210080139.aspx"><span class='_ellipsis_default'>上任百日  港特首李家超：抗疫措施欲速則不達</span></a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/aie.aspx">產經</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/afe/202210080157.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20221008/1670x1253_765512506653.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20221008/1670x1253_765512506653.jpg"><img data-src="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20221008/1670x1253_765512506653.jpg" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20221008/1670x1253_765512506653.jpg 414w, https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20221008/1670x1253_765512506653.jpg 1024w" class="lazyload" alt="國泰世華銀行刷卡網銀ATM當機 近5小時全面修復"></picture></div><div class="maTitle"><span class="_ellipsis_simple">國泰世華銀行刷卡網銀ATM當機 近5小時全面修復</span></div></a></div><ul class="sub_menu menu1"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#32654;&#25844;&#22823;&#26230;&#29255;&#20986;&#21475;&#35373;&#38480; &#30740;&#35519;&#65306;&#27874;&#21450;&#20013;&#22283;&#35373;&#24288;&#38867;&#12289;&#21488;&#20225;&#26989;" href="https://www.cna.com.tw/news/afe/202210080246.aspx"><span class='_ellipsis_default'>美擴大晶片出口設限 研調：波及中國設廠韓、台企業</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#30123;&#24460;&#25391;&#33288;&#20839;&#38656; &#32147;&#37096;&#21332;&#21147;&#21508;&#22320;&#21830;&#22280;&#33289;&#36774;&#31995;&#21015;&#27963;&#21205;" href="https://www.cna.com.tw/news/afe/202210080234.aspx"><span class='_ellipsis_default'>疫後振興內需 經部協力各地商圈舉辦系列活動</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#24429;&#21338;&#65306;&#32654;&#35373;&#24819;&#20013;&#22283;&#20405;&#21488;&#26368;&#31967;&#24773;&#22659; &#25836;&#25764;&#21488;&#28771;&#26230;&#29255;&#24037;&#31243;&#24107;" href="https://www.cna.com.tw/news/afe/202210083001.aspx"><span class='_ellipsis_default'>彭博：美設想中國侵台最糟情境 擬撤台灣晶片工程師</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#38651;&#35222;&#38754;&#26495;&#22577;&#20729;&#29694;&#27490;&#36300;&#35338;&#34399; IT&#38754;&#26495;&#26126;&#24180;&#20013;&#26377;&#27231;&#26371;&#33853;&#24213;" href="https://www.cna.com.tw/news/afe/202210080137.aspx"><span class='_ellipsis_default'>電視面板報價現止跌訊號 IT面板明年中有機會落底</span></a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#32147;&#28639;&#37096;&#65306;&#32791;&#36027;&#24040;&#36039;&#20063;&#24190;&#20046;&#28961;&#21487;&#33021;&#35079;&#35069;&#21488;&#31309;&#38651;&#33267;&#20182;&#34389;" href="https://www.cna.com.tw/news/afe/202210080136.aspx"><span class='_ellipsis_default'>經濟部：耗費巨資也幾乎無可能複製台積電至他處</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#21147;&#25306;&#20126;&#27954;&#39640;&#38542;&#35069;&#36896;&#20013;&#24515; &#32147;&#37096;&#25512;&#22283;&#29986;&#24863;&#28204;&#22120;&#33258;&#20027;&#25552;&#21319;" href="https://www.cna.com.tw/news/afe/202210080127.aspx"><span class='_ellipsis_default'>力拚亞洲高階製造中心 經部推國產感測器自主提升</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#22283;&#27888;&#19990;&#33775;&#21047;&#21345;&#32178;&#37504;ATM&#20840;&#30070; &#37329;&#31649;&#26371;&#35201;&#27714;&#30433;&#24555;&#25490;&#38500;&#38556;&#31001;" href="https://www.cna.com.tw/news/afe/202210080109.aspx"><span class='_ellipsis_default'>國泰世華刷卡網銀ATM全當 金管會要求盡快排除障礙</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#22283;&#27888;&#19990;&#33775;ATM&#30070;&#27231;&#32178;&#37504;&#25499;&#40670; &#22909;&#24066;&#22810;&#32080;&#24115;&#22823;&#25490;&#38263;&#40845;" href="https://www.cna.com.tw/news/afe/202210085004.aspx"><span class='_ellipsis_default'>國泰世華ATM當機網銀掛點 好市多結帳大排長龍</span></a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/asc.aspx">證券</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/afe/202210080097.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/400/20221009/2000x1381_wmky_0828641138150.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/400/20221009/2000x1381_wmky_0828641138150.jpg"><img data-src="https://imgcdn.cna.com.tw/www/WebPhotos/400/20221009/2000x1381_wmky_0828641138150.jpg" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/400/20221009/2000x1381_wmky_0828641138150.jpg 414w, https://imgcdn.cna.com.tw/www/WebPhotos/400/20221009/2000x1381_wmky_0828641138150.jpg 1024w" class="lazyload" alt="美經濟數據影響股市 法人：台股先看台積電法說"></picture></div><div class="maTitle"><span class="_ellipsis_simple">美經濟數據影響股市 法人：台股先看台積電法說</span></div></a></div><ul class="sub_menu menu1"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#22823;&#31435;&#20809;&#37325;&#30331;&#32929;&#29579; 13&#26085;&#27861;&#35498;&#32858;&#28966;&#27611;&#21033;&#29575;&#21450;&#31532;4&#23395;&#21205;&#33021;" href="https://www.cna.com.tw/news/afe/202210090032.aspx"><span class='_ellipsis_default'>大立光重登股王 13日法說聚焦毛利率及第4季動能</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#38754;&#26495;&#38617;&#34382;&#29694;&#37329;&#28187;&#36039;&#32929;&#20729;&#19981;&#25447;&#22580;  &#26032;&#32929;11&#26085;&#25499;&#29260;" href="https://www.cna.com.tw/news/afe/202210080237.aspx"><span class='_ellipsis_default'>面板雙虎現金減資股價不捧場  新股11日掛牌</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#24962;&#32879;&#28310;&#26371;&#20173;&#23559;&#25844;&#22823;&#21319;&#24687; &#32654;&#32929;&#37325;&#25387;" href="https://www.cna.com.tw/news/afe/202210080008.aspx"><span class='_ellipsis_default'>憂聯準會仍將擴大升息 美股重挫</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#32654;&#23601;&#26989;&#25976;&#25818;&#21152;&#28145;&#25345;&#32396;&#22823;&#24133;&#21319;&#24687;&#38928;&#26399; &#27472;&#32929;&#36300;" href="https://www.cna.com.tw/news/afe/202210080004.aspx"><span class='_ellipsis_default'>美就業數據加深持續大幅升息預期 歐股跌</span></a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#32676;&#21109;9&#26376;&#29151;&#25910;&#24180;&#28187;4&#25104; &#38651;&#35222;&#38754;&#26495;&#22577;&#20729;&#20986;&#29694;&#27490;&#36300;&#35338;&#34399;" href="https://www.cna.com.tw/news/afe/202210070378.aspx"><span class='_ellipsis_default'>群創9月營收年減4成 電視面板報價出現止跌訊號</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#32654;9&#26376;&#38750;&#36786;&#23601;&#26989;&#25104;&#38263;&#20173;&#24375;&#21185; &#32654;&#32929;&#26089;&#30436;&#36208;&#20302;" href="https://www.cna.com.tw/news/afe/202210070376.aspx"><span class='_ellipsis_default'>美9月非農就業成長仍強勁 美股早盤走低</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#21644;&#28516;&#20225;&#26989;&#20999;&#20837;&#28961;&#21345;&#20998;&#26399; &#20170;&#24180;&#29151;&#25910;&#25361;&#25136;&#26032;&#39640;" href="https://www.cna.com.tw/news/afe/202210070361.aspx"><span class='_ellipsis_default'>和潤企業切入無卡分期 今年營收挑戰新高</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#38656;&#27714;&#28187;&#24369;&#36939;&#20729;&#19979;&#36300; &#38525;&#26126;9&#26376;&#29151;&#25910;&#26376;&#28187;2&#25104;" href="https://www.cna.com.tw/news/afe/202210070359.aspx"><span class='_ellipsis_default'>需求減弱運價下跌 陽明9月營收月減2成</span></a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/ait.aspx">科技</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/ait/202210080078.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20221008/1708x1280_716159793421.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20221008/1708x1280_716159793421.jpg"><img data-src="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20221008/1708x1280_716159793421.jpg" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20221008/1708x1280_716159793421.jpg 414w, https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20221008/1708x1280_716159793421.jpg 1024w" class="lazyload" alt="5度上太空寫日籍紀錄 若田光一：像回第二故鄉[影]"></picture></div><div class="maTitle"><span class="_ellipsis_simple">5度上太空寫日籍紀錄 若田光一：像回第二故鄉[影]</span></div></a></div><ul class="sub_menu menu1"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#20126;&#39340;&#36956;&#12300;&#27193;&#29579;&#12301;25&#23652;&#27155;&#39640; &#31185;&#23416;&#23478;&#20272;&#27193;&#40801;&#36926;400&#27506;" href="https://www.cna.com.tw/news/ait/202210080181.aspx"><span class='_ellipsis_default'>亞馬遜「樹王」25層樓高 科學家估樹齡逾400歲</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#39131;&#34892;29&#23567;&#26178; Crew-5&#22296;&#38538;&#25269;&#22283;&#38555;&#22826;&#31354;&#31449;&#23637;&#38283;&#31185;&#23416;&#20219;&#21209;" href="https://www.cna.com.tw/news/ait/202210070206.aspx"><span class='_ellipsis_default'>飛行29小時 Crew-5團隊抵國際太空站展開科學任務</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="Pixel 7&#31995;&#21015;&#12289;Pixel Watch&#38928;&#36092;&#19978;&#26550; Google&#21488;&#28771;&#22296;&#38538;&#32396;&#25844;&#32232;" href="https://www.cna.com.tw/news/ait/202210070105.aspx"><span class='_ellipsis_default'>Pixel 7系列、Pixel Watch預購上架 Google台灣團隊續擴編</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="iPhone 14 Plus&#35413;&#28204; &#36948;&#20154;&#65306;&#38263;&#36649;&#27231;&#39318;&#36984;&#35299;&#27770;2&#22823;&#30171;&#40670;" href="https://www.cna.com.tw/news/ait/202210070039.aspx"><span class='_ellipsis_default'>iPhone 14 Plus評測 達人：長輩機首選解決2大痛點</span></a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#22283;&#29986;5G&#25033;&#29992;&#19978;&#22826;&#31354; &#24494;&#36575;&#25884;&#21644;&#30889;&#25552;&#21319;&#28797;&#38450;&#36890;&#35338;&#38860;&#24615;" href="https://www.cna.com.tw/news/ait/202210060193.aspx"><span class='_ellipsis_default'>國產5G應用上太空 微軟攜和碩提升災防通訊韌性</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#33225;&#26360;&#38283;&#25918;&#21205;&#24907;&#28040;&#24687;&#23458;&#35069;&#21270; &#21487;&#33258;&#35330;&#20839;&#23481;&#20986;&#29694;&#38971;&#29575;" href="https://www.cna.com.tw/news/ait/202210060180.aspx"><span class='_ellipsis_default'>臉書開放動態消息客製化 可自訂內容出現頻率</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#32654;&#36617;&#20420;&#31821;&#22826;&#31354;&#20154;&#36212;&#22283;&#38555;&#22826;&#31354;&#31449; &#20420;&#28879;&#25136;&#28779;&#19979;&#24847;&#32681;&#37325;&#22823;[&#24433;]" href="https://www.cna.com.tw/news/ait/202210060062.aspx"><span class='_ellipsis_default'>美載俄籍太空人赴國際太空站 俄烏戰火下意義重大[影]</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#40670;&#25802;&#21270;&#23416;&#30740;&#31350;&#29554;&#35582;&#35997;&#29246;&#29518;&#32943;&#23450; &#36002;&#29563;&#30284;&#30151;&#27835;&#30274;&#33287;&#37283;&#39006;&#30123;&#33495;&#30332;&#23637;" href="https://www.cna.com.tw/news/ait/202210050400.aspx"><span class='_ellipsis_default'>點擊化學研究獲諾貝爾獎肯定 貢獻癌症治療與醣類疫苗發展</span></a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/ahel.aspx">生活</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/ahel/202210090027.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/400/20221009/2000x1333_wmky_0829234680948.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/400/20221009/2000x1333_wmky_0829234680948.jpg"><img data-src="https://imgcdn.cna.com.tw/www/WebPhotos/400/20221009/2000x1333_wmky_0829234680948.jpg" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/400/20221009/2000x1333_wmky_0829234680948.jpg 414w, https://imgcdn.cna.com.tw/www/WebPhotos/400/20221009/2000x1333_wmky_0829234680948.jpg 1024w" class="lazyload" alt="專家「水銀行」概念翻轉思維 蓄水地下當存款"></picture></div><div class="maTitle"><span class="_ellipsis_simple">專家「水銀行」概念翻轉思維 蓄水地下當存款</span></div></a></div><ul class="sub_menu menu1"><li><a class="menuUrl _ellipsis_both" data-innersptag="&#26097;&#35937;&#26032;&#27700;&#21147;" data-menutext="&#36208;&#36942;&#30334;&#24180;&#22823;&#26097; &#27700;&#21033;&#32626;&#25306;125&#24180;&#20633;&#25588;&#33021;&#21147;&#21319;&#33267;5&#25104;" href="https://www.cna.com.tw/news/ahel/202210090025.aspx"><span class='innerSPtag'>旱象新水力／</span><span class='_ellipsis_newstopic'>走過百年大旱 水利署拚125年備援能力升至5成</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="&#26097;&#35937;&#26032;&#27700;&#21147;" data-menutext="&#20840;&#21488;&#39318;&#24231;&#20154;&#24037;&#28246;&#40165;&#22068;&#28525; &#23559;&#25179;&#19979;&#30334;&#33836;&#20154;&#26085;&#29992;&#27700;&#36229;&#32026;&#20219;&#21209;" href="https://www.cna.com.tw/news/ahel/202210090024.aspx"><span class='innerSPtag'>旱象新水力／</span><span class='_ellipsis_newstopic'>全台首座人工湖鳥嘴潭 將扛下百萬人日用水超級任務</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#22283;&#36947;14&#36335;&#27573;&#26131;&#22622; &#22283;5&#21271;&#21521;&#21320;&#24460;&#39640;&#20056;&#36617;&#31649;&#21046;" href="https://www.cna.com.tw/news/ahel/202210090018.aspx"><span class='_ellipsis_default'>國道14路段易塞 國5北向午後高乘載管制</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#21555;&#24503;&#27054;&#65306;&#22283;&#24950;&#26085;&#36681;&#20094;&#20919; &#30041;&#24847;&#31179;&#39089;&#30332;&#23637;" href="https://www.cna.com.tw/news/ahel/202210090016.aspx"><span class='_ellipsis_default'>吳德榮：國慶日轉乾冷 留意秋颱發展</span></a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#26481;&#21271;&#23395;&#39080;&#24433;&#38911;  &#23452;&#34349;&#12289;&#26032;&#21271;&#23665;&#21312;&#30041;&#24847;&#35946;&#38632;" href="https://www.cna.com.tw/news/ahel/202210090013.aspx"><span class='_ellipsis_default'>東北季風影響  宜蘭、新北山區留意豪雨</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#26089;&#23433;&#19990;&#30028;&#12299;&#20811;&#37324;&#31859;&#20126;&#22823;&#27211;&#29190;&#28856; &#37325;&#21109;&#20420;&#36557;&#28879;&#20811;&#34349;&#21335;&#37096;&#35036;&#32102;&#32218;" href="https://www.cna.com.tw/news/ahel/202210095001.aspx"><span class='_ellipsis_default'>早安世界》克里米亞大橋爆炸 重創俄軍烏克蘭南部補給線</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#33457;&#34030;&#21331;&#28330;&#37129;&#35215;&#27169;4.0&#22320;&#38663;  &#26368;&#22823;&#38663;&#24230;&#21488;&#26481;&#32291;3&#32026;" href="https://www.cna.com.tw/news/ahel/202210080245.aspx"><span class='_ellipsis_default'>花蓮卓溪鄉規模4.0地震  最大震度台東縣3級</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#38617;&#36111;&#24425;&#31532;111241&#26399;&#38957;&#29518;&#25667;&#40860;" href="https://www.cna.com.tw/news/ahel/202210080244.aspx"><span class='_ellipsis_default'>雙贏彩第111241期頭獎摃龜</span></a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/asoc.aspx">社會</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/asoc/202210090028.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/400/20221009/1024x768_20221009000036.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/400/20221009/1024x768_20221009000036.jpg"><img data-src="https://imgcdn.cna.com.tw/www/WebPhotos/400/20221009/1024x768_20221009000036.jpg" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/400/20221009/1024x768_20221009000036.jpg 414w, https://imgcdn.cna.com.tw/www/WebPhotos/400/20221009/1024x768_20221009000036.jpg 1024w" class="lazyload" alt="高雄鼓山鐵皮倉庫清晨竄火 濃煙瀰漫街道"></picture></div><div class="maTitle"><span class="_ellipsis_simple">高雄鼓山鐵皮倉庫清晨竄火 濃煙瀰漫街道</span></div></a></div><ul class="sub_menu menu1"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#25856;&#30331;&#21335;&#19968;&#27573;60&#27506;&#23665;&#21451;&#36300;&#20663;&#30524;&#30555; &#31354;&#21220;&#21514;&#25499;&#36865;&#37291;" href="https://www.cna.com.tw/news/asoc/202210090036.aspx"><span class='_ellipsis_default'>攀登南一段60歲山友跌傷眼睛 空勤吊掛送醫</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#34349;&#23996;&#28145;&#22812;&#29190;&#32858;&#30526;&#34909;&#31361; &#35686;&#28431;&#22812;&#25645;&#33337;&#30331;&#23798;&#37806;&#26292;[&#24433;]" href="https://www.cna.com.tw/news/asoc/202210090026.aspx"><span class='_ellipsis_default'>蘭嶼深夜爆聚眾衝突 警漏夜搭船登島鎮暴[影]</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#26032;&#33674;&#37202;&#24460;&#31998;&#32027; &#30007;&#38283;&#30722;&#30707;&#36554;4&#24230;&#34909;&#25758;&#24215;&#23478;" href="https://www.cna.com.tw/news/asoc/202210090017.aspx"><span class='_ellipsis_default'>新莊酒後糾紛 男開砂石車4度衝撞店家</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#38515;&#35433;&#29029;&#21015;&#32654;&#22283;&#21046;&#35009;&#21517;&#21934; &#27298;&#26041;&#31309;&#26997;&#20597;&#36774;&#20013;" href="https://www.cna.com.tw/news/asoc/202210080249.aspx"><span class='_ellipsis_default'>陳詩煥列美國制裁名單 檢方積極偵辦中</span></a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#30428;&#29992;&#24432;&#32291;&#38263;&#29579;&#24800;&#32654;&#29031;&#29255;&#35373;&#20551;&#24115;&#34399; &#32291;&#24220;&#31858;&#27665;&#30526;&#21247;&#19978;&#30070;" href="https://www.cna.com.tw/news/asoc/202210080228.aspx"><span class='_ellipsis_default'>盜用彰縣長王惠美照片設假帳號 縣府籲民眾勿上當</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#21892;&#29992;&#31185;&#25216;&#22519;&#27861;&#31934;&#36914;&#20132;&#36890;&#23433;&#20840;  &#28187;&#23569;&#20107;&#25925;&#20663;&#20129;&#35211;&#25104;&#25928;" href="https://www.cna.com.tw/news/asoc/202210080185.aspx"><span class='_ellipsis_default'>善用科技執法精進交通安全  減少事故傷亡見成效</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#22025;&#32291;&#20986;&#29983;7&#22825;&#22899;&#23344;&#30097;&#29469;&#27515; &#35299;&#21078;&#37328;&#28165;&#27515;&#22240;" href="https://www.cna.com.tw/news/asoc/202210080177.aspx"><span class='_ellipsis_default'>嘉縣出生7天女嬰疑猝死 解剖釐清死因</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#21488;9&#32218;&#26481;&#28595;&#27573;&#33853;&#30707;&#30776;&#36554; &#25803;&#39080;&#29627;&#29827;&#30772;&#22823;&#27934;&#12289;2&#20154;&#21463;&#20663;" href="https://www.cna.com.tw/news/asoc/202210080146.aspx"><span class='_ellipsis_default'>台9線東澳段落石砸車 擋風玻璃破大洞、2人受傷</span></a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/aloc.aspx">地方</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/aloc/202210080219.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/400/20221008/1449x768_20221008000140.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/400/20221008/1449x768_20221008000140.jpg"><img data-src="https://imgcdn.cna.com.tw/www/WebPhotos/400/20221008/1449x768_20221008000140.jpg" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/400/20221008/1449x768_20221008000140.jpg 414w, https://imgcdn.cna.com.tw/www/WebPhotos/400/20221008/1449x768_20221008000140.jpg 1024w" class="lazyload" alt="台東富岡漁港改善工程 首座沉箱抵達就位"></picture></div><div class="maTitle"><span class="_ellipsis_simple">台東富岡漁港改善工程 首座沉箱抵達就位</span></div></a></div><ul class="sub_menu menu1"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#22025;&#32291;&#35201;&#27714;&#35519;&#25972;&#28023;&#22495;&#30028;&#32218; &#38642;&#32291;&#24220;&#25239;&#35696;&#20405;&#29359;&#31649;&#36676;&#27402;" href="https://www.cna.com.tw/news/aloc/202210080207.aspx"><span class='_ellipsis_default'>嘉縣要求調整海域界線 雲縣府抗議侵犯管轄權</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#21335;&#25237;&#19990;&#30028;&#33590;&#26989;&#21338;&#35261;&#26371;&#38283;&#24149; &#26519;&#26126;&#28337;&#65306;&#27489;&#36814;&#20358;&#25214;&#22909;&#33590;" href="https://www.cna.com.tw/news/aloc/202210080201.aspx"><span class='_ellipsis_default'>南投世界茶業博覽會開幕 林明溱：歡迎來找好茶</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#36973;&#36074;&#30097;&#28961;&#20154;&#27231;&#27161;&#26696;&#26377;&#24330;  &#25925;&#23470;&#21335;&#38498;&#65306;&#22343;&#20381;&#27861;&#36774;&#29702;" href="https://www.cna.com.tw/news/aloc/202210080179.aspx"><span class='_ellipsis_default'>遭質疑無人機標案有弊  故宮南院：均依法辦理</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#22283;&#24950;&#26085;&#27963;&#21205;&#22810;  &#21271;&#24066;2&#38542;&#27573;&#20132;&#31649;9&#26085;&#26202;&#38291;&#36215;&#23526;&#26045;" href="https://www.cna.com.tw/news/aloc/202210080163.aspx"><span class='_ellipsis_default'>國慶日活動多  北市2階段交管9日晚間起實施</span></a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#39640;&#38596;&#40179;&#23665;&#28330;&#29694;&#22823;&#37327;&#27515;&#39770; &#21021;&#21028;&#27700;&#20013;&#28342;&#27687;&#37327;&#36942;&#20302;" href="https://www.cna.com.tw/news/aloc/202210080154.aspx"><span class='_ellipsis_default'>高雄鳳山溪現大量死魚 初判水中溶氧量過低</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#19981;&#28415;&#34987;&#36890;&#30693;&#25286;&#20489;&#24235; &#24432;&#21270;&#40575;&#28207;&#31119;&#38728;&#23470;&#25499;&#24067;&#26781;&#25239;&#35696;" href="https://www.cna.com.tw/news/aloc/202210080150.aspx"><span class='_ellipsis_default'>不滿被通知拆倉庫 彰化鹿港福靈宮掛布條抗議</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#39640;&#24066;&#24220;&#30332;&#35328;&#20154;&#21512;&#39636;&#12300;&#25171;&#28779;&#21733;&#12301; &#25512;&#24291;&#23433;&#35037;&#20303;&#35686;&#22120;" href="https://www.cna.com.tw/news/aloc/202210080149.aspx"><span class='_ellipsis_default'>高市府發言人合體「打火哥」 推廣安裝住警器</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#36949;&#35215;&#20351;&#29992;&#38500;&#33609;&#21137;&#26371;&#25384;&#32624; &#39640;&#24066;&#31858;&#31354;&#22320;&#19981;&#22132;&#34277;" href="https://www.cna.com.tw/news/aloc/202210080133.aspx"><span class='_ellipsis_default'>違規使用除草劑會挨罰 高市籲空地不噴藥</span></a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/acul.aspx">文化</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/acul/202210080229.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/400/20221008/1069x768_20221008000142.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/400/20221008/1069x768_20221008000142.jpg"><img data-src="https://imgcdn.cna.com.tw/www/WebPhotos/400/20221008/1069x768_20221008000142.jpg" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/400/20221008/1069x768_20221008000142.jpg 414w, https://imgcdn.cna.com.tw/www/WebPhotos/400/20221008/1069x768_20221008000142.jpg 1024w" class="lazyload" alt="文策院攜手韓國ACFM  協助台灣影視前進國際"></picture></div><div class="maTitle"><span class="_ellipsis_simple">文策院攜手韓國ACFM  協助台灣影視前進國際</span></div></a></div><ul class="sub_menu menu1"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#21129;&#22665;&#12300;&#30059;&#25105;&#31461;&#24180;&#12301;&#30059;&#23637;  &#22238;&#39318;&#12300;&#22823;&#38498;&#23376;&#12301;&#32654;&#22909;&#35352;&#25014;" href="https://www.cna.com.tw/news/acul/202210080215.aspx"><span class='_ellipsis_default'>劉墉「畫我童年」畫展  回首「大院子」美好記憶</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#38515;&#26119;&#12289;&#34157;&#35328;&#20013;&#12289;&#40643;&#24535;&#20553;&#32879;&#25163;&#21109;&#20316; &#39640;&#32654;&#39208;&#23637;&#20986;&#22818;&#27827;" href="https://www.cna.com.tw/news/acul/202210080210.aspx"><span class='_ellipsis_default'>陳昇、蕭言中、黃志偉聯手創作 高美館展出夢河</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#20140;&#37117;&#27224;&#39640;&#26657;&#21443;&#35370;&#21488;&#21271;101 &#33288;&#22894;&#25293;&#29031;&#30041;&#24565;" href="https://www.cna.com.tw/news/acul/202210080205.aspx"><span class='_ellipsis_default'>京都橘高校參訪台北101 興奮拍照留念</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#21271;&#24066;&#26032;&#25991;&#21270;&#36939;&#21205;&#26376;  &#34028;&#33802;&#38307;&#25163;&#36335;&#33756;&#37325;&#29694;&#22823;&#31291;&#22485;" href="https://www.cna.com.tw/news/acul/202210080203.aspx"><span class='_ellipsis_default'>北市新文化運動月  蓬萊閣手路菜重現大稻埕</span></a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#21109;&#20316;30&#24180;&#24460;&#20173;&#35258;&#26377;&#36259;&#30340;&#25925;&#20107; &#24029;&#21475;&#20426;&#21644;&#36328;&#36234;&#26178;&#31354;&#25171;&#36896;&#24863;&#21205;&#12304;&#23560;&#35370;&#12305;" href="https://www.cna.com.tw/news/acul/202210085006.aspx"><span class='_ellipsis_default'>創作30年後仍覺有趣的故事 川口俊和跨越時空打造感動【專訪】</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#24067;&#25289;&#26684;&#24859;&#27138;&#31649;&#24358;&#27138;&#22296;&#39318;&#24230;&#35370;&#21488;  &#22283;&#24950;&#36899;&#20551;&#29563;&#27489;&#24950;&#26354;&#30446;" href="https://www.cna.com.tw/news/acul/202210080161.aspx"><span class='_ellipsis_default'>布拉格愛樂管弦樂團首度訪台  國慶連假獻歡慶曲目</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#23567;&#37326;&#27915;&#23376;&#21069;&#22827; &#26085;&#26412;&#20316;&#26354;&#23478;&#19968;&#26611;&#24935;89&#27506;&#36781;&#19990;" href="https://www.cna.com.tw/news/acul/202210080148.aspx"><span class='_ellipsis_default'>小野洋子前夫 日本作曲家一柳慧89歲辭世</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#37329;&#38272;&#25991;&#21270;&#29518;&#38930;&#29518; &#32291;&#38263;&#65306;&#34269;&#25991;&#20043;&#37030;&#21517;&#21103;&#20854;&#23526;" href="https://www.cna.com.tw/news/acul/202210080145.aspx"><span class='_ellipsis_default'>金門文化獎頒獎 縣長：藝文之邦名副其實</span></a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/aspt.aspx">運動</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/aspt/202210090020.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/400/20221009/1024x768_wmky_831024600809.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/400/20221009/1024x768_wmky_831024600809.jpg"><img data-src="https://imgcdn.cna.com.tw/www/WebPhotos/400/20221009/1024x768_wmky_831024600809.jpg" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/400/20221009/1024x768_wmky_831024600809.jpg 414w, https://imgcdn.cna.com.tw/www/WebPhotos/400/20221009/1024x768_wmky_831024600809.jpg 1024w" class="lazyload" alt="球迷季後賽收視權益受影響 MLB承諾退款"></picture></div><div class="maTitle"><span class="_ellipsis_simple">球迷季後賽收視權益受影響 MLB承諾退款</span></div></a></div><ul class="sub_menu menu1"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#32654;&#36842;&#24800;&#29246;&#37670;&#27161;&#36093;&#31532;3&#36650;&#36935;&#20098;&#27969; &#26446;&#26107;&#26283;&#20006;&#21015;&#31532;65" href="https://www.cna.com.tw/news/aspt/202210090041.aspx"><span class='_ellipsis_default'>美迪惠爾錦標賽第3輪遇亂流 李旻暫並列第65</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#20818;&#31461;&#37291;&#38498;&#20844;&#38283;&#36093;&#31532;3&#36650; &#20446;&#20426;&#23433;&#26283;&#20006;&#21015;&#31532;23" href="https://www.cna.com.tw/news/aspt/202210090029.aspx"><span class='_ellipsis_default'>兒童醫院公開賽第3輪 俞俊安暫並列第23</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#33289;&#37325;&#20126;&#37670;&#36093; &#26519;&#21576;&#29855;&#25402;&#33289;&#12289;&#32317;&#21644;&#22890;2&#37504;" href="https://www.cna.com.tw/news/aspt/202210090004.aspx"><span class='_ellipsis_default'>舉重亞錦賽 林呈璟挺舉、總和奪2銀</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#20804;&#24351;&#24717;&#23559;12&#23616;&#25569;&#25163;&#35328;&#21644; &#23433;&#24471;&#21213;&#25343;MVP[&#24433;]" href="https://www.cna.com.tw/news/aspt/202210080242.aspx"><span class='_ellipsis_default'>兄弟悍將12局握手言和 安得勝拿MVP[影]</span></a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#37101;&#22196;&#25991;1&#22909;1&#22750;&#19978;&#22580;&#20195;&#25171;&#24314;&#21151; &#24819;&#36319;&#22823;&#23478;&#36664;&#36111;&#19968;&#36215;[&#24433;]" href="https://www.cna.com.tw/news/aspt/202210080241.aspx"><span class='_ellipsis_default'>郭嚴文1好1壞上場代打建功 想跟大家輸贏一起[影]</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="PLG&#23500;&#37030;&#21191;&#22763;&#22303;&#27915;&#32879;&#25163; &#29105;&#36523;&#36093;&#21147;&#36864;&#37628;&#37941;&#20154;" href="https://www.cna.com.tw/news/aspt/202210080236.aspx"><span class='_ellipsis_default'>PLG富邦勇士土洋聯手 熱身賽力退鋼鐵人</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#26691;&#29503;2&#36703;&#25802;&#25943;&#40845;&#20013;&#27490;3&#36899;&#25943; &#26366;&#32317;&#65306;&#35352;&#20303;&#36889;&#20491;&#24863;&#35258;[&#24433;]" href="https://www.cna.com.tw/news/aspt/202210080235.aspx"><span class='_ellipsis_default'>桃猿2轟擊敗龍中止3連敗 曾總：記住這個感覺[影]</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#26085;&#32887;&#23395;&#24460;&#36093;&#39318;&#36650;&#38283;&#25171; &#21555;&#24565;&#24237;&#21534;2K&#35199;&#27494;&#39318;&#25136;&#21534;&#25943;" href="https://www.cna.com.tw/news/aspt/202210080212.aspx"><span class='_ellipsis_default'>日職季後賽首輪開打 吳念庭吞2K西武首戰吞敗</span></a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/amov.aspx">娛樂</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/amov/202210095002.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20221009/1060x795_65169102900.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20221009/1060x795_65169102900.jpg"><img data-src="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20221009/1060x795_65169102900.jpg" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20221009/1060x795_65169102900.jpg 414w, https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20221009/1060x795_65169102900.jpg 1024w" class="lazyload" alt="炎亞綸以本名吳庚霖獲選十大傑出青年：2016年爭取婚姻平權給我最大醒覺"></picture></div><div class="maTitle"><span class="_ellipsis_simple">炎亞綸以本名吳庚霖獲選十大傑出青年：2016年爭取婚姻平權給我最大醒覺</span></div></a></div><ul class="sub_menu menu1"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#26446;&#24609;&#33459;&#22519;&#23566;&#23567;&#34253;&#38358;&#37340;&#23665; &#25171;&#38283;&#22899;&#24615;&#24773;&#24958;&#35222;&#35282;" href="https://www.cna.com.tw/news/amov/202210080152.aspx"><span class='_ellipsis_default'>李怡芳執導小藍闖釜山 打開女性情慾視角</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#21488;&#21271;&#22899;&#23376;&#22294;&#37969;&#29105;&#25773; &#26690;&#32184;&#37762;&#31505;&#31281;&#21644;&#30007;&#21451;&#21557;&#26550;&#24847;&#22806;&#20986;&#36947;" href="https://www.cna.com.tw/news/amov/202210080105.aspx"><span class='_ellipsis_default'>台北女子圖鑑熱播 桂綸鎂笑稱和男友吵架意外出道</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#21488;&#28771;&#26032;&#38651;&#24433;&#22238;&#39015;&#23637;&#38283;&#24149; &#24373;&#33406;&#22025;&#30460;&#24180;&#36629;&#23566;&#28436;&#21191;&#25954;&#21109;&#20316;" href="https://www.cna.com.tw/news/amov/202210070337.aspx"><span class='_ellipsis_default'>台灣新電影回顧展開幕 張艾嘉盼年輕導演勇敢創作</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#24291;&#25773;&#37329;&#37912;10/15&#38930;&#29518; &#40643;&#36899;&#29020;&#21512;&#39636;&#32769;&#29579;&#27138;&#38538;&#36328;&#19990;&#20195;&#28436;&#20986;" href="https://www.cna.com.tw/news/amov/202210070176.aspx"><span class='_ellipsis_default'>廣播金鐘10/15頒獎 黃連煜合體老王樂隊跨世代演出</span></a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#38651;&#24433;&#27969;&#40635;&#28317;&#21313;&#20116;&#34399;&#35430;&#26144; 700&#21517;&#35264;&#30526;&#35264;&#24433;&#20659;&#21852;&#27875;&#32882;" href="https://www.cna.com.tw/news/amov/202210060391.aspx"><span class='_ellipsis_default'>電影流麻溝十五號試映 700名觀眾觀影傳啜泣聲</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#37101;&#23376;&#20094;&#29229;&#35222;&#24093;&#27231;&#29575;1/6 &#38515;&#20126;&#34349;&#25918;&#35441;&#65306;&#25954;&#36319;&#30343;&#24093;&#36611;&#37327;" href="https://www.cna.com.tw/news/amov/202210060390.aspx"><span class='_ellipsis_default'>郭子乾爭視帝機率1/6 陳亞蘭放話：敢跟皇帝較量</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#29579;&#30495;&#29747;&#12300;&#22235;&#27155;&#30340;&#22825;&#22530;&#12301;&#39318;&#38358;&#37329;&#37912;  &#24536;&#35613;&#25645;&#27284;&#33539;&#23569;&#21235;" href="https://www.cna.com.tw/news/amov/202210060363.aspx"><span class='_ellipsis_default'>王真琳「四樓的天堂」首闖金鐘  忘謝搭檔范少勳</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#38291;&#35548;&#23478;&#23478;&#37202;&#31532;2&#23395;&#19978;&#32218; &#23433;&#22958;&#20126;&#25884;&#26032;&#25104;&#21729;&#22823;&#30333;&#29399;&#36067;&#33804;" href="https://www.cna.com.tw/news/amov/202210060148.aspx"><span class='_ellipsis_default'>間諜家家酒第2季上線 安妮亞攜新成員大白狗賣萌</span></a></li></ul></div></li><li ><a class="first-level" href="https://howlife.cna.com.tw/readbook">悅讀</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/acul/202210085006.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20221008/1773x1330_442765387549.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20221008/1773x1330_442765387549.jpg"><img data-src="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20221008/1773x1330_442765387549.jpg" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20221008/1773x1330_442765387549.jpg 414w, https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20221008/1773x1330_442765387549.jpg 1024w" class="lazyload" alt="創作30年後仍覺有趣的故事 川口俊和跨越時空打造感動【專訪】"></picture></div><div class="maTitle"><span class="_ellipsis_simple">創作30年後仍覺有趣的故事 川口俊和跨越時空打造感動【專訪】</span></div></a></div><ul class="sub_menu menu1"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#34269;&#24107;&#26045;&#40599;&#26757;&#20659;&#25215;&#26149;&#20180;&#33457;&#25216;&#34269; &#33287;&#19977;&#26151;&#22530;&#21512;&#20316;&#20986;&#26360;" href="https://www.cna.com.tw/news/acul/202210080119.aspx"><span class='_ellipsis_default'>藝師施麗梅傳承春仔花技藝 與三昧堂合作出書</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#12300;&#28657;&#37326;&#24396;&#22235;&#37070;&#20043;&#36275;&#36321;&#12301;&#20013;&#35695;&#26412; &#35211;&#35657;&#21488;&#26085;&#27511;&#21490;&#32648;&#32070;" href="https://www.cna.com.tw/news/acul/202210070240.aspx"><span class='_ellipsis_default'>「濱野彌四郎之足跡」中譯本 見證台日歷史羈絆</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#29577;&#23665;&#31038;&#30332;&#34892;&#20154;&#39759;&#28113;&#35998;&#29554;&#37329;&#40718;&#29518;&#29305;&#21029;&#36002;&#29563;&#29518; &#25237;&#36523;&#20986;&#29256;&#26989;&#36926;30&#24180;" href="https://www.cna.com.tw/news/acul/202210050323.aspx"><span class='_ellipsis_default'>玉山社發行人魏淑貞獲金鼎獎特別貢獻獎 投身出版業逾30年</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#23229;&#23229;&#30340;&#23567;&#25925;&#20107;&#38598;&#25104;&#20874; &#36864;&#20241;&#25945;&#24107;&#25424;&#26360;&#25152;&#24471;&#21161;&#23416;&#23376;" href="https://www.cna.com.tw/news/aloc/202210030219.aspx"><span class='_ellipsis_default'>媽媽的小故事集成冊 退休教師捐書所得助學子</span></a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#21488;&#28771;&#25991;&#23416;&#37329;&#20856;&#29518;&#20837;&#22285;&#21517;&#21934;&#25581;&#26313; &#24180;&#36629;&#21109;&#20316;&#32773;&#21191;&#26044;&#31361;&#30772;" href="https://www.cna.com.tw/news/acul/202210030093.aspx"><span class='_ellipsis_default'>台灣文學金典獎入圍名單揭曉 年輕創作者勇於突破</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="22&#20316;&#23478;&#26360;&#23531;&#21488;&#21271;&#34903;&#36947; &#36861;&#23563;&#21162;&#21147;&#23384;&#27963;&#30340;&#21360;&#35352;" href="https://www.cna.com.tw/news/acul/202210020187.aspx"><span class='_ellipsis_default'>22作家書寫台北街道 追尋努力存活的印記</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#24478;&#22833;&#25943;&#36867;&#36991;&#21040;&#30334;&#33836;&#26274;&#37559; &#24029;&#21475;&#20426;&#21644;&#39640;&#24066;&#22294;&#20998;&#20139;&#31689;&#22818;&#24515;&#36335;" href="https://www.cna.com.tw/news/acul/202210020174.aspx"><span class='_ellipsis_default'>從失敗逃避到百萬暢銷 川口俊和高市圖分享築夢心路</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#35449;&#23439;&#24535;&#26032;&#26360;&#12300;&#33290;&#26085;&#24282;&#25151;&#12301; &#24489;&#21051;3&#20491;&#22899;&#20154;&#30340;&#39154;&#39135;&#35352;&#25014;" href="https://www.cna.com.tw/news/acul/202210010183.aspx"><span class='_ellipsis_default'>詹宏志新書「舊日廚房」 復刻3個女人的飲食記憶</span></a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/newstopic.aspx">專題</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/topic/newstopic/3743.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/newstopic/202206/800x600_645346085489s.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/newstopic/202206/800x600_645346085489s.jpg"><img data-src="https://imgcdn.cna.com.tw/www/WebPhotos/newstopic/202206/800x600_645346085489s.jpg" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/newstopic/202206/800x600_645346085489s.jpg 414w, https://imgcdn.cna.com.tw/www/WebPhotos/newstopic/202206/800x600_645346085489s.jpg 1024w" class="lazyload" alt="2022九合一選舉"></picture></div><div class="maTitle"><span class="_ellipsis_simple">2022九合一選舉</span></div></a></div><ul class="sub_menu menu1"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="2022&#35582;&#35997;&#29246;&#29518;" href="https://www.cna.com.tw/topic/newstopic/4016.aspx"><span class='_ellipsis_default'>2022諾貝爾獎</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#37329;&#37912;&#29518;&#31532;57&#23622;" href="https://www.cna.com.tw/topic/newstopic/3974.aspx"><span class='_ellipsis_default'>金鐘獎第57屆</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#20013;&#20849;20&#22823;" href="https://www.cna.com.tw/topic/newstopic/3970.aspx"><span class='_ellipsis_default'>中共20大</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="111&#24180;&#22283;&#24950;&#22823;&#26371;" href="https://www.cna.com.tw/topic/newstopic/3957.aspx"><span class='_ellipsis_default'>111年國慶大會</span></a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#21271;&#38867;&#20877;&#23556;&#24392;" href="https://www.cna.com.tw/topic/newstopic/1784.aspx"><span class='_ellipsis_default'>北韓再射彈</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="COVID-19&#30123;&#24773;&#25972;&#29702;&#21253;" href="https://www.cna.com.tw/topic/newstopic/3829.aspx"><span class='_ellipsis_default'>COVID-19疫情整理包</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#20420;&#32645;&#26031;&#20837;&#20405;&#28879;&#20811;&#34349;" href="https://www.cna.com.tw/topic/newstopic/3506.aspx"><span class='_ellipsis_default'>俄羅斯入侵烏克蘭</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="2022&#36942;&#19990;&#21517;&#20154;" href="https://www.cna.com.tw/topic/newstopic/3748.aspx"><span class='_ellipsis_default'>2022過世名人</span></a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/video">影音</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/video/news/4340174"><div class="wrap wrapCutHeight"><picture><source media="(max-width: 414px)" data-srcset="https://img.youtube.com/vi/Zm64FQgO5xc/hqdefault.jpg"><source media="(min-width: 413px)" data-srcset="https://img.youtube.com/vi/Zm64FQgO5xc/hqdefault.jpg"><img data-src="https://img.youtube.com/vi/Zm64FQgO5xc/hqdefault.jpg" data-srcset="https://img.youtube.com/vi/Zm64FQgO5xc/hqdefault.jpg 414w, https://img.youtube.com/vi/Zm64FQgO5xc/hqdefault.jpg 1024w" class="lazyload" alt="肯亞野生動物 旱災受害者"></picture></div><div class="maTitle"><span class="_ellipsis_simple">肯亞野生動物 旱災受害者</span></div></a></div><ul class="sub_menu menu1"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#21271;&#28023;&#36947;&#36864;&#24441;&#21015;&#36554; &#27888;&#22283;&#20877;&#20986;&#30332;" href="https://www.cna.com.tw/video/news/4340163"><span class='_ellipsis_default'>北海道退役列車 泰國再出發</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#21488;&#28771;&#19990;&#30028;&#20818;&#31461;&#30059;&#23637; &#23416;&#31461;&#31168;&#21109;&#20316;&#21147;" href="https://www.cna.com.tw/video/news/4340162"><span class='_ellipsis_default'>台灣世界兒童畫展 學童秀創作力</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#38617;&#27233;&#22290;&#22283;&#24950;&#26202;&#26371; &#35060;&#27931;&#35199;&#33268;&#20989;&#24685;&#36032; " href="https://www.cna.com.tw/video/globalview/4340161"><span class='_ellipsis_default'>雙橡園國慶晚會 裴洛西致函恭賀 </span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#33778;&#24459;&#36051;&#28888;&#28953;&#22346;&#19978;&#28436;&#35722;&#35037;&#31168; &#21478;&#39006;&#26089;&#21320;&#39184;&#26178;&#20809;" href="https://www.cna.com.tw/video/news/4340160"><span class='_ellipsis_default'>菲律賓烘焙坊上演變裝秀 另類早午餐時光</span></a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#26085;&#26412;&#20140;&#37117;&#27224;&#39640;&#26657;&#21561;&#22863;&#37096; &#22283;&#24950;&#28436;&#20986;&#23637;&#29694;&#21488;&#26085;&#21451;&#35516;" href="https://www.cna.com.tw/video/news/4340159"><span class='_ellipsis_default'>日本京都橘高校吹奏部 國慶演出展現台日友誼</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#32645;&#39340;&#35377;&#39000;&#27744; &#23450;&#26399;&#27927;&#38613;&#20687;&#28165;&#30828;&#24163;" href="https://www.cna.com.tw/video/news/4340157"><span class='_ellipsis_default'>羅馬許願池 定期洗雕像清硬幣</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#27704;&#32396;&#36786;&#26989; &#24432;&#21270;&#25512;&#30058;&#30707;&#27060;&#26525;&#26781;&#20998;&#35299;&#33740;" href="https://www.cna.com.tw/video/news/4340155"><span class='_ellipsis_default'>永續農業 彰化推番石榴枝條分解菌</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#26032;&#24503;&#37324;&#22283;&#24950;&#37202;&#26371; &#36926;400&#21451;&#20154;&#20986;&#24109;&#25402;&#21488;" href="https://www.cna.com.tw/video/news/4340154"><span class='_ellipsis_default'>新德里國慶酒會 逾400友人出席挺台</span></a></li></ul></div></li></ul><div class="red-item"><a class="first-level" href="https://www.cna.com.tw/postwrite">訊息平台</a></div></div></div></div><div class="fixed-arrow"><a class="toRightSide" href="javascript:"><svg fill="#232323" width="10" height="18"><use href="#svg-arrow-r"></use></svg></a></div></div></header><div class="sideMenu"><ul class="sideMenuList"><li><a class="first-level" href="https://www.cna.com.tw/topic/newstopic/3829.aspx">疫情</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/headlines.aspx">聚焦</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/aipl.aspx">政治</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/aopl.aspx">國際</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/acn.aspx">兩岸</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/aie.aspx">產經</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/asc.aspx">證券</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/ait.aspx">科技</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/ahel.aspx">生活</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/asoc.aspx">社會</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/aloc.aspx">地方</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/acul.aspx">文化</a></li><li><a class="first-level" href="https://www.cna.com.tw/culture/">文化+</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/aspt.aspx">運動</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/amov.aspx">娛樂</a></li><li><a class="first-level" href="https://howlife.cna.com.tw/readbook">悅讀</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/sp.aspx">數位專題</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/overseasworld.aspx">特派看世界</a></li><li><a class="first-level" href="https://www.cna.com.tw/video">影音</a></li><li><a class="first-level" href="https://academy.cna.com.tw/">新聞學院</a></li><li><a class="first-level" href="https://www.cna.com.tw/topic/newsworld.aspx">全球中央雜誌</a></li><li><a class="first-level" href="https://howlife.cna.com.tw">好生活</a></li></ul></div><div class="scrollable" id="scrollable"><div class="container"><div class="page--index" data-basename="index"><div class="pageContent"><div id="sfpdonly" class="wrapper" style="height:0px;overflow:hidden;"><div class="ad-970 adslot jsADslot" id="cna2018_all_pc_970x250_M" data-width="" data-height="" data-dfp="cna2018_all_pc_970x250_M" data-isinitview="Y"></div></div><div class="article-feed" data-category="acn"><article class="article" data-origin-type-name="兩岸" data-title="港政務司長：抗疫不躺平 「0+3」是當前最好安排" data-canonical-url='https://www.cna.com.tw/news/acn/202210090039.aspx'><div class="wrapper"><div class="inner-padding"><div class="centralContent"><div class="breadcrumb"><a href="/">首頁</a> / <a href="/list/acn.aspx" class="blue">兩岸</a></div><h1><span>港政務司長：抗疫不躺平 「0+3」是當前最好安排</span></h1><div class="timeBox"><div class="updatetime"><span>2022/10/9 11:05</span><span></span></div></div><div class="mbBtnGroup"><div class="fbShareBox"><iframe data-src="https://www.facebook.com/plugins/like.php?href=https%3a%2f%2fwww.cna.com.tw%2fnews%2facn%2f202210090039.aspx&width=45&layout=box_count&action=like&size=small&share=false&height=65&appId=524202197752727" class="lazyload" title="fb like" width="45" height="65" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowfullscreen="true" allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share"></iframe></div><div class="toolBox"><a class="btn_fb fb-color" data-href="https://www.cna.com.tw/news/acn/202210090039.aspx" aria-label="FB分享" href="javascript:"><svg width="13" height="22" viewBox="0 0 13 22" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12.0166 0.257815L9.26663 0.253296C6.17718 0.253296 4.18064 2.35114 4.18064 5.59811V8.06243H1.41571C1.17678 8.06243 0.983307 8.26081 0.983307 8.5055V12.076C0.983307 12.3207 1.177 12.5189 1.41571 12.5189H4.18064V21.5284C4.18064 21.7731 4.37412 21.9712 4.61304 21.9712H8.22049C8.45941 21.9712 8.65289 21.7729 8.65289 21.5284V12.5189H11.8857C12.1247 12.5189 12.3181 12.3207 12.3181 12.076L12.3195 8.5055C12.3195 8.38801 12.2738 8.27549 12.1928 8.19235C12.1119 8.1092 12.0016 8.06243 11.8868 8.06243H8.65289V5.9734C8.65289 4.96932 8.88652 4.45961 10.1636 4.45961L12.0161 4.45893C12.2548 4.45893 12.4483 4.26055 12.4483 4.01609V0.700655C12.4483 0.456415 12.255 0.258267 12.0166 0.257815Z" fill="#232323" /></svg></a><a class="btn_line line-color" data-href="https://www.cna.com.tw/news/acn/202210090039.aspx" data-title="&#28207;&#25919;&#21209;&#21496;&#38263;&#65306;&#25239;&#30123;&#19981;&#36538;&#24179; &#12300;0+3&#12301;&#26159;&#30070;&#21069;&#26368;&#22909;&#23433;&#25490;" aria-label="LINE分享" href="javascript:"><svg width="23" height="23" viewBox="0 0 23 23" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M22.7243 9.77575C22.7243 4.74939 17.6764 0.650635 11.4851 0.650635C5.27224 0.650635 0.224304 4.74939 0.224304 9.77575C0.224304 14.2844 4.23677 18.0811 9.62986 18.793C9.9966 18.8793 10.4928 19.0303 10.6222 19.3539C10.7301 19.6343 10.6869 20.0874 10.6653 20.3678C10.6653 20.3678 10.5359 21.166 10.5143 21.3386C10.4712 21.619 10.2986 22.4603 11.4851 21.9426C12.6931 21.4464 17.9568 18.1243 20.3298 15.4061C21.9477 13.6156 22.7243 11.8036 22.7243 9.77575ZM7.51577 12.4723C7.51577 12.6017 7.40791 12.688 7.30005 12.688H4.12891C4.06419 12.688 4.02104 12.6665 3.9779 12.6233C3.93475 12.5802 3.91318 12.537 3.91318 12.4723V7.57537C3.91318 7.44594 4.02104 7.35965 4.12891 7.35965H4.92708C5.05652 7.35965 5.14281 7.46751 5.14281 7.57537V11.48H7.27847C7.40791 11.48 7.4942 11.5878 7.4942 11.6957V12.4723H7.51577ZM9.41414 12.4723C9.41414 12.6017 9.30628 12.688 9.19842 12.688H8.40024C8.2708 12.688 8.18452 12.5802 8.18452 12.4723V7.57537C8.18452 7.44594 8.29238 7.35965 8.40024 7.35965H9.19842C9.32785 7.35965 9.41414 7.46751 9.41414 7.57537V12.4723ZM14.8504 12.4723C14.8504 12.6017 14.7425 12.688 14.6347 12.688H13.8365C13.8149 12.688 13.7933 12.688 13.7718 12.688C13.7718 12.688 13.7718 12.688 13.7502 12.688C13.7502 12.688 13.7502 12.688 13.7286 12.688C13.707 12.6665 13.6855 12.6665 13.6639 12.6233L11.3988 9.56003V12.4723C11.3988 12.6017 11.2909 12.688 11.1831 12.688H10.3849C10.2555 12.688 10.1692 12.5802 10.1692 12.4723V7.57537C10.1692 7.44594 10.277 7.35965 10.3849 7.35965H11.1831C11.1831 7.35965 11.1831 7.35965 11.2046 7.35965C11.2046 7.35965 11.2046 7.35965 11.2262 7.35965C11.2262 7.35965 11.2262 7.35965 11.2478 7.35965C11.2478 7.35965 11.2478 7.35965 11.2694 7.35965C11.2694 7.35965 11.2694 7.35965 11.2909 7.35965C11.2909 7.35965 11.2909 7.35965 11.3125 7.35965C11.3125 7.35965 11.3125 7.35965 11.3341 7.35965C11.3341 7.35965 11.3341 7.35965 11.3557 7.35965C11.3557 7.35965 11.3557 7.35965 11.3772 7.38122L11.3988 7.40279L13.6423 10.4445V7.57537C13.6423 7.44594 13.7502 7.35965 13.8581 7.35965H14.6562C14.7857 7.35965 14.872 7.46751 14.872 7.57537V12.4723H14.8504ZM19.208 8.35198C19.208 8.48141 19.1001 8.5677 18.9923 8.5677H16.835V9.38745H18.9923C19.1217 9.38745 19.208 9.49531 19.208 9.60318V10.4014C19.208 10.5308 19.1001 10.6171 18.9923 10.6171H16.835V11.4368H18.9923C19.1217 11.4368 19.208 11.5447 19.208 11.6526V12.4507C19.208 12.5802 19.1001 12.6665 18.9923 12.6665H15.8211C15.7564 12.6665 15.7133 12.6449 15.6701 12.6017C15.627 12.5586 15.6054 12.5154 15.6054 12.4507V7.57537C15.6054 7.51065 15.627 7.46751 15.6701 7.42436C15.7133 7.38122 15.7564 7.35965 15.8211 7.35965H18.9923C19.1217 7.35965 19.208 7.46751 19.208 7.57537V8.35198Z" fill="#232323" /></svg></a><a class="btn_copy copy-color copy_tooltip" data-clipboard-text="https://www.cna.com.tw/news/acn/202210090039.aspx" aria-label="複製連結" href="javascript:"><svg width="19" height="19" viewBox="0 0 19 19" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M11.5307 7.59426C11.3096 7.3718 11.0644 7.17461 10.7997 7.00628C10.0985 6.55731 9.2834 6.31873 8.45082 6.31873C7.29523 6.31658 6.1866 6.77573 5.37091 7.59426L1.41369 11.5546C0.599376 12.3705 0.141691 13.4759 0.140962 14.6286C0.13943 17.034 2.08815 18.9853 4.4936 18.9868C5.6474 18.9908 6.75501 18.5339 7.57041 17.7175L10.837 14.4509C10.8963 14.3921 10.9295 14.3118 10.929 14.2283C10.928 14.0564 10.7879 13.918 10.6161 13.919H10.4917C9.80918 13.9214 9.13279 13.7903 8.50062 13.5332C8.38414 13.4853 8.25027 13.5123 8.16153 13.6016L5.8127 15.9536C5.08333 16.6829 3.9008 16.6829 3.17144 15.9536C2.44207 15.2242 2.44207 14.0417 3.17144 13.3123L7.14423 9.34265C7.87301 8.61478 9.05361 8.61478 9.78239 9.34265C10.2735 9.80489 11.0397 9.80489 11.5308 9.34265C11.7421 9.13116 11.8702 8.85066 11.8917 8.55244C11.9144 8.19607 11.7829 7.84706 11.5307 7.59426Z" fill="#232323" /><path d="M17.5319 1.593C15.8309 -0.107986 13.0731 -0.107986 11.3721 1.593L8.10862 4.85334C8.01901 4.94339 7.99316 5.07883 8.04329 5.19557C8.09283 5.31263 8.20862 5.38777 8.33571 5.38533H8.45081C9.13249 5.38409 9.80778 5.51617 10.4388 5.77422C10.5552 5.82216 10.6891 5.79511 10.7778 5.70579L13.1204 3.36629C13.8498 2.63692 15.0323 2.63692 15.7617 3.36629C16.4911 4.09565 16.4911 5.27818 15.7617 6.00755L12.8435 8.92256L12.8186 8.95056L11.7982 9.96477C11.0695 10.6926 9.88887 10.6926 9.16008 9.96477C8.66893 9.50253 7.90282 9.50253 7.4117 9.96477C7.19905 10.1779 7.07082 10.4608 7.05081 10.7612C7.02806 11.1175 7.15949 11.4666 7.4117 11.7194C7.77179 12.081 8.19309 12.3759 8.6561 12.5905C8.72143 12.6216 8.78676 12.6465 8.85209 12.6745C8.91742 12.7025 8.98585 12.7242 9.05119 12.7491C9.11652 12.774 9.18495 12.7958 9.25028 12.8145L9.43384 12.8642C9.55827 12.8953 9.68274 12.9202 9.81026 12.942C9.96389 12.9648 10.1186 12.9794 10.2738 12.9855H10.5102L10.6969 12.9638C10.7653 12.9607 10.8369 12.9451 10.9178 12.9451H11.0236L11.2382 12.914L11.3378 12.8954L11.5182 12.858H11.5524C12.3166 12.6661 13.0144 12.2704 13.5715 11.7132L17.5318 7.75283C19.2329 6.05184 19.2329 3.29399 17.5319 1.593Z" fill="#232323" /></svg></a><div class="hiddenCont"><div>請同意我們的隱私權規範，才能啟用聽新聞的功能。</div></div></div><a class="fontSizeBtn" aria-label="切換字級大小" href="javascript:"><svg width="27" height="17" viewBox="0 0 27 17" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M15.602 16.5493H12.8351L11.3202 12.3497H4.82204L3.38218 16.5493H0.615234L6.73142 0.408661H9.5297L15.602 16.5493ZM26.2819 16.5493H24.6542L23.759 14.0789H19.9404L19.0952 16.5493H17.4675L21.0609 7.05487H22.7074L26.2819 16.5493ZM21.8685 8.39679H21.8309C21.7933 8.67923 21.737 8.91396 21.6744 9.10163L20.3473 12.8594H23.3522L22.0187 9.1142C21.9686 8.97925 21.9185 8.74011 21.8685 8.39679ZM8.10236 2.69018H8.02732C7.96472 3.1697 7.87698 3.56952 7.77056 3.88899L5.51699 10.276H10.619L8.35286 3.9097C8.27148 3.68061 8.19001 3.27389 8.10236 2.69018Z" fill="#232323" stroke="#232323" stroke-width="0.5" /></svg></a></div><div class="shareSide"><div class="fbShareBox"><iframe data-src="https://www.facebook.com/plugins/like.php?href=https%3a%2f%2fwww.cna.com.tw%2fnews%2facn%2f202210090039.aspx&width=45&layout=box_count&action=like&size=small&share=false&height=65&appId=524202197752727" class="lazyload" title="fb like" width="45" height="65" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowfullscreen="true" allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share"></iframe></div><div class="toolBox"><a class="btn_fb fb-color" data-href="https://www.cna.com.tw/news/acn/202210090039.aspx" aria-label="FB分享" href="javascript:"><svg width="13" height="22" viewBox="0 0 13 22" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12.0166 0.257815L9.26663 0.253296C6.17718 0.253296 4.18064 2.35114 4.18064 5.59811V8.06243H1.41571C1.17678 8.06243 0.983307 8.26081 0.983307 8.5055V12.076C0.983307 12.3207 1.177 12.5189 1.41571 12.5189H4.18064V21.5284C4.18064 21.7731 4.37412 21.9712 4.61304 21.9712H8.22049C8.45941 21.9712 8.65289 21.7729 8.65289 21.5284V12.5189H11.8857C12.1247 12.5189 12.3181 12.3207 12.3181 12.076L12.3195 8.5055C12.3195 8.38801 12.2738 8.27549 12.1928 8.19235C12.1119 8.1092 12.0016 8.06243 11.8868 8.06243H8.65289V5.9734C8.65289 4.96932 8.88652 4.45961 10.1636 4.45961L12.0161 4.45893C12.2548 4.45893 12.4483 4.26055 12.4483 4.01609V0.700655C12.4483 0.456415 12.255 0.258267 12.0166 0.257815Z" fill="#232323" /></svg></a><a class="btn_line line-color" data-href="https://www.cna.com.tw/news/acn/202210090039.aspx" data-title="&#28207;&#25919;&#21209;&#21496;&#38263;&#65306;&#25239;&#30123;&#19981;&#36538;&#24179; &#12300;0+3&#12301;&#26159;&#30070;&#21069;&#26368;&#22909;&#23433;&#25490;" aria-label="LINE分享" href="javascript:"><svg width="23" height="23" viewBox="0 0 23 23" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M22.7243 9.77575C22.7243 4.74939 17.6764 0.650635 11.4851 0.650635C5.27224 0.650635 0.224304 4.74939 0.224304 9.77575C0.224304 14.2844 4.23677 18.0811 9.62986 18.793C9.9966 18.8793 10.4928 19.0303 10.6222 19.3539C10.7301 19.6343 10.6869 20.0874 10.6653 20.3678C10.6653 20.3678 10.5359 21.166 10.5143 21.3386C10.4712 21.619 10.2986 22.4603 11.4851 21.9426C12.6931 21.4464 17.9568 18.1243 20.3298 15.4061C21.9477 13.6156 22.7243 11.8036 22.7243 9.77575ZM7.51577 12.4723C7.51577 12.6017 7.40791 12.688 7.30005 12.688H4.12891C4.06419 12.688 4.02104 12.6665 3.9779 12.6233C3.93475 12.5802 3.91318 12.537 3.91318 12.4723V7.57537C3.91318 7.44594 4.02104 7.35965 4.12891 7.35965H4.92708C5.05652 7.35965 5.14281 7.46751 5.14281 7.57537V11.48H7.27847C7.40791 11.48 7.4942 11.5878 7.4942 11.6957V12.4723H7.51577ZM9.41414 12.4723C9.41414 12.6017 9.30628 12.688 9.19842 12.688H8.40024C8.2708 12.688 8.18452 12.5802 8.18452 12.4723V7.57537C8.18452 7.44594 8.29238 7.35965 8.40024 7.35965H9.19842C9.32785 7.35965 9.41414 7.46751 9.41414 7.57537V12.4723ZM14.8504 12.4723C14.8504 12.6017 14.7425 12.688 14.6347 12.688H13.8365C13.8149 12.688 13.7933 12.688 13.7718 12.688C13.7718 12.688 13.7718 12.688 13.7502 12.688C13.7502 12.688 13.7502 12.688 13.7286 12.688C13.707 12.6665 13.6855 12.6665 13.6639 12.6233L11.3988 9.56003V12.4723C11.3988 12.6017 11.2909 12.688 11.1831 12.688H10.3849C10.2555 12.688 10.1692 12.5802 10.1692 12.4723V7.57537C10.1692 7.44594 10.277 7.35965 10.3849 7.35965H11.1831C11.1831 7.35965 11.1831 7.35965 11.2046 7.35965C11.2046 7.35965 11.2046 7.35965 11.2262 7.35965C11.2262 7.35965 11.2262 7.35965 11.2478 7.35965C11.2478 7.35965 11.2478 7.35965 11.2694 7.35965C11.2694 7.35965 11.2694 7.35965 11.2909 7.35965C11.2909 7.35965 11.2909 7.35965 11.3125 7.35965C11.3125 7.35965 11.3125 7.35965 11.3341 7.35965C11.3341 7.35965 11.3341 7.35965 11.3557 7.35965C11.3557 7.35965 11.3557 7.35965 11.3772 7.38122L11.3988 7.40279L13.6423 10.4445V7.57537C13.6423 7.44594 13.7502 7.35965 13.8581 7.35965H14.6562C14.7857 7.35965 14.872 7.46751 14.872 7.57537V12.4723H14.8504ZM19.208 8.35198C19.208 8.48141 19.1001 8.5677 18.9923 8.5677H16.835V9.38745H18.9923C19.1217 9.38745 19.208 9.49531 19.208 9.60318V10.4014C19.208 10.5308 19.1001 10.6171 18.9923 10.6171H16.835V11.4368H18.9923C19.1217 11.4368 19.208 11.5447 19.208 11.6526V12.4507C19.208 12.5802 19.1001 12.6665 18.9923 12.6665H15.8211C15.7564 12.6665 15.7133 12.6449 15.6701 12.6017C15.627 12.5586 15.6054 12.5154 15.6054 12.4507V7.57537C15.6054 7.51065 15.627 7.46751 15.6701 7.42436C15.7133 7.38122 15.7564 7.35965 15.8211 7.35965H18.9923C19.1217 7.35965 19.208 7.46751 19.208 7.57537V8.35198Z" fill="#232323" /></svg></a><a class="btn_copy copy-color copy_tooltip" data-clipboard-text="https://www.cna.com.tw/news/acn/202210090039.aspx" aria-label="複製連結" href="javascript:"><svg width="19" height="19" viewBox="0 0 19 19" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M11.5307 7.59426C11.3096 7.3718 11.0644 7.17461 10.7997 7.00628C10.0985 6.55731 9.2834 6.31873 8.45082 6.31873C7.29523 6.31658 6.1866 6.77573 5.37091 7.59426L1.41369 11.5546C0.599376 12.3705 0.141691 13.4759 0.140962 14.6286C0.13943 17.034 2.08815 18.9853 4.4936 18.9868C5.6474 18.9908 6.75501 18.5339 7.57041 17.7175L10.837 14.4509C10.8963 14.3921 10.9295 14.3118 10.929 14.2283C10.928 14.0564 10.7879 13.918 10.6161 13.919H10.4917C9.80918 13.9214 9.13279 13.7903 8.50062 13.5332C8.38414 13.4853 8.25027 13.5123 8.16153 13.6016L5.8127 15.9536C5.08333 16.6829 3.9008 16.6829 3.17144 15.9536C2.44207 15.2242 2.44207 14.0417 3.17144 13.3123L7.14423 9.34265C7.87301 8.61478 9.05361 8.61478 9.78239 9.34265C10.2735 9.80489 11.0397 9.80489 11.5308 9.34265C11.7421 9.13116 11.8702 8.85066 11.8917 8.55244C11.9144 8.19607 11.7829 7.84706 11.5307 7.59426Z" fill="#232323" /><path d="M17.5319 1.593C15.8309 -0.107986 13.0731 -0.107986 11.3721 1.593L8.10862 4.85334C8.01901 4.94339 7.99316 5.07883 8.04329 5.19557C8.09283 5.31263 8.20862 5.38777 8.33571 5.38533H8.45081C9.13249 5.38409 9.80778 5.51617 10.4388 5.77422C10.5552 5.82216 10.6891 5.79511 10.7778 5.70579L13.1204 3.36629C13.8498 2.63692 15.0323 2.63692 15.7617 3.36629C16.4911 4.09565 16.4911 5.27818 15.7617 6.00755L12.8435 8.92256L12.8186 8.95056L11.7982 9.96477C11.0695 10.6926 9.88887 10.6926 9.16008 9.96477C8.66893 9.50253 7.90282 9.50253 7.4117 9.96477C7.19905 10.1779 7.07082 10.4608 7.05081 10.7612C7.02806 11.1175 7.15949 11.4666 7.4117 11.7194C7.77179 12.081 8.19309 12.3759 8.6561 12.5905C8.72143 12.6216 8.78676 12.6465 8.85209 12.6745C8.91742 12.7025 8.98585 12.7242 9.05119 12.7491C9.11652 12.774 9.18495 12.7958 9.25028 12.8145L9.43384 12.8642C9.55827 12.8953 9.68274 12.9202 9.81026 12.942C9.96389 12.9648 10.1186 12.9794 10.2738 12.9855H10.5102L10.6969 12.9638C10.7653 12.9607 10.8369 12.9451 10.9178 12.9451H11.0236L11.2382 12.914L11.3378 12.8954L11.5182 12.858H11.5524C12.3166 12.6661 13.0144 12.2704 13.5715 11.7132L17.5318 7.75283C19.2329 6.05184 19.2329 3.29399 17.5319 1.593Z" fill="#232323" /></svg></a><div class="hiddenCont"><div>請同意我們的隱私權規範，才能啟用聽新聞的功能。</div></div></div></div><div class="paragraph"><p>（中央社台北9日電）香港政務司司長陳國基表示，港府在抗疫的路上不會躺平，「0+3」是目前最恰當的安排。</p><p>香港電台今天報導，陳國基指出，「0+3」的檢疫安排是政府經內部仔細討論、諮詢專家意見、分析不同數據、深思熟慮後所踏出的重要一步，也是目前而言最恰當的安排。</p><p>他說，港府會繼續秉持科學為本和精準抗疫的原則，在合適的時候推出合適的措施，與各界穩中求進。</p><p>陳國基並指，不可否認以往的強制檢疫或多或少影響海外旅客來港和港人外遊的意願。香港是國際金融和貿易中心，港府明白商界對放寬防疫政策抱有很大期望，但必須在抗疫路上審慎平衡風險，否則疫情一旦反彈將令大家得不償失。</p><p>陳國基又稱，「0+3」安排是在風險可控的情況下維護民生活動和香港競爭力、盡量給予社會最大動能和經濟活力的一大措施，「為商界人士帶來更大便利」。他們可在抵港後隨即外出巡視業務、與客戶會面、參與「企業對企業」會議和展覽等。</p><p>他強調，隨著風險持續可控，各項國際賽事、活動、音樂會等亦得以相繼舉行。</p><p>香港從9月26日起實施海外入境檢疫「0+3」，即不需再在酒店隔離，只需3天居家醫學監測。</p><p>不少香港市民及商界隨即表達希望當局盡快實施「0+0」，香港抗疫專家則多有呼籲儘快實施「0+0」，不過根據此前港媒星島日報報導，港府向專家表示，希望從控制疫情而非商界角度發表評論。（編輯：呂佳蓉/唐佩君）1111009</p><div class='paragraph moreArticle flexhalf'>
                                <div class='moreArticle-title trailing'>
                                    <a href='/tag/hysearchws.aspx?q=&#38515;&#22283;&#22522;'>陳國基</a>
                                </div><a class='discursive' href='https://www.cna.com.tw/news/acn/202209010214.aspx'>
                                <svg width='6' height='6'><use href='#svg-dot'></use></svg><span>粵港商討「逆隔離」安排 在港完成可進深圳</span>
                                </a></div></div><div class="paragraph BtnShareGroup appDownload"><div class="flexBorder"><div class="toolBox"><div class="fbShareBox"><iframe data-src="https://www.facebook.com/plugins/like.php?href=https%3a%2f%2fwww.cna.com.tw%2fnews%2facn%2f202210090039.aspx&width=45&layout=box_count&action=like&size=small&share=false&height=65&appId=524202197752727" class="lazyload" title="fb like" width="45" height="65" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowfullscreen="true" allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share"></iframe></div><a class="btn_fb fb-color" data-href="https://www.cna.com.tw/news/acn/202210090039.aspx" aria-label="FB分享" href="javascript:"><svg width="13" height="22" viewBox="0 0 13 22" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12.0166 0.257815L9.26663 0.253296C6.17718 0.253296 4.18064 2.35114 4.18064 5.59811V8.06243H1.41571C1.17678 8.06243 0.983307 8.26081 0.983307 8.5055V12.076C0.983307 12.3207 1.177 12.5189 1.41571 12.5189H4.18064V21.5284C4.18064 21.7731 4.37412 21.9712 4.61304 21.9712H8.22049C8.45941 21.9712 8.65289 21.7729 8.65289 21.5284V12.5189H11.8857C12.1247 12.5189 12.3181 12.3207 12.3181 12.076L12.3195 8.5055C12.3195 8.38801 12.2738 8.27549 12.1928 8.19235C12.1119 8.1092 12.0016 8.06243 11.8868 8.06243H8.65289V5.9734C8.65289 4.96932 8.88652 4.45961 10.1636 4.45961L12.0161 4.45893C12.2548 4.45893 12.4483 4.26055 12.4483 4.01609V0.700655C12.4483 0.456415 12.255 0.258267 12.0166 0.257815Z" fill="#232323" /></svg></a><a class="btn_line line-color" data-href="https://www.cna.com.tw/news/acn/202210090039.aspx" data-title="&#28207;&#25919;&#21209;&#21496;&#38263;&#65306;&#25239;&#30123;&#19981;&#36538;&#24179; &#12300;0+3&#12301;&#26159;&#30070;&#21069;&#26368;&#22909;&#23433;&#25490;" aria-label="LINE分享" href="javascript:"><svg width="23" height="23" viewBox="0 0 23 23" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M22.7243 9.77575C22.7243 4.74939 17.6764 0.650635 11.4851 0.650635C5.27224 0.650635 0.224304 4.74939 0.224304 9.77575C0.224304 14.2844 4.23677 18.0811 9.62986 18.793C9.9966 18.8793 10.4928 19.0303 10.6222 19.3539C10.7301 19.6343 10.6869 20.0874 10.6653 20.3678C10.6653 20.3678 10.5359 21.166 10.5143 21.3386C10.4712 21.619 10.2986 22.4603 11.4851 21.9426C12.6931 21.4464 17.9568 18.1243 20.3298 15.4061C21.9477 13.6156 22.7243 11.8036 22.7243 9.77575ZM7.51577 12.4723C7.51577 12.6017 7.40791 12.688 7.30005 12.688H4.12891C4.06419 12.688 4.02104 12.6665 3.9779 12.6233C3.93475 12.5802 3.91318 12.537 3.91318 12.4723V7.57537C3.91318 7.44594 4.02104 7.35965 4.12891 7.35965H4.92708C5.05652 7.35965 5.14281 7.46751 5.14281 7.57537V11.48H7.27847C7.40791 11.48 7.4942 11.5878 7.4942 11.6957V12.4723H7.51577ZM9.41414 12.4723C9.41414 12.6017 9.30628 12.688 9.19842 12.688H8.40024C8.2708 12.688 8.18452 12.5802 8.18452 12.4723V7.57537C8.18452 7.44594 8.29238 7.35965 8.40024 7.35965H9.19842C9.32785 7.35965 9.41414 7.46751 9.41414 7.57537V12.4723ZM14.8504 12.4723C14.8504 12.6017 14.7425 12.688 14.6347 12.688H13.8365C13.8149 12.688 13.7933 12.688 13.7718 12.688C13.7718 12.688 13.7718 12.688 13.7502 12.688C13.7502 12.688 13.7502 12.688 13.7286 12.688C13.707 12.6665 13.6855 12.6665 13.6639 12.6233L11.3988 9.56003V12.4723C11.3988 12.6017 11.2909 12.688 11.1831 12.688H10.3849C10.2555 12.688 10.1692 12.5802 10.1692 12.4723V7.57537C10.1692 7.44594 10.277 7.35965 10.3849 7.35965H11.1831C11.1831 7.35965 11.1831 7.35965 11.2046 7.35965C11.2046 7.35965 11.2046 7.35965 11.2262 7.35965C11.2262 7.35965 11.2262 7.35965 11.2478 7.35965C11.2478 7.35965 11.2478 7.35965 11.2694 7.35965C11.2694 7.35965 11.2694 7.35965 11.2909 7.35965C11.2909 7.35965 11.2909 7.35965 11.3125 7.35965C11.3125 7.35965 11.3125 7.35965 11.3341 7.35965C11.3341 7.35965 11.3341 7.35965 11.3557 7.35965C11.3557 7.35965 11.3557 7.35965 11.3772 7.38122L11.3988 7.40279L13.6423 10.4445V7.57537C13.6423 7.44594 13.7502 7.35965 13.8581 7.35965H14.6562C14.7857 7.35965 14.872 7.46751 14.872 7.57537V12.4723H14.8504ZM19.208 8.35198C19.208 8.48141 19.1001 8.5677 18.9923 8.5677H16.835V9.38745H18.9923C19.1217 9.38745 19.208 9.49531 19.208 9.60318V10.4014C19.208 10.5308 19.1001 10.6171 18.9923 10.6171H16.835V11.4368H18.9923C19.1217 11.4368 19.208 11.5447 19.208 11.6526V12.4507C19.208 12.5802 19.1001 12.6665 18.9923 12.6665H15.8211C15.7564 12.6665 15.7133 12.6449 15.6701 12.6017C15.627 12.5586 15.6054 12.5154 15.6054 12.4507V7.57537C15.6054 7.51065 15.627 7.46751 15.6701 7.42436C15.7133 7.38122 15.7564 7.35965 15.8211 7.35965H18.9923C19.1217 7.35965 19.208 7.46751 19.208 7.57537V8.35198Z" fill="#232323" /></svg></a><a class="btn_copy copy-color copy_tooltip" data-clipboard-text="https://www.cna.com.tw/news/acn/202210090039.aspx" aria-label="複製連結" href="javascript:"><svg width="19" height="19" viewBox="0 0 19 19" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M11.5307 7.59426C11.3096 7.3718 11.0644 7.17461 10.7997 7.00628C10.0985 6.55731 9.2834 6.31873 8.45082 6.31873C7.29523 6.31658 6.1866 6.77573 5.37091 7.59426L1.41369 11.5546C0.599376 12.3705 0.141691 13.4759 0.140962 14.6286C0.13943 17.034 2.08815 18.9853 4.4936 18.9868C5.6474 18.9908 6.75501 18.5339 7.57041 17.7175L10.837 14.4509C10.8963 14.3921 10.9295 14.3118 10.929 14.2283C10.928 14.0564 10.7879 13.918 10.6161 13.919H10.4917C9.80918 13.9214 9.13279 13.7903 8.50062 13.5332C8.38414 13.4853 8.25027 13.5123 8.16153 13.6016L5.8127 15.9536C5.08333 16.6829 3.9008 16.6829 3.17144 15.9536C2.44207 15.2242 2.44207 14.0417 3.17144 13.3123L7.14423 9.34265C7.87301 8.61478 9.05361 8.61478 9.78239 9.34265C10.2735 9.80489 11.0397 9.80489 11.5308 9.34265C11.7421 9.13116 11.8702 8.85066 11.8917 8.55244C11.9144 8.19607 11.7829 7.84706 11.5307 7.59426Z" fill="#232323" /><path d="M17.5319 1.593C15.8309 -0.107986 13.0731 -0.107986 11.3721 1.593L8.10862 4.85334C8.01901 4.94339 7.99316 5.07883 8.04329 5.19557C8.09283 5.31263 8.20862 5.38777 8.33571 5.38533H8.45081C9.13249 5.38409 9.80778 5.51617 10.4388 5.77422C10.5552 5.82216 10.6891 5.79511 10.7778 5.70579L13.1204 3.36629C13.8498 2.63692 15.0323 2.63692 15.7617 3.36629C16.4911 4.09565 16.4911 5.27818 15.7617 6.00755L12.8435 8.92256L12.8186 8.95056L11.7982 9.96477C11.0695 10.6926 9.88887 10.6926 9.16008 9.96477C8.66893 9.50253 7.90282 9.50253 7.4117 9.96477C7.19905 10.1779 7.07082 10.4608 7.05081 10.7612C7.02806 11.1175 7.15949 11.4666 7.4117 11.7194C7.77179 12.081 8.19309 12.3759 8.6561 12.5905C8.72143 12.6216 8.78676 12.6465 8.85209 12.6745C8.91742 12.7025 8.98585 12.7242 9.05119 12.7491C9.11652 12.774 9.18495 12.7958 9.25028 12.8145L9.43384 12.8642C9.55827 12.8953 9.68274 12.9202 9.81026 12.942C9.96389 12.9648 10.1186 12.9794 10.2738 12.9855H10.5102L10.6969 12.9638C10.7653 12.9607 10.8369 12.9451 10.9178 12.9451H11.0236L11.2382 12.914L11.3378 12.8954L11.5182 12.858H11.5524C12.3166 12.6661 13.0144 12.2704 13.5715 11.7132L17.5318 7.75283C19.2329 6.05184 19.2329 3.29399 17.5319 1.593Z" fill="#232323" /></svg></a></div></div><div class="flexBorder"><div class="apptitle">中央社「一手新聞」 app</div><div class="storeicon"><a class="jsIos ios" href="https://apps.apple.com/tw/app/%E4%B8%AD%E5%A4%AE%E7%A4%BE%E4%B8%80%E6%89%8B%E6%96%B0%E8%81%9E/id444433899" target="_blank" rel="noopener"><img class="lazyload" data-src="https://imgcdn.cna.com.tw/www/website/img/appstore.svg?v=20221003" alt="iOS App下載" width="120" height="36"></a><a class="jsAndroid android" href="https://play.google.com/store/apps/details?id=m.cna.com.tw.App" target="_blank" rel="noopener"><img class="lazyload" data-src="https://imgcdn.cna.com.tw/www/website/img/googleplay.svg?v=20221003" alt="Android App下載" width="120" height="36"></a></div></div></div><div class="paragraph"><p>本網站之文字、圖片及影音，非經授權，不得轉載、公開播送或公開傳輸及利用。</p></div><div class="paragraph articleADbox" data-enable-dfp="True"><div class="advertiseBox bottomADbox left adslot_infinite pcBox_ad js_pcBox_ad" id="adslot_bl" data-width="300" data-height="250" data-dfp="cna2018_all_article_300x250_BL"></div><div class="advertiseBox bottomADbox right adslot_infinite mbBox_ad js_mbBox_ad" id="adslot_br" data-width="300" data-height="250" data-dfp="cna2018_all_article_300x250_BR"></div><div class="advertiseBox sixSquare jsNewsThemePC_tenmax"></div><div class="advertiseBox sixSquare jsNewsThemePC_popin"></div></div></div><div class="advertiseGroup "><div class="advertiseBox top_ad  adslot_infinite js_top_ad" id="adslot_top" data-width="0" data-height="0" data-dfp="cna2018_article_300x250_RT" data-isinitview="Y"></div><div class="advertiseBox middle_ad js_middle_ad"><a href ="https://www.cna.com.tw/project/ttida_comics/comics_album.html" target="_blank" rel="noopener"><img data-src="https://imgcdn.cna.com.tw/www/images/ad/ttida/233_300.png" alt="地機族" class="lazyload" width="300" height="868"/></a></div><div class="advertiseBox bottom_ad adslot_infinite js_bottom_ad" id="adslot_bottom" data-width="300" data-height="600" data-dfp="cna2018_article_300x600_RB"></div></div><div class="advertiseMobile" data-enable-dfp="True"><div class="advertiseBox immutable adslot_infinite js_top_ad" id="adslot_top" data-width="" data-height="" data-dfp="cna2018_mob_article_300x250_RT"></div><div class="advertiseBox article_mb_ad_recommend jsNewsThemeMB_tenmax"></div><div class="advertiseBox immutable adslot_infinite js_pcBox_ad" id="adslot_bl" data-width="300" data-height="250" data-dfp="cna2018_all_article_300x250_BL"></div><div class="advertiseBox article_mb_ad_recommend jsNewsThemeMB_popin"></div><div class="advertiseBox immutable adslot_infinite mbBox_ad js_mbBox_ad" id="adslot_br" data-width="300" data-height="250" data-dfp="cna2018_all_article_300x250_BR"></div></div></div></div></article></div><div class="wrapper"></div></div></div><div class="jsADslot" id="cna2021_refresh_1x1" data-width="1" data-height="1" data-dfp="cna2021_refresh_1x1" data-isinitview="N"></div></div><footer class=""><div class="f-wrapper"><div class="f-social-group mb"><a class="share fb" href="https://www.facebook.com/cnanewstaiwan/" target="_blank" rel="noopener" aria-label="中央社新聞粉絲團"><svg width="12" height="22"><use href="#svg-fb"></use></svg></a></div><div class="f-col-group"><div class="f-col"><div class="f-title">國際版網站</div><a href="https://focustaiwan.tw" target="_blank" rel="noopener">Focus Taiwan</a><a href="https://japan.focustaiwan.tw" target="_blank" rel="noopener">フォーカス台湾</a></div><div class="f-col"><div class="f-title">關注更多</div><a href="https://itunes.apple.com/tw/app/%E4%B8%AD%E5%A4%AE%E7%A4%BE%E4%B8%80%E6%89%8B%E6%96%B0%E8%81%9E/id444433899" target="_blank" rel="noopener">iOS app 下載</a><a href="https://play.google.com/store/apps/details?id=m.cna.com.tw.App" target="_blank" rel="noopener">Android app 下載</a><a href="https://www.cna.com.tw/project/20200630-focus-taiwan-app/TW/" target="_blank" rel="noopener">Focus Taiwan App</a><a href="https://www.cna.com.tw/topic/newsworld.aspx">全球中央雜誌</a><a href="https://www.cna.com.tw/culture">文化+</a><a href="https://academy.cna.com.tw/">新聞學院</a><a href="/newsletter.aspx">中央社電子報</a><a href="/topic/newstopic/3603.aspx">中央社好POD</a></div><div class="f-col"><div class="f-title">關於中央社</div><a href="/about/info.aspx">公司簡介</a><a href="/about/logo.aspx">企業識別</a><a href="/about/open.aspx">公開資訊</a><a href="/about/install.aspx">設置條例摘要</a><a href="/about/honesty.aspx">誠信經營專區</a><a href="/about/privacy.aspx">隱私權聲明</a><a href="/about/contact.aspx">聯絡我們</a></div><div class="f-col"><div class="f-title">產品與服務</div><a href="/about/product.aspx">產品總覽</a><a href="http://service.cna.com.tw/">客戶頻道</a><a href="https://www.phototaiwan.com/Query/DefaultBrowse.aspx">影像空間</a><a href="https://www.cna.com.tw/postwrite">訊息平台</a><a href="/about/rss.aspx">RSS</a></div><div class="f-col"><div class="f-title">友善連結</div><a class="ecomargin" href="https://www.cna.com.tw/project/thp_award/" target="_blank" rel="noopener noreferrer">曾虛白新聞獎基金會</a><a href="https://cfcmweb.cy.gov.tw/cfcm_w/" target="_blank" rel="noopener noreferrer">公職人員及關係人補助交易身分關係公開及查詢平臺</a></div></div><div class="f-social-group pc"><a class="share fb" href="https://www.facebook.com/cnanewstaiwan/" target="_blank" rel="noopener" aria-label="中央社新聞粉絲團"><svg width="12" height="22"><use href="#svg-fb"></use></svg></a></div></div><div class="f-info"><div>專線：<a class="" href="tel:0800-256-688">0800-256-688</a> | 信箱：<a class="" href="mailto:services@mail.cna.com.tw">services@mail.cna.com.tw</a></div><div>copyright © 2022 中央通訊社版權所有</div></div></footer></div></div><script> var STATIC_DOC_VER = '20221003'; var STATIC_DOC_PATH = 'https://imgcdn.cna.com.tw/www/website'; var IS_IN_APP = false; </script><script type="text/javascript"> function addHandler(target, eventType, handler) { if (target.addEventListener) { addHandler = function (target, eventType, handler) { target.addEventListener(eventType, handler, false); } } else { addHandler = function (target, eventType, handler) { target.attachEvent("on" + eventType, handler); } } addHandler(target, eventType, handler); } function removeHandler(target, eventType, handler) { if (target.removeEventListener) { removeHandler = function (target, eventType, handler) { target.removeEventListener(eventType, handler, false); } } else { removeHandler = function (target, eventType, handler) { target.detachEvent("on" + eventType, handler); } } removeHandler(target, eventType, handler); }  function loadJsCssFile(filename, filetype, callback) { if (filetype == "js") {  if (checkScriptLoaded(filename)) { if (callback != null) callback(); } else { var fileref = document.createElement('script'); fileref.setAttribute("type", "text/javascript"); fileref.setAttribute("src", filename); if (fileref.readyState) {  fileref.onreadystatechange = function () { var state = fileref.readyState; if (state === 'loaded' || state === 'complete') { if (callback != null) callback(); } }; } else {  fileref.onload = function () { if (callback != null) callback(); }; } } } else if (filetype == "css") {  if (checkSheetLoaded(filename)) { if (callback != null) callback(); } else { var fileref = document.createElement("link"); fileref.setAttribute("rel", "stylesheet"); fileref.setAttribute("type", "text/css"); fileref.setAttribute("href", filename); if (fileref.readyState) {  fileref.onreadystatechange = function () { var state = fileref.readyState; if (state === 'loaded' || state === 'complete') { if (callback != null) callback() } }; } else {  fileref.onload = function () { if (callback != null) callback(); }; } } } if (typeof fileref != "undefined") document.getElementsByTagName("head")[0].appendChild(fileref) }  function checkSheetLoaded(linkHref) { var ss = document.styleSheets; for (var i = 0; i < ss.length-1; i++) { if (ss[i].href != null && ss[i].href.indexOf(linkHref) >= 0) return true; } return false; }  function checkScriptLoaded(scriptSrc) { var scripts = document.getElementsByTagName("script"); for (var i = 0; i < scripts.length; i++) { if (scripts[i].getAttribute('src') == scriptSrc) return true; } return false; } </script><script type="text/javascript"> function loadPageCss() { loadJsCssFile("https://imgcdn.cna.com.tw/www/website/bundle_css/detail.min.css?v=20221003", "css"); } function loadPageJs() { loadJsCssFile("https://imgcdn.cna.com.tw/www/website/bundle_js/detail_top.min.js?v=20221003", "js", function () {    }); } </script><script>  addHandler(window, "load", function () {  loadPageCss();  loadJsCssFile("https://imgcdn.cna.com.tw/www/website/bundle_js/site_top.min.js?v=20221003", "js", function () {  loadPageJs();  loadMasterFooterJsCSS(); }); }); function loadMasterFooterJsCSS() {  $(window).one("scroll", function () {  loadJsCssFile(STATIC_DOC_PATH + '/bundle_css/site_footer.min.css?v=' + STATIC_DOC_VER, 'css');  loadJsCssFile("https://imgcdn.cna.com.tw/www/website/bundle_js/site_footer.min.js?v=20221003", "js"); }); } </script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=16827998&cv=2.0&cj=1" /></noscript><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1056893641102242&ev=PageView&noscript=1" /></noscript></body></html>