<!DOCTYPE html><html lang="zh-Hant-TW"><head><title>
	政院：尚無港人申請政治庇護  現行法律可因應 | 政治 | 中央社 CNA
</title><meta name="description" content="（中央社記者顧荃台北4日電）行政院發言人Kolas今天說，正在立院審查的難民法草案對象並未包括香港人，不能把難民法尚未通過視為政府冷漠。她也說，目前沒有港人來台尋求政治庇護，若發生此狀況，現行法律足以因應。" /><meta name="keywords" content="香港　反送中　難民法　Kolas Yotaka,News,新聞,即時新聞,中央社" /><link href="https://www.cna.com.tw/amp/news/aipl/201909040249.aspx" rel="amphtml" /><link href="https://www.cna.com.tw/news/aipl/201909040249.aspx" rel="canonical" /><meta property="og:url" content="https://www.cna.com.tw/news/aipl/201909040249.aspx" /><meta property="og:title" content="政院：尚無港人申請政治庇護  現行法律可因應 | 政治 | 中央社 CNA" /><meta property="og:description" content="（中央社記者顧荃台北4日電）行政院發言人Kolas今天說，正在立院審查的難民法草案對象並未包括香港人，不能把難民法尚未通過視為政府冷漠。她也說，目前沒有港人來台尋求政治庇護，若發生此狀況，現行法律足以因應。" /><link href="https://imgcdn.cna.com.tw/www/website/img/pic_fb.jpg" rel="image_src" type="image/jpeg" /><meta property="og:image:height" content="1024" /><meta property="og:image:width" content="1024" /><meta property="og:image" content="https://imgcdn.cna.com.tw/www/website/img/pic_fb.jpg" /><meta property="og:type" content="article" /><meta itemprop="dateModified" content="2019/09/04 17:42" /><meta itemprop="datePublished" content="2019/09/04 17:42" /><meta itemprop="dateCreated" content="2019/09/04 17:42" /><meta property="fb:admins" content="100000193024403" /><meta property="fb:app_id" content="524202197752727" /><meta property="fb:pages" content="214159925349838" /><meta property="fb:pages" content="148395741852581" /><meta property="article:author" content="https://www.facebook.com/cnanewstaiwan" /><meta property="article:publisher" content="https://www.facebook.com/cnanewstaiwan" /><meta itemprop="author" content="中央通訊社" /><link href="https://plus.google.com/102054703728087773572" rel="author" /><link rel="icon" type="image/png" href="https://imgcdn.cna.com.tw/www/website/img/fav-icon.png?v=20190822" /><meta charset="utf-8" /><meta http-equiv="expires" content="0" /><meta http-equiv="cache-control" content="no-cache" /><meta http-equiv="pragma" content="no-cache" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=5.0" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><style>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</style><style>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</style><style> .BlueBlock { display: none; } </style><script type="text/javascript"> _atrk_opts = { atrk_acct: "mSSth1a0k700aV", domain: "cna.com.tw", dynamic: true }; (function () { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(as, s); })(); </script><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=mSSth1a0k700aV" style="display:none" height="1" width="1" alt="" /></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-WCLJ4Q5');</script></head><body class=""><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WCLJ4Q5" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div class="page"><div class="overlayidle"><div class="idleBox"><a class="closeBtn" href="javascript:"><i class="icon-cross"></i></a><div class="idletitle">更多編輯台推薦新聞：</div><div class="idleGroup"><div class="idleNewsL"><div id="plIdleNewsL">
	<div class="idleNews"><a class="idleNewsClick" href="https://www.cna.com.tw/news/firstnews/201909040225.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/420/20190904/2415x1811_556821351431.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/800/20190904/2415x1811_556821351431.jpg"><img class="lazyload" data-src="https://img5.cna.com.tw/www/webphotos/WebCover/800/20190904/2415x1811_556821351431.jpg" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/420/20190904/2415x1811_556821351431.jpg 414w, https://img5.cna.com.tw/www/webphotos/WebCover/800/20190904/2415x1811_556821351431.jpg 1024w" alt="專訪／立委雙帥之爭 吳怡農：絕對要跑得比蔣萬安勤奮"></picture></div><div class="hood"><div class="kind">政治</div><h2>專訪／立委雙帥之爭 吳怡農：絕對要跑得比蔣萬安勤奮</h2></div></a></div>
</div></div><div class="idleNewsR"><div class="idleNews"><a class="idleNewsClick" href="https://www.cna.com.tw/news/firstnews/201909040203.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/420/20190904/1600x1199_523931009046.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/800/20190904/1600x1199_523931009046.jpg"><img class="lazyload" data-src="https://img5.cna.com.tw/www/webphotos/WebCover/800/20190904/1600x1199_523931009046.jpg" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/420/20190904/1600x1199_523931009046.jpg 414w, https://img5.cna.com.tw/www/webphotos/WebCover/800/20190904/1600x1199_523931009046.jpg 1024w" alt="從零學習汽車噴漆 楊婷喻奪技能競賽金牌"></picture></div><div class="hood"><div class="kind">生活</div><h2>從零學習汽車噴漆 楊婷喻奪技能競賽金牌</h2></div></a></div><div class="idleNews"><a class="idleNewsClick" href="https://www.cna.com.tw/news/firstnews/201909040120.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/420/20190904/800x600_551618694421.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/800/20190904/800x600_551618694421.jpg"><img class="lazyload" data-src="https://img5.cna.com.tw/www/webphotos/WebCover/800/20190904/800x600_551618694421.jpg" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/420/20190904/800x600_551618694421.jpg 414w, https://img5.cna.com.tw/www/webphotos/WebCover/800/20190904/800x600_551618694421.jpg 1024w" alt="機上盒第2波黑名單 新增非官方小米盒子及普視"></picture></div><div class="hood"><div class="kind">產經</div><h2>機上盒第2波黑名單 新增非官方小米盒子及普視</h2></div></a></div><div class="idleNews"><a class="idleNewsClick" href="https://www.cna.com.tw/news/firstnews/201909040095.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/420/20190904/840x630_223314762418.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/800/20190904/840x630_223314762418.jpg"><img class="lazyload" data-src="https://img5.cna.com.tw/www/webphotos/WebCover/800/20190904/840x630_223314762418.jpg" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/420/20190904/840x630_223314762418.jpg 414w, https://img5.cna.com.tw/www/webphotos/WebCover/800/20190904/840x630_223314762418.jpg 1024w" alt="影片／小威廉絲44分鐘解決王薔 美網女單豪取100勝"></picture></div><div class="hood"><div class="kind">運動</div><h2>影片／小威廉絲44分鐘解決王薔 美網女單豪取100勝</h2></div></a></div><div class="idleNews"><a class="idleNewsClick" href="https://www.cna.com.tw/news/firstnews/201908290213.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/420/20190829/2820x2115_965962129732.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/800/20190829/2820x2115_965962129732.jpg"><img class="lazyload" data-src="https://img5.cna.com.tw/www/webphotos/WebCover/800/20190829/2820x2115_965962129732.jpg" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/420/20190829/2820x2115_965962129732.jpg 414w, https://img5.cna.com.tw/www/webphotos/WebCover/800/20190829/2820x2115_965962129732.jpg 1024w" alt="專題／勞基法保障住院醫師 醫界憂主治醫師出走"></picture></div><div class="hood"><div class="kind">生活</div><h2>專題／勞基法保障住院醫師 醫界憂主治醫師出走</h2></div></a></div></div><div class="idleAD_banner adslot" id="div-gpt-ad-idle" data-width="970" data-height="90" data-dfp="cna2018_all_pc_970x90_popup"></div></div></div></div><div class="darkerBlock"><div class="searchCon"><input type="text" class="darkerInput" placeholder="搜尋近2年的中央社新聞"><a class="submit" href="javascript:"><i class="icon-search" id="mySearch"></i></a></div></div><header><div class="mb-scrollhide"><div class="privacy-bar"><div class="">本網站使用相關技術提供更好的閱讀體驗，同時尊重使用者隱私，點這裡瞭解<a class="privacy-link" href="/about/privacy.aspx">中央社隱私聲明</a>。<span class="mb-br">當您關閉此視窗，代表您同意上述規範。<span></div><a class="closeBtn close-privacy" href="javascript:" aria-label="同意並關閉隱私權"><i class="icon-cross"></i></a></div><div class="language-bar"><div id="language-bar-en" class=""><i class="icon-earth"></i>Your browser does not appear to support Traditional Chinese. Would you like to go to CNA’s English website, <a class="lan-link" href="http://focustaiwan.tw?utm_source=cna.lang" rel="noopener" aria-label="Focus Taiwan"> “Focus Taiwan" </a>?</div><div id="language-bar-ja" class=""><i class="icon-earth"></i>こちらのページは繁体字版です。日本語版<a class="lan-link" href="http://japan.cna.com.tw?utm_source=cna.lang" rel="noopener" aria-label="フォーカス台湾">「フォーカス台湾」</a>に移動しますか。</div><div id="language-bar-es" class=""><i class="icon-earth"></i>Se detecta que el idioma que usted usa no es el carácter chino tradicional.Por favor, intente entrar en la Página web de<a class="lan-link" href="http://spanish.cna.com.tw?utm_source=cna.lang" rel="noopener" aria-label="Español">“Español”</a></div><a class="closeBtn close-language" href="javascript:" aria-label="關閉語言轉導"><i class="icon-cross"></i></a></div><div class="nav"><div class="wrapper"><ul class=""><li><a href="https://howlife.cna.com.tw" target="_blank" rel="noopener">好生活</a></li><li><a href="https://www.phototaiwan.com/Query/DefaultBrowse.aspx" target="_blank" rel="noopener">影像空間</a></li><li><a href="http://service.cna.com.tw/" target="_blank" rel="noopener">客戶頻道</a></li><li><a href="https://www.cna.com.tw/postwrite/index.aspx" target="_blank" rel="noopener">訊息平台</a></li></ul></div></div><div class="aboveHeader"><div class="wrapper"><div class="logo"><a href="/" aria-label="中央社首頁"><i class="icon-logo"></i></a></div><div class="logoRightAD adslot" id="div-gpt-ad-1536725168974-0" data-width="970" data-height="90" data-dfp="cna2018_all_pc_970x90_T" data-isinitview="Y"></div><div class="rightBtn"><div class="language"><a class="earthBtn" href="javascript:"><i class="icon-earth"></i></a><div class="langroup"><a href="http://focustaiwan.tw/" target="_blank" rel="noopener">Focus Taiwan</a><a href="http://japan.cna.com.tw/" target="_blank" rel="noopener">フォーカス台湾</a><a href="http://spanish.cna.com.tw/ReadNews/Spnlist_Read.aspx" target="_blank" rel="noopener">Espanol</a></div></div><div class="search"><a class="searchBtn submit" href="javascript:" aria-label="全文檢索"><i class="icon-search"></i></a></div></div></div></div><div class="mobileHeader"><div class="menu-toggle toggleStyle"><span></span><span></span><span></span></div><div class="backHistory"><a class="backpage" href="javascript:"><i class="icon-left-arrow"></i><span>上一頁</span></a></div><div class="logo"><a href="/" aria-label="中央社首頁"><i class="icon-logo_s"></i></a></div><div class="search"><a class="searchBtn submit" href="javascript:" aria-label="全文檢索"><i class="icon-search"></i></a></div></div><div class="darker"></div><div class="menu"><div class="wrapper"><div class="fixed-logo"><a class="toIndex" href="/" aria-label="中央社首頁"><i class="icon-logo_s"></i></a></div><div class="sticky-over-hidden"><div class="sticky-over-auto pn-ProductNav" id="pnProductNav"><div class="sticky-over-scroll pn-ProductNav_Contents " id="pnProductNavContents"><ul class="main-menu"><li ><a class="first-level" href="/list/aall.aspx">即時</a><div class="subBlock subHalf"><ul class="sub_menu"><li><a class="menuUrl" href="https://www.cna.com.tw/news/aopl/201909040304.aspx">加強軍事合作 俄40年來首次派任駐菲武官</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/ahel/201909040302.aspx">毒物運作須連線環保局 最快年底公告</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/ahel/201909040303.aspx">旅遊業者擴大台灣投資計畫 未來3年20億元</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aopl/201909040301.aspx">蒙古獲俄承諾資助基礎建設 盼降低對中國依賴</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aspt/201909040299.aspx">林樺慶改善投球協調問題 忘掉過去重新開始</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/amov/201909040300.aspx">韓國藝人獅子館長金材昱來台  參加美鑽主題展</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aipl/201909040298.aspx">是否助選韓國瑜 侯友宜：市政優先靜心做事</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aipl/201909040297.aspx">吳敦義：蔡總統搞台獨 才是中共代理人</a></li></ul></div></li><li class='active'><a class="first-level" href="https://www.cna.com.tw/list/aipl.aspx">政治</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/aipl/201909040280.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/400/20190904/1024x768_734315580021.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/800/20190904/1024x768_734315580021.jpg"><img data-src="https://img5.cna.com.tw/www/webphotos/WebCover/800/20190904/1024x768_734315580021.jpg" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/400/20190904/1024x768_734315580021.jpg 414w, https://img5.cna.com.tw/www/webphotos/WebCover/800/20190904/1024x768_734315580021.jpg 1024w" class="lazyload" alt="民進黨18日前區域立委全數定位 與時力整合待喬"></picture></div><h2>民進黨18日前區域立委全數定位 與時力整合待喬</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://www.cna.com.tw/news/aipl/201909040298.aspx">是否助選韓國瑜 侯友宜：市政優先靜心做事</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aipl/201909040297.aspx">吳敦義：蔡總統搞台獨 才是中共代理人</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aipl/201909040288.aspx">韓國瑜8日新北造勢 朱立倫訪日侯友宜市政優先</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aipl/201909040275.aspx">政院5日可望拍板F-16V特別條例  盼列優先法案</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://www.cna.com.tw/news/aipl/201909040272.aspx">黃國昌籲修法徵囤屋稅 內政部：樂觀其成</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aipl/201909040269.aspx">貿易戰衝擊工具機 龔明鑫：明年將有百億商機</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aipl/201909040249.aspx">政院：尚無港人申請政治庇護  現行法律可因應</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aipl/201909040240.aspx">參選台南立委 洪秀柱：艱困但有信心</a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/aopl.aspx">國際</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/aopl/201909040230.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20190904/857x768_20190904000144.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20190904/857x768_20190904000144.jpg"><img data-src="https://img5.cna.com.tw/www/WebPhotos/1024/20190904/857x768_20190904000144.jpg" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20190904/857x768_20190904000144.jpg 414w, https://img5.cna.com.tw/www/WebPhotos/1024/20190904/857x768_20190904000144.jpg 1024w" class="lazyload" alt="國父紀念館館長訪星馬  強化新南向文化交流"></picture></div><h2>國父紀念館館長訪星馬  強化新南向文化交流</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://www.cna.com.tw/news/aopl/201909040304.aspx">加強軍事合作 俄40年來首次派任駐菲武官</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aopl/201909040301.aspx">蒙古獲俄承諾資助基礎建設 盼降低對中國依賴</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aopl/201909040253.aspx">印尼擬修稅法 Google等科技公司也須付增值稅</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aopl/201909040247.aspx">美國政府再祭制裁 鎖定伊朗3個航太機構</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://www.cna.com.tw/news/aopl/201909040246.aspx">首爾安全對話  韓將與日本俄羅斯舉行雙邊會談</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aopl/201909040238.aspx">越南非洲豬瘟肆虐 全國撲殺440萬頭病豬</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aopl/201909040236.aspx">被前同志批評困擾多時 艾爾段下重手清除異己</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aopl/201909040220.aspx">紐西蘭北島遊覽車翻覆 5名中國觀光客喪命</a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/acn.aspx">兩岸</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/acn/201909040294.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/400/20190904/1024x768_315932303479.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/800/20190904/1024x768_315932303479.jpg"><img data-src="https://img5.cna.com.tw/www/webphotos/WebCover/800/20190904/1024x768_315932303479.jpg" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/400/20190904/1024x768_315932303479.jpg 414w, https://img5.cna.com.tw/www/webphotos/WebCover/800/20190904/1024x768_315932303479.jpg 1024w" class="lazyload" alt="港府撤回逃犯修例  黃之鋒：讓步太遲太少"></picture></div><h2>港府撤回逃犯修例  黃之鋒：讓步太遲太少</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://www.cna.com.tw/news/firstnews/201909040292.aspx">林鄭月娥撤回逃犯條例草案 反送中大事紀一次看</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/firstnews/201909040256.aspx">香港特首林鄭月娥宣布撤回逃犯條例草案 其他不讓【更新】</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/acn/201909040239.aspx">捲入反送中風波  國泰航空再現人事異動</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/acn/201909040218.aspx">建制派人代：只撤回修例不夠  社會焦點已非此事</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://www.cna.com.tw/news/acn/201909040206.aspx">貿易戰衝擊中國 外資流入A股大減</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/acn/201909040199.aspx">中秋台商聯誼改採閉門座談  海基會：應需求調整</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/acn/201909040191.aspx">中國社區主任助理先繳罰鍰  堅持繼續打官司</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/acn/201909040183.aspx">龍應台挺港  人民日報：為何只見雞蛋不見燃燒彈</a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/aie.aspx">產經</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/afe/201909040231.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20190904/1365x768_20190904000126.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20190904/1365x768_20190904000126.jpg"><img data-src="https://img5.cna.com.tw/www/WebPhotos/1024/20190904/1365x768_20190904000126.jpg" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20190904/1365x768_20190904000126.jpg 414w, https://img5.cna.com.tw/www/WebPhotos/1024/20190904/1365x768_20190904000126.jpg 1024w" class="lazyload" alt="台中加工區更新計畫啟動 產值估增80億元"></picture></div><h2>台中加工區更新計畫啟動 產值估增80億元</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/201909040293.aspx">5G企業專頻釋出與否 電信業盼遊戲規則公平</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/201909040289.aspx">財政部放寬製酒教學課程 符4要件就合法</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/201909040287.aspx">代銷龍頭海悅下半年接案逾千億  中南部熱絡</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/201909040278.aspx">香港反送中露曙光 新台幣升值6.7分</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/201909040219.aspx">台灣恐被納匯率操縱國 央行：與美保持密切聯繫</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/201909040214.aspx">晶圓代工第3季產值估增13%  旺季效應不如預期</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/201909040212.aspx">瑞信：5G帶動 明年台灣科技業獲利可望成長15%</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/201909040208.aspx">美中貿易戰升溫 面板與資訊科技企業衝擊較大</a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/asc.aspx">證券</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/afe/201909040035.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20190904/1023x768_20190904000026.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20190904/1023x768_20190904000026.jpg"><img data-src="https://img5.cna.com.tw/www/WebPhotos/1024/20190904/1023x768_20190904000026.jpg" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20190904/1023x768_20190904000026.jpg 414w, https://img5.cna.com.tw/www/WebPhotos/1024/20190904/1023x768_20190904000026.jpg 1024w" class="lazyload" alt="大銀每股56元掛牌上市 早盤大漲53%"></picture></div><h2>大銀每股56元掛牌上市 早盤大漲53%</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/201909040295.aspx">法人：港股可望有反彈行情 但仍持續觀察</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/201909040250.aspx">上市公司今年現金股利擬共發1.3兆  再創新高</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/201909040222.aspx">義隆立積8月業績亮麗  營收衝歷史新高</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/201909040188.aspx">京元電8月營收創新高 第3季衝高可期</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/201909040172.aspx">三大法人買超台股82.65億元</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/201909040166.aspx">投資人逢低買進 日經225指數小幅收高</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/201909040157.aspx">外資猛掃貨 中環強登漲停帶動錸德齊亮燈</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/firstnews/201909040154.aspx">台股漲近百點 季線關卡得而復失</a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/ait.aspx">科技</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/ait/201909040270.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20190904/1152x768_20190904000142.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20190904/1152x768_20190904000142.jpg"><img data-src="https://img5.cna.com.tw/www/WebPhotos/1024/20190904/1152x768_20190904000142.jpg" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20190904/1152x768_20190904000142.jpg 414w, https://img5.cna.com.tw/www/WebPhotos/1024/20190904/1152x768_20190904000142.jpg 1024w" class="lazyload" alt="臉書在台推數位公民計畫 拚亞太區觸及200萬人"></picture></div><h2>臉書在台推數位公民計畫 拚亞太區觸及200萬人</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://www.cna.com.tw/news/ait/201909040175.aspx">保障用戶資訊  臉書人臉辨識可設定開關</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/ait/201909040115.aspx">研調：商用PC動能強勁 防日韓貿易戰添變數</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/firstnews/201909040105.aspx">Android 10開始推送 新特色圍繞3大主題</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/firstnews/201909030278.aspx">iOS先行 LINE貼圖可裝飾照片影片</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://www.cna.com.tw/news/ait/201909030093.aspx">中國首隻複製貓滿月  和本尊有點小差異</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/firstnews/201909020301.aspx">印度登月更進一步 飛船軌道飛行器與登陸器分離[影]</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/ait/201909020122.aspx">中國手機程式ZAO涉隱私風險  紅不過3天</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/firstnews/201909010127.aspx">海研船隊109年上半年成軍  國船國造新里程碑</a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/ahel.aspx">生活</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/ahel/201909040233.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20190904/1151x768_20190904000135.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20190904/1151x768_20190904000135.jpg"><img data-src="https://img5.cna.com.tw/www/WebPhotos/1024/20190904/1151x768_20190904000135.jpg" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20190904/1151x768_20190904000135.jpg 414w, https://img5.cna.com.tw/www/WebPhotos/1024/20190904/1151x768_20190904000135.jpg 1024w" class="lazyload" alt="秋遊日本賞楓也賞花  5大彼岸花田出爐"></picture></div><h2>秋遊日本賞楓也賞花  5大彼岸花田出爐</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://www.cna.com.tw/news/ahel/201909040302.aspx">毒物運作須連線環保局 最快年底公告</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/ahel/201909040303.aspx">旅遊業者擴大台灣投資計畫 未來3年20億元</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/ahel/201909040254.aspx">科技人轉戰做餅乾 獲紅點設計獎放眼全球</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/ahel/201909040251.aspx">糞便也能救命  北榮成立首座微菌叢實驗室</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://www.cna.com.tw/news/ahel/201909040237.aspx">廢棄物循環再生 環署倡廢3C回收</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/firstnews/201909040234.aspx">承做數位身分證惹議  中央印製廠駁轉包等指控</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/ahel/201909040229.aspx">終止神豬比重附議成案  陳吉仲允諾回應</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/ahel/201909040216.aspx">基隆拚郵輪觀光  打造電梯高架棧橋接主普壇</a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/asoc.aspx">社會</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/firstnews/201909040243.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/400/20190904/2955x2216_31809445089.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/800/20190904/2955x2216_31809445089.jpg"><img data-src="https://img5.cna.com.tw/www/webphotos/WebCover/800/20190904/2955x2216_31809445089.jpg" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/400/20190904/2955x2216_31809445089.jpg 414w, https://img5.cna.com.tw/www/webphotos/WebCover/800/20190904/2955x2216_31809445089.jpg 1024w" class="lazyload" alt="W飯店命案 朱家龍遭判2年10月確定"></picture></div><h2>W飯店命案 朱家龍遭判2年10月確定</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://www.cna.com.tw/news/asoc/201909040276.aspx">中油教育訓練工安意外 新進女鑽井工喪命</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/asoc/201909040252.aspx">礦泉水沒綁緊掉滿地  聯結車駕駛遭罰</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/asoc/201909040232.aspx">才剛辦完母親喪事  桃園幫派男子遭槍擊身亡</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/asoc/201909040221.aspx">盜採瀕危小垂枝石松還上網賣 台東男子遭送辦</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://www.cna.com.tw/news/asoc/201909040213.aspx">闖砂石場開槍索討金錢 反遭怪手砸車逃竄</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/asoc/201909040207.aspx">詐領助理費逾千萬  南市議員洪玉鳳夫婦遭起訴</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/asoc/201909040205.aspx">桃園龍潭大街傳槍響  男子中彈倒地送醫</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/asoc/201909040202.aspx">枋寮鄉政顧問李孟居香港失聯 潘孟安關切</a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/aloc.aspx">地方</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/aloc/201909040209.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20190904/1152x768_20190904000123.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20190904/1152x768_20190904000123.jpg"><img data-src="https://img5.cna.com.tw/www/WebPhotos/1024/20190904/1152x768_20190904000123.jpg" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20190904/1152x768_20190904000123.jpg 414w, https://img5.cna.com.tw/www/WebPhotos/1024/20190904/1152x768_20190904000123.jpg 1024w" class="lazyload" alt="清除名間土石流  中央地方合作助災民返家"></picture></div><h2>清除名間土石流  中央地方合作助災民返家</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://www.cna.com.tw/news/aloc/201909040296.aspx">鶴岡文旦柚溜滑梯採收 毀損率低又省時</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aloc/201909040290.aspx">台東焚化爐預算表決 議長吳秀華：任主席不表決</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aloc/201909040286.aspx">台北畜產公司新任總經理  姚量議回鍋</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aloc/201909040282.aspx">回擊韓國瑜點名 劉世芳：不信任韓的投我</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://www.cna.com.tw/news/aloc/201909040279.aspx">中一中校長陳木柱獲領導卓越獎  捐獎金助弱勢生</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aloc/201909040277.aspx">吸引觀光回頭客 高市結合業界豐富元素</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aloc/201909040261.aspx">寶可夢10/3與新北喜相逢 侯友宜盼帶來人潮</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aloc/201909040262.aspx">獲選經典小鎮漫遊 入住金門烈嶼送好禮</a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/acul.aspx">文化</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/firstnews/201909040036.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/400/20190904/1025x769_72671264529.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/800/20190904/1025x769_72671264529.jpg"><img data-src="https://img5.cna.com.tw/www/webphotos/WebCover/800/20190904/1025x769_72671264529.jpg" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/400/20190904/1025x769_72671264529.jpg 414w, https://img5.cna.com.tw/www/webphotos/WebCover/800/20190904/1025x769_72671264529.jpg 1024w" class="lazyload" alt="特派專欄 這位土耳其藝術家有片紫色天空[影]"></picture></div><h2>特派專欄 這位土耳其藝術家有片紫色天空[影]</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://www.cna.com.tw/news/acul/201909040281.aspx">北市國歡度40週年慶 傳統懷舊加創新</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/firstnews/201909030351.aspx">國際人權博物館聯盟亞太分會 落址台灣</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/acul/201909030325.aspx">蕭邦大賽唯一大滿貫 鋼琴家布雷查茲二度訪台</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/acul/201909030307.aspx">人權博物館聯盟亞太分會成立 鄭麗君隔海祝賀</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://www.cna.com.tw/news/acul/201909030254.aspx">警廣音樂廳7日開播 推台灣化古典樂</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/acul/201909030250.aspx">台中國家歌劇院遇見巨人系列  邀賞京劇快雪時晴</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/acul/201909030206.aspx">跟著編輯閱讀 中小學生讀物選介主題書展上線</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/acul/201909020111.aspx">文化部徵集老照片 喚起台灣文化記憶</a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/aspt.aspx">運動</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/aspt/201909040291.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/400/20190904/2805x2104_554949140814.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/800/20190904/2805x2104_554949140814.jpg"><img data-src="https://img5.cna.com.tw/www/webphotos/WebCover/800/20190904/2805x2104_554949140814.jpg" data-srcset="https://img5.cna.com.tw/www/webphotos/WebCover/400/20190904/2805x2104_554949140814.jpg 414w, https://img5.cna.com.tw/www/webphotos/WebCover/800/20190904/2805x2104_554949140814.jpg 1024w" class="lazyload" alt="台北羽賽首輪險些贏球 許仁豪直呼有嚇到"></picture></div><h2>台北羽賽首輪險些贏球 許仁豪直呼有嚇到</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://www.cna.com.tw/news/aspt/201909040299.aspx">林樺慶改善投球協調問題 忘掉過去重新開始</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aspt/201909040284.aspx">台灣首位巴拉圭職業足球員 林育葦返台推廣</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aspt/201909040245.aspx">U18世界盃複賽6隊出爐 澳洲唯一帶2勝晉級</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aspt/201909040244.aspx">中華男足5日戰約旦 陳柏良：展現贏球決心</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://www.cna.com.tw/news/aspt/201909040211.aspx">台北羽賽首輪止步 廖敏竣蘇敬恒續拚奧運門票</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aspt/201909040194.aspx">無畏落後6分 國民9局下狂灌7分逆轉大都會奪勝</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aspt/201909040186.aspx">周定洋解召事件 足協秘書長方靖仁致歉</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/firstnews/201909040142.aspx">美網費德瑞爆冷吞敗 保加利亞選手闖進4強[影]</a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/amov.aspx">娛樂</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/amov/201909040190.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20190904/1024x768_20190904000112.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20190904/1024x768_20190904000112.jpg"><img data-src="https://img5.cna.com.tw/www/WebPhotos/1024/20190904/1024x768_20190904000112.jpg" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20190904/1024x768_20190904000112.jpg 414w, https://img5.cna.com.tw/www/WebPhotos/1024/20190904/1024x768_20190904000112.jpg 1024w" class="lazyload" alt="國片陽光普照入選釜山影展 林生祥操刀配樂"></picture></div><h2>國片陽光普照入選釜山影展 林生祥操刀配樂</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://www.cna.com.tw/news/amov/201909040300.aspx">韓國藝人獅子館長金材昱來台  參加美鑽主題展</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/amov/201909040283.aspx">韓防彈少年團東家全球選女團 台北高雄也辦秀</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/amov/201909040255.aspx">龍劭華飆戲江湖無難事 率眾笑將惡搞電影圈</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/amov/201909040227.aspx">自爆愛飆髒話 茱莉安德魯斯：我從不是乖女孩</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://www.cna.com.tw/news/amov/201909040180.aspx">返校王淨拍片留陰影 曾敬驊訪二二八受害者經歷</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/amov/201909040168.aspx">戴愛玲新專輯談自我迷失  找回唱歌初心</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/amov/201909040161.aspx">郎祖筠接送情學做菜 上演橫跨40年悲歡離合</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/amov/201909030339.aspx">與神同行南韓製片揭祕 陰間使者原非河正宇</a></li></ul></div></li><li ><a class="first-level" href="https://howlife.cna.com.tw/readbook">悅讀</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/acul/201909010176.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20190901/1152x768_20190901000136.jpg"><source media="(min-width: 413px)" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20190901/1152x768_20190901000136.jpg"><img data-src="https://img5.cna.com.tw/www/WebPhotos/1024/20190901/1152x768_20190901000136.jpg" data-srcset="https://img5.cna.com.tw/www/WebPhotos/1024/20190901/1152x768_20190901000136.jpg 414w, https://img5.cna.com.tw/www/WebPhotos/1024/20190901/1152x768_20190901000136.jpg 1024w" class="lazyload" alt="為台灣原住民發聲 陳耀昌苦楝花照亮後山歷史"></picture></div><h2>為台灣原住民發聲 陳耀昌苦楝花照亮後山歷史</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://www.cna.com.tw/news/aloc/201909040242.aspx">北市編文化館所易讀指南  讓心智障礙者易理解</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/firstnews/201909015002.aspx">記者節書單》那些你鄙夷的敬佩的想不通的新聞這一行</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aipl/201908310214.aspx">蔡其昌簽書會 林佳龍站台認購千本</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/acul/201908310213.aspx">盼了30年 郝明義宣布阿鼻劍前傳會有3集</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://www.cna.com.tw/news/acul/201908315002.aspx">池井戶潤加倍奉還 中文版出擊寫職場冰與火之歌</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/acul/201908290351.aspx">西藏生死書作者 索甲仁波切泰國過世</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/acul/201908290280.aspx">暑期書市家長多購知識類  青少年愛古典奇幻</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/acul/201908290070.aspx">第9屆台南文學獎揭曉 王永成奪3獎是最大贏家</a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/sp.aspx">專題</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://project.cna.com.tw/cards/20190828-hongkongdemocracy/"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://www.cna.com.tw/project/imgs/cards/20190828-hongkongdemocracy-og.jpg"><source media="(min-width: 413px)" data-srcset="https://www.cna.com.tw/project/imgs/cards/20190828-hongkongdemocracy-og.jpg"><img data-src="https://www.cna.com.tw/project/imgs/cards/20190828-hongkongdemocracy-og.jpg" data-srcset="https://www.cna.com.tw/project/imgs/cards/20190828-hongkongdemocracy-og.jpg 414w, https://www.cna.com.tw/project/imgs/cards/20190828-hongkongdemocracy-og.jpg 1024w" class="lazyload" alt="從港英到一國兩制 香港的街頭民主之路"></picture></div><h2>從港英到一國兩制 香港的街頭民主之路</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://project.cna.com.tw/cards/20190826-japankoreatradewar/">從經濟延燒到軍事 牽動東北亞局勢 日韓貿易戰8大重點一次看懂</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/project/cards/20190825-amazonwildfires/">亞馬遜7萬5000起森林火災震驚國際 巴西為何成眾矢之的</a></li><li><a class="menuUrl" href="https://project.cna.com.tw/20190722-tokyo2020/intro.html">前進東奧2020</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/project/20190719-drunkdriving/index.html">治酒駕用重典？49萬筆判決書的罪與罰</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://www.cna.com.tw/project/cards/20190721-apollo11/">阿波羅11計畫50週年 看懂登月的過去與未來</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/project/20190626-goldenmusic/index.html">金曲獎三十而立 從年度歌曲回顧那些年的台灣</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/project/cards/20190524-lgbtinasia/">台灣同婚合法寫歷史新頁 那其他亞洲國家呢？</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/project/20190515-tiananmen30/index.html">六四30年 記憶與遺忘的鬥爭</a></li></ul></div></li><li ><a class="first-level" href="http://cnavideo.cna.com.tw">影音</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://cnavideo.cna.com.tw/Misc/Latest/Video-1/004333768?v=eTetPBRr4cSQ0n8TrqYfGw%3d%3d"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/video/VOD-IMG/cnavideo/CNAV_20190904_004333768L.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/video/VOD-IMG/cnavideo/CNAV_20190904_004333768L.jpg"><img data-src="https://imgcdn.cna.com.tw/video/VOD-IMG/cnavideo/CNAV_20190904_004333768L.jpg" data-srcset="https://imgcdn.cna.com.tw/video/VOD-IMG/cnavideo/CNAV_20190904_004333768L.jpg 414w, https://imgcdn.cna.com.tw/video/VOD-IMG/cnavideo/CNAV_20190904_004333768L.jpg 1024w" class="lazyload" alt="國際人權博物館聯盟 台設分會"></picture></div><h2>國際人權博物館聯盟 台設分會</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://cnavideo.cna.com.tw/Misc/Latest/Video-1/004333766?v=F6qP2%2f1UMabAH1Qppdp1yA%3d%3d">維珍展示太空港 一窺豪華服務</a></li><li><a class="menuUrl" href="https://cnavideo.cna.com.tw/Misc/Latest/Video-1/004333748?v=d%2bIdGg5EXRg6ICg6QZt61Q%3d%3d">土耳其藝術家 山林裡教動畫</a></li><li><a class="menuUrl" href="https://cnavideo.cna.com.tw/Misc/Latest/Video-1/004333764?v=4EL3Bbs1w4HFnO7RksE9Dg%3d%3d">原始人頭顱出土 顛覆演化認知</a></li><li><a class="menuUrl" href="https://cnavideo.cna.com.tw/Misc/Latest/Video-1/004333765?v=8Y3RvZN%2bQtlkTS8EygYO7Q%3d%3d">暖化威脅大堡礁 搶救刻不容緩</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://cnavideo.cna.com.tw/Misc/Latest/Video-1/004333763?v=VDAGtSXGBXZhexYkBTRozw%3d%3d">洛杉磯美食節 觀光局行銷台灣</a></li><li><a class="menuUrl" href="https://cnavideo.cna.com.tw/Misc/Latest/Video-1/004333762?v=YQcedeVubn5p0JaPi8EjiQ%3d%3d">台馬音樂人交流 激發火花</a></li><li><a class="menuUrl" href="https://cnavideo.cna.com.tw/Misc/Latest/Video-1/004333761?v=qN%2flsKNZmD4SLVtxN%2bW2Xw%3d%3d">出道三十年 陳昇大馬首開唱 </a></li><li><a class="menuUrl" href="https://cnavideo.cna.com.tw/Misc/Latest/Video-1/004333760?v=L5kDSlV%2fmeAfGovchhY0wQ%3d%3d">競逐南海 美東協海上聯合軍演</a></li></ul></div></li></ul><div class="red-item"><a class="first-level" href="https://www.cna.com.tw/postwrite">訊息平台</a></div></div></div></div><div class="fixed-arrow"><a class="toRightSide" href="javascript:"><i class="icon-right-arrow"></i></a><a class="toLeftSide" href="javascript:"><i class="icon-right-arrow"></i></a></div></div></div><div class="sideMenu"><ul class="sideMenuList"><li><a class="first-level" href="https://www.cna.com.tw/list/aall.aspx">即時</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/headlines.aspx">聚焦</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/aipl.aspx">政治</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/aopl.aspx">國際</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/acn.aspx">兩岸</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/aie.aspx">產經</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/asc.aspx">證券</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/ait.aspx">科技</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/ahel.aspx">生活</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/asoc.aspx">社會</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/aloc.aspx">地方</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/acul.aspx">文化</a></li><li><a class="first-level" href="https://www.cna.com.tw/culture/">文化+</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/aspt.aspx">運動</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/amov.aspx">娛樂</a></li><li><a class="first-level" href="https://howlife.cna.com.tw/readbook">悅讀</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/sp.aspx">數位專題</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/overseasworld.aspx">特派看世界</a></li><li><a class="first-level" href="http://cnavideo.cna.com.tw">影音</a></li><li><a class="first-level" href="https://academy.cna.com.tw/">新聞學院</a></li><li><a class="first-level" href="https://www.cna.com.tw/topic/newsworld.aspx">全球中央雜誌</a></li><li><a class="first-level" href="https://howlife.cna.com.tw">好生活</a></li></ul></div></div><div class="mb-scrolldown"><div class="fixed-logo"><a class="toIndex" href="/" aria-label="中央社首頁"><i class="icon-logo_s"></i></a><a class="backpage-arrow" href="javascript:"><i class="icon-left-arrow"></i></a></div><div class="sticky-over-hidden"><div class="sticky-over-auto pn-ProductNav" id="pnProductNav"><div class="sticky-over-scroll pn-ProductNav_Contents " id="pnProductNavContents"><ul class="main-menu"><li ><a class="first-level" href="https://www.cna.com.tw/list/aall.aspx">即時</a></li><li class='active'><a class="first-level" href="https://www.cna.com.tw/list/aipl.aspx">政治</a></li><li ><a class="first-level" href="https://www.cna.com.tw/list/aopl.aspx">國際</a></li><li ><a class="first-level" href="https://www.cna.com.tw/list/acn.aspx">兩岸</a></li><li ><a class="first-level" href="https://www.cna.com.tw/list/aie.aspx">產經</a></li><li ><a class="first-level" href="https://www.cna.com.tw/list/asc.aspx">證券</a></li><li ><a class="first-level" href="https://www.cna.com.tw/list/ait.aspx">科技</a></li><li ><a class="first-level" href="https://www.cna.com.tw/list/ahel.aspx">生活</a></li><li ><a class="first-level" href="https://www.cna.com.tw/list/asoc.aspx">社會</a></li><li ><a class="first-level" href="https://www.cna.com.tw/list/aloc.aspx">地方</a></li><li ><a class="first-level" href="https://www.cna.com.tw/list/acul.aspx">文化</a></li><li ><a class="first-level" href="https://www.cna.com.tw/list/aspt.aspx">運動</a></li><li ><a class="first-level" href="https://www.cna.com.tw/list/amov.aspx">娛樂</a></li><li ><a class="first-level" href="https://howlife.cna.com.tw/readbook">悅讀</a></li><li ><a class="first-level" href="https://www.cna.com.tw/list/sp.aspx">專題</a></li><li ><a class="first-level" href="http://cnavideo.cna.com.tw">影音</a></li></ul><div class="red-item"><a class="first-level" href="https://www.cna.com.tw/postwrite/">訊息平台</a></div></div></div></div></div></header><div class="scrollable" id="scrollable"><div class="bg-gradient-gray"></div><div class="container"><div class="page--index" data-basename="index"><div class="pageContent"><div id="sfpdonly" style="height:1px;overflow:hidden;"><div class="ad-970 adslot" id="cna2018_all_pc_970x250_M" data-width="" data-height="" data-dfp="cna2018_all_pc_970x250_M" data-isinitview="Y"></div></div><div class="wrapper"><div class="article-feed" data-category="aipl" data-next-url-in-list="" data-next-id-in-list =""><article class="article" data-origin-type-name="政治" data-title="政院：尚無港人申請政治庇護  現行法律可因應" data-next-urls-in-topic='' data-tno='0' data-canonical-url='https://www.cna.com.tw/news/aipl/201909040249.aspx' data-origin-category='aipl' data-is-in-overseasworld="0"><div class="centralContent"><div class="breadcrumb"><a href="/">首頁</a> / <a href="/list/aipl.aspx" class="blue">政治</a></div><h1>政院：尚無港人申請政治庇護  現行法律可因應</h1><div class="timeBox"><div class="updatetime">最新更新：<span>2019/09/04 17:42</span></div></div><div class="mbBtnGroup"><div class="fbShareBox"><div class="fb-like" data-href="https://www.cna.com.tw/news/aipl/201909040249.aspx" data-layout="box_count" data-action="like" data-size="small" data-show-faces="true" data-share="false"></div></div><div class="toolBox"><a class="btn_fb fb-color" aria-label="FB分享" href="javascript:" data-href="https://www.cna.com.tw/news/aipl/201909040249.aspx"><i class="icon-fb"></i></a><a class="btn_line line-color" aria-label="LINE分享" href="javascript:" data-href="https://www.cna.com.tw/news/aipl/201909040249.aspx" data-title="政院：尚無港人申請政治庇護  現行法律可因應"><i class="icon-line"></i></a><a class="btn_copy copy-color copy_tooltip" aria-label="複製連結" href="javascript:" data-clipboard-text="https://www.cna.com.tw/news/aipl/201909040249.aspx"><i class="icon-link"></i></a></div><a class="fontSizeBtn" aria-label="切換字級大小" href="javascript:"><i class="icon-fonts"></i></a></div><div class="shareSide"><div class="fbShareBox"><div class="fb-like" data-href="https://www.cna.com.tw/news/aipl/201909040249.aspx" data-layout="box_count" data-action="like" data-size="small" data-show-faces="true" data-share="false"></div></div><div class="toolBox"><a class="btn_fb fb-color" aria-label="FB分享" href="javascript:" data-href="https://www.cna.com.tw/news/aipl/201909040249.aspx"><i class="icon-fb"></i></a><a class="btn_line line-color" aria-label="LINE分享" href="javascript:" data-href="https://www.cna.com.tw/news/aipl/201909040249.aspx" data-title="政院：尚無港人申請政治庇護  現行法律可因應"><i class="icon-line"></i></a><a class="btn_copy copy-color copy_tooltip" aria-label="複製連結" href="javascript:" data-clipboard-text="https://www.cna.com.tw/news/aipl/201909040249.aspx"><i class="icon-link"></i></a></div></div><div class="paragraph"><p>（中央社記者顧荃台北4日電）行政院發言人Kolas今天說，正在立院審查的難民法草案對象並未包括香港人，不能把難民法尚未通過視為政府冷漠。她也說，目前沒有港人來台尋求政治庇護，若發生此狀況，現行法律足以因應。</p><p>香港反送中運動持續延燒，香港眾志秘書長黃之鋒投書媒體，呼籲台灣訂定難民法。</p><p>Kolas Yotaka（谷辣斯．尤達卡）下午受訪表示，不能把沒有通過難民法，視為政府冷漠跟不處理，這完全是兩件不同的事。難民法草案已經在立法院審議中，且已完成一讀，行政院要尊重立院，況且當時送入難民法草案時，還沒有發生香港反送中的運動，難民法草案適用對象是外國人與無國籍之人，並不適用香港人。</p><p>谷辣斯表示，台灣不曾介入香港民主運動，但對香港的關注從來沒有停止，政院的立場就是，台灣現有法律，包括兩岸人民關係條例、香港澳門關係條例，以及香港澳門居民進入台灣地區及居留定居許可辦法，這3個法律跟法規，足以因應因為遭到政治壓迫、來台尋求協助的香港人。</p><p>她說，到目前為止，沒有港人來台申請政治庇護，若未來發生此狀況，她可以清楚地說，會按上述3個法律及法規，依個案的狀況處理；個案必須經過行政院認定，是否要給予政治庇護、視為政治犯、或政治被迫害者。</p><p>谷辣斯指出，不能以是否通過難民法來推論台灣是否支持香港民主運動，更何況立法曠日費時，如果認為通過難民法可以解決香港問題，是過度推論或期待。行政院長蘇貞昌也多次說，現有法律已經完備，足以讓台灣相關主管機關，面對可能發生的港人來台求援的狀況。（編輯：謝佳珍）1080904</p></div><div class="paragraph bottomArticleBanner show"><div class="pcBox adslot_infinite js_pcBox_EndAd2" id="adslot_pcBox_EndAd2" data-width="685" data-height="250" data-dfp="cna2018_article_685x250_end2"></div><div class="mbBox adslot_infinite js_mbBox_EndAd2" id="adslot_mbBox_EndAd2" data-width="300" data-height="250" data-dfp="cna2018_article_300x250_end2"></div></div><div class="paragraph BtnShareGroup"><div class="fbShareBox"><div class="fb-like" data-href="https://www.cna.com.tw/news/aipl/201909040249.aspx" data-layout="box_count" data-action="like" data-size="small" data-show-faces="true" data-share="false"></div></div><div class="toolBox"><a class="btn_fb fb-color" aria-label="FB分享" href="javascript:" data-href="https://www.cna.com.tw/news/aipl/201909040249.aspx"><i class="icon-fb"></i></a><a class="btn_line line-color" aria-label="LINE分享" href="javascript:" data-href="https://www.cna.com.tw/news/aipl/201909040249.aspx" data-title="政院：尚無港人申請政治庇護  現行法律可因應"><i class="icon-line"></i></a><a class="btn_copy copy-color copy_tooltip" aria-label="複製連結" href="javascript:" data-clipboard-text="https://www.cna.com.tw/news/aipl/201909040249.aspx"><i class="icon-link"></i></a></div></div><div class="paragraph articleADbox"><div class="advertiseBox bottomADbox left adslot_infinite pcBox_ad js_pcBox_ad" id="adslot_bl" data-width="300" data-height="250" data-dfp="cna2018_all_article_300x250_BL"></div><div class="advertiseBox bottomADbox right adslot_infinite mbBox_ad js_mbBox_ad" id="adslot_br" data-width="300" data-height="250" data-dfp="cna2018_all_article_300x250_BR"></div><div class="advertiseBox sixSquare"><div class='_pvmax_recommend' data-widget-id='0c743d1a-6cb6-4202-8d2a-e478628aea1c' data-ref='https://www.cna.com.tw/news/aipl/201909040249.aspx'></div></div><div class="advertiseBox sixSquare"><div id="_popIn_recommend"></div></div></div></div><div class="advertiseGroup"><div class="advertiseBox top_ad  adslot_infinite js_top_ad" id="adslot_top" data-width="300" data-height="250" data-dfp="cna2018_article_300x250_RT" data-isinitview="Y"></div><div class="advertiseBox middle_ad js_middle_ad"><a href ="https://www.cna.com.tw/project/ttida_comics/comics_album.html" target="_blank" rel="noopener"><img data-src="https://imgcdn.cna.com.tw/www/images/ad/ttida/075_300.png" alt="地機族" class="lazyload" /></a></div><div class="advertiseBox bottom_ad adslot_infinite js_bottom_ad" id="adslot_bottom" data-width="300" data-height="600" data-dfp="cna2018_article_300x600_RB"></div></div><div class="advertiseMobile"><div class="advertiseBox article_mb_ad adslot_infinite js_top_ad" id="adslot_top" data-width="300" data-height="250" data-dfp="cna2018_mob_article_300x250_RT"></div><div class="advertiseBox article_mb_ad_recommend"><div class='_pvmax_recommend' data-widget-id='02be951a-c2b5-4a79-a4b4-0dcdc8f2079b' data-ref='https://www.cna.com.tw/news/aipl/201909040249.aspx'></div></div><div class="advertiseBox article_mb_ad_BL adslot_infinite js_pcBox_ad" id="adslot_bl" data-width="300" data-height="250" data-dfp="cna2018_all_article_300x250_BL"></div><div class="advertiseBox article_mb_ad_recommend"><div id="_popIn_recommend"></div></div><div class="advertiseBox article_mb_ad_BR adslot_infinite mbBox_ad js_mbBox_ad" id="adslot_br" data-width="300" data-height="250" data-dfp="cna2018_all_article_300x250_BR"></div></div></article></div></div><div class="wrapper"></div></div></div></div><footer class=""><div class="f-wrapper"><div class="f-social-group mb"><a class="share fb" href="https://www.facebook.com/cnanewstaiwan/" target="_blank" rel="noopener" aria-label="中央社新聞粉絲團"><i class="icon-fb"></i></a><a class="share line" href="https://line.me/R/ti/p/%40tiq8051j" target="_blank" rel="noopener" aria-label="Line加中央社好友"><i class="icon-line"></i></a></div><div class="f-col-group"><div class="f-col"><div class="f-title">國際版網站</div><a href="http://focustaiwan.tw" target="_blank" rel="noopener">Focus Taiwan</a><a href="http://japan.cna.com.tw/" target="_blank" rel="noopener">フォーカス台湾</a><a href="http://spanish.cna.com.tw" target="_blank" rel="noopener">Enfoque en Taiwan</a></div><div class="f-col"><div class="f-title">關注更多</div><a href="https://itunes.apple.com/tw/app/%E4%B8%AD%E5%A4%AE%E7%A4%BE%E4%B8%80%E6%89%8B%E6%96%B0%E8%81%9E/id444433899" target="_blank" rel="noopener">iOS app 下載</a><a href="https://play.google.com/store/apps/details?id=m.cna.com.tw.App" target="_blank" rel="noopener">Android app 下載</a><a href="https://www.cna.com.tw/topic/newsworld.aspx">全球中央雜誌</a><a href="https://www.cna.com.tw/culture">文化+</a><a href="https://academy.cna.com.tw/">新聞學院</a><a href="/newsletter.aspx">中央社電子報</a></div><div class="f-col"><div class="f-title">關於中央社</div><a href="/about/info.aspx">公司簡介</a><a href="/about/logo.aspx">企業識別</a><a href="/topic/newsworld.aspx">全球中央雜誌</a><a href="/about/open.aspx">公開資訊</a><a href="/about/install.aspx">設置條例摘要</a><a href="/about/privacy.aspx">隱私權聲明</a><a href="/about/contact.aspx">聯絡我們</a></div><div class="f-col"><div class="f-title">產品與服務</div><a href="/about/product.aspx">產品總覽</a><a href="http://service.cna.com.tw/">客戶頻道</a><a href="https://www.phototaiwan.com/Query/DefaultBrowse.aspx">影像空間</a><a href="https://www.cna.com.tw/postwrite/index.aspx">訊息平台</a></div></div><div class="f-social-group pc"><a class="share fb" href="https://www.facebook.com/cnanewstaiwan/" target="_blank" rel="noopener" aria-label="中央社新聞粉絲團"><i class="icon-fb"></i></a><a class="share line" href="https://line.me/R/ti/p/%40tiq8051j" target="_blank" rel="noopener" aria-label="Line加中央社好友"><i class="icon-line"></i></a></div></div><div class="f-info"><div>專線：<a class="" href="tel:0800-256-688">0800-256-688</a> | 信箱：<a class="" href="mailto:services@mail.cna.com.tw">services@mail.cna.com.tw</a></div><div>copyright © 2019 中央通訊社版權所有</div></div></footer></div><div class="Subscription blue pcVer"><div class="wrapper"><a class="closeBtn" href="javascript:"><i class="icon-cross"></i></a><div class="substitle">訂閱中央社<span class="myEpaperName"></span></div><div class="substext">，<span class="myEpaperSlogan"></span></div><div class="subsinput"><input type="text" class="myEpaperInput" aria-label="請輸入電子信箱" placeholder="請輸入電子信箱"><a class="subslink mySubEpaper" href="javascript:">訂閱</a><div class="errorMsg myIconBgWhite"></div></div><div class="endMsg"><div class="endcheck"><svg viewBox="-10 -10 500 500"><path class="circle" d="M877.28,335.72a203.17,203.17,0,0,1,37.86,118.1C915.14,565.26,823.44,657,712,657s-203.14-91.7-203.14-203.14S600.56,250.68,712,250.68a203.21,203.21,0,0,1,144.67,60.53" transform="translate(-508.86 -250.68)"/><polyline class="check" points="78.54 229.94 179.32 300.74 347.98 60.67"/></svg></div><div>感謝您的訂閱！瀏覽更多<a class="moreEpaper" href="/newsletter.aspx">中央社精選電子報</a>。</div></div></div></div><div class="Subscription mbVer opacity-95"><a class="clickFinger" href="javascript:"><img class="lazyload" data-src="https://imgcdn.cna.com.tw/www/website/img/finger.svg" alt="點擊訂閱電子報"> 點擊訂閱<span class="myEpaperName"></span></a><div class="slidetosubs"><a class="closeBtn" href="javascript:"><i class="icon-cross"></i></a><div class="substitle bluetitle myEpaperName"></div><div class="subsummary myEpaperSlogan"></div><div class="subsinput"><input type="text" class="myEpaperInput" aria-label="請輸入電子信箱" placeholder="請輸入電子信箱"><div class="errorMsg"></div></div><a class="subslink mySubEpaper_mbVer" href="javascript:">訂閱</a><div class="otherlink"><a href="https://www.cna.com.tw/news/ahel/201909045001.aspx">早安世界最新內容</a><a href="/newsletter.aspx">中央社電子報總覽</a></div><div class="endMsg"><div class="endcheck"><svg viewBox="-10 -10 500 500"><path class="circle" d="M877.28,335.72a203.17,203.17,0,0,1,37.86,118.1C915.14,565.26,823.44,657,712,657s-203.14-91.7-203.14-203.14S600.56,250.68,712,250.68a203.21,203.21,0,0,1,144.67,60.53" transform="translate(-508.86 -250.68)"/><polyline class="check" points="78.54 229.94 179.32 300.74 347.98 60.67"/></svg></div><div>感謝您的訂閱！瀏覽更多<a class="moreEpaper" href="/newsletter.aspx">中央社精選電子報</a>。</div></div></div></div></div><script> var STATIC_DOC_VER = '20190822'; var STATIC_DOC_PATH = 'https://imgcdn.cna.com.tw/www/website'; </script><script type="text/javascript"> function addHandler(target, eventType, handler) { if (target.addEventListener) { addHandler = function (target, eventType, handler) { target.addEventListener(eventType, handler, false); } } else { addHandler = function (target, eventType, handler) { target.attachEvent("on" + eventType, handler); } } addHandler(target, eventType, handler); } function removeHandler(target, eventType, handler) { if (target.removeEventListener) { removeHandler = function (target, eventType, handler) { target.removeEventListener(eventType, handler, false); } } else { removeHandler = function (target, eventType, handler) { target.detachEvent("on" + eventType, handler); } } removeHandler(target, eventType, handler); } function downloadJS(path) { var element = document.createElement("script"); element.src = path; document.body.appendChild(element); }  function loadJsCssFile(filename, filetype, callback) { if (filetype == "js") {  var fileref = document.createElement('script'); fileref.setAttribute("type", "text/javascript"); fileref.setAttribute("src", filename); if (fileref.readyState) {  fileref.onreadystatechange = function () { var state = fileref.readyState; if (state === 'loaded' || state === 'complete') { if (callback != null) callback(); } }; } else {  fileref.onload = function () { if (callback != null) callback() }; } } else if (filetype == "css") {  var fileref = document.createElement("link"); fileref.setAttribute("rel", "stylesheet"); fileref.setAttribute("type", "text/css"); fileref.setAttribute("href", filename); if (fileref.readyState) {  fileref.onreadystatechange = function () { var state = fileref.readyState; if (state === 'loaded' || state === 'complete') { if (callback != null) callback() } }; } else {  fileref.onload = function () { if (callback != null) callback() }; } } if (typeof fileref != "undefined") document.getElementsByTagName("head")[0].appendChild(fileref) } </script><script type="text/javascript"> function loadDetailMasterTopJs() {  loadJsCssFile("https://imgcdn.cna.com.tw/www/website/bundle_js/sitedetail_top.min.js?v=20190822", "js", function () {  loadDetailMasterFooterCss(); }); } function loadDetailMasterFooterCss() {  loadJsCssFile(STATIC_DOC_PATH + '/bundle_css/sitedetail_footer.min.css?v=' + STATIC_DOC_VER, 'css', function () {  loadDetailMasterFooterJS(); }); } function loadDetailMasterFooterJS() { var flag_scroll = false; $(window).scroll(function () { if (flag_scroll == false) { flag_scroll = true;  loadJsCssFile("https://imgcdn.cna.com.tw/www/website/bundle_js/sitedetail_footer.min.js?v=20190822", "js", function () {  loadMasterFooterJs(); }); } }); } </script><script> function loadIcomoon() { loadJsCssFile("https://imgcdn.cna.com.tw/www/website/css/icomoon.css?v=20190822", "css", function () {  loadJquery(); }); } function loadJquery() {  loadJsCssFile("https://imgcdn.cna.com.tw/www/website/js/jquery-3.2.1.min.js?v=20190822", "js", function () {  loadSiteMasterTopJs(); }); } function loadSiteMasterTopJs() { loadJsCssFile("https://imgcdn.cna.com.tw/www/website/bundle_js/site_top.min.js?v=20190822", "js", function () {  if (typeof loadDetailMasterTopJs === 'function') {  loadDetailMasterTopJs(); } else { loadPageJs(); } }); } function loadMasterFooterJs() { var flag_scroll = false; $(window).scroll(function () { if (flag_scroll == false) { flag_scroll = true;  loadJsCssFile("https://imgcdn.cna.com.tw/www/website/bundle_js/site_footer.min.js?v=20190822", "js", function () {  }); } }); }  addHandler(window, "load", loadIcomoon()); </script><script type="text/javascript"> var _comscore = _comscore || []; _comscore.push({ c1: "2", c2: "16827998" }); (function () { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })(); </script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=16827998&cv=2.0&cj=1" /></noscript></body></html>