<!DOCTYPE html><html lang="zh-Hant-TW"><head><title>
	台灣推雙語國家  學者提醒留意AI發展 | 生活 | 中央社 CNA
</title><meta name="description" content="台灣大學人文社會高等研究院今天舉辦「反思雙語國家政策論壇」，學者呼籲政府留意AI（人工智慧）發展，未來低層次的語言溝通需求恐被AI取代，真正需要的是高階英語人才。" /><link rel="icon" type="image/png" href="https://imgcdn.cna.com.tw/www/website/img/fav-icon.png?v=20220314" /><link href="https://www.cna.com.tw/amp/news/ahel/202203260095.aspx" rel="amphtml" /><link href="https://www.cna.com.tw/news/ahel/202203260095.aspx" rel="canonical" /><meta property="og:url" content="https://www.cna.com.tw/news/ahel/202203260095.aspx" /><meta property="og:title" content="台灣推雙語國家  學者提醒留意AI發展 | 生活 | 中央社 CNA" /><meta property="og:description" content="台灣大學人文社會高等研究院今天舉辦「反思雙語國家政策論壇」，學者呼籲政府留意AI（人工智慧）發展，未來低層次的語言溝通需求恐被AI取代，真正需要的是高階英語人才。" /><link href="https://imgcdn.cna.com.tw/www/images/pic_fb.jpg?v=20220218" rel="image_src" type="image/jpeg" /><meta property="og:image:height" content="1024" /><meta property="og:image:width" content="1024" /><meta property="og:image" content="https://imgcdn.cna.com.tw/www/images/pic_fb.jpg?v=20220218" /><meta property="og:type" content="article" /><meta itemprop="dateModified" content="2022/03/26 13:43" /><meta itemprop="datePublished" content="2022/03/26 13:43" /><meta itemprop="dateCreated" content="2022/03/26 13:43" /><meta property="fb:admins" content="100000193024403" /><meta property="fb:app_id" content="524202197752727" /><meta property="fb:pages" content="214159925349838" /><meta property="fb:pages" content="148395741852581" /><meta property="article:author" content="https://www.facebook.com/cnanewstaiwan" /><meta property="article:publisher" content="https://www.facebook.com/cnanewstaiwan" /><meta itemprop="author" content="中央通訊社" /><link href="https://plus.google.com/102054703728087773572" rel="author" /><link rel="preconnect" href="https://imgcdn.cna.com.tw" /><link rel="preconnect" href="https://www.google.com.tw" /><link rel="preconnect" href="https://www.google-analytics.com" /><meta charset="utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=5.0" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta name="dailymotion-domain-verification" content="dmh18yyush7adi14v" /><script type='application/ld+json'>[{"@context":"https://schema.org","@type":"NewsArticle","headline":"台灣推雙語國家  學者提醒留意AI發展","about":"台灣大學人文社會高等研究院今天舉辦「反思雙語國家政策論壇」，學者呼籲政府留意AI（人工智慧）發展，未來低層次的語言溝通需求恐被AI取代，真正需要的是高階英語人才。","articleSection":"生活","dateModified":"2022/03/26 13:43","datePublished":"2022/03/26 13:43","thumbnailUrl":"https://imgcdn.cna.com.tw/www/images/pic_fb.jpg?v=20220218","image":["https://imgcdn.cna.com.tw/www/images/pic_fb.jpg?v=20220218"],"author":{"@type":"Organization","name":"中央通訊社 Central News Agency","description":"24小時報導國際、財經、科技、醫藥、生活、運動、教育、政治、影劇、社會、地方即時新聞的網站，並提供社群討論、分享功能。","url":"https://www.cna.com.tw","logo":{"@type":"ImageObject","caption":"Logo of Central News Agency","url":"https://imgcdn.cna.com.tw/www/website/img/footerinfo/logo/cnalogo_176x117.jpg"}},"publisher":{"@type":"Organization","name":"中央通訊社 Central News Agency","description":"24小時報導國際、財經、科技、醫藥、生活、運動、教育、政治、影劇、社會、地方即時新聞的網站，並提供社群討論、分享功能。","url":"https://www.cna.com.tw","logo":{"@type":"ImageObject","caption":"Logo of Central News Agency","url":"https://imgcdn.cna.com.tw/www/website/img/footerinfo/logo/cnalogo_176x117.jpg"}},"speakable":{"@type":"SpeakableSpecification","xPath":["/html/head/title","/html/head/meta[@name='description']/@content"],"url":"https://www.cna.com.tw/news/ahel/202203260095.aspx"}},{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"Thing","@id":"https://www.cna.com.tw","name":"中央社 CNA"}},{"@type":"ListItem","position":2,"item":{"@type":"Thing","@id":"https://www.cna.com.tw/list/ahel.aspx","name":"生活"}},{"@type":"ListItem","position":3,"item":{"@type":"Thing","@id":"https://www.cna.com.tw/news/ahel/202203260095.aspx","name":"台灣推雙語國家  學者提醒留意AI發展"}}]}]</script><style>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</style><link rel="preload" as="font" href="https://imgcdn.cna.com.tw/www/website/fonts/icomoon.woff?40eb9s" type="font/woff" crossorigin="anonymous"><style>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</style><style> .BlueBlock { display: none; } </style></head><body class="page"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WCLJ4Q5" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div><div class="overlayidle"><div class="idleBox"><a class="closeBtn" href="javascript:" aria-label="關閉閒置頁面"><i class="icon-cross"></i></a><div class="idletitle">更多編輯台推薦新聞：</div><div class="idleGroup"><div class="idleNewsL"><div id="plIdleNewsL">
	<div class="idleNews"><a class="idleNewsClick" href="https://www.cna.com.tw/news/ahel/202203260019.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220326/1025x769_692039360172.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/800/20220326/1025x769_692039360172.jpg"><img class="lazyload" data-src="https://imgcdn.cna.com.tw/www/webphotos/WebCover/800/20220326/1025x769_692039360172.jpg" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220326/1025x769_692039360172.jpg 414w, https://imgcdn.cna.com.tw/www/webphotos/WebCover/800/20220326/1025x769_692039360172.jpg 1024w" alt="比自強快比莒光便宜 這班車到台東票隨買隨有"></picture></div><div class="hood"><div class="kind">生活</div><h2>比自強快比莒光便宜 這班車到台東票隨買隨有</h2></div></a></div>
</div></div><div class="idleNewsR"><div class="idleNews"><a class="idleNewsClick" href="https://www.cna.com.tw/news/acul/202203260039.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220326/1025x769_08703528627.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220326/1025x769_08703528627.jpg"><img class="lazyload" data-src="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220326/1025x769_08703528627.jpg" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220326/1025x769_08703528627.jpg 414w, https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220326/1025x769_08703528627.jpg 1024w" alt="土耳其護身符幫人趨吉避凶 凋零產業卻難永保安康"></picture></div><div class="hood"><div class="kind">國際</div><h2>土耳其護身符幫人趨吉避凶 凋零產業卻難永保安康</h2></div></a></div><div class="idleNews"><a class="idleNewsClick" href="https://www.cna.com.tw/news/ahel/202203255009.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220325/800x600_923953258343.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220325/800x600_923953258343.jpg"><img class="lazyload" data-src="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220325/800x600_923953258343.jpg" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220325/800x600_923953258343.jpg 414w, https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220325/800x600_923953258343.jpg 1024w" alt="Novavax疫苗快來了 哪些人適合打、保護力如何QA一次看"></picture></div><div class="hood"><div class="kind">生活</div><h2>Novavax疫苗快來了 哪些人適合打、保護力如何QA一次看</h2></div></a></div><div class="idleNews"><a class="idleNewsClick" href="https://www.cna.com.tw/news/ahel/202203255006.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220325/1200x900_500036259473.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220325/1200x900_500036259473.jpg"><img class="lazyload" data-src="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220325/1200x900_500036259473.jpg" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220325/1200x900_500036259473.jpg 414w, https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220325/1200x900_500036259473.jpg 1024w" alt="統一發票111年1-2月千萬獎號碼：18927486"></picture></div><div class="hood"><div class="kind">生活</div><h2>統一發票111年1-2月千萬獎號碼：18927486</h2></div></a></div><div class="idleNews"><a class="idleNewsClick" href="https://www.cna.com.tw/news/aopl/202202245010.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220302/1280x960_085814425005.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220302/1280x960_085814425005.jpg"><img class="lazyload" data-src="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220302/1280x960_085814425005.jpg" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220302/1280x960_085814425005.jpg 414w, https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220302/1280x960_085814425005.jpg 1024w" alt="俄羅斯攻烏克蘭 最新戰況、國際反應一次看"></picture></div><div class="hood"><div class="kind">國際</div><h2>俄羅斯攻烏克蘭 最新戰況、國際反應一次看</h2></div></a></div></div><div class="idleAD_banner adslot jsADslot" id="div-gpt-ad-idle" data-width="" data-height="" data-dfp="cna2018_all_pc_970x90_popup"></div></div></div></div><div class="darkerBlock"><div class="searchCon"><input type="text" class="darkerInput" placeholder="搜尋近2年的中央社新聞"><a class="submit" href="javascript:"><i class="icon-search" id="mySearch"></i></a></div></div><div class="TopSection"><div class="fixedBottom"><div class="privacy-bar"><div class="">本網站使用相關技術提供更好的閱讀體驗，同時尊重使用者隱私，點這裡瞭解<a class="privacy-link" href="/about/privacy.aspx">中央社隱私聲明</a>。<span class="mb-br">當您關閉此視窗，代表您同意上述規範。<span></div><a class="closeBtn close-privacy" href="javascript:" aria-label="同意並關閉隱私權"><i class="icon-cross"></i></a></div><div class="language-bar"><div id="language-bar-en" class=""><i class="icon-earth"></i>Your browser does not appear to support Traditional Chinese. Would you like to go to CNA’s English website, <a class="lan-link" href="http://focustaiwan.tw?utm_source=cna.lang" rel="noopener" aria-label="Focus Taiwan"> “Focus Taiwan" </a>?</div><div id="language-bar-ja" class=""><i class="icon-earth"></i>こちらのページは繁体字版です。日本語版<a class="lan-link" href="https://japan.focustaiwan.tw?utm_source=cna.lang" rel="noopener" aria-label="フォーカス台湾">「フォーカス台湾」</a>に移動しますか。</div><a class="closeBtn close-language" href="javascript:" aria-label="關閉語言轉導"><i class="icon-cross"></i></a></div></div><div class="nav"><div class="wrapper"><ul class=""><li><a href="https://howlife.cna.com.tw" target="_blank" rel="noopener">好生活</a></li><li><a href="https://www.phototaiwan.com/Query/DefaultBrowse.aspx" target="_blank" rel="noopener">影像空間</a></li><li><a href="http://service.cna.com.tw/" target="_blank" rel="noopener">客戶頻道</a></li><li><a href="https://www.cna.com.tw/postwrite" target="_blank" rel="noopener">訊息平台</a></li></ul></div></div><div class="aboveHeader"><div class="wrapper"><div class="logo"><a href="/" aria-label="中央社首頁"><i class="icon-logo"></i></a></div><div class="logoRightAD adslot jsADslot" id="div-gpt-ad-1536725168974-0" data-width="970" data-height="90" data-dfp="cna2018_all_pc_970x90_T" data-isinitview="Y"></div><div class="rightBtn"><div class="language"><a class="earthBtn" href="javascript:" aria-label="多國語言"><i class="icon-earth"></i></a><div class="langroup"><a href="https://focustaiwan.tw/" target="_blank" rel="noopener">Focus Taiwan</a><a href="https://japan.focustaiwan.tw" target="_blank" rel="noopener">フォーカス台湾</a></div></div><div class="search"><a class="searchBtn submit" href="javascript:" aria-label="全文檢索"><i class="icon-search"></i></a></div></div></div></div><div class="mobileHeader"><div class="menu-toggle toggleStyle"><span></span><span></span><span></span></div><div class="backHistory"><a class="backpage" href="javascript:"><i class="icon-left-arrow"></i><span>上一頁</span></a></div><div class="logo"><a href="/" aria-label="中央社首頁"><i class="icon-logo_s"></i></a></div><div class="search"><a class="searchBtn submit" href="javascript:" aria-label="全文檢索"><i class="icon-search"></i></a></div></div><div class="darker"></div></div><header class="menu sticky"><div class="wrapper"><div class="fixed-logo"><a class="toIndex" href="/" aria-label="中央社首頁"><i class="icon-logo_s"></i></a></div><div class="sticky-over-hidden"><div class="sticky-over-auto pn-ProductNav pnProductNav" id="pnProductNav"><div class="sticky-over-scroll pn-ProductNav_Contents" id="pnProductNavContents"><ul class="main-menu"><li ><a class="first-level" href="https://www.cna.com.tw/topic/newstopic/2012.aspx">疫情</a><div class="subBlock subHalf"><ul class="sub_menu"><li><a class="_ellipsis_simple" href="https://www.cna.com.tw/news/ahel/202203265006.aspx">3/26本土增21例分布基隆新北高雄 境外移入82例</a></li><li><a class="_ellipsis_simple" href="https://www.cna.com.tw/news/ahel/202203265005.aspx">基隆增4確診 兼營卡拉OK小吃店停業3天</a></li><li><a class="_ellipsis_simple" href="https://www.cna.com.tw/news/ahel/202203265004.aspx">高雄化工廠群聚增4確診 社區篩檢近6000人無陽性</a></li><li><a class="_ellipsis_simple" href="https://www.cna.com.tw/news/ahel/202203265002.aspx">全球傳動樹林廠增10員工確診 復工無時間表</a></li><li><a class="_ellipsis_simple" href="https://www.cna.com.tw/news/aopl/202203260016.aspx">COVID-19全球最新情報3/26</a></li><li><a class="_ellipsis_simple" href="https://www.cna.com.tw/news/ahel/202203250233.aspx">新北新增11名確診個案 曾赴家樂福樹林店與燒肉店</a></li><li><a class="_ellipsis_simple" href="https://www.cna.com.tw/news/ahel/202203255007.aspx">3/25本土增14例分布新北基隆 境外移入122例</a></li><li><a class="_ellipsis_simple" href="https://www.cna.com.tw/news/ahel/202203250218.aspx">桃園米迪幼兒園結案  本土7條傳播鏈持續監測</a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/aall.aspx">即時</a><div class="subBlock subHalf"><ul class="sub_menu"><li><a class="_ellipsis_simple" href="https://www.cna.com.tw/news/aopl/202203260105.aspx">蒲亭抱怨西方欲抹殺俄國 JK羅琳反指他不容異議</a></li><li><a class="_ellipsis_simple" href="https://www.cna.com.tw/news/ahel/202203260104.aspx">台中南投花蓮大雨特報 台東焚風高溫逾36度</a></li><li><a class="_ellipsis_simple" href="https://www.cna.com.tw/news/ahel/202203260103.aspx">韓籍生抱怨防疫餐宿 台師大澄清無依國籍分旅館[影]</a></li><li><a class="_ellipsis_simple" href="https://www.cna.com.tw/news/aopl/202203260102.aspx">塔爾火山短暫噴發 菲律賓數千人撤離</a></li><li><a class="_ellipsis_simple" href="https://www.cna.com.tw/news/amov/202203260100.aspx">美國搖滾天團幽浮一族鼓手霍金斯過世 享年50歲[影]</a></li><li><a class="_ellipsis_simple" href="https://www.cna.com.tw/news/asoc/202203260099.aspx">裝冷氣未做好絕緣害公司失火 師傅判拘50天定讞</a></li><li><a class="_ellipsis_simple" href="https://www.cna.com.tw/news/ahel/202203265006.aspx">3/26本土增21例分布基隆新北高雄 境外移入82例</a></li><li><a class="_ellipsis_simple" href="https://www.cna.com.tw/news/asoc/202203260098.aspx">確診台商持假陰性證明入境 判刑5月還得付30萬</a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/aipl.aspx">政治</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/aipl/202203260085.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220326/1080x810_202148513779.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220326/1080x810_202148513779.jpg"><img data-src="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220326/1080x810_202148513779.jpg" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220326/1080x810_202148513779.jpg 414w, https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220326/1080x810_202148513779.jpg 1024w" class="lazyload" alt="吳釗燮推文嗆中國 每次提台灣就撒謊有夠可悲"></picture></div><div class="maTitle"><span class="_ellipsis_simple">吳釗燮推文嗆中國 每次提台灣就撒謊有夠可悲</span></div></a></div><ul class="sub_menu menu1"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#36084;&#28165;&#24503;&#21443;&#35264;&#22283;&#38555;&#34349;&#23637;  &#25578;&#27665;&#30526;&#20849;&#35140;&#30427;&#33289;" href="https://www.cna.com.tw/news/aipl/202203260097.aspx"><span class='_ellipsis_default'>賴清德參觀國際蘭展  揪民眾共襄盛舉</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#25937;&#20154;&#20778;&#20808;&#39131;&#24392;&#30332;&#23556;&#32202;&#24613;&#21898;&#20572; &#20013;&#31185;&#38498;&#19981;&#35413;&#35542;" href="https://www.cna.com.tw/news/aipl/202203260096.aspx"><span class='_ellipsis_default'>救人優先飛彈發射緊急喊停 中科院不評論</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#20659;&#32645;&#26234;&#24375;&#29229;&#21462;&#36984;&#26691;&#22290; &#26417;&#31435;&#20523;&#65306;&#34253;&#32160;&#33267;&#20170;&#37117;&#22312;&#22320;&#20505;&#36984;&#20154;" href="https://www.cna.com.tw/news/aipl/202203260076.aspx"><span class='_ellipsis_default'>傳羅智強爭取選桃園 朱立倫：藍綠至今都在地候選人</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#34311;&#35998;&#26124;&#65306;&#25104;&#22823;&#37291;&#30274;&#22290;&#21312;&#35201;&#20570;&#23601;&#35201;&#24555; &#29031;&#39015;&#38642;&#22025;&#21335;" href="https://www.cna.com.tw/news/aipl/202203260073.aspx"><span class='_ellipsis_default'>蘇貞昌：成大醫療園區要做就要快 照顧雲嘉南</span></a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#20462;&#25010;&#35079;&#27770;&#32129;&#22823;&#36984;&#65311;&#26417;&#31435;&#20523;&#65306;&#28858;&#20309;&#35201;&#20570;&#30683;&#30462;&#30340;&#20107;&#24773;" href="https://www.cna.com.tw/news/aipl/202203260070.aspx"><span class='_ellipsis_default'>修憲複決綁大選？朱立倫：為何要做矛盾的事情</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#23631;&#31185;&#22290;&#21312;&#31820;&#36774;&#25581;&#29260; &#34311;&#35998;&#26124;&#65306;&#20154;&#25165;&#22238;&#23631;&#26481;" href="https://www.cna.com.tw/news/aipl/202203260069.aspx"><span class='_ellipsis_default'>屏科園區籌辦揭牌 蘇貞昌：人才回屏東</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#25945;&#23447;&#25353;&#38928;&#35328;&#22857;&#29563;&#20420;&#32645;&#26031;&#27714;&#20572;&#25136; &#21488;&#28771;&#21147;&#25402;&#20013;&#22283;&#22116;&#32882;" href="https://www.cna.com.tw/news/aipl/202203260066.aspx"><span class='_ellipsis_default'>教宗按預言奉獻俄羅斯求停戰 台灣力挺中國噤聲</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#20309;&#26178;&#21443;&#36984;&#21488;&#21271;&#24066;&#38263;&#65311;&#38515;&#26178;&#20013;&#65306;&#36996;&#27794;&#26377;&#30495;&#27491;&#20570;&#28310;&#20633;" href="https://www.cna.com.tw/news/aipl/202203260064.aspx"><span class='_ellipsis_default'>何時參選台北市長？陳時中：還沒有真正做準備</span></a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/aopl.aspx">國際</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/aopl/202203260105.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/400/20200504/4144x2984_419915577644.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/400/20200504/4144x2984_419915577644.jpg"><img data-src="https://imgcdn.cna.com.tw/www/WebPhotos/400/20200504/4144x2984_419915577644.jpg" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/400/20200504/4144x2984_419915577644.jpg 414w, https://imgcdn.cna.com.tw/www/WebPhotos/400/20200504/4144x2984_419915577644.jpg 1024w" class="lazyload" alt="蒲亭抱怨西方欲抹殺俄國 JK羅琳反指他不容異議"></picture></div><div class="maTitle"><span class="_ellipsis_simple">蒲亭抱怨西方欲抹殺俄國 JK羅琳反指他不容異議</span></div></a></div><ul class="sub_menu menu1"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#22612;&#29246;&#28779;&#23665;&#30701;&#26283;&#22132;&#30332; &#33778;&#24459;&#36051;&#25976;&#21315;&#20154;&#25764;&#38626;" href="https://www.cna.com.tw/news/aopl/202203260102.aspx"><span class='_ellipsis_default'>塔爾火山短暫噴發 菲律賓數千人撤離</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#21271;&#38867;&#35430;&#23556;&#27954;&#38555;&#24392;&#36947;&#39131;&#24392; &#32654;&#31858;&#23433;&#29702;&#26371;&#25505;&#21462;&#26356;&#22196;&#21426;&#21046;&#35009;" href="https://www.cna.com.tw/news/aopl/202203260088.aspx"><span class='_ellipsis_default'>北韓試射洲際彈道飛彈 美籲安理會採取更嚴厲制裁</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#33970;&#20141;&#31805;&#26032;&#27861; &#25955;&#24067;&#20420;&#22283;&#28023;&#22806;&#34892;&#21205;&#20551;&#28040;&#24687;&#26368;&#37325;&#38364;15&#24180;" href="https://www.cna.com.tw/news/aopl/202203260080.aspx"><span class='_ellipsis_default'>蒲亭簽新法 散布俄國海外行動假消息最重關15年</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#32654;&#23559;&#20013;&#22283;&#38651;&#20449;&#12289;&#20013;&#22283;&#31227;&#21205;&#33287;&#20420;&#21345;&#24052;&#26031;&#22522;&#21015;&#20837;&#40657;&#21517;&#21934;" href="https://www.cna.com.tw/news/aopl/202203260075.aspx"><span class='_ellipsis_default'>美將中國電信、中國移動與俄卡巴斯基列入黑名單</span></a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#19981;&#28415;&#26085;&#26412;&#21046;&#35009; &#20420;&#22283;&#30097;&#22312;&#38617;&#26041;&#29229;&#35696;&#23798;&#23996;&#36557;&#28436;" href="https://www.cna.com.tw/news/aopl/202203260071.aspx"><span class='_ellipsis_default'>不滿日本制裁 俄國疑在雙方爭議島嶼軍演</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#27861;&#22283;&#23559;&#33287;&#24076;&#33240;&#31561;&#22283;&#23637;&#38283;&#20154;&#36947;&#25937;&#25588; &#33258;&#39340;&#31435;&#27874;&#25764;&#20986;&#21463;&#22256;&#32773;" href="https://www.cna.com.tw/news/aopl/202203260046.aspx"><span class='_ellipsis_default'>法國將與希臘等國展開人道救援 自馬立波撤出受困者</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#28879;&#20811;&#34349;&#20844;&#24067;&#24433;&#29255; &#20420;&#26680;&#33021;&#21729;&#24037;&#25209;&#21516;&#32990;&#38283;&#25136;&#27578;&#23475;&#23142;&#23418;" href="https://www.cna.com.tw/news/aopl/202203260045.aspx"><span class='_ellipsis_default'>烏克蘭公布影片 俄核能員工批同胞開戰殺害婦孺</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#26085;&#26412;&#23627;&#20037;&#23798;&#24375;&#38477;&#38632; &#30070;&#22320;&#25919;&#24220;&#31858;3198&#20154;&#36991;&#38627;" href="https://www.cna.com.tw/news/aopl/202203260043.aspx"><span class='_ellipsis_default'>日本屋久島強降雨 當地政府籲3198人避難</span></a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/acn.aspx">兩岸</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/acn/202203260091.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220326/800x601_847851952797.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220326/800x601_847851952797.jpg"><img data-src="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220326/800x601_847851952797.jpg" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220326/800x601_847851952797.jpg 414w, https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220326/800x601_847851952797.jpg 1024w" class="lazyload" alt="護理師被拒診後病亡 上海多間醫院恢復急診"></picture></div><div class="maTitle"><span class="_ellipsis_simple">護理師被拒診後病亡 上海多間醫院恢復急診</span></div></a></div><ul class="sub_menu menu1"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#20013;&#21360;&#22806;&#38263;&#26371;&#26212; &#20998;&#26512;&#65306;&#29229;&#21462;&#21360;&#19981;&#21443;&#33287;&#35199;&#26041;&#23565;&#20420;&#21046;&#35009;" href="https://www.cna.com.tw/news/acn/202203260082.aspx"><span class='_ellipsis_default'>中印外長會晤 分析：爭取印不參與西方對俄制裁</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#26159;&#21542;&#25509;&#31278;&#30123;&#33495; &#39321;&#28207;&#23448;&#21729;&#65306;&#23565;&#38263;&#32773;&#26159;&#29983;&#33287;&#27515;&#30340;&#20998;&#21029;" href="https://www.cna.com.tw/news/acn/202203260074.aspx"><span class='_ellipsis_default'>是否接種疫苗 香港官員：對長者是生與死的分別</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#20013;&#22283;&#22521;&#35347;&#24605;&#25919;&#25945;&#24107; &#32113;&#19968;&#28879;&#20420;&#25136;&#29229;&#21475;&#24465;&#20570;&#24605;&#24819;&#24341;&#23566;" href="https://www.cna.com.tw/news/acn/202203260065.aspx"><span class='_ellipsis_default'>中國培訓思政教師 統一烏俄戰爭口徑做思想引導</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#21205;&#24907;&#28165;&#38646;&#26041;&#37341;&#19981;&#35722; &#19978;&#28023;&#24046;&#21029;&#21270;&#31721;&#26597;&#25214;&#20986;&#24863;&#26579;&#32773;" href="https://www.cna.com.tw/news/acn/202203260059.aspx"><span class='_ellipsis_default'>動態清零方針不變 上海差別化篩查找出感染者</span></a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#20013;&#22283;&#26032;&#22686;5600&#20363;&#26412;&#22303;&#30149;&#20363;  &#19978;&#28023;&#28961;&#30151;&#29376;&#24863;&#26579;&#29190;&#22686;" href="https://www.cna.com.tw/news/acn/202203260035.aspx"><span class='_ellipsis_default'>中國新增5600例本土病例  上海無症狀感染爆增</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#38520;&#22996;&#26371;&#65306;9&#25104;&#27665;&#30526;&#21453;&#23565;&#20013;&#20849;&#34249;&#28879;&#20420;&#25136;&#29229;&#25171;&#25802;&#21488;&#22763;&#27683;" href="https://www.cna.com.tw/news/acn/202203250309.aspx"><span class='_ellipsis_default'>陸委會：9成民眾反對中共藉烏俄戰爭打擊台士氣</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#20420;&#20405;&#28879;&#21855;&#31034;  &#21488;&#28771;&#21487;&#36939;&#29992;&#36629;&#20415;&#19981;&#26114;&#36020;&#27494;&#22120;&#25239;&#34913;&#20013;&#22283;" href="https://www.cna.com.tw/news/acn/202203250305.aspx"><span class='_ellipsis_default'>俄侵烏啟示  台灣可運用輕便不昂貴武器抗衡中國</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#39321;&#28207;&#26032;&#22686;1&#33836;&#30906;&#35386;  192&#20154;&#26579;&#30123;&#27515;&#20129;" href="https://www.cna.com.tw/news/acn/202203250284.aspx"><span class='_ellipsis_default'>香港新增1萬確診  192人染疫死亡</span></a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/aie.aspx">產經</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/afe/202203260061.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/400/20220326/800x600_551465878058.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/400/20220326/800x600_551465878058.jpg"><img data-src="https://imgcdn.cna.com.tw/www/WebPhotos/400/20220326/800x600_551465878058.jpg" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/400/20220326/800x600_551465878058.jpg 414w, https://imgcdn.cna.com.tw/www/WebPhotos/400/20220326/800x600_551465878058.jpg 1024w" class="lazyload" alt="遭點名沒撤俄 宏碁：遵守所有國際間貿易法律規定"></picture></div><div class="maTitle"><span class="_ellipsis_simple">遭點名沒撤俄 宏碁：遵守所有國際間貿易法律規定</span></div></a></div><ul class="sub_menu menu1"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#23416;&#32773;&#65306;&#32147;&#28639;&#32321;&#27054;&#19981;&#24517;&#38752;&#20013;&#22283; &#26410;&#20358;&#30332;&#23637;&#39318;&#37325;&#32147;&#28639;&#23433;&#20840;" href="https://www.cna.com.tw/news/afe/202203260094.aspx"><span class='_ellipsis_default'>學者：經濟繁榮不必靠中國 未來發展首重經濟安全</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#32147;&#28639;&#37096;&#65306;&#27833;&#28856;&#23560;&#29992;&#27833;&#29986;&#21697;&#20379;&#25033;&#31337;&#23450; &#31858;&#26989;&#32773;&#21247;&#22244;&#36008;" href="https://www.cna.com.tw/news/afe/202203260034.aspx"><span class='_ellipsis_default'>經濟部：油炸專用油產品供應穩定 籲業者勿囤貨</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#21319;&#24687;1&#30908;&#25151;&#24066;&#26371;&#21453;&#36681;&#21966;&#65311;&#23560;&#23478;&#40670;&#35413;&#36039;&#37329;&#38754;&#25165;&#26159;&#38364;&#37749;" href="https://www.cna.com.tw/news/afe/202203260023.aspx"><span class='_ellipsis_default'>升息1碼房市會反轉嗎？專家點評資金面才是關鍵</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="2022&#24180;&#36229;&#38989;&#20786;&#33988;&#39110;&#30772;3.5&#20806;&#21109;&#26032;&#39640; &#38290;&#32622;&#36039;&#37329;&#28153;&#22823;&#27700;" href="https://www.cna.com.tw/news/afe/202203260022.aspx"><span class='_ellipsis_default'>2022年超額儲蓄飆破3.5兆創新高 閒置資金淹大水</span></a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#27801;&#28879;&#22320;&#30707;&#27833;&#35373;&#26045;&#36973;&#35186; &#27833;&#20729;&#36208;&#25562;" href="https://www.cna.com.tw/news/afe/202203260011.aspx"><span class='_ellipsis_default'>沙烏地石油設施遭襲 油價走揚</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#21488;&#26680;&#24290;&#27700;&#35264;&#23519;&#22296;&#32771;&#23519;&#31119;&#23798;&#38651;&#24288;  &#22320;&#38663;&#26410;&#24433;&#38911;&#34892;&#31243;" href="https://www.cna.com.tw/news/afe/202203250393.aspx"><span class='_ellipsis_default'>台核廢水觀察團考察福島電廠  地震未影響行程</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#26216;&#35920;&#20809;&#38651;&#30776;5&#20740;&#36914;&#39376;&#20013;&#31185; &#21161;&#39023;&#31034;&#22120;&#29986;&#26989;&#20999;&#20837;&#36554;&#36617;&#25033;&#29992;" href="https://www.cna.com.tw/news/afe/202203250380.aspx"><span class='_ellipsis_default'>晨豐光電砸5億進駐中科 助顯示器產業切入車載應用</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#20840;&#37329;&#32879;&#27298;&#33289;&#34880;&#27735;&#29702;&#23560;9&#22823;&#27171;&#24907; &#37329;&#31649;&#26371;&#65306;&#34389;&#29702;&#20013;" href="https://www.cna.com.tw/news/afe/202203250371.aspx"><span class='_ellipsis_default'>全金聯檢舉血汗理專9大樣態 金管會：處理中</span></a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/asc.aspx">證券</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/afe/202203250400.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220325/914x686_306036017898.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220325/914x686_306036017898.jpg"><img data-src="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220325/914x686_306036017898.jpg" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220325/914x686_306036017898.jpg 414w, https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220325/914x686_306036017898.jpg 1024w" class="lazyload" alt="台積電發連結ESG限制股票 魏哲家獲236張市值1.4億"></picture></div><div class="maTitle"><span class="_ellipsis_simple">台積電發連結ESG限制股票 魏哲家獲236張市值1.4億</span></div></a></div><ul class="sub_menu menu1"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#28165;&#26126;&#35722;&#30436;&#65311; &#27861;&#20154;&#65306;&#36890;&#33192;&#22240;&#23376;&#26410;&#38500;&#31665;&#22411;&#25972;&#29702;&#26684;&#23616;" href="https://www.cna.com.tw/news/afe/202203260021.aspx"><span class='_ellipsis_default'>清明變盤？ 法人：通膨因子未除箱型整理格局</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#39640;&#36890;&#33192;&#21644;&#20420;&#28879;&#25136;&#29229;&#38627;&#35299; &#32654;&#32929;&#20114;&#26377;&#28466;&#36300;" href="https://www.cna.com.tw/news/afe/202203260010.aspx"><span class='_ellipsis_default'>高通膨和俄烏戰爭難解 美股互有漲跌</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#27472;&#27954;&#31105;&#27490;&#36914;&#21475;&#20420;&#30707;&#27833;&#38627;&#34892; &#27472;&#32929;&#28466;&#36300;&#20114;&#35211;" href="https://www.cna.com.tw/news/afe/202203260006.aspx"><span class='_ellipsis_default'>歐洲禁止進口俄石油難行 歐股漲跌互見</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#36031;&#32879;-KY&#21435;&#24180;&#27599;&#32929;&#36090;15.22&#20803; &#25836;&#37197;9.1312&#20803;&#32929;&#24687;" href="https://www.cna.com.tw/news/afe/202203250390.aspx"><span class='_ellipsis_default'>貿聯-KY去年每股賺15.22元 擬配9.1312元股息</span></a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#31119;&#35998;-KY&#21435;&#24180;&#27599;&#32929;&#36090;2.22&#20803; &#21109;5&#24180;&#20358;&#26032;&#39640;" href="https://www.cna.com.tw/news/afe/202203250388.aspx"><span class='_ellipsis_default'>福貞-KY去年每股賺2.22元 創5年來新高</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#21313;&#37523;&#21435;&#24180;&#29151;&#36939;&#36681;&#34407;&#25613; &#25836;&#29694;&#37329;&#28187;&#36039;&#27599;&#32929;&#36864;&#36996;3&#20803;" href="https://www.cna.com.tw/news/afe/202203250382.aspx"><span class='_ellipsis_default'>十銓去年營運轉虧損 擬現金減資每股退還3元</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#21322;&#23566;&#39636;&#26280;&#26032;&#19978;&#24066;&#20027;&#38988;&#24335;&#26989;&#32318;&#30332;&#34920;&#26371; 4/13&#38283;&#36305;" href="https://www.cna.com.tw/news/afe/202203250379.aspx"><span class='_ellipsis_default'>半導體暨新上市主題式業績發表會 4/13開跑</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#26481;&#40572;2&#26376;&#27599;&#32929;&#36090;0.57&#20803; &#24180;&#22686;18&#20493;" href="https://www.cna.com.tw/news/afe/202203250368.aspx"><span class='_ellipsis_default'>東鹼2月每股賺0.57元 年增18倍</span></a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/ait.aspx">科技</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/ait/202203240321.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220325/1533x1150_60344294030.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220325/1533x1150_60344294030.jpg"><img data-src="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220325/1533x1150_60344294030.jpg" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220325/1533x1150_60344294030.jpg 414w, https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220325/1533x1150_60344294030.jpg 1024w" class="lazyload" alt="男性口服避孕藥將人體試驗 動物實驗成功率99%副作用低[影]"></picture></div><div class="maTitle"><span class="_ellipsis_simple">男性口服避孕藥將人體試驗 動物實驗成功率99%副作用低[影]</span></div></a></div><ul class="sub_menu menu1"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#27472;&#30431;&#25976;&#20301;&#24066;&#22580;&#27861;&#36948;&#20849;&#35672; &#31185;&#25216;&#24040;&#38957;&#24962;&#22196;&#21426;&#26032;&#35215;&#38480;&#21046;" href="https://www.cna.com.tw/news/ait/202203250176.aspx"><span class='_ellipsis_default'>歐盟數位市場法達共識 科技巨頭憂嚴厲新規限制</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#34315;&#26524;&#23559;&#25505;&#36092;&#20302;&#30899;&#37569;&#37329;&#23660; &#29992;&#26044;iPhone SE" href="https://www.cna.com.tw/news/ait/202203250107.aspx"><span class='_ellipsis_default'>蘋果將採購低碳鋁金屬 用於iPhone SE</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#37504;&#27827;&#31995;&#24040;&#22823;&#27873;&#27873;&#20043;&#35598;  &#28165;&#33775;&#65306;&#28304;&#33258;&#40657;&#27934;&#33021;&#37327;&#22132;&#30332;" href="https://www.cna.com.tw/news/ait/202203240149.aspx"><span class='_ellipsis_default'>銀河系巨大泡泡之謎  清華：源自黑洞能量噴發</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#30717;&#21697;&#33287;&#24037;&#30740;&#38498;&#21512;&#20316;&#29986;&#32218;&#21319;&#32026; &#36681;&#22411;&#26234;&#36896;&#24037;&#24288;" href="https://www.cna.com.tw/news/ait/202203240036.aspx"><span class='_ellipsis_default'>矽品與工研院合作產線升級 轉型智造工廠</span></a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#21488;&#28771;&#30740;&#30332;NFT&#21109;&#20316;&#24037;&#20855; &#23458;&#35069;&#21270;&#23560;&#23660;&#26234;&#33021;&#21512;&#32004;" href="https://www.cna.com.tw/news/ait/202203230117.aspx"><span class='_ellipsis_default'>台灣研發NFT創作工具 客製化專屬智能合約</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#25976;&#20301;&#30333;&#30382;&#26360;&#25384;&#25209; &#31435;&#22996;&#65306;&#20844;&#24179;&#26371;&#23565;&#23186;&#39636;&#35696;&#20729;&#25033;&#26356;&#31309;&#26997;" href="https://www.cna.com.tw/news/ait/202203230086.aspx"><span class='_ellipsis_default'>數位白皮書挨批 立委：公平會對媒體議價應更積極</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#32218;&#34802;&#21487;&#21957;&#20986;&#32954;&#30284;&#27683;&#21619; &#35386;&#26039;&#28310;&#30906;&#24230;&#36948;7&#25104;" href="https://www.cna.com.tw/news/ait/202203220351.aspx"><span class='_ellipsis_default'>線蟲可嗅出肺癌氣味 診斷準確度達7成</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#33126;&#27874;&#20998;&#26512;&#25552;&#21319;&#20559;&#38957;&#30171;&#30274;&#25928; &#21488;&#28771;&#30740;&#31350;&#25104;&#26524;&#30331;&#22283;&#38555;&#26399;&#21002;" href="https://www.cna.com.tw/news/ait/202203220127.aspx"><span class='_ellipsis_default'>腦波分析提升偏頭痛療效 台灣研究成果登國際期刊</span></a></li></ul></div></li><li class='active'><a class="first-level" href="https://www.cna.com.tw/list/ahel.aspx">生活</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/ahel/202203260104.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220326/1025x769_086813183100.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220326/1025x769_086813183100.jpg"><img data-src="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220326/1025x769_086813183100.jpg" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220326/1025x769_086813183100.jpg 414w, https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220326/1025x769_086813183100.jpg 1024w" class="lazyload" alt="台中南投花蓮大雨特報 台東焚風高溫逾36度"></picture></div><div class="maTitle"><span class="_ellipsis_simple">台中南投花蓮大雨特報 台東焚風高溫逾36度</span></div></a></div><ul class="sub_menu menu1"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#38867;&#31821;&#29983;&#25265;&#24616;&#38450;&#30123;&#39184;&#23487; &#21488;&#24107;&#22823;&#28548;&#28165;&#28961;&#20381;&#22283;&#31821;&#20998;&#26053;&#39208;[&#24433;]" href="https://www.cna.com.tw/news/ahel/202203260103.aspx"><span class='_ellipsis_default'>韓籍生抱怨防疫餐宿 台師大澄清無依國籍分旅館[影]</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="3/26&#26412;&#22303;&#22686;21&#20363;&#20998;&#24067;&#22522;&#38534;&#26032;&#21271;&#39640;&#38596; &#22659;&#22806;&#31227;&#20837;82&#20363;" href="https://www.cna.com.tw/news/ahel/202203265006.aspx"><span class='_ellipsis_default'>3/26本土增21例分布基隆新北高雄 境外移入82例</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#21488;&#28771;&#25512;&#38617;&#35486;&#22283;&#23478;  &#23416;&#32773;&#25552;&#37266;&#30041;&#24847;AI&#30332;&#23637;" href="https://www.cna.com.tw/news/ahel/202203260095.aspx"><span class='_ellipsis_default'>台灣推雙語國家  學者提醒留意AI發展</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#23452;&#34349;&#32160;&#33394;&#21338;&#35261;&#26371;&#30331;&#22580; &#24118;&#36938;&#23458;&#35469;&#35672;&#29872;&#22659;&#29983;&#24907;&#20445;&#32946;" href="https://www.cna.com.tw/news/ahel/202203260093.aspx"><span class='_ellipsis_default'>宜蘭綠色博覽會登場 帶遊客認識環境生態保育</span></a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#22522;&#38534;&#22686;4&#30906;&#35386; &#20860;&#29151;&#21345;&#25289;OK&#23567;&#21507;&#24215;&#20572;&#26989;3&#22825;" href="https://www.cna.com.tw/news/ahel/202203265005.aspx"><span class='_ellipsis_default'>基隆增4確診 兼營卡拉OK小吃店停業3天</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#26519;&#21491;&#26124;&#65306;&#36889;&#27425;&#30123;&#24773;&#36611;&#35079;&#38620;&#21487;&#33021;&#36996;&#26377;&#20854;&#20182;&#26696;&#20363;" href="https://www.cna.com.tw/news/ahel/202203260086.aspx"><span class='_ellipsis_default'>林右昌：這次疫情較複雜可能還有其他案例</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#21488;&#24107;&#22823;&#24489;&#21051;&#30334;&#24180;&#12300;&#21488;&#39640;&#33310;&#12301;  &#34701;&#21512;&#21407;&#27665;&#33287;&#26085;&#26412;&#33310;&#36424;" href="https://www.cna.com.tw/news/ahel/202203260079.aspx"><span class='_ellipsis_default'>台師大復刻百年「台高舞」  融合原民與日本舞蹈</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#27193;&#26519;&#31185;&#25216;&#24288;&#32676;&#32858;&#25844;&#22823;  &#26283;&#19981;&#38283;&#35373;&#21069;&#36914;&#25351;&#25582;&#25152;" href="https://www.cna.com.tw/news/ahel/202203260068.aspx"><span class='_ellipsis_default'>樹林科技廠群聚擴大  暫不開設前進指揮所</span></a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/asoc.aspx">社會</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/asoc/202203260098.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220326/1068x801_031043058893.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220326/1068x801_031043058893.jpg"><img data-src="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220326/1068x801_031043058893.jpg" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220326/1068x801_031043058893.jpg 414w, https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220326/1068x801_031043058893.jpg 1024w" class="lazyload" alt="確診台商持假陰性證明入境 判刑5月還得付30萬"></picture></div><div class="maTitle"><span class="_ellipsis_simple">確診台商持假陰性證明入境 判刑5月還得付30萬</span></div></a></div><ul class="sub_menu menu1"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#35037;&#20919;&#27683;&#26410;&#20570;&#22909;&#32085;&#32227;&#23475;&#20844;&#21496;&#22833;&#28779; &#24107;&#20613;&#21028;&#25304;50&#22825;&#23450;&#35742;" href="https://www.cna.com.tw/news/asoc/202203260099.aspx"><span class='_ellipsis_default'>裝冷氣未做好絕緣害公司失火 師傅判拘50天定讞</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#36939;&#36664;&#35036;&#32102;&#33337;&#24432;&#21270;&#22806;&#28023;&#36215;&#28779;  10&#33337;&#21729;&#23433;&#20840;&#36820;&#28207;" href="https://www.cna.com.tw/news/asoc/202203260083.aspx"><span class='_ellipsis_default'>運輸補給船彰化外海起火  10船員安全返港</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#36938;&#27665;&#21704;&#23494;&#20844;&#22290;&#25484;&#25681;&#23401;&#31461;  &#19968;&#23529;&#21028;&#21009;3&#26376;" href="https://www.cna.com.tw/news/asoc/202203260078.aspx"><span class='_ellipsis_default'>遊民哈密公園掌摑孩童  一審判刑3月</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#40635;&#23559;&#21332;&#26371;&#28041;&#32858;&#36077;  &#35686;&#36910;2&#36000;&#36012;&#20154;23&#36077;&#23458;&#36865;&#36774;" href="https://www.cna.com.tw/news/asoc/202203260042.aspx"><span class='_ellipsis_default'>麻將協會涉聚賭  警逮2負責人23賭客送辦</span></a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#24863;&#24773;&#31998;&#32027;&#25345;&#20992;&#30733;&#20154;&#34909;&#31361;  &#26032;&#21271;&#35686;&#36910;2&#29359;&#23244;" href="https://www.cna.com.tw/news/asoc/202203260029.aspx"><span class='_ellipsis_default'>感情糾紛持刀砍人衝突  新北警逮2犯嫌</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#22283;1&#22025;&#32681;&#27573;3&#36554;&#36861;&#25758; &#21322;&#32879;&#32080;&#36554;&#22833;&#25511;&#32763;&#35206;3&#20154;&#36865;&#37291;" href="https://www.cna.com.tw/news/asoc/202203260028.aspx"><span class='_ellipsis_default'>國1嘉義段3車追撞 半聯結車失控翻覆3人送醫</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#37806;&#28734;&#20818;&#31461;&#23478;&#22290;&#32178;&#31449;&#34987;&#20837;&#20405;&#35408;&#36001;  2&#21517;&#36554;&#25163;&#36973;&#27298;&#26041;&#36215;&#35380;" href="https://www.cna.com.tw/news/asoc/202203250349.aspx"><span class='_ellipsis_default'>鎮瀾兒童家園網站被入侵詐財  2名車手遭檢方起訴</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#22899;&#23376;&#30097;&#37202;&#39381;&#25758;&#35722;&#38651;&#31665;&#37325;&#20663;  &#22484;&#37324;&#36926;300&#25142;&#19968;&#24230;&#20572;&#38651;" href="https://www.cna.com.tw/news/asoc/202203250311.aspx"><span class='_ellipsis_default'>女子疑酒駕撞變電箱重傷  埔里逾300戶一度停電</span></a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/aloc.aspx">地方</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/aloc/202203260084.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/400/20220326/1364x768_20220326000069.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/400/20220326/1364x768_20220326000069.jpg"><img data-src="https://imgcdn.cna.com.tw/www/WebPhotos/400/20220326/1364x768_20220326000069.jpg" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/400/20220326/1364x768_20220326000069.jpg 414w, https://imgcdn.cna.com.tw/www/WebPhotos/400/20220326/1364x768_20220326000069.jpg 1024w" class="lazyload" alt="回收廠排廢水汙染大漢溪 新北桃園聯手偵破"></picture></div><div class="maTitle"><span class="_ellipsis_simple">回收廠排廢水汙染大漢溪 新北桃園聯手偵破</span></div></a></div><ul class="sub_menu menu1"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#35696;&#21729;&#36074;&#30097;&#31169;&#38283;&#32887;&#32570;  &#21271;&#25463;&#65306;&#32147;&#20844;&#38283;&#25307;&#21215;" href="https://www.cna.com.tw/news/aloc/202203260092.aspx"><span class='_ellipsis_default'>議員質疑私開職缺  北捷：經公開招募</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#39640;&#38596;976&#34389;&#26202;&#38291;&#38364;&#29128;1&#23567;&#26178; &#38911;&#25033;&#20840;&#29699;&#31680;&#33021;&#28187;&#30899;" href="https://www.cna.com.tw/news/aloc/202203260081.aspx"><span class='_ellipsis_default'>高雄976處晚間關燈1小時 響應全球節能減碳</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#21488;&#26481;&#24291;&#21407;&#26449;&#26657;&#36939;&#21205;&#26371; &#28879;&#20811;&#34349;&#22283;&#26071;&#19978;&#23531;&#24067;&#36786;&#26063;&#35486;&#12300;&#21152;&#27833;&#12301;" href="https://www.cna.com.tw/news/aloc/202203260077.aspx"><span class='_ellipsis_default'>台東廣原村校運動會 烏克蘭國旗上寫布農族語「加油」</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#23631;&#26481;&#22823;&#27494;&#23665;&#25104;&#24180;&#31150;  60&#23416;&#21729;&#36000;&#37325;&#25856;&#30331;&#28023;&#25300;3000&#20844;&#23610;" href="https://www.cna.com.tw/news/aloc/202203260072.aspx"><span class='_ellipsis_default'>屏東大武山成年禮  60學員負重攀登海拔3000公尺</span></a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#28558;&#28246;&#28136;&#28760;&#28165;&#20986;3000&#20844;&#26020;&#22403;&#22334; &#23559;&#20316;&#28023;&#24290;&#22320;&#26223;&#34269;&#34899;&#29992;" href="https://www.cna.com.tw/news/aloc/202203260067.aspx"><span class='_ellipsis_default'>澎湖淨灘清出3000公斤垃圾 將作海廢地景藝術用</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#35920;&#28657;&#37129;&#29554;&#25945;&#32946;&#37096;&#35036;&#21161; &#33288;&#24314;&#21488;11&#32218;&#26368;&#32654;&#22294;&#26360;&#39208;" href="https://www.cna.com.tw/news/aloc/202203260058.aspx"><span class='_ellipsis_default'>豐濱鄉獲教育部補助 興建台11線最美圖書館</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#39135;&#21697;&#26989;&#32773;&#29992;&#36942;&#26399;&#39135;&#21697;&#25552;&#20379;&#22296;&#33203;  &#39640;&#38596;&#24066;&#34907;&#29983;&#23616;&#38283;&#32624;" href="https://www.cna.com.tw/news/aloc/202203260033.aspx"><span class='_ellipsis_default'>食品業者用過期食品提供團膳  高雄市衛生局開罰</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#21488;&#20013;&#22823;&#38597;&#27704;&#33288;&#23470;3&#24180;1&#27425;&#22823;&#36982;&#22659; &#32769;&#22235;&#23229;&#20986;&#24033;" href="https://www.cna.com.tw/news/aloc/202203260032.aspx"><span class='_ellipsis_default'>台中大雅永興宮3年1次大遶境 老四媽出巡</span></a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/acul.aspx">文化</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/acul/202203260024.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/400/20220326/1153x768_20220326000033.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/400/20220326/1153x768_20220326000033.jpg"><img data-src="https://imgcdn.cna.com.tw/www/WebPhotos/400/20220326/1153x768_20220326000033.jpg" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/400/20220326/1153x768_20220326000033.jpg 414w, https://imgcdn.cna.com.tw/www/WebPhotos/400/20220326/1153x768_20220326000033.jpg 1024w" class="lazyload" alt="張尹芳指揮 「音樂的魔法共遊」展現管樂音色變化"></picture></div><div class="maTitle"><span class="_ellipsis_simple">張尹芳指揮 「音樂的魔法共遊」展現管樂音色變化</span></div></a></div><ul class="sub_menu menu1"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#21488;&#21271;&#26178;&#35037;&#36913;&#26657;&#38555;&#23637;&#28436;&#25581;&#24207;&#24149;  &#22823;&#31168;&#23416;&#23376;&#21109;&#24847;" href="https://www.cna.com.tw/news/acul/202203250351.aspx"><span class='_ellipsis_default'>台北時裝週校際展演揭序幕  大秀學子創意</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#23041;&#23612;&#26031;&#32654;&#34899;&#38617;&#24180;&#23637;&#21488;&#28771;&#39208;  &#25991;&#29563;&#12289;&#35542;&#22727;&#32340;&#19981;&#21487;&#33021;&#30340;&#22818;" href="https://www.cna.com.tw/news/acul/202203250288.aspx"><span class='_ellipsis_default'>威尼斯美術雙年展台灣館  文獻、論壇織不可能的夢</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#33322;&#36939;&#22622;&#28207;&#20837;&#25138;  &#32025;&#39080;&#36554;&#21127;&#22296;&#12300;&#21738;&#21522;&#39719;&#40845;&#23470;&#12301;&#29609;&#26178;&#20107;" href="https://www.cna.com.tw/news/acul/202203250245.aspx"><span class='_ellipsis_default'>航運塞港入戲  紙風車劇團「哪吒鬧龍宮」玩時事</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#12304;&#31354;&#20013;&#23567;&#23458;&#24307;S1E31&#12305;&#34269;&#20154;&#40643;&#23376;&#20348;&#65306;&#25105;&#24076;&#26395;&#32102;&#35264;&#30526;&#30340;&#21360;&#35937; &#26159;&#19968;&#26847;&#30334;&#36008;&#20844;&#21496;" href="https://www.cna.com.tw/news/acul/202203255008.aspx"><span class='_ellipsis_default'>【空中小客廳S1E31】藝人黃子佼：我希望給觀眾的印象 是一棟百貨公司</span></a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="TaiwanPlus&#25884;&#28023;&#33775;&#22522;&#37329;&#26371; &#25512;&#30701;&#24433;&#38899;&#20132;&#27969;&#21488;&#32654;&#25991;&#21270;" href="https://www.cna.com.tw/news/acul/202203250224.aspx"><span class='_ellipsis_default'>TaiwanPlus攜海華基金會 推短影音交流台美文化</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#36838;&#27155;&#32645;&#38613;&#21051;&#24037;&#34269;&#28472;&#20939;&#38646; &#26364;&#35895;&#32769;&#24215;&#23432;&#35703;&#30334;&#24180;&#20659;&#32113;" href="https://www.cna.com.tw/news/acul/202203250210.aspx"><span class='_ellipsis_default'>迦樓羅雕刻工藝漸凋零 曼谷老店守護百年傳統</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#20986;&#29256;&#31038;&#32244;&#20837;&#34892;&#33067;&#21475;&#31168; &#40643;&#23376;&#20348;&#30460;&#23563;&#39318;&#25209;&#35264;&#30526;" href="https://www.cna.com.tw/news/acul/202203250204.aspx"><span class='_ellipsis_default'>出版社練入行脫口秀 黃子佼盼尋首批觀眾</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#37912;&#27155;&#24618;&#20154;&#23631;&#26481;&#21152;&#22580; &#20126;&#27954;&#39318;&#24230;&#25142;&#22806;&#28436;&#20986;&#12289;&#32291;&#27665;&#31080;500&#20803;" href="https://www.cna.com.tw/news/acul/202203250113.aspx"><span class='_ellipsis_default'>鐘樓怪人屏東加場 亞洲首度戶外演出、縣民票500元</span></a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/aspt.aspx">運動</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/aspt/202203260089.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220326/2000x1500_100849149028.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220326/2000x1500_100849149028.jpg"><img data-src="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220326/2000x1500_100849149028.jpg" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220326/2000x1500_100849149028.jpg 414w, https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220326/2000x1500_100849149028.jpg 1024w" class="lazyload" alt="坂本花織花滑世錦賽奪金 時隔8年再見日選手封后"></picture></div><div class="maTitle"><span class="_ellipsis_simple">坂本花織花滑世錦賽奪金 時隔8年再見日選手封后</span></div></a></div><ul class="sub_menu menu1"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#28010;&#36027;17&#20998;&#38936;&#20808;&#36973;&#23612;&#20811;&#36870;&#36681;  &#29105;&#28779;&#26481;&#37096;&#40845;&#38957;&#23692;&#23692;&#21487;&#21361;[&#24433;]" href="https://www.cna.com.tw/news/aspt/202203260087.aspx"><span class='_ellipsis_default'>浪費17分領先遭尼克逆轉  熱火東部龍頭岌岌可危[影]</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#24373;&#32946;&#25104;&#39662;&#22411;&#21463;&#30682;&#30460;&#20687;&#29509;&#23376;&#20982;&#29467; &#23478;&#20154;&#30456;&#38568;&#26356;&#24515;&#23433;" href="https://www.cna.com.tw/news/aspt/202203260062.aspx"><span class='_ellipsis_default'>張育成髮型受矚盼像獅子凶猛 家人相隨更心安</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#22823;&#35895;&#32724;&#24179;&#23559;&#25237;&#38283;&#24149;&#25136;&#20860;&#25351;&#23450;&#25171;&#25802; &#25945;&#38957;&#26333;&#24189;&#40664;&#21453;&#25033;" href="https://www.cna.com.tw/news/aspt/202203260036.aspx"><span class='_ellipsis_default'>大谷翔平將投開幕戰兼指定打擊 教頭曝幽默反應</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#24373;&#32946;&#25104;&#28779;&#21147;&#29190;&#30332;&#20358;&#28304; &#19979;&#21322;&#36523;&#21205;&#20316;&#25552;&#26089;&#21855;&#21205;" href="https://www.cna.com.tw/news/aspt/202203260031.aspx"><span class='_ellipsis_default'>張育成火力爆發來源 下半身動作提早啟動</span></a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#24373;&#32946;&#25104;&#28415;&#36011;&#30770;&#38663;&#25788;&#24040;&#20154;&#20027;&#22580; &#26149;&#35347;&#28779;&#21147;&#20896;&#20840;&#38538;[&#24433;]" href="https://www.cna.com.tw/news/aspt/202203260014.aspx"><span class='_ellipsis_default'>張育成滿貫砲震撼巨人主場 春訓火力冠全隊[影]</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#38936;&#33322;&#29503;&#25563;&#25945;&#38957;&#23637;&#26032;&#27683;&#35937;  &#21213;&#25915;&#22478;&#29509;&#27490;&#36328;&#23395;&#23565;&#25136;5&#36899;&#25943;" href="https://www.cna.com.tw/news/aspt/202203250403.aspx"><span class='_ellipsis_default'>領航猿換教頭展新氣象  勝攻城獅止跨季對戰5連敗</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#32993;&#26234;&#28858;5&#23616;&#22909;&#25237; &#34311;&#26234;&#20625;&#12289;&#23002;&#38632;&#32724;&#38283;&#36703;&#29509;&#38538;&#25654;&#21213;" href="https://www.cna.com.tw/news/aspt/202203250399.aspx"><span class='_ellipsis_default'>胡智為5局好投 蘇智傑、姚雨翔開轟獅隊搶勝</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#27743;&#23569;&#24950;&#20808;&#30332;4&#23616;&#22833;1&#20998;  &#36864;&#22580;&#24460;&#21619;&#20840;&#31361;&#30772;&#22890;&#21213;" href="https://www.cna.com.tw/news/aspt/202203250397.aspx"><span class='_ellipsis_default'>江少慶先發4局失1分  退場後味全突破奪勝</span></a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/amov.aspx">娛樂</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/amov/202203260100.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220326/640x480_789248967007.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220326/640x480_789248967007.jpg"><img data-src="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220326/640x480_789248967007.jpg" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220326/640x480_789248967007.jpg 414w, https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220326/640x480_789248967007.jpg 1024w" class="lazyload" alt="美國搖滾天團幽浮一族鼓手霍金斯過世 享年50歲[影]"></picture></div><div class="maTitle"><span class="_ellipsis_simple">美國搖滾天團幽浮一族鼓手霍金斯過世 享年50歲[影]</span></div></a></div><ul class="sub_menu menu1"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#38651;&#24433;&#24433;&#23376;&#32972;&#24460;&#37325;&#26144;  &#23566;&#28436;&#30460;&#35264;&#30526;&#19968;&#36215;&#29138;&#33126;" href="https://www.cna.com.tw/news/amov/202203260090.aspx"><span class='_ellipsis_default'>電影影子背後重映  導演盼觀眾一起燒腦</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#33521;&#20659;&#22855;&#27468;&#25163;&#33406;&#29246;&#38931;&#24375;&#24950;75&#27506; &#30690;&#35328;&#32380;&#32396;&#21109;&#20316;&#38899;&#27138;" href="https://www.cna.com.tw/news/amov/202203250384.aspx"><span class='_ellipsis_default'>英傳奇歌手艾爾頓強慶75歲 矢言繼續創作音樂</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#23431;&#23449;&#20154;&#20986;&#36655;&#27138;&#23459;&#24067;&#38283;&#21809; &#34987;&#26292;&#38647;&#33775;&#29128;&#21021;&#19978;&#22151;&#21574;" href="https://www.cna.com.tw/news/amov/202203250362.aspx"><span class='_ellipsis_default'>宇宙人出輯樂宣布開唱 被暴雷華燈初上嚇呆</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#28201;&#26119;&#35946;&#30070;&#29790;&#20961;&#32972;&#32629;&#21517; &#31505;&#21898;&#19979;&#27425;&#25563;&#38539;&#26848;&#28436;&#22806;&#36935;" href="https://www.cna.com.tw/news/amov/202203250353.aspx"><span class='_ellipsis_default'>温昇豪當瑞凡背罵名 笑喊下次換隋棠演外遇</span></a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#22887;&#26031;&#21345;&#36914;&#20837;&#20498;&#25976; &#35069;&#20316;&#22296;&#38538;&#65306;&#23559;&#28858;&#28879;&#20811;&#34349;&#30332;&#32882;" href="https://www.cna.com.tw/news/amov/202203250292.aspx"><span class='_ellipsis_default'>奧斯卡進入倒數 製作團隊：將為烏克蘭發聲</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#40587;&#20808;&#29983;&#20986;&#36947;&#25688;&#37329;&#36935;&#20302;&#28526;  &#25171;&#30772;&#33298;&#36969;&#22280;&#20445;&#25345;10&#24180;&#21021;&#24515;" href="https://www.cna.com.tw/news/amov/202203250263.aspx"><span class='_ellipsis_default'>麋先生出道摘金遇低潮  打破舒適圈保持10年初心</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#40657;&#39080;&#31631;&#21051;&#30059;&#25919;&#27835;&#21463;&#38627;&#32773;&#21109;&#20663; &#33707;&#23376;&#20736;&#24863;&#24615;&#35438;&#37323;" href="https://www.cna.com.tw/news/amov/202203250175.aspx"><span class='_ellipsis_default'>黑風箏刻畫政治受難者創傷 莫子儀感性詮釋</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#27155;&#19968;&#23433;&#25913;&#35722;&#33707;&#23376;&#20736;&#24418;&#35937; &#35442;&#27515;&#30340;&#38463;&#20462;&#32645;&#22810;&#32218;&#21127;&#24773;&#21914;&#24605;&#32771;" href="https://www.cna.com.tw/news/amov/202203250111.aspx"><span class='_ellipsis_default'>樓一安改變莫子儀形象 該死的阿修羅多線劇情喚思考</span></a></li></ul></div></li><li ><a class="first-level" href="https://howlife.cna.com.tw/readbook">悅讀</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/acul/202203230385.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/400/20220323/1127x768_20220323000191.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/400/20220323/1127x768_20220323000191.jpg"><img data-src="https://imgcdn.cna.com.tw/www/WebPhotos/400/20220323/1127x768_20220323000191.jpg" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/400/20220323/1127x768_20220323000191.jpg 414w, https://imgcdn.cna.com.tw/www/WebPhotos/400/20220323/1127x768_20220323000191.jpg 1024w" class="lazyload" alt="「陳澄波全集」出版完竣 還原藝術成就與生命際遇"></picture></div><div class="maTitle"><span class="_ellipsis_simple">「陳澄波全集」出版完竣 還原藝術成就與生命際遇</span></div></a></div><ul class="sub_menu menu1"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#26417;&#35199;&#29999;&#38750;&#24773;&#26360;&#12289;1949&#26085;&#35352; &#38738;&#24180;&#23567;&#35498;&#23478;&#30340;&#32020;&#24773;&#26354;" href="https://www.cna.com.tw/news/acul/202203230364.aspx"><span class='_ellipsis_default'>朱西甯非情書、1949日記 青年小說家的純情曲</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#20013;&#22830;&#26360;&#23616;&#36913;&#19977;&#35712;&#26360;&#26371; 5&#20316;&#23478;&#28858;&#24859;&#35498;&#26360;" href="https://www.cna.com.tw/news/acul/202203230241.aspx"><span class='_ellipsis_default'>中央書局週三讀書會 5作家為愛說書</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#32236;&#25079;&#20840;&#21488;&#26368;&#36039;&#28145;&#20195;&#26360;&#36986;&#39080;  &#21488;&#21335;&#36864;&#20241;&#24107;&#32232;&#25776;&#30460;&#20659;&#25215;" href="https://www.cna.com.tw/news/ahel/202203220326.aspx"><span class='_ellipsis_default'>緬懷全台最資深代書遺風  台南退休師編撰盼傳承</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#26446;&#25935;&#21191;&#35433;&#38598;&#12300;&#35424;&#22022;&#35519;&#12301;&#20659;&#36948;80%&#30340;&#24184;&#31119;" href="https://www.cna.com.tw/news/acul/202203190225.aspx"><span class='_ellipsis_default'>李敏勇詩集「詠嘆調」傳達80%的幸福</span></a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#23567;&#27744;&#21338;&#24449;&#26053;&#32362;&#12300;&#23458;&#24196;&#28010;&#28459;&#25955;&#31574;&#12301;&#30475;&#23458;&#24196;&#24515;&#39080;&#24773;" href="https://www.cna.com.tw/news/acul/202203170399.aspx"><span class='_ellipsis_default'>小池博征旅繪「客庄浪漫散策」看客庄心風情</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#30123;&#24773;&#26399;&#38291;&#29992;&#21147;&#32232;&#26360; 110&#24180;&#26032;&#26360;&#20986;&#29256;&#25976;&#25104;&#38263;&#36926;6&#25104;" href="https://www.cna.com.tw/news/acul/202203170122.aspx"><span class='_ellipsis_default'>疫情期間用力編書 110年新書出版數成長逾6成</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#40165;&#20154;&#29256;&#30059;&#23478;&#20309;&#33775;&#20161;&#20316;&#21697; &#22283;&#32654;&#39208;&#32013;&#20837;&#20856;&#34255;" href="https://www.cna.com.tw/news/acul/202203160406.aspx"><span class='_ellipsis_default'>鳥人版畫家何華仁作品 國美館納入典藏</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#22283;&#38555;&#20849;&#35069;&#32147;&#39511;&#23601;&#20687;&#26009;&#29702; &#24179;&#29673;&#65306;&#38656;&#35201;&#26178;&#38291;&#25165;&#26371;&#20837;&#21619;" href="https://www.cna.com.tw/news/acul/202203140330.aspx"><span class='_ellipsis_default'>國際共製經驗就像料理 平珩：需要時間才會入味</span></a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/newstopic.aspx">專題</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/topic/newstopic/3506.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/newstopic/202202/1152x768_746856796992s.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/newstopic/202202/1152x768_746856796992s.jpg"><img data-src="https://imgcdn.cna.com.tw/www/WebPhotos/newstopic/202202/1152x768_746856796992s.jpg" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/newstopic/202202/1152x768_746856796992s.jpg 414w, https://imgcdn.cna.com.tw/www/WebPhotos/newstopic/202202/1152x768_746856796992s.jpg 1024w" class="lazyload" alt="俄羅斯入侵烏克蘭"></picture></div><div class="maTitle"><span class="_ellipsis_simple">俄羅斯入侵烏克蘭</span></div></a></div><ul class="sub_menu menu1"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#33457;&#34030;&#21488;&#26481;&#22320;&#38663;" href="https://www.cna.com.tw/topic/newstopic/3802.aspx"><span class='_ellipsis_default'>花蓮台東地震</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#26481;&#26041;&#33322;&#31354;&#22684;&#27231;" href="https://www.cna.com.tw/topic/newstopic/3801.aspx"><span class='_ellipsis_default'>東方航空墜機</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#30123;&#24773;" href="https://www.cna.com.tw/topic/newstopic/2012.aspx"><span class='_ellipsis_default'>疫情</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="2022&#22887;&#26031;&#21345;" href="https://www.cna.com.tw/topic/newstopic/3744.aspx"><span class='_ellipsis_default'>2022奧斯卡</span></a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="2022&#20061;&#21512;&#19968;&#36984;&#33289;" href="https://www.cna.com.tw/topic/newstopic/3743.aspx"><span class='_ellipsis_default'>2022九合一選舉</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#20462;&#25010;" href="https://www.cna.com.tw/topic/newstopic/3665.aspx"><span class='_ellipsis_default'>修憲</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#26089;&#23433;&#19990;&#30028;" href="https://www.cna.com.tw/topic/newstopic/1501.aspx"><span class='_ellipsis_default'>早安世界</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#30332;&#31080;&#38283;&#29518;" href="https://www.cna.com.tw/topic/newstopic/1291.aspx"><span class='_ellipsis_default'>發票開獎</span></a></li></ul></div></li><li ><a class="first-level" href="http://cnavideo.cna.com.tw">影音</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://cnavideo.cna.com.tw/Misc/Latest/Video-1/004339087.aspx?v=1MtLARc0xgOjDm30BrHx7A%3d%3d"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/video/VOD-IMG/cnavideo/CNAV_20220325_004339087.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/video/VOD-IMG/cnavideo/CNAV_20220325_004339087.jpg"><img data-src="https://imgcdn.cna.com.tw/video/VOD-IMG/cnavideo/CNAV_20220325_004339087.jpg" data-srcset="https://imgcdn.cna.com.tw/video/VOD-IMG/cnavideo/CNAV_20220325_004339087.jpg 414w, https://imgcdn.cna.com.tw/video/VOD-IMG/cnavideo/CNAV_20220325_004339087.jpg 1024w" class="lazyload" alt="土耳其護身符幫人趨吉避凶 凋零產業卻難永保安康"></picture></div><div class="maTitle"><span class="_ellipsis_simple">土耳其護身符幫人趨吉避凶 凋零產業卻難永保安康</span></div></a></div><ul class="sub_menu menu1"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#25581;&#23494;&#26085;&#26412;&#22283;&#25216; &#21576;&#29694;&#12298;&#30456;&#25778;&#36947;&#12299;&#21147;&#24230;" href="https://cnavideo.cna.com.tw/Misc/Latest/Video-1/004339086.aspx?v=%2b%2bMY0v2M%2fls%2fix5U0o2UxQ%3d%3d"><span class='_ellipsis_default'>揭密日本國技 呈現《相撲道》力度</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#21360;&#26657;&#31805;&#20633;&#24536;&#37636; &#20419;&#21488;&#21360;&#25945;&#32946;&#20132;&#27969;" href="https://cnavideo.cna.com.tw/Misc/Latest/Video-1/004339088.aspx?v=foVfCexAtAoPhdZUQULLaw%3d%3d"><span class='_ellipsis_default'>印校簽備忘錄 促台印教育交流</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="FA&#26032;&#25104;&#21729;&#20142;&#30456; &#33985;&#33985;&#40179;&#36996;&#24034;" href="https://cnavideo.cna.com.tw/Misc/Latest/Video-1/004339085.aspx?v=Ktvsr01BMOnX1cPhVRCHfA%3d%3d"><span class='_ellipsis_default'>FA新成員亮相 蓁蓁鳳還巢</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#27888;&#31070;&#20687;&#38613;&#21051;&#24037;&#34269;&#20939;&#38646; &#32769;&#24215;&#23432;&#35703;&#20659;&#32113;" href="https://cnavideo.cna.com.tw/Misc/Latest/Video-1/004339083.aspx?v=SFqXqYrwDuUvv6U5YkMqVA%3d%3d"><span class='_ellipsis_default'>泰神像雕刻工藝凋零 老店守護傳統</span></a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#25581;&#23494;&#26085;&#26412;&#22283;&#25216; &#21576;&#29694;&#12298;&#30456;&#25778;&#36947;&#12299;&#21147;&#24230;" href="https://cnavideo.cna.com.tw/Misc/Latest/Video-1/004339072.aspx?v=orB%2frvRGq4HzeRukKLC6Xw%3d%3d"><span class='_ellipsis_default'>揭密日本國技 呈現《相撲道》力度</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#33775;&#35028;&#37291;&#29983;&#35377;&#20553;&#21033; &#35282;&#36880;&#33778;&#24459;&#36051;&#21103;&#32317;&#32113;" href="https://cnavideo.cna.com.tw/Misc/Latest/Video-1/004339080.aspx?v=nqKKmQ%2fHJqm2dp4PaeMS4g%3d%3d"><span class='_ellipsis_default'>華裔醫生許偉利 角逐菲律賓副總統</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#27472;&#27954;&#26368;&#22823;&#21127;&#38598;&#23637; &#30475;&#22909;&#21488;&#21127;&#28507;&#21147;" href="https://cnavideo.cna.com.tw/Misc/Latest/Video-1/004339082.aspx?v=2adXMKPMoB5PCrRYFiQHNQ%3d%3d"><span class='_ellipsis_default'>歐洲最大劇集展 看好台劇潛力</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext=" PS&#22986;&#22969;&#25844;&#32232; &#25033;&#25588;&#28155;&#26032;&#34880;" href="https://cnavideo.cna.com.tw/Misc/Latest/Video-1/004339079.aspx?v=3T3aZ9JYYE1oPreCE1xycQ%3d%3d"><span class='_ellipsis_default'> PS姊妹擴編 應援添新血</span></a></li></ul></div></li></ul><div class="red-item"><a class="first-level" href="https://www.cna.com.tw/postwrite">訊息平台</a></div></div></div></div><div class="fixed-arrow"><a class="toRightSide" href="javascript:"><i class="icon-right-arrow"></i></a></div></div></header><div class="sideMenu"><ul class="sideMenuList"><li><a class="first-level" href="https://www.cna.com.tw/topic/newstopic/2012.aspx">疫情</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/headlines.aspx">聚焦</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/aipl.aspx">政治</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/aopl.aspx">國際</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/acn.aspx">兩岸</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/aie.aspx">產經</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/asc.aspx">證券</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/ait.aspx">科技</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/ahel.aspx">生活</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/asoc.aspx">社會</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/aloc.aspx">地方</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/acul.aspx">文化</a></li><li><a class="first-level" href="https://www.cna.com.tw/culture/">文化+</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/aspt.aspx">運動</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/amov.aspx">娛樂</a></li><li><a class="first-level" href="https://howlife.cna.com.tw/readbook">悅讀</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/sp.aspx">數位專題</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/overseasworld.aspx">特派看世界</a></li><li><a class="first-level" href="http://cnavideo.cna.com.tw">影音</a></li><li><a class="first-level" href="https://academy.cna.com.tw/">新聞學院</a></li><li><a class="first-level" href="https://www.cna.com.tw/topic/newsworld.aspx">全球中央雜誌</a></li><li><a class="first-level" href="https://howlife.cna.com.tw">好生活</a></li></ul></div><div class="scrollable" id="scrollable"><div class="container"><div class="page--index" data-basename="index"><div class="pageContent"><div id="sfpdonly" style="height:1px;overflow:hidden;"><div class="ad-970 adslot jsADslot" id="cna2018_all_pc_970x250_M" data-width="" data-height="" data-dfp="cna2018_all_pc_970x250_M" data-isinitview="Y"></div></div><div class="wrapper"><div class="article-feed" data-category="ahel" data-next-urls-in-topic='' data-tno='0' data-specifytno=''><article class="article" data-origin-type-name="生活" data-title="台灣推雙語國家  學者提醒留意AI發展" data-canonical-url='https://www.cna.com.tw/news/ahel/202203260095.aspx'><div class="centralContent"><div class="breadcrumb"><a href="/">首頁</a> / <a href="/list/ahel.aspx" class="blue">生活</a></div><h1><span>台灣推雙語國家  學者提醒留意AI發展</span></h1><div class="timeBox"><div class="updatetime"><span>2022/3/26 13:43</span><span></span></div></div><div class="mbBtnGroup"><div class="fbShareBox"><iframe data-src="https://www.facebook.com/plugins/like.php?href=https%3a%2f%2fwww.cna.com.tw%2fnews%2fahel%2f202203260095.aspx&width=45&layout=box_count&action=like&size=small&share=false&height=65&appId=524202197752727" class="lazyload" title="fb like" width="45" height="65" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowfullscreen="true" allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share"></iframe></div><div class="toolBox"><a class="btn_fb fb-color" data-href="https://www.cna.com.tw/news/ahel/202203260095.aspx" aria-label="FB分享" href="javascript:"><svg width="13" height="22" viewBox="0 0 13 22" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12.0166 0.257815L9.26663 0.253296C6.17718 0.253296 4.18064 2.35114 4.18064 5.59811V8.06243H1.41571C1.17678 8.06243 0.983307 8.26081 0.983307 8.5055V12.076C0.983307 12.3207 1.177 12.5189 1.41571 12.5189H4.18064V21.5284C4.18064 21.7731 4.37412 21.9712 4.61304 21.9712H8.22049C8.45941 21.9712 8.65289 21.7729 8.65289 21.5284V12.5189H11.8857C12.1247 12.5189 12.3181 12.3207 12.3181 12.076L12.3195 8.5055C12.3195 8.38801 12.2738 8.27549 12.1928 8.19235C12.1119 8.1092 12.0016 8.06243 11.8868 8.06243H8.65289V5.9734C8.65289 4.96932 8.88652 4.45961 10.1636 4.45961L12.0161 4.45893C12.2548 4.45893 12.4483 4.26055 12.4483 4.01609V0.700655C12.4483 0.456415 12.255 0.258267 12.0166 0.257815Z" fill="#232323" /></svg></a><a class="btn_line line-color" data-href="https://www.cna.com.tw/news/ahel/202203260095.aspx" data-title="台灣推雙語國家  學者提醒留意AI發展" aria-label="LINE分享" href="javascript:"><svg width="23" height="23" viewBox="0 0 23 23" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M22.7243 9.77575C22.7243 4.74939 17.6764 0.650635 11.4851 0.650635C5.27224 0.650635 0.224304 4.74939 0.224304 9.77575C0.224304 14.2844 4.23677 18.0811 9.62986 18.793C9.9966 18.8793 10.4928 19.0303 10.6222 19.3539C10.7301 19.6343 10.6869 20.0874 10.6653 20.3678C10.6653 20.3678 10.5359 21.166 10.5143 21.3386C10.4712 21.619 10.2986 22.4603 11.4851 21.9426C12.6931 21.4464 17.9568 18.1243 20.3298 15.4061C21.9477 13.6156 22.7243 11.8036 22.7243 9.77575ZM7.51577 12.4723C7.51577 12.6017 7.40791 12.688 7.30005 12.688H4.12891C4.06419 12.688 4.02104 12.6665 3.9779 12.6233C3.93475 12.5802 3.91318 12.537 3.91318 12.4723V7.57537C3.91318 7.44594 4.02104 7.35965 4.12891 7.35965H4.92708C5.05652 7.35965 5.14281 7.46751 5.14281 7.57537V11.48H7.27847C7.40791 11.48 7.4942 11.5878 7.4942 11.6957V12.4723H7.51577ZM9.41414 12.4723C9.41414 12.6017 9.30628 12.688 9.19842 12.688H8.40024C8.2708 12.688 8.18452 12.5802 8.18452 12.4723V7.57537C8.18452 7.44594 8.29238 7.35965 8.40024 7.35965H9.19842C9.32785 7.35965 9.41414 7.46751 9.41414 7.57537V12.4723ZM14.8504 12.4723C14.8504 12.6017 14.7425 12.688 14.6347 12.688H13.8365C13.8149 12.688 13.7933 12.688 13.7718 12.688C13.7718 12.688 13.7718 12.688 13.7502 12.688C13.7502 12.688 13.7502 12.688 13.7286 12.688C13.707 12.6665 13.6855 12.6665 13.6639 12.6233L11.3988 9.56003V12.4723C11.3988 12.6017 11.2909 12.688 11.1831 12.688H10.3849C10.2555 12.688 10.1692 12.5802 10.1692 12.4723V7.57537C10.1692 7.44594 10.277 7.35965 10.3849 7.35965H11.1831C11.1831 7.35965 11.1831 7.35965 11.2046 7.35965C11.2046 7.35965 11.2046 7.35965 11.2262 7.35965C11.2262 7.35965 11.2262 7.35965 11.2478 7.35965C11.2478 7.35965 11.2478 7.35965 11.2694 7.35965C11.2694 7.35965 11.2694 7.35965 11.2909 7.35965C11.2909 7.35965 11.2909 7.35965 11.3125 7.35965C11.3125 7.35965 11.3125 7.35965 11.3341 7.35965C11.3341 7.35965 11.3341 7.35965 11.3557 7.35965C11.3557 7.35965 11.3557 7.35965 11.3772 7.38122L11.3988 7.40279L13.6423 10.4445V7.57537C13.6423 7.44594 13.7502 7.35965 13.8581 7.35965H14.6562C14.7857 7.35965 14.872 7.46751 14.872 7.57537V12.4723H14.8504ZM19.208 8.35198C19.208 8.48141 19.1001 8.5677 18.9923 8.5677H16.835V9.38745H18.9923C19.1217 9.38745 19.208 9.49531 19.208 9.60318V10.4014C19.208 10.5308 19.1001 10.6171 18.9923 10.6171H16.835V11.4368H18.9923C19.1217 11.4368 19.208 11.5447 19.208 11.6526V12.4507C19.208 12.5802 19.1001 12.6665 18.9923 12.6665H15.8211C15.7564 12.6665 15.7133 12.6449 15.6701 12.6017C15.627 12.5586 15.6054 12.5154 15.6054 12.4507V7.57537C15.6054 7.51065 15.627 7.46751 15.6701 7.42436C15.7133 7.38122 15.7564 7.35965 15.8211 7.35965H18.9923C19.1217 7.35965 19.208 7.46751 19.208 7.57537V8.35198Z" fill="#232323" /></svg></a><a class="btn_copy copy-color copy_tooltip" data-clipboard-text="https://www.cna.com.tw/news/ahel/202203260095.aspx" aria-label="複製連結" href="javascript:"><svg width="19" height="19" viewBox="0 0 19 19" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M11.5307 7.59426C11.3096 7.3718 11.0644 7.17461 10.7997 7.00628C10.0985 6.55731 9.2834 6.31873 8.45082 6.31873C7.29523 6.31658 6.1866 6.77573 5.37091 7.59426L1.41369 11.5546C0.599376 12.3705 0.141691 13.4759 0.140962 14.6286C0.13943 17.034 2.08815 18.9853 4.4936 18.9868C5.6474 18.9908 6.75501 18.5339 7.57041 17.7175L10.837 14.4509C10.8963 14.3921 10.9295 14.3118 10.929 14.2283C10.928 14.0564 10.7879 13.918 10.6161 13.919H10.4917C9.80918 13.9214 9.13279 13.7903 8.50062 13.5332C8.38414 13.4853 8.25027 13.5123 8.16153 13.6016L5.8127 15.9536C5.08333 16.6829 3.9008 16.6829 3.17144 15.9536C2.44207 15.2242 2.44207 14.0417 3.17144 13.3123L7.14423 9.34265C7.87301 8.61478 9.05361 8.61478 9.78239 9.34265C10.2735 9.80489 11.0397 9.80489 11.5308 9.34265C11.7421 9.13116 11.8702 8.85066 11.8917 8.55244C11.9144 8.19607 11.7829 7.84706 11.5307 7.59426Z" fill="#232323" /><path d="M17.5319 1.593C15.8309 -0.107986 13.0731 -0.107986 11.3721 1.593L8.10862 4.85334C8.01901 4.94339 7.99316 5.07883 8.04329 5.19557C8.09283 5.31263 8.20862 5.38777 8.33571 5.38533H8.45081C9.13249 5.38409 9.80778 5.51617 10.4388 5.77422C10.5552 5.82216 10.6891 5.79511 10.7778 5.70579L13.1204 3.36629C13.8498 2.63692 15.0323 2.63692 15.7617 3.36629C16.4911 4.09565 16.4911 5.27818 15.7617 6.00755L12.8435 8.92256L12.8186 8.95056L11.7982 9.96477C11.0695 10.6926 9.88887 10.6926 9.16008 9.96477C8.66893 9.50253 7.90282 9.50253 7.4117 9.96477C7.19905 10.1779 7.07082 10.4608 7.05081 10.7612C7.02806 11.1175 7.15949 11.4666 7.4117 11.7194C7.77179 12.081 8.19309 12.3759 8.6561 12.5905C8.72143 12.6216 8.78676 12.6465 8.85209 12.6745C8.91742 12.7025 8.98585 12.7242 9.05119 12.7491C9.11652 12.774 9.18495 12.7958 9.25028 12.8145L9.43384 12.8642C9.55827 12.8953 9.68274 12.9202 9.81026 12.942C9.96389 12.9648 10.1186 12.9794 10.2738 12.9855H10.5102L10.6969 12.9638C10.7653 12.9607 10.8369 12.9451 10.9178 12.9451H11.0236L11.2382 12.914L11.3378 12.8954L11.5182 12.858H11.5524C12.3166 12.6661 13.0144 12.2704 13.5715 11.7132L17.5318 7.75283C19.2329 6.05184 19.2329 3.29399 17.5319 1.593Z" fill="#232323" /></svg></a><div class="hiddenCont"><div>請同意我們的隱私權規範，才能啟用聽新聞的功能。</div></div></div><a class="fontSizeBtn" aria-label="切換字級大小" href="javascript:"><svg width="27" height="17" viewBox="0 0 27 17" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M15.602 16.5493H12.8351L11.3202 12.3497H4.82204L3.38218 16.5493H0.615234L6.73142 0.408661H9.5297L15.602 16.5493ZM26.2819 16.5493H24.6542L23.759 14.0789H19.9404L19.0952 16.5493H17.4675L21.0609 7.05487H22.7074L26.2819 16.5493ZM21.8685 8.39679H21.8309C21.7933 8.67923 21.737 8.91396 21.6744 9.10163L20.3473 12.8594H23.3522L22.0187 9.1142C21.9686 8.97925 21.9185 8.74011 21.8685 8.39679ZM8.10236 2.69018H8.02732C7.96472 3.1697 7.87698 3.56952 7.77056 3.88899L5.51699 10.276H10.619L8.35286 3.9097C8.27148 3.68061 8.19001 3.27389 8.10236 2.69018Z" fill="#232323" stroke="#232323" stroke-width="0.5" /></svg></a></div><div class="shareSide"><div class="fbShareBox"><iframe data-src="https://www.facebook.com/plugins/like.php?href=https%3a%2f%2fwww.cna.com.tw%2fnews%2fahel%2f202203260095.aspx&width=45&layout=box_count&action=like&size=small&share=false&height=65&appId=524202197752727" class="lazyload" title="fb like" width="45" height="65" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowfullscreen="true" allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share"></iframe></div><div class="toolBox"><a class="btn_fb fb-color" data-href="https://www.cna.com.tw/news/ahel/202203260095.aspx" aria-label="FB分享" href="javascript:"><svg width="13" height="22" viewBox="0 0 13 22" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12.0166 0.257815L9.26663 0.253296C6.17718 0.253296 4.18064 2.35114 4.18064 5.59811V8.06243H1.41571C1.17678 8.06243 0.983307 8.26081 0.983307 8.5055V12.076C0.983307 12.3207 1.177 12.5189 1.41571 12.5189H4.18064V21.5284C4.18064 21.7731 4.37412 21.9712 4.61304 21.9712H8.22049C8.45941 21.9712 8.65289 21.7729 8.65289 21.5284V12.5189H11.8857C12.1247 12.5189 12.3181 12.3207 12.3181 12.076L12.3195 8.5055C12.3195 8.38801 12.2738 8.27549 12.1928 8.19235C12.1119 8.1092 12.0016 8.06243 11.8868 8.06243H8.65289V5.9734C8.65289 4.96932 8.88652 4.45961 10.1636 4.45961L12.0161 4.45893C12.2548 4.45893 12.4483 4.26055 12.4483 4.01609V0.700655C12.4483 0.456415 12.255 0.258267 12.0166 0.257815Z" fill="#232323" /></svg></a><a class="btn_line line-color" data-href="https://www.cna.com.tw/news/ahel/202203260095.aspx" data-title="台灣推雙語國家  學者提醒留意AI發展" aria-label="LINE分享" href="javascript:"><svg width="23" height="23" viewBox="0 0 23 23" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M22.7243 9.77575C22.7243 4.74939 17.6764 0.650635 11.4851 0.650635C5.27224 0.650635 0.224304 4.74939 0.224304 9.77575C0.224304 14.2844 4.23677 18.0811 9.62986 18.793C9.9966 18.8793 10.4928 19.0303 10.6222 19.3539C10.7301 19.6343 10.6869 20.0874 10.6653 20.3678C10.6653 20.3678 10.5359 21.166 10.5143 21.3386C10.4712 21.619 10.2986 22.4603 11.4851 21.9426C12.6931 21.4464 17.9568 18.1243 20.3298 15.4061C21.9477 13.6156 22.7243 11.8036 22.7243 9.77575ZM7.51577 12.4723C7.51577 12.6017 7.40791 12.688 7.30005 12.688H4.12891C4.06419 12.688 4.02104 12.6665 3.9779 12.6233C3.93475 12.5802 3.91318 12.537 3.91318 12.4723V7.57537C3.91318 7.44594 4.02104 7.35965 4.12891 7.35965H4.92708C5.05652 7.35965 5.14281 7.46751 5.14281 7.57537V11.48H7.27847C7.40791 11.48 7.4942 11.5878 7.4942 11.6957V12.4723H7.51577ZM9.41414 12.4723C9.41414 12.6017 9.30628 12.688 9.19842 12.688H8.40024C8.2708 12.688 8.18452 12.5802 8.18452 12.4723V7.57537C8.18452 7.44594 8.29238 7.35965 8.40024 7.35965H9.19842C9.32785 7.35965 9.41414 7.46751 9.41414 7.57537V12.4723ZM14.8504 12.4723C14.8504 12.6017 14.7425 12.688 14.6347 12.688H13.8365C13.8149 12.688 13.7933 12.688 13.7718 12.688C13.7718 12.688 13.7718 12.688 13.7502 12.688C13.7502 12.688 13.7502 12.688 13.7286 12.688C13.707 12.6665 13.6855 12.6665 13.6639 12.6233L11.3988 9.56003V12.4723C11.3988 12.6017 11.2909 12.688 11.1831 12.688H10.3849C10.2555 12.688 10.1692 12.5802 10.1692 12.4723V7.57537C10.1692 7.44594 10.277 7.35965 10.3849 7.35965H11.1831C11.1831 7.35965 11.1831 7.35965 11.2046 7.35965C11.2046 7.35965 11.2046 7.35965 11.2262 7.35965C11.2262 7.35965 11.2262 7.35965 11.2478 7.35965C11.2478 7.35965 11.2478 7.35965 11.2694 7.35965C11.2694 7.35965 11.2694 7.35965 11.2909 7.35965C11.2909 7.35965 11.2909 7.35965 11.3125 7.35965C11.3125 7.35965 11.3125 7.35965 11.3341 7.35965C11.3341 7.35965 11.3341 7.35965 11.3557 7.35965C11.3557 7.35965 11.3557 7.35965 11.3772 7.38122L11.3988 7.40279L13.6423 10.4445V7.57537C13.6423 7.44594 13.7502 7.35965 13.8581 7.35965H14.6562C14.7857 7.35965 14.872 7.46751 14.872 7.57537V12.4723H14.8504ZM19.208 8.35198C19.208 8.48141 19.1001 8.5677 18.9923 8.5677H16.835V9.38745H18.9923C19.1217 9.38745 19.208 9.49531 19.208 9.60318V10.4014C19.208 10.5308 19.1001 10.6171 18.9923 10.6171H16.835V11.4368H18.9923C19.1217 11.4368 19.208 11.5447 19.208 11.6526V12.4507C19.208 12.5802 19.1001 12.6665 18.9923 12.6665H15.8211C15.7564 12.6665 15.7133 12.6449 15.6701 12.6017C15.627 12.5586 15.6054 12.5154 15.6054 12.4507V7.57537C15.6054 7.51065 15.627 7.46751 15.6701 7.42436C15.7133 7.38122 15.7564 7.35965 15.8211 7.35965H18.9923C19.1217 7.35965 19.208 7.46751 19.208 7.57537V8.35198Z" fill="#232323" /></svg></a><a class="btn_copy copy-color copy_tooltip" data-clipboard-text="https://www.cna.com.tw/news/ahel/202203260095.aspx" aria-label="複製連結" href="javascript:"><svg width="19" height="19" viewBox="0 0 19 19" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M11.5307 7.59426C11.3096 7.3718 11.0644 7.17461 10.7997 7.00628C10.0985 6.55731 9.2834 6.31873 8.45082 6.31873C7.29523 6.31658 6.1866 6.77573 5.37091 7.59426L1.41369 11.5546C0.599376 12.3705 0.141691 13.4759 0.140962 14.6286C0.13943 17.034 2.08815 18.9853 4.4936 18.9868C5.6474 18.9908 6.75501 18.5339 7.57041 17.7175L10.837 14.4509C10.8963 14.3921 10.9295 14.3118 10.929 14.2283C10.928 14.0564 10.7879 13.918 10.6161 13.919H10.4917C9.80918 13.9214 9.13279 13.7903 8.50062 13.5332C8.38414 13.4853 8.25027 13.5123 8.16153 13.6016L5.8127 15.9536C5.08333 16.6829 3.9008 16.6829 3.17144 15.9536C2.44207 15.2242 2.44207 14.0417 3.17144 13.3123L7.14423 9.34265C7.87301 8.61478 9.05361 8.61478 9.78239 9.34265C10.2735 9.80489 11.0397 9.80489 11.5308 9.34265C11.7421 9.13116 11.8702 8.85066 11.8917 8.55244C11.9144 8.19607 11.7829 7.84706 11.5307 7.59426Z" fill="#232323" /><path d="M17.5319 1.593C15.8309 -0.107986 13.0731 -0.107986 11.3721 1.593L8.10862 4.85334C8.01901 4.94339 7.99316 5.07883 8.04329 5.19557C8.09283 5.31263 8.20862 5.38777 8.33571 5.38533H8.45081C9.13249 5.38409 9.80778 5.51617 10.4388 5.77422C10.5552 5.82216 10.6891 5.79511 10.7778 5.70579L13.1204 3.36629C13.8498 2.63692 15.0323 2.63692 15.7617 3.36629C16.4911 4.09565 16.4911 5.27818 15.7617 6.00755L12.8435 8.92256L12.8186 8.95056L11.7982 9.96477C11.0695 10.6926 9.88887 10.6926 9.16008 9.96477C8.66893 9.50253 7.90282 9.50253 7.4117 9.96477C7.19905 10.1779 7.07082 10.4608 7.05081 10.7612C7.02806 11.1175 7.15949 11.4666 7.4117 11.7194C7.77179 12.081 8.19309 12.3759 8.6561 12.5905C8.72143 12.6216 8.78676 12.6465 8.85209 12.6745C8.91742 12.7025 8.98585 12.7242 9.05119 12.7491C9.11652 12.774 9.18495 12.7958 9.25028 12.8145L9.43384 12.8642C9.55827 12.8953 9.68274 12.9202 9.81026 12.942C9.96389 12.9648 10.1186 12.9794 10.2738 12.9855H10.5102L10.6969 12.9638C10.7653 12.9607 10.8369 12.9451 10.9178 12.9451H11.0236L11.2382 12.914L11.3378 12.8954L11.5182 12.858H11.5524C12.3166 12.6661 13.0144 12.2704 13.5715 11.7132L17.5318 7.75283C19.2329 6.05184 19.2329 3.29399 17.5319 1.593Z" fill="#232323" /></svg></a><div class="hiddenCont"><div>請同意我們的隱私權規範，才能啟用聽新聞的功能。</div></div></div></div><div class="paragraph"><p>（中央社記者陳至中台北26日電）台灣大學人文社會高等研究院今天舉辦「反思雙語國家政策論壇」，學者呼籲政府留意AI（人工智慧）發展，未來低層次的語言溝通需求恐被AI取代，真正需要的是高階英語人才。</p><p>台灣大學人文社會高等研究院在文學院舉辦實體論壇，一早演講廳就幾乎坐滿，加上同步線上直播，主辦單位估計約有上千人共同關注「雙語國家」議題。</p><p>東海大學外語系講座教授何萬順在演講中指出，「台灣人菜英文」的焦慮，背後是英檢業者的宣傳和媒體的炒作。</p><p>何萬順認為英檢成績的跨國比較，難以代表各國真正的英語能力，「因為你完全不知道是什麼人去考」。台灣至今仍有許多大專設有英檢畢業門檻，迫使許多學生不得不考，而其他國家相同程度的學生，根本就不會參與。</p><p>何萬順認為，英語作為世界通用語的地位，已經像手錶都是「順時鐘」方向一樣被鎖定了，未來也不會有變化。但隨著AI發展，比較低層次的英語溝通，應該會被AI取代，真正需要的是高階的英語人才。</p><p>何萬順呼籲政府制訂政策應更有彈性，走向「多語台灣，英語友善」，一方面肯認英語作為世界通行語言的現實，一方面也讓台灣多語言的美麗地貌更為強韌，如此一來才可收可放，順應世界變化和台灣社會的需求，避免「經濟」與「靈魂」上的雙重損失。</p><p>台大人文社會高等研究院院長、外語系特聘教授廖咸浩幽默地說，雙語國家可能是繼少子化、大學太多、高教低薪之後，第4個「國安事件」。他憂心在條件不成熟的狀態下強推雙語，會造成雙語都淪為粗糙的災難。</p><div class='SubscriptionInner mySubscriptionInner' data-listid='2' data-canhide='true'><div class='subscriInnTitle'>訂閱《早安世界》電子報 每天3分鐘掌握10件天下事</div><div class='subsinput mySubsInput'><input type='text' class='myEpaperInputInner' aria-label='請輸入電子信箱' placeholder='請輸入電子信箱'><div class='errorMsg myErrorMsgInner'><img data-src='https://imgcdn.cna.com.tw/www/website/img/error.svg' class='lazyload' alt=''> 請輸入正確的電子信箱格式</div></div><a class='subslink mySubEpaperInner' data-listid='2' href='javascript:'>訂閱</a><div class='endMsg'><div class='endcheck'><svg viewBox='-10 -10 500 500'><path class='circle' d='M877.28,335.72a203.17,203.17,0,0,1,37.86,118.1C915.14,565.26,823.44,657,712,657s-203.14-91.7-203.14-203.14S600.56,250.68,712,250.68a203.21,203.21,0,0,1,144.67,60.53' transform='translate(-508.86 -250.68)'/><polyline class='check' points='78.54 229.94 179.32 300.74 347.98 60.67'/></svg></div><div>感謝您的訂閱！</div></div></div><p>廖咸浩擔心若要大幅強化英文教學，在時間和精力有限下，勢必從其他課程挪用更多時數，學生的中文能力可能衰退，英文能力也不可能跟上母語人士，無法進行高階思考，恐弱化年輕世代的創造力。</p><p>台灣師範大學文學院院長陳秋蘭提到，無人能否認英語的重要，但也不要忽略語言多樣性的可貴。在全球化時代，外語學習機會與環境越來越豐富，反而是本土語言的學習資源更需要珍惜。（編輯：管中維）1110326</p><div class='paragraph moreArticle'><div class='moreArticle-title'>延伸閱讀</div><a class='moreArticle-link autoTag' href='https://www.cna.com.tw/news/ahel/202202010044.aspx'><i class='icon-dot'></i><span>AI機器人轉進英語學習平台 許永昌：不賺錢都甘願</span></a></div></div><div class="paragraph BtnShareGroup"><div class="fbShareBox"><iframe data-src="https://www.facebook.com/plugins/like.php?href=https%3a%2f%2fwww.cna.com.tw%2fnews%2fahel%2f202203260095.aspx&width=45&layout=box_count&action=like&size=small&share=false&height=65&appId=524202197752727" class="lazyload" title="fb like" width="45" height="65" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowfullscreen="true" allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share"></iframe></div><div class="toolBox"><a class="btn_fb fb-color" data-href="https://www.cna.com.tw/news/ahel/202203260095.aspx" aria-label="FB分享" href="javascript:"><svg width="13" height="22" viewBox="0 0 13 22" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12.0166 0.257815L9.26663 0.253296C6.17718 0.253296 4.18064 2.35114 4.18064 5.59811V8.06243H1.41571C1.17678 8.06243 0.983307 8.26081 0.983307 8.5055V12.076C0.983307 12.3207 1.177 12.5189 1.41571 12.5189H4.18064V21.5284C4.18064 21.7731 4.37412 21.9712 4.61304 21.9712H8.22049C8.45941 21.9712 8.65289 21.7729 8.65289 21.5284V12.5189H11.8857C12.1247 12.5189 12.3181 12.3207 12.3181 12.076L12.3195 8.5055C12.3195 8.38801 12.2738 8.27549 12.1928 8.19235C12.1119 8.1092 12.0016 8.06243 11.8868 8.06243H8.65289V5.9734C8.65289 4.96932 8.88652 4.45961 10.1636 4.45961L12.0161 4.45893C12.2548 4.45893 12.4483 4.26055 12.4483 4.01609V0.700655C12.4483 0.456415 12.255 0.258267 12.0166 0.257815Z" fill="#232323" /></svg></a><a class="btn_line line-color" data-href="https://www.cna.com.tw/news/ahel/202203260095.aspx" data-title="台灣推雙語國家  學者提醒留意AI發展" aria-label="LINE分享" href="javascript:"><svg width="23" height="23" viewBox="0 0 23 23" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M22.7243 9.77575C22.7243 4.74939 17.6764 0.650635 11.4851 0.650635C5.27224 0.650635 0.224304 4.74939 0.224304 9.77575C0.224304 14.2844 4.23677 18.0811 9.62986 18.793C9.9966 18.8793 10.4928 19.0303 10.6222 19.3539C10.7301 19.6343 10.6869 20.0874 10.6653 20.3678C10.6653 20.3678 10.5359 21.166 10.5143 21.3386C10.4712 21.619 10.2986 22.4603 11.4851 21.9426C12.6931 21.4464 17.9568 18.1243 20.3298 15.4061C21.9477 13.6156 22.7243 11.8036 22.7243 9.77575ZM7.51577 12.4723C7.51577 12.6017 7.40791 12.688 7.30005 12.688H4.12891C4.06419 12.688 4.02104 12.6665 3.9779 12.6233C3.93475 12.5802 3.91318 12.537 3.91318 12.4723V7.57537C3.91318 7.44594 4.02104 7.35965 4.12891 7.35965H4.92708C5.05652 7.35965 5.14281 7.46751 5.14281 7.57537V11.48H7.27847C7.40791 11.48 7.4942 11.5878 7.4942 11.6957V12.4723H7.51577ZM9.41414 12.4723C9.41414 12.6017 9.30628 12.688 9.19842 12.688H8.40024C8.2708 12.688 8.18452 12.5802 8.18452 12.4723V7.57537C8.18452 7.44594 8.29238 7.35965 8.40024 7.35965H9.19842C9.32785 7.35965 9.41414 7.46751 9.41414 7.57537V12.4723ZM14.8504 12.4723C14.8504 12.6017 14.7425 12.688 14.6347 12.688H13.8365C13.8149 12.688 13.7933 12.688 13.7718 12.688C13.7718 12.688 13.7718 12.688 13.7502 12.688C13.7502 12.688 13.7502 12.688 13.7286 12.688C13.707 12.6665 13.6855 12.6665 13.6639 12.6233L11.3988 9.56003V12.4723C11.3988 12.6017 11.2909 12.688 11.1831 12.688H10.3849C10.2555 12.688 10.1692 12.5802 10.1692 12.4723V7.57537C10.1692 7.44594 10.277 7.35965 10.3849 7.35965H11.1831C11.1831 7.35965 11.1831 7.35965 11.2046 7.35965C11.2046 7.35965 11.2046 7.35965 11.2262 7.35965C11.2262 7.35965 11.2262 7.35965 11.2478 7.35965C11.2478 7.35965 11.2478 7.35965 11.2694 7.35965C11.2694 7.35965 11.2694 7.35965 11.2909 7.35965C11.2909 7.35965 11.2909 7.35965 11.3125 7.35965C11.3125 7.35965 11.3125 7.35965 11.3341 7.35965C11.3341 7.35965 11.3341 7.35965 11.3557 7.35965C11.3557 7.35965 11.3557 7.35965 11.3772 7.38122L11.3988 7.40279L13.6423 10.4445V7.57537C13.6423 7.44594 13.7502 7.35965 13.8581 7.35965H14.6562C14.7857 7.35965 14.872 7.46751 14.872 7.57537V12.4723H14.8504ZM19.208 8.35198C19.208 8.48141 19.1001 8.5677 18.9923 8.5677H16.835V9.38745H18.9923C19.1217 9.38745 19.208 9.49531 19.208 9.60318V10.4014C19.208 10.5308 19.1001 10.6171 18.9923 10.6171H16.835V11.4368H18.9923C19.1217 11.4368 19.208 11.5447 19.208 11.6526V12.4507C19.208 12.5802 19.1001 12.6665 18.9923 12.6665H15.8211C15.7564 12.6665 15.7133 12.6449 15.6701 12.6017C15.627 12.5586 15.6054 12.5154 15.6054 12.4507V7.57537C15.6054 7.51065 15.627 7.46751 15.6701 7.42436C15.7133 7.38122 15.7564 7.35965 15.8211 7.35965H18.9923C19.1217 7.35965 19.208 7.46751 19.208 7.57537V8.35198Z" fill="#232323" /></svg></a><a class="btn_copy copy-color copy_tooltip" data-clipboard-text="https://www.cna.com.tw/news/ahel/202203260095.aspx" aria-label="複製連結" href="javascript:"><svg width="19" height="19" viewBox="0 0 19 19" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M11.5307 7.59426C11.3096 7.3718 11.0644 7.17461 10.7997 7.00628C10.0985 6.55731 9.2834 6.31873 8.45082 6.31873C7.29523 6.31658 6.1866 6.77573 5.37091 7.59426L1.41369 11.5546C0.599376 12.3705 0.141691 13.4759 0.140962 14.6286C0.13943 17.034 2.08815 18.9853 4.4936 18.9868C5.6474 18.9908 6.75501 18.5339 7.57041 17.7175L10.837 14.4509C10.8963 14.3921 10.9295 14.3118 10.929 14.2283C10.928 14.0564 10.7879 13.918 10.6161 13.919H10.4917C9.80918 13.9214 9.13279 13.7903 8.50062 13.5332C8.38414 13.4853 8.25027 13.5123 8.16153 13.6016L5.8127 15.9536C5.08333 16.6829 3.9008 16.6829 3.17144 15.9536C2.44207 15.2242 2.44207 14.0417 3.17144 13.3123L7.14423 9.34265C7.87301 8.61478 9.05361 8.61478 9.78239 9.34265C10.2735 9.80489 11.0397 9.80489 11.5308 9.34265C11.7421 9.13116 11.8702 8.85066 11.8917 8.55244C11.9144 8.19607 11.7829 7.84706 11.5307 7.59426Z" fill="#232323" /><path d="M17.5319 1.593C15.8309 -0.107986 13.0731 -0.107986 11.3721 1.593L8.10862 4.85334C8.01901 4.94339 7.99316 5.07883 8.04329 5.19557C8.09283 5.31263 8.20862 5.38777 8.33571 5.38533H8.45081C9.13249 5.38409 9.80778 5.51617 10.4388 5.77422C10.5552 5.82216 10.6891 5.79511 10.7778 5.70579L13.1204 3.36629C13.8498 2.63692 15.0323 2.63692 15.7617 3.36629C16.4911 4.09565 16.4911 5.27818 15.7617 6.00755L12.8435 8.92256L12.8186 8.95056L11.7982 9.96477C11.0695 10.6926 9.88887 10.6926 9.16008 9.96477C8.66893 9.50253 7.90282 9.50253 7.4117 9.96477C7.19905 10.1779 7.07082 10.4608 7.05081 10.7612C7.02806 11.1175 7.15949 11.4666 7.4117 11.7194C7.77179 12.081 8.19309 12.3759 8.6561 12.5905C8.72143 12.6216 8.78676 12.6465 8.85209 12.6745C8.91742 12.7025 8.98585 12.7242 9.05119 12.7491C9.11652 12.774 9.18495 12.7958 9.25028 12.8145L9.43384 12.8642C9.55827 12.8953 9.68274 12.9202 9.81026 12.942C9.96389 12.9648 10.1186 12.9794 10.2738 12.9855H10.5102L10.6969 12.9638C10.7653 12.9607 10.8369 12.9451 10.9178 12.9451H11.0236L11.2382 12.914L11.3378 12.8954L11.5182 12.858H11.5524C12.3166 12.6661 13.0144 12.2704 13.5715 11.7132L17.5318 7.75283C19.2329 6.05184 19.2329 3.29399 17.5319 1.593Z" fill="#232323" /></svg></a><div class="hiddenCont"><div>請同意我們的隱私權規範，才能啟用聽新聞的功能。</div></div></div></div><div class="paragraph"><p>本網站之文字、圖片及影音，非經授權，不得轉載、公開播送或公開傳輸及利用。</p></div><div class="jsAppDownload paragraph appDownload"><div class=""><div class="apptitle">下載中央社「一手新聞」 app，每日新聞不漏接！</div><div class="storeicon"><a class="jsIos ios" href="https://apps.apple.com/tw/app/%E4%B8%AD%E5%A4%AE%E7%A4%BE%E4%B8%80%E6%89%8B%E6%96%B0%E8%81%9E/id444433899" target="_blank" rel="noopener"><img class="lazyload" data-src="https://imgcdn.cna.com.tw/www/website/img/appstore.svg?v=20220314" alt="iOS App下載" width="120" height="36"></a><a class="jsAndroid android" href="https://play.google.com/store/apps/details?id=m.cna.com.tw.App" target="_blank" rel="noopener"><img class="lazyload" data-src="https://imgcdn.cna.com.tw/www/website/img/googleplay.svg?v=20220314" alt="Android App下載" width="120" height="36"></a></div></div></div><div class="paragraph articleADbox" data-enable-dfp="True"><div class="advertiseBox bottomADbox left adslot_infinite pcBox_ad js_pcBox_ad" id="adslot_bl" data-width="300" data-height="250" data-dfp="cna2018_all_article_300x250_BL"></div><div class="advertiseBox bottomADbox right adslot_infinite mbBox_ad js_mbBox_ad" id="adslot_br" data-width="300" data-height="250" data-dfp="cna2018_all_article_300x250_BR"></div><div class="advertiseBox sixSquare jsNewsThemePC_tenmax"></div><div class="advertiseBox sixSquare jsNewsThemePC_popin"></div></div></div><div class="advertiseGroup "><div class="advertiseBox top_ad  adslot_infinite js_top_ad" id="adslot_top" data-width="0" data-height="0" data-dfp="cna2018_article_300x250_RT" data-isinitview="Y"></div><div class="advertiseBox middle_ad js_middle_ad"><a href ="https://www.cna.com.tw/project/ttida_comics/comics_album.html" target="_blank" rel="noopener"><img data-src="https://imgcdn.cna.com.tw/www/images/ad/ttida/208_300.png" alt="地機族" class="lazyload" width="300" height="868"/></a></div><div class="advertiseBox bottom_ad adslot_infinite js_bottom_ad" id="adslot_bottom" data-width="300" data-height="600" data-dfp="cna2018_article_300x600_RB"></div></div><div class="advertiseMobile" data-enable-dfp="True"><div class="advertiseBox immutable adslot_infinite js_top_ad" id="adslot_top" data-width="" data-height="" data-dfp="cna2018_mob_article_300x250_RT"></div><div class="advertiseBox article_mb_ad_recommend jsNewsThemeMB_tenmax"></div><div class="advertiseBox immutable adslot_infinite js_pcBox_ad" id="adslot_bl" data-width="300" data-height="250" data-dfp="cna2018_all_article_300x250_BL"></div><div class="advertiseBox article_mb_ad_recommend jsNewsThemeMB_popin"></div><div class="advertiseBox immutable adslot_infinite mbBox_ad js_mbBox_ad" id="adslot_br" data-width="300" data-height="250" data-dfp="cna2018_all_article_300x250_BR"></div></div></article></div><div id="jsAudioCtrl"></div></div><div class="wrapper"></div></div></div><div class="jsADslot" id="cna2021_refresh_1x1" data-width="1" data-height="1" data-dfp="cna2021_refresh_1x1" data-isinitview="N"></div></div><footer class=""><div class="f-wrapper"><div class="f-social-group mb"><a class="share fb" href="https://www.facebook.com/cnanewstaiwan/" target="_blank" rel="noopener" aria-label="中央社新聞粉絲團"><i class="icon-fb"></i></a></div><div class="f-col-group"><div class="f-col"><div class="f-title">國際版網站</div><a href="https://focustaiwan.tw" target="_blank" rel="noopener">Focus Taiwan</a><a href="https://japan.focustaiwan.tw" target="_blank" rel="noopener">フォーカス台湾</a></div><div class="f-col"><div class="f-title">關注更多</div><a href="https://itunes.apple.com/tw/app/%E4%B8%AD%E5%A4%AE%E7%A4%BE%E4%B8%80%E6%89%8B%E6%96%B0%E8%81%9E/id444433899" target="_blank" rel="noopener">iOS app 下載</a><a href="https://play.google.com/store/apps/details?id=m.cna.com.tw.App" target="_blank" rel="noopener">Android app 下載</a><a href="https://www.cna.com.tw/project/20200630-focus-taiwan-app/TW/" target="_blank" rel="noopener">Focus Taiwan App</a><a href="https://www.cna.com.tw/topic/newsworld.aspx">全球中央雜誌</a><a href="https://www.cna.com.tw/culture">文化+</a><a href="https://academy.cna.com.tw/">新聞學院</a><a href="/newsletter.aspx">中央社電子報</a><a href="/topic/newstopic/3603.aspx">中央社好POD</a></div><div class="f-col"><div class="f-title">關於中央社</div><a href="/about/info.aspx">公司簡介</a><a href="/about/logo.aspx">企業識別</a><a href="/about/open.aspx">公開資訊</a><a href="/about/install.aspx">設置條例摘要</a><a href="/about/honesty.aspx">誠信經營專區</a><a href="/about/privacy.aspx">隱私權聲明</a><a href="/about/contact.aspx">聯絡我們</a></div><div class="f-col"><div class="f-title">產品與服務</div><a href="/about/product.aspx">產品總覽</a><a href="http://service.cna.com.tw/">客戶頻道</a><a href="https://www.phototaiwan.com/Query/DefaultBrowse.aspx">影像空間</a><a href="https://www.cna.com.tw/postwrite">訊息平台</a><a href="/about/rss.aspx">RSS</a></div><div class="f-col"><div class="f-title">友善連結</div><a class="ecomargin" href="https://www.cna.com.tw/project/thp_award/" target="_blank" rel="noopener noreferrer">曾虛白新聞獎基金會</a><a href="https://cfcmweb.cy.gov.tw/cfcm_w/" target="_blank" rel="noopener noreferrer">公職人員及關係人補助交易身分關係公開及查詢平臺</a></div></div><div class="f-social-group pc"><a class="share fb" href="https://www.facebook.com/cnanewstaiwan/" target="_blank" rel="noopener" aria-label="中央社新聞粉絲團"><i class="icon-fb"></i></a></div></div><div class="f-info"><div>專線：<a class="" href="tel:0800-256-688">0800-256-688</a> | 信箱：<a class="" href="mailto:services@mail.cna.com.tw">services@mail.cna.com.tw</a></div><div>copyright © 2022 中央通訊社版權所有</div></div></footer></div></div><script> var STATIC_DOC_VER = '20220314'; var STATIC_DOC_PATH = 'https://imgcdn.cna.com.tw/www/website'; var IS_IN_APP = false; </script><script type="text/javascript"> function addHandler(target, eventType, handler) { if (target.addEventListener) { addHandler = function (target, eventType, handler) { target.addEventListener(eventType, handler, false); } } else { addHandler = function (target, eventType, handler) { target.attachEvent("on" + eventType, handler); } } addHandler(target, eventType, handler); } function removeHandler(target, eventType, handler) { if (target.removeEventListener) { removeHandler = function (target, eventType, handler) { target.removeEventListener(eventType, handler, false); } } else { removeHandler = function (target, eventType, handler) { target.detachEvent("on" + eventType, handler); } } removeHandler(target, eventType, handler); }  function loadJsCssFile(filename, filetype, callback) { if (filetype == "js") {  if (checkScriptLoaded(filename)) { if (callback != null) callback(); } else { var fileref = document.createElement('script'); fileref.setAttribute("type", "text/javascript"); fileref.setAttribute("src", filename); if (fileref.readyState) {  fileref.onreadystatechange = function () { var state = fileref.readyState; if (state === 'loaded' || state === 'complete') { if (callback != null) callback(); } }; } else {  fileref.onload = function () { if (callback != null) callback(); }; } } } else if (filetype == "css") {  if (checkSheetLoaded(filename)) { if (callback != null) callback(); } else { var fileref = document.createElement("link"); fileref.setAttribute("rel", "stylesheet"); fileref.setAttribute("type", "text/css"); fileref.setAttribute("href", filename); if (fileref.readyState) {  fileref.onreadystatechange = function () { var state = fileref.readyState; if (state === 'loaded' || state === 'complete') { if (callback != null) callback() } }; } else {  fileref.onload = function () { if (callback != null) callback(); }; } } } if (typeof fileref != "undefined") document.getElementsByTagName("head")[0].appendChild(fileref) }  function checkSheetLoaded(linkHref) { var ss = document.styleSheets; for (var i = 0; i < ss.length-1; i++) { if (ss[i].href != null && ss[i].href.indexOf(linkHref) >= 0) return true; } return false; }  function checkScriptLoaded(scriptSrc) { var scripts = document.getElementsByTagName("script"); for (var i = 0; i < scripts.length; i++) { if (scripts[i].getAttribute('src') == scriptSrc) return true; } return false; } </script><script type="text/javascript"> function loadDetailMasterTopJs() {   loadJsCssFile("https://imgcdn.cna.com.tw/www/website/js/infinite-scroll.pkgd.min.js?v=20220314", "js", function () {  loadJsCssFile("https://imgcdn.cna.com.tw/www/website/bundle_js/sitedetail_top.min.js?v=20220314", "js", function () {  loadDetailMasterFooterCssJS(); }); }); } function loadDetailMasterFooterCssJS() { var flag_scroll = false; $(window).scroll(function () { if (flag_scroll == false) { flag_scroll = true;  loadJsCssFile("https://imgcdn.cna.com.tw/www/website/bundle_js/sitedetail_footer.min.js?v=20220314", "js", function () {  loadMasterFooterJs(); }); } }); } </script><script> function loadIcomoon() { loadJsCssFile("https://imgcdn.cna.com.tw/www/website/css/icomoon.css?v=20220314", "css", function () {  loadJquery(); }); } function loadJquery() {  loadJsCssFile("https://imgcdn.cna.com.tw/www/website/js/jquery-3.6.0.min.js?v=20220314", "js", function () {  loadSiteMasterTopJs(); }); } function loadSiteMasterTopJs() { loadJsCssFile("https://imgcdn.cna.com.tw/www/website/bundle_js/site_top.min.js?v=20220314", "js", function () {  if (typeof loadDetailMasterTopJs === 'function') {  loadDetailMasterTopJs(); } else { loadPageJs(); } }); } function loadMasterFooterJs() { var flag_scroll = false; $(window).scroll(function () { if (flag_scroll == false) { flag_scroll = true;  loadJsCssFile("https://imgcdn.cna.com.tw/www/website/bundle_js/site_footer.min.js?v=20220314", "js", function () {  }); } }); }  addHandler(window, "load", loadIcomoon()); </script><script type="text/javascript"> _atrk_opts = { atrk_acct:"mSSth1a0k700aV", domain:"cna.com.tw",dynamic: true}; (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })(); </script><noscript><img src="https://certify.alexametrics.com/atrk.gif?account=mSSth1a0k700aV" style="display:none" height="1" width="1" alt="" /></noscript><noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=16827998&cv=2.0&cj=1" /></noscript><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1056893641102242&ev=PageView&noscript=1" /></noscript></body></html>