<!DOCTYPE html><html lang="zh-Hant-TW"><head><title>
	電視金鐘改革 節目與戲劇分2天辦、引進觀眾票選獎 | 娛樂 | 中央社 CNA
</title><meta name="description" content="文化部今天舉辦111年度電視金鐘獎獎勵要點記者會，宣布今年金鐘獎節目類、戲劇類將於10月分開舉辦並增設獎項，也將引進觀眾票選機制，另鼓勵推動產業發展者能獲「特別獎」。" /><link rel="icon" type="image/png" href="https://imgcdn.cna.com.tw/www/website/img/fav-icon.png?v=20220125" /><link href="https://www.cna.com.tw/amp/news/amov/202202240115.aspx" rel="amphtml" /><link href="https://www.cna.com.tw/news/amov/202202240115.aspx" rel="canonical" /><meta property="og:url" content="https://www.cna.com.tw/news/amov/202202240115.aspx" /><meta property="og:title" content="電視金鐘改革 節目與戲劇分2天辦、引進觀眾票選獎 | 娛樂 | 中央社 CNA" /><meta property="og:description" content="文化部今天舉辦111年度電視金鐘獎獎勵要點記者會，宣布今年金鐘獎節目類、戲劇類將於10月分開舉辦並增設獎項，也將引進觀眾票選機制，另鼓勵推動產業發展者能獲「特別獎」。" /><link href="https://imgcdn.cna.com.tw/www/images/pic_fb.jpg?v=20220218" rel="image_src" type="image/jpeg" /><meta property="og:image:height" content="1024" /><meta property="og:image:width" content="1024" /><meta property="og:image" content="https://imgcdn.cna.com.tw/www/images/pic_fb.jpg?v=20220218" /><meta property="og:type" content="article" /><meta itemprop="dateModified" content="2022/02/24 12:28" /><meta itemprop="datePublished" content="2022/02/24 12:28" /><meta itemprop="dateCreated" content="2022/02/24 12:28" /><meta property="fb:admins" content="100000193024403" /><meta property="fb:app_id" content="524202197752727" /><meta property="fb:pages" content="214159925349838" /><meta property="fb:pages" content="148395741852581" /><meta property="article:author" content="https://www.facebook.com/cnanewstaiwan" /><meta property="article:publisher" content="https://www.facebook.com/cnanewstaiwan" /><meta itemprop="author" content="中央通訊社" /><link href="https://plus.google.com/102054703728087773572" rel="author" /><link rel="preconnect" href="https://imgcdn.cna.com.tw" /><link rel="preconnect" href="https://www.google.com.tw" /><link rel="preconnect" href="https://www.google-analytics.com" /><meta charset="utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=5.0" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta name="dailymotion-domain-verification" content="dmh18yyush7adi14v" /><script type='application/ld+json'>[{"@context":"https://schema.org","@type":"NewsArticle","headline":"電視金鐘改革 節目與戲劇分2天辦、引進觀眾票選獎","about":"文化部今天舉辦111年度電視金鐘獎獎勵要點記者會，宣布今年金鐘獎節目類、戲劇類將於10月分開舉辦並增設獎項，也將引進觀眾票選機制，另鼓勵推動產業發展者能獲「特別獎」。","articleSection":"娛樂","dateModified":"2022/02/24 12:28","datePublished":"2022/02/24 12:28","thumbnailUrl":"https://imgcdn.cna.com.tw/www/images/pic_fb.jpg?v=20220218","image":["https://imgcdn.cna.com.tw/www/images/pic_fb.jpg?v=20220218"],"author":{"@type":"Organization","name":"中央通訊社 Central News Agency","description":"24小時報導國際、財經、科技、醫藥、生活、運動、教育、政治、影劇、社會、地方即時新聞的網站，並提供社群討論、分享功能。","url":"https://www.cna.com.tw","logo":{"@type":"ImageObject","caption":"Logo of Central News Agency","url":"https://imgcdn.cna.com.tw/www/website/img/footerinfo/logo/cnalogo_176x117.jpg"}},"publisher":{"@type":"Organization","name":"中央通訊社 Central News Agency","description":"24小時報導國際、財經、科技、醫藥、生活、運動、教育、政治、影劇、社會、地方即時新聞的網站，並提供社群討論、分享功能。","url":"https://www.cna.com.tw","logo":{"@type":"ImageObject","caption":"Logo of Central News Agency","url":"https://imgcdn.cna.com.tw/www/website/img/footerinfo/logo/cnalogo_176x117.jpg"}},"speakable":{"@type":"SpeakableSpecification","xPath":["/html/head/title","/html/head/meta[@name='description']/@content"],"url":"https://www.cna.com.tw/news/amov/202202240115.aspx"}},{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"Thing","@id":"https://www.cna.com.tw","name":"中央社 CNA"}},{"@type":"ListItem","position":2,"item":{"@type":"Thing","@id":"https://www.cna.com.tw/list/amov.aspx","name":"娛樂"}},{"@type":"ListItem","position":3,"item":{"@type":"Thing","@id":"https://www.cna.com.tw/news/amov/202202240115.aspx","name":"電視金鐘改革 節目與戲劇分2天辦、引進觀眾票選獎"}}]}]</script><style>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</style><link rel="preload" as="font" href="https://imgcdn.cna.com.tw/www/website/fonts/icomoon.woff?40eb9s" type="font/woff" crossorigin="anonymous"><style>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</style><style> .BlueBlock { display: none; } </style></head><body class="page"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WCLJ4Q5" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div><div class="overlayidle"><div class="idleBox"><a class="closeBtn" href="javascript:" aria-label="關閉閒置頁面"><i class="icon-cross"></i></a><div class="idletitle">更多編輯台推薦新聞：</div><div class="idleGroup"><div class="idleNewsL"><div id="plIdleNewsL">
	<div class="idleNews"><a class="idleNewsClick" href="https://www.cna.com.tw/news/aopl/202202235005.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220223/1200x900_291251823671.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/800/20220223/1200x900_291251823671.jpg"><img class="lazyload" data-src="https://imgcdn.cna.com.tw/www/webphotos/WebCover/800/20220223/1200x900_291251823671.jpg" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220223/1200x900_291251823671.jpg 414w, https://imgcdn.cna.com.tw/www/webphotos/WebCover/800/20220223/1200x900_291251823671.jpg 1024w" alt="俄羅斯武力入侵烏克蘭 歐美日澳等國制裁一次看"></picture></div><div class="hood"><div class="kind">國際</div><h2>俄羅斯武力入侵烏克蘭 歐美日澳等國制裁一次看</h2></div></a></div>
</div></div><div class="idleNewsR"><div class="idleNews"><a class="idleNewsClick" href="https://www.cna.com.tw/news/aspt/202202230319.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220223/1778x1333_041266781038.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220223/1778x1333_041266781038.jpg"><img class="lazyload" data-src="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220223/1778x1333_041266781038.jpg" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220223/1778x1333_041266781038.jpg 414w, https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220223/1778x1333_041266781038.jpg 1024w" alt="戴資穎相隔8年再戰德國 提前備戰全英公開賽"></picture></div><div class="hood"><div class="kind">運動</div><h2>戴資穎相隔8年再戰德國 提前備戰全英公開賽</h2></div></a></div><div class="idleNews"><a class="idleNewsClick" href="https://www.cna.com.tw/news/aopl/202202235006.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220223/1743x1307_98019522083.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220223/1743x1307_98019522083.jpg"><img class="lazyload" data-src="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220223/1743x1307_98019522083.jpg" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220223/1743x1307_98019522083.jpg 414w, https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220223/1743x1307_98019522083.jpg 1024w" alt="書摘／羅宋湯是誰家美食？烏克蘭俄羅斯仇怨深 從領土吵到餐桌"></picture></div><div class="hood"><div class="kind">國際</div><h2>書摘／羅宋湯是誰家美食？烏克蘭俄羅斯仇怨深 從領土吵到餐桌</h2></div></a></div><div class="idleNews"><a class="idleNewsClick" href="https://www.cna.com.tw/news/acul/202202230229.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220223/1768x1325_86042347913.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220223/1768x1325_86042347913.jpg"><img class="lazyload" data-src="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220223/1768x1325_86042347913.jpg" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220223/1768x1325_86042347913.jpg 414w, https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220223/1768x1325_86042347913.jpg 1024w" alt="日本直木賞作家今村翔吾憶過往 決定接手快倒閉書店"></picture></div><div class="hood"><div class="kind">文化</div><h2>日本直木賞作家今村翔吾憶過往 決定接手快倒閉書店</h2></div></a></div><div class="idleNews"><a class="idleNewsClick" href="https://www.cna.com.tw/news/aopl/202202230061.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220223/1200x900_545961871377.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220223/1200x900_545961871377.jpg"><img class="lazyload" data-src="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220223/1200x900_545961871377.jpg" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220223/1200x900_545961871377.jpg 414w, https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220223/1200x900_545961871377.jpg 1024w" alt="北溪2號天然氣管線是什麼？與烏克蘭危機有何關係？爭議一次看"></picture></div><div class="hood"><div class="kind">國際</div><h2>北溪2號天然氣管線是什麼？與烏克蘭危機有何關係？爭議一次看</h2></div></a></div></div><div class="idleAD_banner adslot jsADslot" id="div-gpt-ad-idle" data-width="" data-height="" data-dfp="cna2018_all_pc_970x90_popup"></div></div></div></div><div class="darkerBlock"><div class="searchCon"><input type="text" class="darkerInput" placeholder="搜尋近2年的中央社新聞"><a class="submit" href="javascript:"><i class="icon-search" id="mySearch"></i></a></div></div><div class="TopSection"><div class="fixedBottom"><div class="privacy-bar"><div class="">本網站使用相關技術提供更好的閱讀體驗，同時尊重使用者隱私，點這裡瞭解<a class="privacy-link" href="/about/privacy.aspx">中央社隱私聲明</a>。<span class="mb-br">當您關閉此視窗，代表您同意上述規範。<span></div><a class="closeBtn close-privacy" href="javascript:" aria-label="同意並關閉隱私權"><i class="icon-cross"></i></a></div><div class="language-bar"><div id="language-bar-en" class=""><i class="icon-earth"></i>Your browser does not appear to support Traditional Chinese. Would you like to go to CNA’s English website, <a class="lan-link" href="http://focustaiwan.tw?utm_source=cna.lang" rel="noopener" aria-label="Focus Taiwan"> “Focus Taiwan" </a>?</div><div id="language-bar-ja" class=""><i class="icon-earth"></i>こちらのページは繁体字版です。日本語版<a class="lan-link" href="https://japan.focustaiwan.tw?utm_source=cna.lang" rel="noopener" aria-label="フォーカス台湾">「フォーカス台湾」</a>に移動しますか。</div><a class="closeBtn close-language" href="javascript:" aria-label="關閉語言轉導"><i class="icon-cross"></i></a></div></div><div class="nav"><div class="wrapper"><ul class=""><li><a href="https://howlife.cna.com.tw" target="_blank" rel="noopener">好生活</a></li><li><a href="https://www.phototaiwan.com/Query/DefaultBrowse.aspx" target="_blank" rel="noopener">影像空間</a></li><li><a href="http://service.cna.com.tw/" target="_blank" rel="noopener">客戶頻道</a></li><li><a href="https://www.cna.com.tw/postwrite" target="_blank" rel="noopener">訊息平台</a></li></ul></div></div><div class="aboveHeader"><div class="wrapper"><div class="logo"><a href="/" aria-label="中央社首頁"><i class="icon-logo"></i></a></div><div class="logoRightAD adslot jsADslot" id="div-gpt-ad-1536725168974-0" data-width="970" data-height="90" data-dfp="cna2018_all_pc_970x90_T" data-isinitview="Y"></div><div class="rightBtn"><div class="language"><a class="earthBtn" href="javascript:" aria-label="多國語言"><i class="icon-earth"></i></a><div class="langroup"><a href="https://focustaiwan.tw/" target="_blank" rel="noopener">Focus Taiwan</a><a href="https://japan.focustaiwan.tw" target="_blank" rel="noopener">フォーカス台湾</a></div></div><div class="search"><a class="searchBtn submit" href="javascript:" aria-label="全文檢索"><i class="icon-search"></i></a></div></div></div></div><div class="mobileHeader"><div class="menu-toggle toggleStyle"><span></span><span></span><span></span></div><div class="backHistory"><a class="backpage" href="javascript:"><i class="icon-left-arrow"></i><span>上一頁</span></a></div><div class="logo"><a href="/" aria-label="中央社首頁"><i class="icon-logo_s"></i></a></div><div class="search"><a class="searchBtn submit" href="javascript:" aria-label="全文檢索"><i class="icon-search"></i></a></div></div><div class="darker"></div></div><header class="menu sticky"><div class="wrapper"><div class="fixed-logo"><a class="toIndex" href="/" aria-label="中央社首頁"><i class="icon-logo_s"></i></a></div><div class="sticky-over-hidden"><div class="sticky-over-auto pn-ProductNav pnProductNav" id="pnProductNav"><div class="sticky-over-scroll pn-ProductNav_Contents" id="pnProductNavContents"><ul class="main-menu"><li ><a class="first-level" href="https://www.cna.com.tw/topic/newstopic/2012.aspx">疫情</a><div class="subBlock subHalf"><ul class="sub_menu"><li><a class="_ellipsis_simple" href="https://www.cna.com.tw/news/aopl/202202240015.aspx">COVID-19全球最新情報2/24</a></li><li><a class="_ellipsis_simple" href="https://www.cna.com.tw/news/ahel/202202235007.aspx">2/23本土增2例與宗教協會案相關 境外移入54例</a></li><li><a class="_ellipsis_simple" href="https://www.cna.com.tw/news/ahel/202202230198.aspx">陳時中：將研擬出國旅遊SOP 最快下半年開放</a></li><li><a class="_ellipsis_simple" href="https://www.cna.com.tw/news/ahel/202202230178.aspx">宗教協會衍生設計師案增2確診 群聚累計44人</a></li><li><a class="_ellipsis_simple" href="https://www.cna.com.tw/news/acn/202202230274.aspx">香港新增8674例確診再創新高  又有24人染疫死亡</a></li><li><a class="_ellipsis_simple" href="https://www.cna.com.tw/news/aopl/202202230268.aspx">越南日增逾5萬人染疫  與病毒共存之路繼續邁進</a></li><li><a class="_ellipsis_simple" href="https://www.cna.com.tw/news/aopl/202202230204.aspx">美國日增病例較高峰驟降90% 多州解除口罩令</a></li><li><a class="_ellipsis_simple" href="https://www.cna.com.tw/news/firstnews/202110285011.aspx">二級警戒維持至2月28日 春節檢疫專案延長【更新】</a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/aall.aspx">即時</a><div class="subBlock subHalf"><ul class="sub_menu"><li><a class="_ellipsis_simple" href="https://www.cna.com.tw/news/aipl/202202240123.aspx">總統：政府會兼顧防疫與經濟 維持良好商業環境</a></li><li><a class="_ellipsis_simple" href="https://www.cna.com.tw/news/acn/202202240125.aspx">李嘉誠以360億美元身家蟬聯香港首富</a></li><li><a class="_ellipsis_simple" href="https://www.cna.com.tw/news/ahel/202202240122.aspx">學測考生5766卷次未簽名被扣分 家長質疑宣導不力</a></li><li><a class="_ellipsis_simple" href="https://www.cna.com.tw/news/aopl/202202240120.aspx">俄軍登陸、城市挨炸 烏克蘭外長：俄已全面入侵</a></li><li><a class="_ellipsis_simple" href="https://www.cna.com.tw/news/afe/202202245006.aspx">俄羅斯宣布展開作戰 台股盤中大跌逾400點回測半年線</a></li><li><a class="_ellipsis_simple" href="https://www.cna.com.tw/news/aipl/202202240119.aspx">電子圍籬等遭質疑無法源  監院促指揮中心妥善處理</a></li><li><a class="_ellipsis_simple" href="https://www.cna.com.tw/news/aloc/202202240118.aspx">議員指賣咖啡增人事費  北捷：因應業務彈性調整</a></li><li><a class="_ellipsis_simple" href="https://www.cna.com.tw/news/aipl/202202240117.aspx">促轉會5月將退場 政院擬設推動轉型正義會報</a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/aipl.aspx">政治</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/aipl/202202240123.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/400/20220224/1152x768_20220224000027.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/400/20220224/1152x768_20220224000027.jpg"><img data-src="https://imgcdn.cna.com.tw/www/WebPhotos/400/20220224/1152x768_20220224000027.jpg" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/400/20220224/1152x768_20220224000027.jpg 414w, https://imgcdn.cna.com.tw/www/WebPhotos/400/20220224/1152x768_20220224000027.jpg 1024w" class="lazyload" alt="總統：政府會兼顧防疫與經濟 維持良好商業環境"></picture></div><div class="maTitle"><span class="_ellipsis_simple">總統：政府會兼顧防疫與經濟 維持良好商業環境</span></div></a></div><ul class="sub_menu menu1"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#38651;&#23376;&#22285;&#31852;&#31561;&#36973;&#36074;&#30097;&#28961;&#27861;&#28304;  &#30435;&#38498;&#20419;&#25351;&#25582;&#20013;&#24515;&#22949;&#21892;&#34389;&#29702;" href="https://www.cna.com.tw/news/aipl/202202240119.aspx"><span class='_ellipsis_default'>電子圍籬等遭質疑無法源  監院促指揮中心妥善處理</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#20419;&#36681;&#26371;5&#26376;&#23559;&#36864;&#22580; &#25919;&#38498;&#25836;&#35373;&#25512;&#21205;&#36681;&#22411;&#27491;&#32681;&#26371;&#22577;" href="https://www.cna.com.tw/news/aipl/202202240117.aspx"><span class='_ellipsis_default'>促轉會5月將退場 政院擬設推動轉型正義會報</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#20420;&#28879;&#21361;&#27231;  &#34311;&#35998;&#26124;&#65306;&#31337;&#23450;&#29289;&#20729;&#37329;&#34701;&#24066;&#22580;&#31209;&#24207;" href="https://www.cna.com.tw/news/aipl/202202240106.aspx"><span class='_ellipsis_default'>俄烏危機  蘇貞昌：穩定物價金融市場秩序</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#20013;&#24120;&#22996;&#36984;&#33289; &#26417;&#31435;&#20523;&#65306;&#22914;&#36949;&#32000;&#22196;&#37325;&#38283;&#38500;&#40680;&#31821;" href="https://www.cna.com.tw/news/aipl/202202240103.aspx"><span class='_ellipsis_default'>中常委選舉 朱立倫：如違紀嚴重開除黨籍</span></a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#20659;&#19976;&#22827;&#35377;&#29995;&#23559;&#20219;&#27665;&#30526;&#40680;&#32887; &#38515;&#26234;&#33761;&#65306;&#23565;&#30340;&#20107;&#37117;&#25903;&#25345;" href="https://www.cna.com.tw/news/aipl/202202240089.aspx"><span class='_ellipsis_default'>傳丈夫許甫將任民眾黨職 陳智菡：對的事都支持</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#25293;&#29031;&#36939;&#21205;3/1&#36215;&#20813;&#25140;&#21475;&#32617; &#21488;&#37941;&#39640;&#37941;&#23458;&#36939;&#38283;&#25918;&#39154;&#39135; &#36067;&#22580;&#21487;&#35430;&#21507;" href="https://www.cna.com.tw/news/aipl/202202240083.aspx"><span class='_ellipsis_default'>拍照運動3/1起免戴口罩 台鐵高鐵客運開放飲食 賣場可試吃</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#31435;&#22996;&#32202;&#30447;&#31354;&#27745;&#32202;&#24613;&#38450;&#21046;&#36774;&#27861;&#36914;&#24230; &#29872;&#20445;&#32626;&#25836;&#19979;&#36913;&#20844;&#21578;" href="https://www.cna.com.tw/news/aipl/202202240072.aspx"><span class='_ellipsis_default'>立委緊盯空污緊急防制辦法進度 環保署擬下週公告</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#28041;&#24330;&#26696;&#20132;&#20445; &#26519;&#23039;&#22937;&#21757;&#21693;&#65306;&#24478;&#25919;&#32085;&#28961;&#19981;&#27861; &#24871;&#30106;&#27794;&#22909;&#22909;&#20445;&#35703;&#20818;&#22899;" href="https://www.cna.com.tw/news/aipl/202202240055.aspx"><span class='_ellipsis_default'>涉弊案交保 林姿妙哽咽：從政絕無不法 愧疚沒好好保護兒女</span></a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/aopl.aspx">國際</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/aopl/202202245005.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220224/1201x901_742839895965.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220224/1201x901_742839895965.jpg"><img data-src="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220224/1201x901_742839895965.jpg" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220224/1201x901_742839895965.jpg 414w, https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220224/1201x901_742839895965.jpg 1024w" class="lazyload" alt="烏克蘭首都遭飛彈攻擊 基輔傳連續爆炸聲"></picture></div><div class="maTitle"><span class="_ellipsis_simple">烏克蘭首都遭飛彈攻擊 基輔傳連續爆炸聲</span></div></a></div><ul class="sub_menu menu1"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#20420;&#36557;&#30331;&#38520;&#12289;&#22478;&#24066;&#25384;&#28856; &#28879;&#20811;&#34349;&#22806;&#38263;&#65306;&#20420;&#24050;&#20840;&#38754;&#20837;&#20405;" href="https://www.cna.com.tw/news/aopl/202202240120.aspx"><span class='_ellipsis_default'>俄軍登陸、城市挨炸 烏克蘭外長：俄已全面入侵</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#21271;&#28023;&#36947;&#36899;&#26085;&#22823;&#38634; &#19968;&#24230;&#36926;4000&#20154;&#21463;&#22256;&#26032;&#21315;&#27506;&#27231;&#22580;" href="https://www.cna.com.tw/news/aopl/202202240116.aspx"><span class='_ellipsis_default'>北海道連日大雪 一度逾4000人受困新千歲機場</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#35469;&#23450;&#21332;&#21161;&#20405;&#23475;&#28879;&#20811;&#34349;&#20027;&#27402; &#27472;&#30431;&#21046;&#35009;&#20420;&#38450;&#38263;&#31561;&#25976;&#30334;&#20154;" href="https://www.cna.com.tw/news/aopl/202202240112.aspx"><span class='_ellipsis_default'>認定協助侵害烏克蘭主權 歐盟制裁俄防長等數百人</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#20420;&#23459;&#24067;&#21205;&#25163; &#27833;&#20729;&#28466;&#30772;100&#32654;&#20803;&#33322;&#29677;&#31858;&#36960;&#38626;&#28879;&#20811;&#34349;" href="https://www.cna.com.tw/news/aopl/202202240111.aspx"><span class='_ellipsis_default'>俄宣布動手 油價漲破100美元航班籲遠離烏克蘭</span></a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#28023;&#22320;&#25104;&#34915;&#24037;&#20154;&#31034;&#23041;&#29229;&#21462;&#35519;&#34218; &#25505;&#35370;&#35352;&#32773;1&#27515;2&#20663;" href="https://www.cna.com.tw/news/aopl/202202240110.aspx"><span class='_ellipsis_default'>海地成衣工人示威爭取調薪 採訪記者1死2傷</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#32654;&#31165;&#27969;&#24863;&#30123;&#24773;&#25844;&#22823; &#24503;&#25289;&#29926;&#24030;120&#33836;&#38622;&#38587;&#26579;&#30149;" href="https://www.cna.com.tw/news/aopl/202202240102.aspx"><span class='_ellipsis_default'>美禽流感疫情擴大 德拉瓦州120萬雞隻染病</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#20420;&#28879;&#32202;&#24373;&#21319;&#28331;  &#36234;&#21335;&#31858;&#20445;&#25345;&#20811;&#21046;&#33287;&#22806;&#20132;&#35299;&#27770;" href="https://www.cna.com.tw/news/aopl/202202240096.aspx"><span class='_ellipsis_default'>俄烏緊張升溫  越南籲保持克制與外交解決</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#33970;&#20141;&#23459;&#24067;&#23565;&#28879;&#20811;&#34349;&#29305;&#31278;&#20316;&#25136; &#25308;&#30331;&#65306;&#23559;&#36861;&#31350;&#20420;&#36012;&#20219;" href="https://www.cna.com.tw/news/aopl/202202240085.aspx"><span class='_ellipsis_default'>蒲亭宣布對烏克蘭特種作戰 拜登：將追究俄責任</span></a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/acn.aspx">兩岸</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/acn/202202230274.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220223/1780x1335_664020787838.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220223/1780x1335_664020787838.jpg"><img data-src="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220223/1780x1335_664020787838.jpg" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220223/1780x1335_664020787838.jpg 414w, https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220223/1780x1335_664020787838.jpg 1024w" class="lazyload" alt="香港新增8674例確診再創新高  又有24人染疫死亡"></picture></div><div class="maTitle"><span class="_ellipsis_simple">香港新增8674例確診再創新高  又有24人染疫死亡</span></div></a></div><ul class="sub_menu menu1"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#26446;&#22025;&#35488;&#20197;360&#20740;&#32654;&#20803;&#36523;&#23478;&#34796;&#32879;&#39321;&#28207;&#39318;&#23500;" href="https://www.cna.com.tw/news/acn/202202240125.aspx"><span class='_ellipsis_default'>李嘉誠以360億美元身家蟬聯香港首富</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#35731;&#21271;&#20140;&#25588;&#28207;&#25239;&#30123;&#25514;&#26045;&#21512;&#27861;&#21270; &#28207;&#24220;&#35330;&#35905;&#20813;&#27861;" href="https://www.cna.com.tw/news/acn/202202240088.aspx"><span class='_ellipsis_default'>讓北京援港抗疫措施合法化 港府訂豁免法</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#20013;&#22283;&#22686;85&#20363;&#26412;&#22303;&#30906;&#35386; NU SKIN&#22521;&#35347;&#29677;&#30123;&#24773;&#24310;&#29138;" href="https://www.cna.com.tw/news/acn/202202240073.aspx"><span class='_ellipsis_default'>中國增85例本土確診 NU SKIN培訓班疫情延燒</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#24464;&#24030;8&#23401;&#26696;&#35519;&#26597;&#22577;&#21578;  &#34987;&#25351;&#26032;&#29942;&#35037;&#33290;&#37202;&#38627;&#37323;&#30097;" href="https://www.cna.com.tw/news/acn/202202230395.aspx"><span class='_ellipsis_default'>徐州8孩案調查報告  被指新瓶裝舊酒難釋疑</span></a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#24464;&#24030;8&#23401;&#26696;&#35519;&#26597;&#25074;&#34389; &#23448;&#23186;&#38263;&#31687;&#22577;&#23566;&#35430;&#22294;&#23450;&#35519;" href="https://www.cna.com.tw/news/acn/202202230370.aspx"><span class='_ellipsis_default'>徐州8孩案調查懲處 官媒長篇報導試圖定調</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#20013;&#22283;&#25945;&#32946;&#37096;&#65306;&#23526;&#39636;&#23416;&#31185;&#39006;&#35036;&#25945;&#27231;&#27083;&#22739;&#28187;9&#25104;1" href="https://www.cna.com.tw/news/acn/202202230336.aspx"><span class='_ellipsis_default'>中國教育部：實體學科類補教機構壓減9成1</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#23448;&#21729;&#65306;&#34311;&#24030;&#30123;&#24773;&#22522;&#26412;&#29554;&#25511;&#21046;  &#32047;&#35336;133&#20154;&#24863;&#26579;" href="https://www.cna.com.tw/news/acn/202202230320.aspx"><span class='_ellipsis_default'>官員：蘇州疫情基本獲控制  累計133人感染</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#20013;&#22283;&#32178;&#20225;28&#27506;&#21729;&#24037;&#29469;&#27515; &#20998;&#26512;&#65306;&#21152;&#29677;&#25563;&#20844;&#21496;&#25104;&#38263;" href="https://www.cna.com.tw/news/acn/202202230316.aspx"><span class='_ellipsis_default'>中國網企28歲員工猝死 分析：加班換公司成長</span></a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/aie.aspx">產經</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/afe/202202240052.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/400/20220224/1024x768_20220224000010.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/400/20220224/1024x768_20220224000010.jpg"><img data-src="https://imgcdn.cna.com.tw/www/WebPhotos/400/20220224/1024x768_20220224000010.jpg" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/400/20220224/1024x768_20220224000010.jpg 414w, https://imgcdn.cna.com.tw/www/WebPhotos/400/20220224/1024x768_20220224000010.jpg 1024w" class="lazyload" alt="台灣連鎖加盟品牌進軍國際 多倫多台商會扮推手"></picture></div><div class="maTitle"><span class="_ellipsis_simple">台灣連鎖加盟品牌進軍國際 多倫多台商會扮推手</span></div></a></div><ul class="sub_menu menu1"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#20126;&#22826;&#38651;&#25884;&#25163;&#34662;&#30382; &#25171;&#36896;&#24215;&#21040;&#24215;&#23492;&#21462;&#20214;&#26381;&#21209;" href="https://www.cna.com.tw/news/afe/202202240109.aspx"><span class='_ellipsis_default'>亞太電攜手蝦皮 打造店到店寄取件服務</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#26032;&#21488;&#24163;&#29190;&#37327;&#37325;&#36022;&#36817;1&#35282; &#21320;&#30436;&#26283;&#25910;27.98&#20803;" href="https://www.cna.com.tw/news/afe/202202240105.aspx"><span class='_ellipsis_default'>新台幣爆量重貶近1角 午盤暫收27.98元</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#24037;&#20855;&#27231;&#32879;&#23637; &#27861;&#21830;&#26045;&#32784;&#24503;&#38651;&#27231;&#31168;&#26234;&#24935;&#35069;&#36896;&#20154;&#27231;&#20171;&#38754;" href="https://www.cna.com.tw/news/afe/202202240056.aspx"><span class='_ellipsis_default'>工具機聯展 法商施耐德電機秀智慧製造人機介面</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#26032;&#21488;&#24163;&#38283;&#30436;&#36022;1.6&#20998; &#28858;27.9&#20803;" href="https://www.cna.com.tw/news/afe/202202240029.aspx"><span class='_ellipsis_default'>新台幣開盤貶1.6分 為27.9元</span></a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#32879;&#38651;&#65306;&#34311;&#24030;&#21644;&#33382;&#21729;&#24037;&#22810;&#27425;&#27298;&#28204;&#38512;&#24615; &#21363;&#36215;&#24674;&#24489;&#29983;&#29986;" href="https://www.cna.com.tw/news/afe/202202240026.aspx"><span class='_ellipsis_default'>聯電：蘇州和艦員工多次檢測陰性 即起恢復生產</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#20659;&#33521;&#29305;&#29246;&#24503;&#22283;&#24314;&#26230;&#22291;&#24288; &#25237;&#36039;&#37329;&#38989;&#33267;&#23569;2.5&#20806;" href="https://www.cna.com.tw/news/afe/202202240017.aspx"><span class='_ellipsis_default'>傳英特爾德國建晶圓廠 投資金額至少2.5兆</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#32654;&#32771;&#24942;&#37323;&#25918;&#30707;&#27833;&#20786;&#20633; &#32016;&#32004;&#27833;&#20729;&#30436;&#24460;&#36681;&#36300;" href="https://www.cna.com.tw/news/afe/202202240011.aspx"><span class='_ellipsis_default'>美考慮釋放石油儲備 紐約油價盤後轉跌</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#28879;&#20420;&#21361;&#27231;&#20661;&#24066;&#22810;&#31354;&#20132;&#25136; &#34892;&#24235;&#30475;&#27542;&#21033;&#29575;&#36898;&#39640;&#20998;&#25209;&#24067;&#23616;" href="https://www.cna.com.tw/news/afe/202202230399.aspx"><span class='_ellipsis_default'>烏俄危機債市多空交戰 行庫看殖利率逢高分批布局</span></a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/asc.aspx">證券</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/afe/202202245006.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220224/1067x800_012434202436.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220224/1067x800_012434202436.jpg"><img data-src="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220224/1067x800_012434202436.jpg" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220224/1067x800_012434202436.jpg 414w, https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220224/1067x800_012434202436.jpg 1024w" class="lazyload" alt="俄羅斯宣布展開作戰 台股盤中大跌逾400點回測半年線"></picture></div><div class="maTitle"><span class="_ellipsis_simple">俄羅斯宣布展開作戰 台股盤中大跌逾400點回測半年線</span></div></a></div><ul class="sub_menu menu1"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#21315;&#38468;&#31934;&#23494;3/1&#36215;&#20844;&#38283;&#30003;&#36092; &#25215;&#37559;&#20729;&#27599;&#32929;66&#20803;" href="https://www.cna.com.tw/news/afe/202202240078.aspx"><span class='_ellipsis_default'>千附精密3/1起公開申購 承銷價每股66元</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#21488;&#32929;&#30436;&#20013;&#26283;&#23432;17800&#40670; &#35264;&#20809;&#32929;&#36870;&#21218;&#29544;&#24375;" href="https://www.cna.com.tw/news/afe/202202240059.aspx"><span class='_ellipsis_default'>台股盤中暫守17800點 觀光股逆勢獨強</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#19990;&#35920;&#21435;&#24180;&#27599;&#32929;&#32020;&#30410;5.42&#20803; &#32929;&#20729;&#19968;&#24230;&#24375;&#28466;&#36926;9%" href="https://www.cna.com.tw/news/afe/202202240048.aspx"><span class='_ellipsis_default'>世豐去年每股純益5.42元 股價一度強漲逾9%</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#20013;&#33775;&#38651;&#37197;&#24687;&#32929;&#20729;&#21109;&#39640; &#20170;&#36935;&#21488;&#32929;&#20098;&#27969;&#30456;&#23565;&#25239;&#36300;" href="https://www.cna.com.tw/news/afe/202202240045.aspx"><span class='_ellipsis_default'>中華電配息股價創高 今遇台股亂流相對抗跌</span></a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#30717;&#26684;&#26989;&#32318;&#30475;&#36880;&#23395;&#22686; &#27861;&#20154;&#65306;&#35330;&#21934;&#33021;&#35211;&#24230;&#21040;6&#26376;" href="https://www.cna.com.tw/news/afe/202202240042.aspx"><span class='_ellipsis_default'>矽格業績看逐季增 法人：訂單能見度到6月</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#21488;&#31309;&#38651;&#26089;&#30436;&#32929;&#20729;&#19979;&#25387;10&#20803; &#24066;&#20540;&#36300;&#30772;16&#20806;&#20803;" href="https://www.cna.com.tw/news/afe/202202240036.aspx"><span class='_ellipsis_default'>台積電早盤股價下挫10元 市值跌破16兆元</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#28879;&#20811;&#34349;&#21361;&#27231;&#24310;&#29138; &#21488;&#32929;&#26089;&#30436;&#36300;&#36926;200&#40670;&#25692;&#30772;&#33836;&#20843;&#23395;&#32218;" href="https://www.cna.com.tw/news/afe/202202240033.aspx"><span class='_ellipsis_default'>烏克蘭危機延燒 台股早盤跌逾200點摜破萬八季線</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#21488;&#32929;&#38283;&#30436;&#36300;116.2&#40670;" href="https://www.cna.com.tw/news/afe/202202240028.aspx"><span class='_ellipsis_default'>台股開盤跌116.2點</span></a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/ait.aspx">科技</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/ait/202202230381.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/400/20220224/960x640_618911119986.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/400/20220224/960x640_618911119986.jpg"><img data-src="https://imgcdn.cna.com.tw/www/WebPhotos/400/20220224/960x640_618911119986.jpg" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/400/20220224/960x640_618911119986.jpg 414w, https://imgcdn.cna.com.tw/www/WebPhotos/400/20220224/960x640_618911119986.jpg 1024w" class="lazyload" alt="聯合國：全球極端野火數量將劇增 各國恐措手不及"></picture></div><div class="maTitle"><span class="_ellipsis_simple">聯合國：全球極端野火數量將劇增 各國恐措手不及</span></div></a></div><ul class="sub_menu menu1"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#32239;&#21109;&#39318;&#24230;&#29554;&#36984;&#31185;&#30591;&#21807;&#23433;&#30334;&#22823;&#21109;&#26032;&#27231;&#27083;  &#24291;&#36948;&#36899;4&#24180;&#19978;&#27036;" href="https://www.cna.com.tw/news/ait/202202240057.aspx"><span class='_ellipsis_default'>緯創首度獲選科睿唯安百大創新機構  廣達連4年上榜</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#20840;&#29699;&#33021;&#28304;&#26989;&#23526;&#38555;&#30002;&#28919;&#25490;&#25918;&#37327; &#20272;&#35336;&#27604;&#23448;&#26041;&#25976;&#25818;&#22810;7&#25104;" href="https://www.cna.com.tw/news/ait/202202230308.aspx"><span class='_ellipsis_default'>全球能源業實際甲烷排放量 估計比官方數據多7成</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#31185;&#23416;&#23478;&#30332;&#29694;&#23431;&#23449;&#26368;&#22823;&#26143;&#31995;  &#36611;&#37504;&#27827;&#31995;&#22823;150&#20493;" href="https://www.cna.com.tw/news/ait/202202220359.aspx"><span class='_ellipsis_default'>科學家發現宇宙最大星系  較銀河系大150倍</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#22855;&#32654;&#37291;&#23416;&#20013;&#24515;&#38283;&#30332;AI&#38928;&#28204;&#31995;&#32113;  &#30460;&#21161;&#20154;&#24037;&#29983;&#27542;&#26356;&#31934;&#28310;" href="https://www.cna.com.tw/news/ait/202202220191.aspx"><span class='_ellipsis_default'>奇美醫學中心開發AI預測系統  盼助人工生殖更精準</span></a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#33775;&#30889;&#25915;&#26234;&#24935;&#27798;&#22739; &#29992;AI&#27298;&#28204;&#39662;&#32114;&#32011;&#20013;&#29781;&#30133;" href="https://www.cna.com.tw/news/ait/202202210310.aspx"><span class='_ellipsis_default'>華碩攻智慧沖壓 用AI檢測髮絲紋中瑕疵</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#20840;&#29699;&#39318;&#21109;MR&#27785;&#28024;&#24335;&#21127;&#38498;&#39640;&#38596;&#38283;&#24149;  &#39636;&#24863;&#31185;&#25216;&#26032;&#25351;&#27161;" href="https://www.cna.com.tw/news/ait/202202180297.aspx"><span class='_ellipsis_default'>全球首創MR沉浸式劇院高雄開幕  體感科技新指標</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#26032;&#21152;&#22369;&#33322;&#23637;&#33853;&#24149; &#21488;&#26989;&#32773;&#30596;&#28310;&#22283;&#38555;&#24066;&#22580;&#25343;&#19979;&#35330;&#21934;" href="https://www.cna.com.tw/news/ait/202202180274.aspx"><span class='_ellipsis_default'>新加坡航展落幕 台業者瞄準國際市場拿下訂單</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#26085;&#26412;&#39318;&#21015;&#27691;&#21205;&#21147;&#38651;&#36554;&#20142;&#30456; &#38928;&#35336;2030&#24180;&#19978;&#36335;&#36617;&#23458;[&#24433;]" href="https://www.cna.com.tw/news/ait/202202180185.aspx"><span class='_ellipsis_default'>日本首列氫動力電車亮相 預計2030年上路載客[影]</span></a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/ahel.aspx">生活</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/ahel/202202240107.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/400/20220224/1708x768_20220224000025.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/400/20220224/1708x768_20220224000025.jpg"><img data-src="https://imgcdn.cna.com.tw/www/WebPhotos/400/20220224/1708x768_20220224000025.jpg" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/400/20220224/1708x768_20220224000025.jpg 414w, https://imgcdn.cna.com.tw/www/WebPhotos/400/20220224/1708x768_20220224000025.jpg 1024w" class="lazyload" alt="寒流雨傷芒果荔枝辣椒  屏東農損2000多萬元"></picture></div><div class="maTitle"><span class="_ellipsis_simple">寒流雨傷芒果荔枝辣椒  屏東農損2000多萬元</span></div></a></div><ul class="sub_menu menu1"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#23416;&#28204;&#32771;&#29983;5766&#21367;&#27425;&#26410;&#31805;&#21517;&#34987;&#25187;&#20998; &#23478;&#38263;&#36074;&#30097;&#23459;&#23566;&#19981;&#21147;" href="https://www.cna.com.tw/news/ahel/202202240122.aspx"><span class='_ellipsis_default'>學測考生5766卷次未簽名被扣分 家長質疑宣導不力</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="25&#27506;&#22899;&#19981;&#26126;&#21407;&#22240;&#33102;&#34928;&#31469;  &#32633;&#32597;&#35211;&#39640;&#23433;&#27663;&#21205;&#33032;&#28814;" href="https://www.cna.com.tw/news/ahel/202202240086.aspx"><span class='_ellipsis_default'>25歲女不明原因腎衰竭  罹罕見高安氏動脈炎</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#25945;&#25480;&#35469;&#23416;&#32722;&#27511;&#31243;&#21344;&#20998;&#25033;&#36948;30% &#20316;&#21697;6&#22823;&#25351;&#24341;&#20986;&#29200;" href="https://www.cna.com.tw/news/ahel/202202240070.aspx"><span class='_ellipsis_default'>教授認學習歷程占分應達30% 作品6大指引出爐</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#20837;&#22659;&#27298;&#30123;3/7&#36215;&#32302;&#28187;&#28858;10+7 &#22806;&#31821;&#21830;&#21209;&#23458;&#21487;&#30003;&#35531;&#20358;&#21488;" href="https://www.cna.com.tw/news/ahel/202202245003.aspx"><span class='_ellipsis_default'>入境檢疫3/7起縮減為10+7 外籍商務客可申請來台</span></a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#28961;&#34218;&#20551;1.4&#33836;&#20154; 1&#23478;&#35069;&#36896;&#26989;&#25552;&#21069;&#32080;&#26463;&#23526;&#26045;" href="https://www.cna.com.tw/news/ahel/202202240065.aspx"><span class='_ellipsis_default'>無薪假1.4萬人 1家製造業提前結束實施</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="228&#36899;&#20551; &#21335;&#36852;&#20844;&#36335;&#21488;&#26481;&#27573;&#12289;&#37329;&#22478;&#27494;&#27193;&#26223;&#40670;&#23526;&#26045;&#20132;&#31649;" href="https://www.cna.com.tw/news/ahel/202202240063.aspx"><span class='_ellipsis_default'>228連假 南迴公路台東段、金城武樹景點實施交管</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#21271;&#31185;&#22823;&#38283;&#35373;&#24494;&#23416;&#31243;&#25512;&#36328;&#22495;&#23416;&#32722; &#26410;&#20358;&#25836;&#32013;&#30050;&#26989;&#38272;&#27323;" href="https://www.cna.com.tw/news/ahel/202202240047.aspx"><span class='_ellipsis_default'>北科大開設微學程推跨域學習 未來擬納畢業門檻</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#27298;&#30123;&#22825;&#25976;&#32302;&#30701;&#12289;&#22283;&#20839;&#21475;&#32617;&#25919;&#31574;&#25918;&#23532; &#38515;&#26178;&#20013;&#19979;&#21320;&#35498;&#26126;" href="https://www.cna.com.tw/news/ahel/202202240046.aspx"><span class='_ellipsis_default'>檢疫天數縮短、國內口罩政策放寬 陳時中下午說明</span></a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/asoc.aspx">社會</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/asoc/202202240066.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220224/1024x768_147429947300.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220224/1024x768_147429947300.jpg"><img data-src="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220224/1024x768_147429947300.jpg" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220224/1024x768_147429947300.jpg 414w, https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220224/1024x768_147429947300.jpg 1024w" class="lazyload" alt="向心夫婦被控洗錢案 台北地院判無罪"></picture></div><div class="maTitle"><span class="_ellipsis_simple">向心夫婦被控洗錢案 台北地院判無罪</span></div></a></div><ul class="sub_menu menu1"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="3&#29305;&#21220;&#20154;&#21729;&#19981;&#28415;&#22240;&#31169;&#33784;&#26696;&#36973;&#35519;&#32887; &#35531;&#27714;&#22283;&#36064;&#19968;&#23529;&#25943;&#35380;" href="https://www.cna.com.tw/news/asoc/202202240114.aspx"><span class='_ellipsis_default'>3特勤人員不滿因私菸案遭調職 請求國賠一審敗訴</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#27927;&#37666;&#26696;&#28961;&#32618;  &#21521;&#24515;&#22827;&#23142;&#24459;&#24107;&#31858;&#27298;&#23562;&#37325;&#20107;&#23526;&#21247;&#19978;&#35380;" href="https://www.cna.com.tw/news/asoc/202202240091.aspx"><span class='_ellipsis_default'>洗錢案無罪  向心夫婦律師籲檢尊重事實勿上訴</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#22806;&#24441;&#30435;&#31649;&#29702;&#21729;&#25910;&#36036;&#21917;&#33457;&#37202; &#21028;&#21009;7&#24180;4&#26376;&#23450;&#35742;" href="https://www.cna.com.tw/news/asoc/202202240090.aspx"><span class='_ellipsis_default'>外役監管理員收賄喝花酒 判刑7年4月定讞</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#23433;&#38750;&#20182;&#21629;&#32597;&#35211;&#35069;&#34277;&#20024;&#30952;&#31881; &#39640;&#24066;&#35686;&#30772;&#36009;&#27602;&#38598;&#22296;&#36910;4&#23244;" href="https://www.cna.com.tw/news/asoc/202202240087.aspx"><span class='_ellipsis_default'>安非他命罕見製藥丸磨粉 高市警破販毒集團逮4嫌</span></a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#24773;&#20406;&#20837;&#20303;&#26053;&#39208;&#29229;&#21557;  &#30007;&#25151;&#20839;&#22615;&#40201;&#25289;K&#38617;&#38617;&#34987;&#36910;" href="https://www.cna.com.tw/news/asoc/202202240080.aspx"><span class='_ellipsis_default'>情侶入住旅館爭吵  男房內塗鴉拉K雙雙被逮</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#28145;&#22812;&#39640;&#36895;&#39381;&#36554;&#25758;&#36229;&#36305; &#21488;&#21335;&#30007;&#23376;&#37325;&#20663;&#21407;&#22240;&#24453;&#26597;" href="https://www.cna.com.tw/news/asoc/202202240060.aspx"><span class='_ellipsis_default'>深夜高速駕車撞超跑 台南男子重傷原因待查</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#30007;&#34987;&#25511;&#27578;&#31062;&#27597;&#19968;&#23529;&#28961;&#32618;  &#30428;&#38936;&#23384;&#27454;&#21028;3&#24180;6&#26376;" href="https://www.cna.com.tw/news/asoc/202202240051.aspx"><span class='_ellipsis_default'>男被控殺祖母一審無罪  盜領存款判3年6月</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#22025;&#32681;&#32291;&#26576;&#37129;&#20195;&#26371;&#20027;&#24109;&#28041;&#35408;&#20844;&#27454; &#27298;&#36215;&#35380;&#27714;&#34389;25&#24180;&#37325;&#21009;" href="https://www.cna.com.tw/news/asoc/202202240040.aspx"><span class='_ellipsis_default'>嘉義縣某鄉代會主席涉詐公款 檢起訴求處25年重刑</span></a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/aloc.aspx">地方</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/aloc/202202240069.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220224/842x632_815456427720.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220224/842x632_815456427720.jpg"><img data-src="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220224/842x632_815456427720.jpg" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220224/842x632_815456427720.jpg 414w, https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220224/842x632_815456427720.jpg 1024w" class="lazyload" alt="基隆槓子寮山區大面積崩塌  空拍畫面觸目驚心"></picture></div><div class="maTitle"><span class="_ellipsis_simple">基隆槓子寮山區大面積崩塌  空拍畫面觸目驚心</span></div></a></div><ul class="sub_menu menu1"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#35696;&#21729;&#25351;&#36067;&#21654;&#21857;&#22686;&#20154;&#20107;&#36027;  &#21271;&#25463;&#65306;&#22240;&#25033;&#26989;&#21209;&#24392;&#24615;&#35519;&#25972;" href="https://www.cna.com.tw/news/aloc/202202240118.aspx"><span class='_ellipsis_default'>議員指賣咖啡增人事費  北捷：因應業務彈性調整</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#26481;&#26126;&#31038;&#26371;&#20303;&#23429;&#29627;&#29827;&#23650;&#20659;&#30772;&#35010;  &#21271;&#24066;&#21152;&#36028;&#38450;&#29190;&#33180;" href="https://www.cna.com.tw/news/aloc/202202240081.aspx"><span class='_ellipsis_default'>東明社會住宅玻璃屢傳破裂  北市加貼防爆膜</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#30123;&#24773;&#24433;&#38911;&#26071;&#27941;&#21830;&#27231;  &#30070;&#22320;&#21830;&#22280;&#30460;&#25512;&#12300;&#26071;&#27941;&#21048;&#12301;&#25391;&#33288;" href="https://www.cna.com.tw/news/aloc/202202240067.aspx"><span class='_ellipsis_default'>疫情影響旗津商機  當地商圈盼推「旗津券」振興</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#35920;&#21407;&#20844;&#32769;&#22378;&#39110;&#36554;&#20098;&#35937;  110&#24180;&#21462;&#32224;&#36817;&#21315;&#20214;" href="https://www.cna.com.tw/news/aloc/202202240061.aspx"><span class='_ellipsis_default'>豐原公老坪飆車亂象  110年取締近千件</span></a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#33457;&#34030;&#20013;&#22830;&#36335;&#25913;&#21892;&#24037;&#31243;3&#26376;&#26045;&#24037; &#20154;&#34892;&#38520;&#27211;&#23559;&#25286;&#38500;" href="https://www.cna.com.tw/news/aloc/202202240054.aspx"><span class='_ellipsis_default'>花蓮中央路改善工程3月施工 人行陸橋將拆除</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#37329;&#38272;&#25391;&#33288;&#21048;&#26149;&#31680;&#28040;&#36027;&#19981;&#22914;&#38928;&#26399; 4&#26376;&#24213;&#20351;&#29992;&#25130;&#27490;" href="https://www.cna.com.tw/news/aloc/202202240044.aspx"><span class='_ellipsis_default'>金門振興券春節消費不如預期 4月底使用截止</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#22522;&#38534;&#27091;&#23376;&#23534;&#36335;&#37002;&#22369;&#22349;&#22604;&#22238;&#25910;&#22580;&#28369;&#33853;  &#30097;&#36899;&#26085;&#38632;&#37312;&#28797;" href="https://www.cna.com.tw/news/aloc/202202230391.aspx"><span class='_ellipsis_default'>基隆槓子寮路邊坡坍塌回收場滑落  疑連日雨釀災</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#21488;&#31309;&#38651;&#21040;&#39640;&#38596; &#22320;&#26041;&#30460;&#35373;&#31435;&#34701;&#21512;&#24037;&#26989;&#36986;&#22336;&#30340;&#29983;&#24907;&#20844;&#22290;" href="https://www.cna.com.tw/news/aloc/202202230389.aspx"><span class='_ellipsis_default'>台積電到高雄 地方盼設立融合工業遺址的生態公園</span></a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/acul.aspx">文化</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/acul/202202240071.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/400/20220224/1151x768_20220224000023.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/400/20220224/1151x768_20220224000023.jpg"><img data-src="https://imgcdn.cna.com.tw/www/WebPhotos/400/20220224/1151x768_20220224000023.jpg" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/400/20220224/1151x768_20220224000023.jpg 414w, https://imgcdn.cna.com.tw/www/WebPhotos/400/20220224/1151x768_20220224000023.jpg 1024w" class="lazyload" alt="李宜錦率Infinite首席四重奏 演出貝多芬晚期樂作"></picture></div><div class="maTitle"><span class="_ellipsis_simple">李宜錦率Infinite首席四重奏 演出貝多芬晚期樂作</span></div></a></div><ul class="sub_menu menu1"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#12304;&#29305;&#27966;&#35527;&#26032;&#20107;S1E29&#12305;&#32654;&#22283;&#20358;&#30340;&#21271;&#20140;&#22993;&#23064;&#65311;&#35895;&#24859;&#20940;&#25472;&#36215;&#30340;&#20013;&#22283;&#29229;&#35696;" href="https://www.cna.com.tw/news/acul/202202235009.aspx"><span class='_ellipsis_default'>【特派談新事S1E29】美國來的北京姑娘？谷愛凌掀起的中國爭議</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#35299;&#27083;&#24515;&#32147;&#21109;&#12300;&#28961;&#22987;&#28961;&#32066;&#12301;  &#34083;&#21451;&#26757;&#20491;&#23637;&#30331;&#22580;" href="https://www.cna.com.tw/news/acul/202202230338.aspx"><span class='_ellipsis_default'>解構心經創「無始無終」  蔣友梅個展登場</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#21488;&#28595;&#20849;&#35069;&#30070;&#20195;&#34269;&#34899;&#32218;&#19978;&#23637;  &#25506;&#35342;&#30123;&#24773;&#34909;&#25802;" href="https://www.cna.com.tw/news/acul/202202230310.aspx"><span class='_ellipsis_default'>台澳共製當代藝術線上展  探討疫情衝擊</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#21488;&#21271;&#25991;&#23416;&#23395;3/5&#36215;&#36305; &#30123;&#24773;&#19979;&#32080;&#21512;&#38899;&#27138;&#12289;&#25138;&#21127;&#25771;&#24944;&#20154;&#24515;" href="https://www.cna.com.tw/news/acul/202202230301.aspx"><span class='_ellipsis_default'>台北文學季3/5起跑 疫情下結合音樂、戲劇撫慰人心</span></a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#27861;&#22283;&#38738;&#24180;&#23416;&#32773;&#38364;&#27880;&#23542;&#23798;  &#21488;&#28771;&#30740;&#31350;&#29105;&#28526;&#36880;&#28472;&#30332;&#23637;" href="https://www.cna.com.tw/news/acul/202202230271.aspx"><span class='_ellipsis_default'>法國青年學者關注寶島  台灣研究熱潮逐漸發展</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#26085;&#26412;&#30452;&#26408;&#36062;&#20316;&#23478;&#20170;&#26449;&#32724;&#21566;&#25014;&#36942;&#24448; &#27770;&#23450;&#25509;&#25163;&#24555;&#20498;&#38281;&#26360;&#24215;" href="https://www.cna.com.tw/news/acul/202202230229.aspx"><span class='_ellipsis_default'>日本直木賞作家今村翔吾憶過往 決定接手快倒閉書店</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#26032;&#37555;&#23940;&#38706;&#38957;&#35282; &#12300;&#25215;&#33287;&#35722;&#12301;&#26360;&#27861;&#31686;&#21051;&#23637;&#24432;&#32654;&#39208;&#30331;&#22580;" href="https://www.cna.com.tw/news/acul/202202230129.aspx"><span class='_ellipsis_default'>新銳嶄露頭角 「承與變」書法篆刻展彰美館登場</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#12300;&#21476;&#36447;&#27511;&#21490;&#24314;&#31689;&#32000;&#24565;&#24314;&#31689;&#35413;&#37969;&#12301;&#20986;&#29200;  8&#34389;&#29554;&#20778;&#33391;&#20491;&#26696;" href="https://www.cna.com.tw/news/acul/202202230112.aspx"><span class='_ellipsis_default'>「古蹟歷史建築紀念建築評鑑」出爐  8處獲優良個案</span></a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/aspt.aspx">運動</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/aspt/202202240104.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220224/1124x843_694156892790.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220224/1124x843_694156892790.jpg"><img data-src="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220224/1124x843_694156892790.jpg" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220224/1124x843_694156892790.jpg 414w, https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220224/1124x843_694156892790.jpg 1024w" class="lazyload" alt="加盟美國獨立聯盟球隊 陽岱鋼：嘗試大膽的決定"></picture></div><div class="maTitle"><span class="_ellipsis_simple">加盟美國獨立聯盟球隊 陽岱鋼：嘗試大膽的決定</span></div></a></div><ul class="sub_menu menu1"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="HBL&#32317;&#27770;&#36093;3/12&#40670;&#29123;&#25136;&#28779; 2/26&#38283;&#25918;&#32034;&#31080;" href="https://www.cna.com.tw/news/aspt/202202240064.aspx"><span class='_ellipsis_default'>HBL總決賽3/12點燃戰火 2/26開放索票</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#38525;&#23729;&#37628;&#33853;&#33139;&#34389;&#30906;&#23450; &#36681;&#25136;&#32654;&#32887;&#29544;&#31435;&#32879;&#30431;&#26032;&#29699;&#38538;" href="https://www.cna.com.tw/news/aspt/202202240038.aspx"><span class='_ellipsis_default'>陽岱鋼落腳處確定 轉戰美職獨立聯盟新球隊</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#21488;&#28771;&#30007;&#31811;&#25269;&#36948;&#27798;&#32361; &#20633;&#25136;&#19990;&#30028;&#30403;&#20126;&#27954;&#21312;&#36039;&#26684;&#36093;" href="https://www.cna.com.tw/news/aspt/202202230383.aspx"><span class='_ellipsis_default'>台灣男籃抵達沖繩 備戰世界盃亞洲區資格賽</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="UBA&#21488;&#24107;&#22823;&#20013;&#26039;&#19990;&#26032;&#36899;&#21213; &#22890;4&#24375;&#36093;&#38957;&#34399;&#31278;&#23376;" href="https://www.cna.com.tw/news/aspt/202202230368.aspx"><span class='_ellipsis_default'>UBA台師大中斷世新連勝 奪4強賽頭號種子</span></a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="UBA&#20315;&#20809;&#25645;4&#24375;&#26411;&#29677;&#36554;  &#25945;&#38957;&#30460;&#29699;&#21729;&#30433;&#24773;&#20139;&#21463;&#27604;&#36093;" href="https://www.cna.com.tw/news/aspt/202202230330.aspx"><span class='_ellipsis_default'>UBA佛光搭4強末班車  教頭盼球員盡情享受比賽</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#25140;&#36039;&#31310;&#30456;&#38548;8&#24180;&#20877;&#25136;&#24503;&#22283; &#25552;&#21069;&#20633;&#25136;&#20840;&#33521;&#20844;&#38283;&#36093;" href="https://www.cna.com.tw/news/aspt/202202230319.aspx"><span class='_ellipsis_default'>戴資穎相隔8年再戰德國 提前備戰全英公開賽</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#26519;&#23376;&#20553;&#28204;&#35430;&#36093;&#26519;&#20977;&#23041;&#25237;&#29699; &#36229;&#36942;10&#38538;&#29699;&#25506;&#21040;&#22580;" href="https://www.cna.com.tw/news/aspt/202202230302.aspx"><span class='_ellipsis_default'>林子偉測試賽林凱威投球 超過10隊球探到場</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="SBL&#31227;&#24107;&#36628;&#22823;&#20013;&#32654;&#22530; &#29694;&#22580;&#19981;&#21806;&#31080;" href="https://www.cna.com.tw/news/aspt/202202230254.aspx"><span class='_ellipsis_default'>SBL移師輔大中美堂 現場不售票</span></a></li></ul></div></li><li class='active'><a class="first-level" href="https://www.cna.com.tw/list/amov.aspx">娛樂</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/amov/202202230357.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/400/20220223/1152x768_20220223000086.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/400/20220223/1152x768_20220223000086.jpg"><img data-src="https://imgcdn.cna.com.tw/www/WebPhotos/400/20220223/1152x768_20220223000086.jpg" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/400/20220223/1152x768_20220223000086.jpg 414w, https://imgcdn.cna.com.tw/www/WebPhotos/400/20220223/1152x768_20220223000086.jpg 1024w" class="lazyload" alt="出來面對音樂節5月登場 滅火器預告唱11首歌不喊卡"></picture></div><div class="maTitle"><span class="_ellipsis_simple">出來面對音樂節5月登場 滅火器預告唱11首歌不喊卡</span></div></a></div><ul class="sub_menu menu1"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#38651;&#35222;&#37329;&#37912;&#25913;&#38761; &#31680;&#30446;&#33287;&#25138;&#21127;&#20998;2&#22825;&#36774;&#12289;&#24341;&#36914;&#35264;&#30526;&#31080;&#36984;&#29518;" href="https://www.cna.com.tw/news/amov/202202240115.aspx"><span class='_ellipsis_default'>電視金鐘改革 節目與戲劇分2天辦、引進觀眾票選獎</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#38515;&#20126;&#34349;&#12300;&#22025;&#24950;&#21531;&#12301;&#24537;&#21040;&#22833;&#32882;  &#25910;&#26954;&#40599;&#33457;&#39321;&#21563;&#24456;&#24863;&#21205;" href="https://www.cna.com.tw/news/amov/202202230334.aspx"><span class='_ellipsis_default'>陳亞蘭「嘉慶君」忙到失聲  收楊麗花香吻很感動</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#22075;&#21704;&#21152;&#33067;&#21475;&#31168;&#36856;&#20986;&#26032;&#28363;&#21619; &#20522;&#37325;&#33775;&#25805;&#20992;&#36896;&#38899;&#23569;&#24180;3" href="https://www.cna.com.tw/news/amov/202202230185.aspx"><span class='_ellipsis_default'>嘻哈加脫口秀迸出新滋味 倪重華操刀造音少年3</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#22887;&#26031;&#21345;&#25654;&#25937;&#25910;&#35222;&#29575; &#21205;&#30059;&#30701;&#29255;&#31561;8&#29518;&#38917;&#23559;&#38928;&#37636;&#38930;&#29518;" href="https://www.cna.com.tw/news/amov/202202230175.aspx"><span class='_ellipsis_default'>奧斯卡搶救收視率 動畫短片等8獎項將預錄頒獎</span></a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#37329;&#37912;&#29518;&#20659;&#25138;&#21127;&#21644;&#31680;&#30446;&#20998;&#38283;&#36774; &#40643;&#23376;&#20348;&#65306;&#36319;&#19978;&#19990;&#30028;&#28526;&#27969;" href="https://www.cna.com.tw/news/amov/202202230166.aspx"><span class='_ellipsis_default'>金鐘獎傳戲劇和節目分開辦 黃子佼：跟上世界潮流</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#34253;&#23542;&#30707;&#27468;&#24307;&#31168;&#22238;&#20358;&#20102; &#26519;&#24935;&#33805;&#23559;&#37325;&#29694;&#31168;&#22580;&#39080;&#33775;" href="https://www.cna.com.tw/news/amov/202202220381.aspx"><span class='_ellipsis_default'>藍寶石歌廳秀回來了 林慧萍將重現秀場風華</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#32645;&#22823;&#20305;&#21315;&#33836;&#25171;&#36896;&#40657;&#33184;&#26032;&#36655; &#31505;&#35328;&#26368;&#36064;&#37666;&#20294;&#26368;&#19981;&#26371;&#24460;&#24724;" href="https://www.cna.com.tw/news/amov/202202220376.aspx"><span class='_ellipsis_default'>羅大佑千萬打造黑膠新輯 笑言最賠錢但最不會後悔</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#37329;&#39340;&#22519;&#22996;&#26371;&#22519;&#34892;&#38263;&#32862;&#22825;&#31077;&#29554;&#38930;&#26954;&#22763;&#29738;&#32000;&#24565;&#29518;" href="https://www.cna.com.tw/news/amov/202202220243.aspx"><span class='_ellipsis_default'>金馬執委會執行長聞天祥獲頒楊士琪紀念獎</span></a></li></ul></div></li><li ><a class="first-level" href="https://howlife.cna.com.tw/readbook">悅讀</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/aipl/202202240123.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/400/20220224/1152x768_20220224000027.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/400/20220224/1152x768_20220224000027.jpg"><img data-src="https://imgcdn.cna.com.tw/www/WebPhotos/400/20220224/1152x768_20220224000027.jpg" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/400/20220224/1152x768_20220224000027.jpg 414w, https://imgcdn.cna.com.tw/www/WebPhotos/400/20220224/1152x768_20220224000027.jpg 1024w" class="lazyload" alt="總統：政府會兼顧防疫與經濟 維持良好商業環境"></picture></div><div class="maTitle"><span class="_ellipsis_simple">總統：政府會兼顧防疫與經濟 維持良好商業環境</span></div></a></div><ul class="sub_menu menu1"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#20986;&#20358;&#38754;&#23565;&#38899;&#27138;&#31680;5&#26376;&#30331;&#22580; &#28357;&#28779;&#22120;&#38928;&#21578;&#21809;11&#39318;&#27468;&#19981;&#21898;&#21345;" href="https://www.cna.com.tw/news/amov/202202230357.aspx"><span class='_ellipsis_default'>出來面對音樂節5月登場 滅火器預告唱11首歌不喊卡</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#25239;&#24962;&#39729;&#34277;&#29289;&#24656;&#22686;&#29986;&#24460;&#20986;&#34880;&#39080;&#38570; &#39135;&#34277;&#32626;&#35413;&#20272;&#39080;&#38570;&#31649;&#25511;" href="https://www.cna.com.tw/news/ahel/202202230248.aspx"><span class='_ellipsis_default'>抗憂鬱藥物恐增產後出血風險 食藥署評估風險管控</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#28114;&#39080;&#33510;&#38632;&#28023;&#37002;&#38706;&#29151;&#24341;&#30097;  &#35686;&#24847;&#22806;&#26597;&#29554;&#36890;&#32221;&#29359;" href="https://www.cna.com.tw/news/asoc/202202230218.aspx"><span class='_ellipsis_default'>淒風苦雨海邊露營引疑  警意外查獲通緝犯</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#38515;&#26178;&#20013;&#65306;&#23559;&#30740;&#25836;&#20986;&#22283;&#26053;&#36938;SOP &#26368;&#24555;&#19979;&#21322;&#24180;&#38283;&#25918;" href="https://www.cna.com.tw/news/ahel/202202230198.aspx"><span class='_ellipsis_default'>陳時中：將研擬出國旅遊SOP 最快下半年開放</span></a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#38515;&#26178;&#20013;&#65306;&#36880;&#27493;&#38283;&#25918;&#21830;&#21209;&#26053;&#23458; &#20986;&#22283;&#26053;&#36938;&#35201;&#22810;&#26041;&#35413;&#20272;[&#24433;]" href="https://www.cna.com.tw/news/ahel/202202230064.aspx"><span class='_ellipsis_default'>陳時中：逐步開放商務旅客 出國旅遊要多方評估[影]</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#26519;&#34913;&#21746;&#25776;&#23531;&#34157;&#27888;&#28982;&#38899;&#27138;&#20154;&#29983;&#20840;&#32000;&#37636;  &#28415;&#28415;&#21488;&#28771;&#21619;" href="https://www.cna.com.tw/news/acul/202202220198.aspx"><span class='_ellipsis_default'>林衡哲撰寫蕭泰然音樂人生全紀錄  滿滿台灣味</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#21488;&#21335;&#20498;&#22604;&#22823;&#27155;&#37325;&#24314; &#36084;&#21103;&#32317;&#32113;&#30460;&#20303;&#25142;&#29992;&#24184;&#31119;&#22238;&#22577;" href="https://www.cna.com.tw/news/aloc/202202220117.aspx"><span class='_ellipsis_default'>台南倒塌大樓重建 賴副總統盼住戶用幸福回報</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#40613;&#30000;&#12300;&#21733;&#20523;&#24067;&#30332;&#29694;&#26032;&#20013;&#22283;&#12301;&#39080;&#27874;&#25509;&#21463;&#36864;&#26360; &#29229;&#21462;&#37325;&#20986;&#26410;&#21034;&#28187;&#23436;&#25972;&#29256;" href="https://www.cna.com.tw/news/acul/202202210275.aspx"><span class='_ellipsis_default'>麥田「哥倫布發現新中國」風波接受退書 爭取重出未刪減完整版</span></a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/newstopic.aspx">專題</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/topic/newstopic/3506.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/newstopic/202202/1201x901_799027459075s.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/newstopic/202202/1201x901_799027459075s.jpg"><img data-src="https://imgcdn.cna.com.tw/www/WebPhotos/newstopic/202202/1201x901_799027459075s.jpg" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/newstopic/202202/1201x901_799027459075s.jpg 414w, https://imgcdn.cna.com.tw/www/WebPhotos/newstopic/202202/1201x901_799027459075s.jpg 1024w" class="lazyload" alt="烏克蘭危機"></picture></div><div class="maTitle"><span class="_ellipsis_simple">烏克蘭危機</span></div></a></div><ul class="sub_menu menu1"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#26519;&#23039;&#22937;&#28041;&#36010;" href="https://www.cna.com.tw/topic/newstopic/3757.aspx"><span class='_ellipsis_default'>林姿妙涉貪</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="COVID-19&#30123;&#33495;" href="https://www.cna.com.tw/topic/newstopic/2092.aspx"><span class='_ellipsis_default'>COVID-19疫苗</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#30123;&#24773;" href="https://www.cna.com.tw/topic/newstopic/2012.aspx"><span class='_ellipsis_default'>疫情</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="2022&#20061;&#21512;&#19968;&#36984;&#33289;" href="https://www.cna.com.tw/topic/newstopic/3743.aspx"><span class='_ellipsis_default'>2022九合一選舉</span></a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#26089;&#23433;&#19990;&#30028;" href="https://www.cna.com.tw/topic/newstopic/1501.aspx"><span class='_ellipsis_default'>早安世界</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#30332;&#31080;&#38283;&#29518;" href="https://www.cna.com.tw/topic/newstopic/1291.aspx"><span class='_ellipsis_default'>發票開獎</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#19968;&#36913;&#22823;&#20107;" href="https://www.cna.com.tw/topic/newstopic/300.aspx"><span class='_ellipsis_default'>一週大事</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="2022&#36942;&#19990;&#21517;&#20154;" href="https://www.cna.com.tw/topic/newstopic/3748.aspx"><span class='_ellipsis_default'>2022過世名人</span></a></li></ul></div></li><li ><a class="first-level" href="http://cnavideo.cna.com.tw">影音</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://cnavideo.cna.com.tw/Misc/Latest/Video-1/004338941.aspx?v=a6zzJcICSx9r1Gc1JHtv9w%3d%3d"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/video/VOD-IMG/cnavideo/CNAV_20220224_004338941.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/video/VOD-IMG/cnavideo/CNAV_20220224_004338941.jpg"><img data-src="https://imgcdn.cna.com.tw/video/VOD-IMG/cnavideo/CNAV_20220224_004338941.jpg" data-srcset="https://imgcdn.cna.com.tw/video/VOD-IMG/cnavideo/CNAV_20220224_004338941.jpg 414w, https://imgcdn.cna.com.tw/video/VOD-IMG/cnavideo/CNAV_20220224_004338941.jpg 1024w" class="lazyload" alt="唯獨台灣上映 記錄香港民主運動"></picture></div><div class="maTitle"><span class="_ellipsis_simple">唯獨台灣上映 記錄香港民主運動</span></div></a></div><ul class="sub_menu menu1"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#25345;&#32396;&#39640;&#28331;&#21152;&#20094;&#26097; &#38463;&#26681;&#24311;&#37326;&#28779;&#27584;&#29983;&#24907;" href="https://cnavideo.cna.com.tw/Misc/Latest/Video-1/004338940.aspx?v=82wn0FePnhb897cN%2fK2IaA%3d%3d"><span class='_ellipsis_default'>持續高溫加乾旱 阿根廷野火毀生態</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#21335;&#38867;&#20841;&#22823;&#33322;&#31354;&#20844;&#21496; &#22823;&#38867;&#38867;&#20126;&#21512;&#20341;" href="https://cnavideo.cna.com.tw/Misc/Latest/Video-1/004338938.aspx?v=xGqBzzoBixf%2bg6q1w04j6A%3d%3d"><span class='_ellipsis_default'>南韓兩大航空公司 大韓韓亞合併</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#38463;&#26681;&#24311;&#24801;&#28779; &#37325;&#21109;&#29983;&#24907;&#36786;&#20316;" href="https://cnavideo.cna.com.tw/Misc/Latest/Video-1/004338937.aspx?v=xZRjL57fVZdlYg53zPxpXQ%3d%3d"><span class='_ellipsis_default'>阿根廷惡火 重創生態農作</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#22238;&#25910;&#32025;&#23615;&#35122;&#35069;&#29123;&#26009; &#20271;&#32774;&#30010;&#20570;&#20986;&#25104;&#25928;" href="https://cnavideo.cna.com.tw/Misc/Latest/Video-1/004338936.aspx?v=x2M0ogKcpo93N%2bvxSq1RxA%3d%3d"><span class='_ellipsis_default'>回收紙尿褲製燃料 伯耆町做出成效</span></a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#35199;&#34269;&#34899;&#23478;&#32645;&#20025; &#35731;&#21517;&#30059;&#30331;&#27472;&#20803;" href="https://cnavideo.cna.com.tw/Misc/Latest/Video-1/004338935.aspx?v=ImF510nOpdjLsbo8q6sUDA%3d%3d"><span class='_ellipsis_default'>西藝術家羅丹 讓名畫登歐元</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#20420;&#35469;&#28879;&#26481;2&#20849;&#21644;&#22283; &#32654;&#31085;&#37329;&#34701;&#21046;&#35009;" href="https://cnavideo.cna.com.tw/Misc/Latest/Video-1/004338934.aspx?v=guO1dxxH76bspIKZSNZS7g%3d%3d"><span class='_ellipsis_default'>俄認烏東2共和國 美祭金融制裁</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#21335;&#38867;&#32317;&#32113;&#22823;&#36984; &#36984;&#27665;&#19981;&#30031;&#30123;&#24773;&#30456;&#25402;" href="https://cnavideo.cna.com.tw/Misc/Latest/Video-1/004338933.aspx?v=qKimMP19XtjcbzSzvUFmEQ%3d%3d"><span class='_ellipsis_default'>南韓總統大選 選民不畏疫情相挺</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#32113;&#19968;&#29509;&#38283;&#35347; &#24180;&#24230;&#21475;&#34399;&#22823;&#21213;&#29509;&#21564;" href="https://cnavideo.cna.com.tw/Misc/Latest/Video-1/004338932.aspx?v=FKTaua3DHIXoaPUyL8ia7Q%3d%3d"><span class='_ellipsis_default'>統一獅開訓 年度口號大勝獅吼</span></a></li></ul></div></li></ul><div class="red-item"><a class="first-level" href="https://www.cna.com.tw/postwrite">訊息平台</a></div></div></div></div><div class="fixed-arrow"><a class="toRightSide" href="javascript:"><i class="icon-right-arrow"></i></a></div></div></header><div class="sideMenu"><ul class="sideMenuList"><li><a class="first-level" href="https://www.cna.com.tw/topic/newstopic/2012.aspx">疫情</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/headlines.aspx">聚焦</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/aipl.aspx">政治</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/aopl.aspx">國際</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/acn.aspx">兩岸</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/aie.aspx">產經</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/asc.aspx">證券</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/ait.aspx">科技</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/ahel.aspx">生活</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/asoc.aspx">社會</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/aloc.aspx">地方</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/acul.aspx">文化</a></li><li><a class="first-level" href="https://www.cna.com.tw/culture/">文化+</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/aspt.aspx">運動</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/amov.aspx">娛樂</a></li><li><a class="first-level" href="https://howlife.cna.com.tw/readbook">悅讀</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/sp.aspx">數位專題</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/overseasworld.aspx">特派看世界</a></li><li><a class="first-level" href="http://cnavideo.cna.com.tw">影音</a></li><li><a class="first-level" href="https://academy.cna.com.tw/">新聞學院</a></li><li><a class="first-level" href="https://www.cna.com.tw/topic/newsworld.aspx">全球中央雜誌</a></li><li><a class="first-level" href="https://howlife.cna.com.tw">好生活</a></li></ul></div><div class="scrollable" id="scrollable"><div class="container"><div class="page--index" data-basename="index"><div class="pageContent"><div id="sfpdonly" style="height:1px;overflow:hidden;"><div class="ad-970 adslot jsADslot" id="cna2018_all_pc_970x250_M" data-width="" data-height="" data-dfp="cna2018_all_pc_970x250_M" data-isinitview="Y"></div></div><div class="wrapper"><div class="article-feed" data-category="amov" data-next-urls-in-topic='' data-tno='0' data-specifytno=''><article class="article" data-origin-type-name="娛樂" data-title="電視金鐘改革 節目與戲劇分2天辦、引進觀眾票選獎" data-canonical-url='https://www.cna.com.tw/news/amov/202202240115.aspx'><div class="centralContent"><div class="breadcrumb"><a href="/">首頁</a> / <a href="/list/amov.aspx" class="blue">娛樂</a></div><h1><span>電視金鐘改革 節目與戲劇分2天辦、引進觀眾票選獎</span></h1><div class="timeBox"><div class="updatetime"><span>2022/2/24 12:28</span><span></span></div></div><div class="mbBtnGroup"><div class="fbShareBox"><iframe data-src="https://www.facebook.com/plugins/like.php?href=https%3a%2f%2fwww.cna.com.tw%2fnews%2famov%2f202202240115.aspx&width=45&layout=box_count&action=like&size=small&share=false&height=65&appId=524202197752727" class="lazyload" title="fb like" width="45" height="65" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowfullscreen="true" allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share"></iframe></div><div class="toolBox"><a class="jsAudioBtn btn_audio" data-id="202202240115" data-title="電視金鐘改革 節目與戲劇分2天辦、引進觀眾票選獎" data-audio="https://imgcdn.cna.com.tw/www/audio/FullText/20220224/164567714967.mp3" aria-label="聽新聞" href="javascript:"><svg width="15" height="17" viewBox="0 0 15 17" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M13.9704 7.52711L2.64349 0.286777C2.2278 0.021809 1.67598 -0.0180963 1.22036 0.187813C0.761109 0.392126 0.474304 0.807135 0.474304 1.25567V15.7315C0.474304 16.1849 0.761109 16.5983 1.22036 16.8026C1.41459 16.8888 1.62697 16.9319 1.84116 16.9319C2.12071 16.9319 2.40388 16.8537 2.64349 16.6988L13.9704 9.46489C14.328 9.23344 14.5368 8.87589 14.5368 8.496C14.5386 8.10972 14.3244 7.75377 13.9704 7.52711Z" fill="#232323" /></svg></a><a class="btn_fb fb-color" data-href="https://www.cna.com.tw/news/amov/202202240115.aspx" aria-label="FB分享" href="javascript:"><svg width="13" height="22" viewBox="0 0 13 22" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12.0166 0.257815L9.26663 0.253296C6.17718 0.253296 4.18064 2.35114 4.18064 5.59811V8.06243H1.41571C1.17678 8.06243 0.983307 8.26081 0.983307 8.5055V12.076C0.983307 12.3207 1.177 12.5189 1.41571 12.5189H4.18064V21.5284C4.18064 21.7731 4.37412 21.9712 4.61304 21.9712H8.22049C8.45941 21.9712 8.65289 21.7729 8.65289 21.5284V12.5189H11.8857C12.1247 12.5189 12.3181 12.3207 12.3181 12.076L12.3195 8.5055C12.3195 8.38801 12.2738 8.27549 12.1928 8.19235C12.1119 8.1092 12.0016 8.06243 11.8868 8.06243H8.65289V5.9734C8.65289 4.96932 8.88652 4.45961 10.1636 4.45961L12.0161 4.45893C12.2548 4.45893 12.4483 4.26055 12.4483 4.01609V0.700655C12.4483 0.456415 12.255 0.258267 12.0166 0.257815Z" fill="#232323" /></svg></a><a class="btn_line line-color" data-href="https://www.cna.com.tw/news/amov/202202240115.aspx" data-title="電視金鐘改革 節目與戲劇分2天辦、引進觀眾票選獎" aria-label="LINE分享" href="javascript:"><svg width="23" height="23" viewBox="0 0 23 23" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M22.7243 9.77575C22.7243 4.74939 17.6764 0.650635 11.4851 0.650635C5.27224 0.650635 0.224304 4.74939 0.224304 9.77575C0.224304 14.2844 4.23677 18.0811 9.62986 18.793C9.9966 18.8793 10.4928 19.0303 10.6222 19.3539C10.7301 19.6343 10.6869 20.0874 10.6653 20.3678C10.6653 20.3678 10.5359 21.166 10.5143 21.3386C10.4712 21.619 10.2986 22.4603 11.4851 21.9426C12.6931 21.4464 17.9568 18.1243 20.3298 15.4061C21.9477 13.6156 22.7243 11.8036 22.7243 9.77575ZM7.51577 12.4723C7.51577 12.6017 7.40791 12.688 7.30005 12.688H4.12891C4.06419 12.688 4.02104 12.6665 3.9779 12.6233C3.93475 12.5802 3.91318 12.537 3.91318 12.4723V7.57537C3.91318 7.44594 4.02104 7.35965 4.12891 7.35965H4.92708C5.05652 7.35965 5.14281 7.46751 5.14281 7.57537V11.48H7.27847C7.40791 11.48 7.4942 11.5878 7.4942 11.6957V12.4723H7.51577ZM9.41414 12.4723C9.41414 12.6017 9.30628 12.688 9.19842 12.688H8.40024C8.2708 12.688 8.18452 12.5802 8.18452 12.4723V7.57537C8.18452 7.44594 8.29238 7.35965 8.40024 7.35965H9.19842C9.32785 7.35965 9.41414 7.46751 9.41414 7.57537V12.4723ZM14.8504 12.4723C14.8504 12.6017 14.7425 12.688 14.6347 12.688H13.8365C13.8149 12.688 13.7933 12.688 13.7718 12.688C13.7718 12.688 13.7718 12.688 13.7502 12.688C13.7502 12.688 13.7502 12.688 13.7286 12.688C13.707 12.6665 13.6855 12.6665 13.6639 12.6233L11.3988 9.56003V12.4723C11.3988 12.6017 11.2909 12.688 11.1831 12.688H10.3849C10.2555 12.688 10.1692 12.5802 10.1692 12.4723V7.57537C10.1692 7.44594 10.277 7.35965 10.3849 7.35965H11.1831C11.1831 7.35965 11.1831 7.35965 11.2046 7.35965C11.2046 7.35965 11.2046 7.35965 11.2262 7.35965C11.2262 7.35965 11.2262 7.35965 11.2478 7.35965C11.2478 7.35965 11.2478 7.35965 11.2694 7.35965C11.2694 7.35965 11.2694 7.35965 11.2909 7.35965C11.2909 7.35965 11.2909 7.35965 11.3125 7.35965C11.3125 7.35965 11.3125 7.35965 11.3341 7.35965C11.3341 7.35965 11.3341 7.35965 11.3557 7.35965C11.3557 7.35965 11.3557 7.35965 11.3772 7.38122L11.3988 7.40279L13.6423 10.4445V7.57537C13.6423 7.44594 13.7502 7.35965 13.8581 7.35965H14.6562C14.7857 7.35965 14.872 7.46751 14.872 7.57537V12.4723H14.8504ZM19.208 8.35198C19.208 8.48141 19.1001 8.5677 18.9923 8.5677H16.835V9.38745H18.9923C19.1217 9.38745 19.208 9.49531 19.208 9.60318V10.4014C19.208 10.5308 19.1001 10.6171 18.9923 10.6171H16.835V11.4368H18.9923C19.1217 11.4368 19.208 11.5447 19.208 11.6526V12.4507C19.208 12.5802 19.1001 12.6665 18.9923 12.6665H15.8211C15.7564 12.6665 15.7133 12.6449 15.6701 12.6017C15.627 12.5586 15.6054 12.5154 15.6054 12.4507V7.57537C15.6054 7.51065 15.627 7.46751 15.6701 7.42436C15.7133 7.38122 15.7564 7.35965 15.8211 7.35965H18.9923C19.1217 7.35965 19.208 7.46751 19.208 7.57537V8.35198Z" fill="#232323" /></svg></a><a class="btn_copy copy-color copy_tooltip" data-clipboard-text="https://www.cna.com.tw/news/amov/202202240115.aspx" aria-label="複製連結" href="javascript:"><svg width="19" height="19" viewBox="0 0 19 19" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M11.5307 7.59426C11.3096 7.3718 11.0644 7.17461 10.7997 7.00628C10.0985 6.55731 9.2834 6.31873 8.45082 6.31873C7.29523 6.31658 6.1866 6.77573 5.37091 7.59426L1.41369 11.5546C0.599376 12.3705 0.141691 13.4759 0.140962 14.6286C0.13943 17.034 2.08815 18.9853 4.4936 18.9868C5.6474 18.9908 6.75501 18.5339 7.57041 17.7175L10.837 14.4509C10.8963 14.3921 10.9295 14.3118 10.929 14.2283C10.928 14.0564 10.7879 13.918 10.6161 13.919H10.4917C9.80918 13.9214 9.13279 13.7903 8.50062 13.5332C8.38414 13.4853 8.25027 13.5123 8.16153 13.6016L5.8127 15.9536C5.08333 16.6829 3.9008 16.6829 3.17144 15.9536C2.44207 15.2242 2.44207 14.0417 3.17144 13.3123L7.14423 9.34265C7.87301 8.61478 9.05361 8.61478 9.78239 9.34265C10.2735 9.80489 11.0397 9.80489 11.5308 9.34265C11.7421 9.13116 11.8702 8.85066 11.8917 8.55244C11.9144 8.19607 11.7829 7.84706 11.5307 7.59426Z" fill="#232323" /><path d="M17.5319 1.593C15.8309 -0.107986 13.0731 -0.107986 11.3721 1.593L8.10862 4.85334C8.01901 4.94339 7.99316 5.07883 8.04329 5.19557C8.09283 5.31263 8.20862 5.38777 8.33571 5.38533H8.45081C9.13249 5.38409 9.80778 5.51617 10.4388 5.77422C10.5552 5.82216 10.6891 5.79511 10.7778 5.70579L13.1204 3.36629C13.8498 2.63692 15.0323 2.63692 15.7617 3.36629C16.4911 4.09565 16.4911 5.27818 15.7617 6.00755L12.8435 8.92256L12.8186 8.95056L11.7982 9.96477C11.0695 10.6926 9.88887 10.6926 9.16008 9.96477C8.66893 9.50253 7.90282 9.50253 7.4117 9.96477C7.19905 10.1779 7.07082 10.4608 7.05081 10.7612C7.02806 11.1175 7.15949 11.4666 7.4117 11.7194C7.77179 12.081 8.19309 12.3759 8.6561 12.5905C8.72143 12.6216 8.78676 12.6465 8.85209 12.6745C8.91742 12.7025 8.98585 12.7242 9.05119 12.7491C9.11652 12.774 9.18495 12.7958 9.25028 12.8145L9.43384 12.8642C9.55827 12.8953 9.68274 12.9202 9.81026 12.942C9.96389 12.9648 10.1186 12.9794 10.2738 12.9855H10.5102L10.6969 12.9638C10.7653 12.9607 10.8369 12.9451 10.9178 12.9451H11.0236L11.2382 12.914L11.3378 12.8954L11.5182 12.858H11.5524C12.3166 12.6661 13.0144 12.2704 13.5715 11.7132L17.5318 7.75283C19.2329 6.05184 19.2329 3.29399 17.5319 1.593Z" fill="#232323" /></svg></a><div class="hiddenCont"><div>請同意我們的隱私權規範，才能啟用聽新聞的功能。</div></div></div><a class="fontSizeBtn" aria-label="切換字級大小" href="javascript:"><svg width="27" height="17" viewBox="0 0 27 17" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M15.602 16.5493H12.8351L11.3202 12.3497H4.82204L3.38218 16.5493H0.615234L6.73142 0.408661H9.5297L15.602 16.5493ZM26.2819 16.5493H24.6542L23.759 14.0789H19.9404L19.0952 16.5493H17.4675L21.0609 7.05487H22.7074L26.2819 16.5493ZM21.8685 8.39679H21.8309C21.7933 8.67923 21.737 8.91396 21.6744 9.10163L20.3473 12.8594H23.3522L22.0187 9.1142C21.9686 8.97925 21.9185 8.74011 21.8685 8.39679ZM8.10236 2.69018H8.02732C7.96472 3.1697 7.87698 3.56952 7.77056 3.88899L5.51699 10.276H10.619L8.35286 3.9097C8.27148 3.68061 8.19001 3.27389 8.10236 2.69018Z" fill="#232323" stroke="#232323" stroke-width="0.5" /></svg></a></div><div class="shareSide"><div class="fbShareBox"><iframe data-src="https://www.facebook.com/plugins/like.php?href=https%3a%2f%2fwww.cna.com.tw%2fnews%2famov%2f202202240115.aspx&width=45&layout=box_count&action=like&size=small&share=false&height=65&appId=524202197752727" class="lazyload" title="fb like" width="45" height="65" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowfullscreen="true" allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share"></iframe></div><div class="toolBox"><a class="jsAudioBtn btn_audio" data-id="202202240115" data-title="電視金鐘改革 節目與戲劇分2天辦、引進觀眾票選獎" data-audio="https://imgcdn.cna.com.tw/www/audio/FullText/20220224/164567714967.mp3" aria-label="聽新聞" href="javascript:"><svg width="15" height="17" viewBox="0 0 15 17" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M13.9704 7.52711L2.64349 0.286777C2.2278 0.021809 1.67598 -0.0180963 1.22036 0.187813C0.761109 0.392126 0.474304 0.807135 0.474304 1.25567V15.7315C0.474304 16.1849 0.761109 16.5983 1.22036 16.8026C1.41459 16.8888 1.62697 16.9319 1.84116 16.9319C2.12071 16.9319 2.40388 16.8537 2.64349 16.6988L13.9704 9.46489C14.328 9.23344 14.5368 8.87589 14.5368 8.496C14.5386 8.10972 14.3244 7.75377 13.9704 7.52711Z" fill="#232323" /></svg></a><a class="btn_fb fb-color" data-href="https://www.cna.com.tw/news/amov/202202240115.aspx" aria-label="FB分享" href="javascript:"><svg width="13" height="22" viewBox="0 0 13 22" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12.0166 0.257815L9.26663 0.253296C6.17718 0.253296 4.18064 2.35114 4.18064 5.59811V8.06243H1.41571C1.17678 8.06243 0.983307 8.26081 0.983307 8.5055V12.076C0.983307 12.3207 1.177 12.5189 1.41571 12.5189H4.18064V21.5284C4.18064 21.7731 4.37412 21.9712 4.61304 21.9712H8.22049C8.45941 21.9712 8.65289 21.7729 8.65289 21.5284V12.5189H11.8857C12.1247 12.5189 12.3181 12.3207 12.3181 12.076L12.3195 8.5055C12.3195 8.38801 12.2738 8.27549 12.1928 8.19235C12.1119 8.1092 12.0016 8.06243 11.8868 8.06243H8.65289V5.9734C8.65289 4.96932 8.88652 4.45961 10.1636 4.45961L12.0161 4.45893C12.2548 4.45893 12.4483 4.26055 12.4483 4.01609V0.700655C12.4483 0.456415 12.255 0.258267 12.0166 0.257815Z" fill="#232323" /></svg></a><a class="btn_line line-color" data-href="https://www.cna.com.tw/news/amov/202202240115.aspx" data-title="電視金鐘改革 節目與戲劇分2天辦、引進觀眾票選獎" aria-label="LINE分享" href="javascript:"><svg width="23" height="23" viewBox="0 0 23 23" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M22.7243 9.77575C22.7243 4.74939 17.6764 0.650635 11.4851 0.650635C5.27224 0.650635 0.224304 4.74939 0.224304 9.77575C0.224304 14.2844 4.23677 18.0811 9.62986 18.793C9.9966 18.8793 10.4928 19.0303 10.6222 19.3539C10.7301 19.6343 10.6869 20.0874 10.6653 20.3678C10.6653 20.3678 10.5359 21.166 10.5143 21.3386C10.4712 21.619 10.2986 22.4603 11.4851 21.9426C12.6931 21.4464 17.9568 18.1243 20.3298 15.4061C21.9477 13.6156 22.7243 11.8036 22.7243 9.77575ZM7.51577 12.4723C7.51577 12.6017 7.40791 12.688 7.30005 12.688H4.12891C4.06419 12.688 4.02104 12.6665 3.9779 12.6233C3.93475 12.5802 3.91318 12.537 3.91318 12.4723V7.57537C3.91318 7.44594 4.02104 7.35965 4.12891 7.35965H4.92708C5.05652 7.35965 5.14281 7.46751 5.14281 7.57537V11.48H7.27847C7.40791 11.48 7.4942 11.5878 7.4942 11.6957V12.4723H7.51577ZM9.41414 12.4723C9.41414 12.6017 9.30628 12.688 9.19842 12.688H8.40024C8.2708 12.688 8.18452 12.5802 8.18452 12.4723V7.57537C8.18452 7.44594 8.29238 7.35965 8.40024 7.35965H9.19842C9.32785 7.35965 9.41414 7.46751 9.41414 7.57537V12.4723ZM14.8504 12.4723C14.8504 12.6017 14.7425 12.688 14.6347 12.688H13.8365C13.8149 12.688 13.7933 12.688 13.7718 12.688C13.7718 12.688 13.7718 12.688 13.7502 12.688C13.7502 12.688 13.7502 12.688 13.7286 12.688C13.707 12.6665 13.6855 12.6665 13.6639 12.6233L11.3988 9.56003V12.4723C11.3988 12.6017 11.2909 12.688 11.1831 12.688H10.3849C10.2555 12.688 10.1692 12.5802 10.1692 12.4723V7.57537C10.1692 7.44594 10.277 7.35965 10.3849 7.35965H11.1831C11.1831 7.35965 11.1831 7.35965 11.2046 7.35965C11.2046 7.35965 11.2046 7.35965 11.2262 7.35965C11.2262 7.35965 11.2262 7.35965 11.2478 7.35965C11.2478 7.35965 11.2478 7.35965 11.2694 7.35965C11.2694 7.35965 11.2694 7.35965 11.2909 7.35965C11.2909 7.35965 11.2909 7.35965 11.3125 7.35965C11.3125 7.35965 11.3125 7.35965 11.3341 7.35965C11.3341 7.35965 11.3341 7.35965 11.3557 7.35965C11.3557 7.35965 11.3557 7.35965 11.3772 7.38122L11.3988 7.40279L13.6423 10.4445V7.57537C13.6423 7.44594 13.7502 7.35965 13.8581 7.35965H14.6562C14.7857 7.35965 14.872 7.46751 14.872 7.57537V12.4723H14.8504ZM19.208 8.35198C19.208 8.48141 19.1001 8.5677 18.9923 8.5677H16.835V9.38745H18.9923C19.1217 9.38745 19.208 9.49531 19.208 9.60318V10.4014C19.208 10.5308 19.1001 10.6171 18.9923 10.6171H16.835V11.4368H18.9923C19.1217 11.4368 19.208 11.5447 19.208 11.6526V12.4507C19.208 12.5802 19.1001 12.6665 18.9923 12.6665H15.8211C15.7564 12.6665 15.7133 12.6449 15.6701 12.6017C15.627 12.5586 15.6054 12.5154 15.6054 12.4507V7.57537C15.6054 7.51065 15.627 7.46751 15.6701 7.42436C15.7133 7.38122 15.7564 7.35965 15.8211 7.35965H18.9923C19.1217 7.35965 19.208 7.46751 19.208 7.57537V8.35198Z" fill="#232323" /></svg></a><a class="btn_copy copy-color copy_tooltip" data-clipboard-text="https://www.cna.com.tw/news/amov/202202240115.aspx" aria-label="複製連結" href="javascript:"><svg width="19" height="19" viewBox="0 0 19 19" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M11.5307 7.59426C11.3096 7.3718 11.0644 7.17461 10.7997 7.00628C10.0985 6.55731 9.2834 6.31873 8.45082 6.31873C7.29523 6.31658 6.1866 6.77573 5.37091 7.59426L1.41369 11.5546C0.599376 12.3705 0.141691 13.4759 0.140962 14.6286C0.13943 17.034 2.08815 18.9853 4.4936 18.9868C5.6474 18.9908 6.75501 18.5339 7.57041 17.7175L10.837 14.4509C10.8963 14.3921 10.9295 14.3118 10.929 14.2283C10.928 14.0564 10.7879 13.918 10.6161 13.919H10.4917C9.80918 13.9214 9.13279 13.7903 8.50062 13.5332C8.38414 13.4853 8.25027 13.5123 8.16153 13.6016L5.8127 15.9536C5.08333 16.6829 3.9008 16.6829 3.17144 15.9536C2.44207 15.2242 2.44207 14.0417 3.17144 13.3123L7.14423 9.34265C7.87301 8.61478 9.05361 8.61478 9.78239 9.34265C10.2735 9.80489 11.0397 9.80489 11.5308 9.34265C11.7421 9.13116 11.8702 8.85066 11.8917 8.55244C11.9144 8.19607 11.7829 7.84706 11.5307 7.59426Z" fill="#232323" /><path d="M17.5319 1.593C15.8309 -0.107986 13.0731 -0.107986 11.3721 1.593L8.10862 4.85334C8.01901 4.94339 7.99316 5.07883 8.04329 5.19557C8.09283 5.31263 8.20862 5.38777 8.33571 5.38533H8.45081C9.13249 5.38409 9.80778 5.51617 10.4388 5.77422C10.5552 5.82216 10.6891 5.79511 10.7778 5.70579L13.1204 3.36629C13.8498 2.63692 15.0323 2.63692 15.7617 3.36629C16.4911 4.09565 16.4911 5.27818 15.7617 6.00755L12.8435 8.92256L12.8186 8.95056L11.7982 9.96477C11.0695 10.6926 9.88887 10.6926 9.16008 9.96477C8.66893 9.50253 7.90282 9.50253 7.4117 9.96477C7.19905 10.1779 7.07082 10.4608 7.05081 10.7612C7.02806 11.1175 7.15949 11.4666 7.4117 11.7194C7.77179 12.081 8.19309 12.3759 8.6561 12.5905C8.72143 12.6216 8.78676 12.6465 8.85209 12.6745C8.91742 12.7025 8.98585 12.7242 9.05119 12.7491C9.11652 12.774 9.18495 12.7958 9.25028 12.8145L9.43384 12.8642C9.55827 12.8953 9.68274 12.9202 9.81026 12.942C9.96389 12.9648 10.1186 12.9794 10.2738 12.9855H10.5102L10.6969 12.9638C10.7653 12.9607 10.8369 12.9451 10.9178 12.9451H11.0236L11.2382 12.914L11.3378 12.8954L11.5182 12.858H11.5524C12.3166 12.6661 13.0144 12.2704 13.5715 11.7132L17.5318 7.75283C19.2329 6.05184 19.2329 3.29399 17.5319 1.593Z" fill="#232323" /></svg></a><div class="hiddenCont"><div>請同意我們的隱私權規範，才能啟用聽新聞的功能。</div></div></div></div><div class="paragraph"><p>（中央社記者王心妤台北24日電）文化部今天舉辦111年度電視金鐘獎獎勵要點記者會，宣布今年金鐘獎節目類、戲劇類將於10月分開舉辦並增設獎項，也將引進觀眾票選機制，另鼓勵推動產業發展者能獲「特別獎」。</p><p>文化部政務次長李靜慧今天與110年電視金鐘獎總召曹瑞原、特別獎委員湯昇榮出席記者會，李靜慧宣布金鐘獎節目類與戲劇類頒獎典禮將於10月下旬週五、週六，連續2天舉辦。</p><p>電視金鐘獎中，「連續劇與迷你劇集」將增設「造型設計獎」、「視覺特效獎」、「戲劇配樂獎」、「主題歌曲獎」，因此戲劇類將有27個獎項。</p><p>節目類獎項因應兒童、少年節目不同受眾及製播方式，「兒童少年節目獎」將細分為「兒童節目獎」、「少年節目獎」，節目類共有21個獎項。111年度電視金鐘獎將於4月1日開放報名，至5月3日截止。</p><p>今年金鐘獎將引進觀眾票選機制，設置「最具人氣戲劇節目獎」、「最具人氣綜藝節目獎」，增加觀眾討論聲量，同時舉辦國際工作坊，邀請編導團隊交流經驗。</p><p>今年為了鼓勵業界推動電視事業及產業發展有傑出成就的個人或團體，增設「特別獎」並頒發新台幣10萬元給予鼓勵，特別獎項報名從4月1日至6月2日止。</p><p>對於未來是否會開放國際華語節目和戲劇報名，文化部影視局長徐宜君表示，目前已開放國際工作坊，但未來也希望更加接軌國際，可能考慮是否讓國際團隊參與特定獎項，但應該先做好「金鐘獎」這個品牌。</p><p>導演曹瑞原表示，應該先讓「金鐘獎」品牌站穩，再漸漸擴大舉辦，「金鐘獎變成2天舉辦，或許會更熱鬧，觀眾也更期待。」（編輯：張雅淨）1110224</p></div><div class="paragraph BtnShareGroup"><div class="fbShareBox"><iframe data-src="https://www.facebook.com/plugins/like.php?href=https%3a%2f%2fwww.cna.com.tw%2fnews%2famov%2f202202240115.aspx&width=45&layout=box_count&action=like&size=small&share=false&height=65&appId=524202197752727" class="lazyload" title="fb like" width="45" height="65" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowfullscreen="true" allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share"></iframe></div><div class="toolBox"><a class="btn_fb fb-color" data-href="https://www.cna.com.tw/news/amov/202202240115.aspx" aria-label="FB分享" href="javascript:"><svg width="13" height="22" viewBox="0 0 13 22" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12.0166 0.257815L9.26663 0.253296C6.17718 0.253296 4.18064 2.35114 4.18064 5.59811V8.06243H1.41571C1.17678 8.06243 0.983307 8.26081 0.983307 8.5055V12.076C0.983307 12.3207 1.177 12.5189 1.41571 12.5189H4.18064V21.5284C4.18064 21.7731 4.37412 21.9712 4.61304 21.9712H8.22049C8.45941 21.9712 8.65289 21.7729 8.65289 21.5284V12.5189H11.8857C12.1247 12.5189 12.3181 12.3207 12.3181 12.076L12.3195 8.5055C12.3195 8.38801 12.2738 8.27549 12.1928 8.19235C12.1119 8.1092 12.0016 8.06243 11.8868 8.06243H8.65289V5.9734C8.65289 4.96932 8.88652 4.45961 10.1636 4.45961L12.0161 4.45893C12.2548 4.45893 12.4483 4.26055 12.4483 4.01609V0.700655C12.4483 0.456415 12.255 0.258267 12.0166 0.257815Z" fill="#232323" /></svg></a><a class="btn_line line-color" data-href="https://www.cna.com.tw/news/amov/202202240115.aspx" data-title="電視金鐘改革 節目與戲劇分2天辦、引進觀眾票選獎" aria-label="LINE分享" href="javascript:"><svg width="23" height="23" viewBox="0 0 23 23" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M22.7243 9.77575C22.7243 4.74939 17.6764 0.650635 11.4851 0.650635C5.27224 0.650635 0.224304 4.74939 0.224304 9.77575C0.224304 14.2844 4.23677 18.0811 9.62986 18.793C9.9966 18.8793 10.4928 19.0303 10.6222 19.3539C10.7301 19.6343 10.6869 20.0874 10.6653 20.3678C10.6653 20.3678 10.5359 21.166 10.5143 21.3386C10.4712 21.619 10.2986 22.4603 11.4851 21.9426C12.6931 21.4464 17.9568 18.1243 20.3298 15.4061C21.9477 13.6156 22.7243 11.8036 22.7243 9.77575ZM7.51577 12.4723C7.51577 12.6017 7.40791 12.688 7.30005 12.688H4.12891C4.06419 12.688 4.02104 12.6665 3.9779 12.6233C3.93475 12.5802 3.91318 12.537 3.91318 12.4723V7.57537C3.91318 7.44594 4.02104 7.35965 4.12891 7.35965H4.92708C5.05652 7.35965 5.14281 7.46751 5.14281 7.57537V11.48H7.27847C7.40791 11.48 7.4942 11.5878 7.4942 11.6957V12.4723H7.51577ZM9.41414 12.4723C9.41414 12.6017 9.30628 12.688 9.19842 12.688H8.40024C8.2708 12.688 8.18452 12.5802 8.18452 12.4723V7.57537C8.18452 7.44594 8.29238 7.35965 8.40024 7.35965H9.19842C9.32785 7.35965 9.41414 7.46751 9.41414 7.57537V12.4723ZM14.8504 12.4723C14.8504 12.6017 14.7425 12.688 14.6347 12.688H13.8365C13.8149 12.688 13.7933 12.688 13.7718 12.688C13.7718 12.688 13.7718 12.688 13.7502 12.688C13.7502 12.688 13.7502 12.688 13.7286 12.688C13.707 12.6665 13.6855 12.6665 13.6639 12.6233L11.3988 9.56003V12.4723C11.3988 12.6017 11.2909 12.688 11.1831 12.688H10.3849C10.2555 12.688 10.1692 12.5802 10.1692 12.4723V7.57537C10.1692 7.44594 10.277 7.35965 10.3849 7.35965H11.1831C11.1831 7.35965 11.1831 7.35965 11.2046 7.35965C11.2046 7.35965 11.2046 7.35965 11.2262 7.35965C11.2262 7.35965 11.2262 7.35965 11.2478 7.35965C11.2478 7.35965 11.2478 7.35965 11.2694 7.35965C11.2694 7.35965 11.2694 7.35965 11.2909 7.35965C11.2909 7.35965 11.2909 7.35965 11.3125 7.35965C11.3125 7.35965 11.3125 7.35965 11.3341 7.35965C11.3341 7.35965 11.3341 7.35965 11.3557 7.35965C11.3557 7.35965 11.3557 7.35965 11.3772 7.38122L11.3988 7.40279L13.6423 10.4445V7.57537C13.6423 7.44594 13.7502 7.35965 13.8581 7.35965H14.6562C14.7857 7.35965 14.872 7.46751 14.872 7.57537V12.4723H14.8504ZM19.208 8.35198C19.208 8.48141 19.1001 8.5677 18.9923 8.5677H16.835V9.38745H18.9923C19.1217 9.38745 19.208 9.49531 19.208 9.60318V10.4014C19.208 10.5308 19.1001 10.6171 18.9923 10.6171H16.835V11.4368H18.9923C19.1217 11.4368 19.208 11.5447 19.208 11.6526V12.4507C19.208 12.5802 19.1001 12.6665 18.9923 12.6665H15.8211C15.7564 12.6665 15.7133 12.6449 15.6701 12.6017C15.627 12.5586 15.6054 12.5154 15.6054 12.4507V7.57537C15.6054 7.51065 15.627 7.46751 15.6701 7.42436C15.7133 7.38122 15.7564 7.35965 15.8211 7.35965H18.9923C19.1217 7.35965 19.208 7.46751 19.208 7.57537V8.35198Z" fill="#232323" /></svg></a><a class="btn_copy copy-color copy_tooltip" data-clipboard-text="https://www.cna.com.tw/news/amov/202202240115.aspx" aria-label="複製連結" href="javascript:"><svg width="19" height="19" viewBox="0 0 19 19" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M11.5307 7.59426C11.3096 7.3718 11.0644 7.17461 10.7997 7.00628C10.0985 6.55731 9.2834 6.31873 8.45082 6.31873C7.29523 6.31658 6.1866 6.77573 5.37091 7.59426L1.41369 11.5546C0.599376 12.3705 0.141691 13.4759 0.140962 14.6286C0.13943 17.034 2.08815 18.9853 4.4936 18.9868C5.6474 18.9908 6.75501 18.5339 7.57041 17.7175L10.837 14.4509C10.8963 14.3921 10.9295 14.3118 10.929 14.2283C10.928 14.0564 10.7879 13.918 10.6161 13.919H10.4917C9.80918 13.9214 9.13279 13.7903 8.50062 13.5332C8.38414 13.4853 8.25027 13.5123 8.16153 13.6016L5.8127 15.9536C5.08333 16.6829 3.9008 16.6829 3.17144 15.9536C2.44207 15.2242 2.44207 14.0417 3.17144 13.3123L7.14423 9.34265C7.87301 8.61478 9.05361 8.61478 9.78239 9.34265C10.2735 9.80489 11.0397 9.80489 11.5308 9.34265C11.7421 9.13116 11.8702 8.85066 11.8917 8.55244C11.9144 8.19607 11.7829 7.84706 11.5307 7.59426Z" fill="#232323" /><path d="M17.5319 1.593C15.8309 -0.107986 13.0731 -0.107986 11.3721 1.593L8.10862 4.85334C8.01901 4.94339 7.99316 5.07883 8.04329 5.19557C8.09283 5.31263 8.20862 5.38777 8.33571 5.38533H8.45081C9.13249 5.38409 9.80778 5.51617 10.4388 5.77422C10.5552 5.82216 10.6891 5.79511 10.7778 5.70579L13.1204 3.36629C13.8498 2.63692 15.0323 2.63692 15.7617 3.36629C16.4911 4.09565 16.4911 5.27818 15.7617 6.00755L12.8435 8.92256L12.8186 8.95056L11.7982 9.96477C11.0695 10.6926 9.88887 10.6926 9.16008 9.96477C8.66893 9.50253 7.90282 9.50253 7.4117 9.96477C7.19905 10.1779 7.07082 10.4608 7.05081 10.7612C7.02806 11.1175 7.15949 11.4666 7.4117 11.7194C7.77179 12.081 8.19309 12.3759 8.6561 12.5905C8.72143 12.6216 8.78676 12.6465 8.85209 12.6745C8.91742 12.7025 8.98585 12.7242 9.05119 12.7491C9.11652 12.774 9.18495 12.7958 9.25028 12.8145L9.43384 12.8642C9.55827 12.8953 9.68274 12.9202 9.81026 12.942C9.96389 12.9648 10.1186 12.9794 10.2738 12.9855H10.5102L10.6969 12.9638C10.7653 12.9607 10.8369 12.9451 10.9178 12.9451H11.0236L11.2382 12.914L11.3378 12.8954L11.5182 12.858H11.5524C12.3166 12.6661 13.0144 12.2704 13.5715 11.7132L17.5318 7.75283C19.2329 6.05184 19.2329 3.29399 17.5319 1.593Z" fill="#232323" /></svg></a><div class="hiddenCont"><div>請同意我們的隱私權規範，才能啟用聽新聞的功能。</div></div></div></div><div class="paragraph"><p>本網站之文字、圖片及影音，非經授權，不得轉載、公開播送或公開傳輸及利用。</p></div><div class="jsAppDownload paragraph appDownload"><div class=""><div class="apptitle">下載中央社「一手新聞」 app，每日新聞不漏接！</div><div class="storeicon"><a class="jsIos ios" href="https://apps.apple.com/tw/app/%E4%B8%AD%E5%A4%AE%E7%A4%BE%E4%B8%80%E6%89%8B%E6%96%B0%E8%81%9E/id444433899" target="_blank" rel="noopener"><img class="lazyload" data-src="https://imgcdn.cna.com.tw/www/website/img/appstore.svg?v=20220125" alt="iOS App下載" width="120" height="36"></a><a class="jsAndroid android" href="https://play.google.com/store/apps/details?id=m.cna.com.tw.App" target="_blank" rel="noopener"><img class="lazyload" data-src="https://imgcdn.cna.com.tw/www/website/img/googleplay.svg?v=20220125" alt="Android App下載" width="120" height="36"></a></div></div></div><div class="paragraph articleADbox" data-enable-dfp="True"><div class="advertiseBox bottomADbox left adslot_infinite pcBox_ad js_pcBox_ad" id="adslot_bl" data-width="300" data-height="250" data-dfp="cna2018_all_article_300x250_BL"></div><div class="advertiseBox bottomADbox right adslot_infinite mbBox_ad js_mbBox_ad" id="adslot_br" data-width="300" data-height="250" data-dfp="cna2018_all_article_300x250_BR"></div><div class="advertiseBox sixSquare jsNewsThemePC_tenmax"></div><div class="advertiseBox sixSquare jsNewsThemePC_popin"></div></div></div><div class="advertiseGroup "><div class="advertiseBox top_ad  adslot_infinite js_top_ad" id="adslot_top" data-width="300" data-height="250" data-dfp="cna2018_article_300x250_RT" data-isinitview="Y"></div><div class="advertiseBox middle_ad js_middle_ad"><a href ="https://www.cna.com.tw/project/ttida_comics/comics_album.html" target="_blank" rel="noopener"><img data-src="https://imgcdn.cna.com.tw/www/images/ad/ttida/204_300.png" alt="地機族" class="lazyload" width="300" height="868"/></a></div><div class="advertiseBox bottom_ad adslot_infinite js_bottom_ad" id="adslot_bottom" data-width="300" data-height="600" data-dfp="cna2018_article_300x600_RB"></div></div><div class="advertiseMobile" data-enable-dfp="True"><div class="advertiseBox immutable adslot_infinite js_top_ad" id="adslot_top" data-width="" data-height="" data-dfp="cna2018_mob_article_300x250_RT"></div><div class="advertiseBox article_mb_ad_recommend jsNewsThemeMB_tenmax"></div><div class="advertiseBox immutable adslot_infinite js_pcBox_ad" id="adslot_bl" data-width="300" data-height="250" data-dfp="cna2018_all_article_300x250_BL"></div><div class="advertiseBox article_mb_ad_recommend jsNewsThemeMB_popin"></div><div class="advertiseBox immutable adslot_infinite mbBox_ad js_mbBox_ad" id="adslot_br" data-width="300" data-height="250" data-dfp="cna2018_all_article_300x250_BR"></div></div></article></div><div id="jsAudioCtrl"></div></div><div class="wrapper"></div></div></div><div class="jsADslot" id="cna2021_refresh_1x1" data-width="1" data-height="1" data-dfp="cna2021_refresh_1x1" data-isinitview="N"></div></div><footer class=""><div class="f-wrapper"><div class="f-social-group mb"><a class="share fb" href="https://www.facebook.com/cnanewstaiwan/" target="_blank" rel="noopener" aria-label="中央社新聞粉絲團"><i class="icon-fb"></i></a></div><div class="f-col-group"><div class="f-col"><div class="f-title">國際版網站</div><a href="https://focustaiwan.tw" target="_blank" rel="noopener">Focus Taiwan</a><a href="https://japan.focustaiwan.tw" target="_blank" rel="noopener">フォーカス台湾</a></div><div class="f-col"><div class="f-title">關注更多</div><a href="https://itunes.apple.com/tw/app/%E4%B8%AD%E5%A4%AE%E7%A4%BE%E4%B8%80%E6%89%8B%E6%96%B0%E8%81%9E/id444433899" target="_blank" rel="noopener">iOS app 下載</a><a href="https://play.google.com/store/apps/details?id=m.cna.com.tw.App" target="_blank" rel="noopener">Android app 下載</a><a href="https://www.cna.com.tw/project/20200630-focus-taiwan-app/TW/" target="_blank" rel="noopener">Focus Taiwan App</a><a href="https://www.cna.com.tw/topic/newsworld.aspx">全球中央雜誌</a><a href="https://www.cna.com.tw/culture">文化+</a><a href="https://academy.cna.com.tw/">新聞學院</a><a href="/newsletter.aspx">中央社電子報</a><a href="/topic/newstopic/3603.aspx">中央社好POD</a></div><div class="f-col"><div class="f-title">關於中央社</div><a href="/about/info.aspx">公司簡介</a><a href="/about/logo.aspx">企業識別</a><a href="/about/open.aspx">公開資訊</a><a href="/about/install.aspx">設置條例摘要</a><a href="/about/honesty.aspx">誠信經營專區</a><a href="/about/privacy.aspx">隱私權聲明</a><a href="/about/contact.aspx">聯絡我們</a></div><div class="f-col"><div class="f-title">產品與服務</div><a href="/about/product.aspx">產品總覽</a><a href="http://service.cna.com.tw/">客戶頻道</a><a href="https://www.phototaiwan.com/Query/DefaultBrowse.aspx">影像空間</a><a href="https://www.cna.com.tw/postwrite">訊息平台</a><a href="/about/rss.aspx">RSS</a></div><div class="f-col"><div class="f-title">友善連結</div><a class="ecomargin" href="https://www.cna.com.tw/project/thp_award/" target="_blank" rel="noopener noreferrer">曾虛白新聞獎基金會</a><a href="https://cfcmweb.cy.gov.tw/cfcm_w/" target="_blank" rel="noopener noreferrer">公職人員及關係人補助交易身分關係公開及查詢平臺</a></div></div><div class="f-social-group pc"><a class="share fb" href="https://www.facebook.com/cnanewstaiwan/" target="_blank" rel="noopener" aria-label="中央社新聞粉絲團"><i class="icon-fb"></i></a></div></div><div class="f-info"><div>專線：<a class="" href="tel:0800-256-688">0800-256-688</a> | 信箱：<a class="" href="mailto:services@mail.cna.com.tw">services@mail.cna.com.tw</a></div><div>copyright © 2022 中央通訊社版權所有</div></div></footer></div></div><script> var STATIC_DOC_VER = '20220125'; var STATIC_DOC_PATH = 'https://imgcdn.cna.com.tw/www/website'; var IS_IN_APP = false; </script><script type="text/javascript"> function addHandler(target, eventType, handler) { if (target.addEventListener) { addHandler = function (target, eventType, handler) { target.addEventListener(eventType, handler, false); } } else { addHandler = function (target, eventType, handler) { target.attachEvent("on" + eventType, handler); } } addHandler(target, eventType, handler); } function removeHandler(target, eventType, handler) { if (target.removeEventListener) { removeHandler = function (target, eventType, handler) { target.removeEventListener(eventType, handler, false); } } else { removeHandler = function (target, eventType, handler) { target.detachEvent("on" + eventType, handler); } } removeHandler(target, eventType, handler); }  function loadJsCssFile(filename, filetype, callback) { if (filetype == "js") {  if (checkScriptLoaded(filename)) { if (callback != null) callback(); } else { var fileref = document.createElement('script'); fileref.setAttribute("type", "text/javascript"); fileref.setAttribute("src", filename); if (fileref.readyState) {  fileref.onreadystatechange = function () { var state = fileref.readyState; if (state === 'loaded' || state === 'complete') { if (callback != null) callback(); } }; } else {  fileref.onload = function () { if (callback != null) callback(); }; } } } else if (filetype == "css") {  if (checkSheetLoaded(filename)) { if (callback != null) callback(); } else { var fileref = document.createElement("link"); fileref.setAttribute("rel", "stylesheet"); fileref.setAttribute("type", "text/css"); fileref.setAttribute("href", filename); if (fileref.readyState) {  fileref.onreadystatechange = function () { var state = fileref.readyState; if (state === 'loaded' || state === 'complete') { if (callback != null) callback() } }; } else {  fileref.onload = function () { if (callback != null) callback(); }; } } } if (typeof fileref != "undefined") document.getElementsByTagName("head")[0].appendChild(fileref) }  function checkSheetLoaded(linkHref) { var ss = document.styleSheets; for (var i = 0; i < ss.length-1; i++) { if (ss[i].href != null && ss[i].href.indexOf(linkHref) >= 0) return true; } return false; }  function checkScriptLoaded(scriptSrc) { var scripts = document.getElementsByTagName("script"); for (var i = 0; i < scripts.length; i++) { if (scripts[i].getAttribute('src') == scriptSrc) return true; } return false; } </script><script type="text/javascript"> function loadDetailMasterTopJs() {   loadJsCssFile("https://imgcdn.cna.com.tw/www/website/js/infinite-scroll.pkgd.min.js?v=20220125", "js", function () {  loadJsCssFile("https://imgcdn.cna.com.tw/www/website/bundle_js/sitedetail_top.min.js?v=20220125", "js", function () {  loadDetailMasterFooterCssJS(); }); }); } function loadDetailMasterFooterCssJS() { var flag_scroll = false; $(window).scroll(function () { if (flag_scroll == false) { flag_scroll = true;  loadJsCssFile("https://imgcdn.cna.com.tw/www/website/bundle_js/sitedetail_footer.min.js?v=20220125", "js", function () {  loadMasterFooterJs(); }); } }); } </script><script> function loadIcomoon() { loadJsCssFile("https://imgcdn.cna.com.tw/www/website/css/icomoon.css?v=20220125", "css", function () {  loadJquery(); }); } function loadJquery() {  loadJsCssFile("https://imgcdn.cna.com.tw/www/website/js/jquery-3.6.0.min.js?v=20220125", "js", function () {  loadSiteMasterTopJs(); }); } function loadSiteMasterTopJs() { loadJsCssFile("https://imgcdn.cna.com.tw/www/website/bundle_js/site_top.min.js?v=20220125", "js", function () {  if (typeof loadDetailMasterTopJs === 'function') {  loadDetailMasterTopJs(); } else { loadPageJs(); } }); } function loadMasterFooterJs() { var flag_scroll = false; $(window).scroll(function () { if (flag_scroll == false) { flag_scroll = true;  loadJsCssFile("https://imgcdn.cna.com.tw/www/website/bundle_js/site_footer.min.js?v=20220125", "js", function () {  }); } }); }  addHandler(window, "load", loadIcomoon()); </script><script type="text/javascript"> _atrk_opts = { atrk_acct:"mSSth1a0k700aV", domain:"cna.com.tw",dynamic: true}; (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })(); </script><noscript><img src="https://certify.alexametrics.com/atrk.gif?account=mSSth1a0k700aV" style="display:none" height="1" width="1" alt="" /></noscript><noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=16827998&cv=2.0&cj=1" /></noscript><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1056893641102242&ev=PageView&noscript=1" /></noscript></body></html>