<!DOCTYPE html><html lang="zh-Hant-TW"><head><title>
	世衛示警武漢肺炎病毒傳播力強 公布患者前10大典型症狀 | 國際 | 重點新聞 | 中央社 CNA
</title><meta name="description" content="世界衛生組織發布中國考察報告，示警2019年冠狀病毒疾病有極強傳播力、必須採高標準假設全球人口易感染來應對。因不清楚病毒動物來源，已發生疫情地區須考慮復發風險。" /><meta name="keywords" content="武漢肺炎,世衛,WHO,News,新聞,即時新聞,中央社" /><link href="https://www.cna.com.tw/amp/news/firstnews/202003010208.aspx" rel="amphtml" /><link href="https://www.cna.com.tw/news/firstnews/202003010208.aspx" rel="canonical" /><meta property="og:url" content="https://www.cna.com.tw/news/firstnews/202003010208.aspx" /><meta property="og:title" content="世衛示警武漢肺炎病毒傳播力強 公布患者前10大典型症狀 | 國際 | 重點新聞 | 中央社 CNA" /><meta property="og:description" content="世界衛生組織發布中國考察報告，示警2019年冠狀病毒疾病有極強傳播力、必須採高標準假設全球人口易感染來應對。因不清楚病毒動物來源，已發生疫情地區須考慮復發風險。" /><link href="https://imgcdn.cna.com.tw/www/webphotos/WebCover/800/20200301/3560x2670_153746653767.jpg" rel="image_src" type="image/jpeg" /><meta property="og:image:height" content="1024" /><meta property="og:image:width" content="1024" /><meta property="og:image" content="https://imgcdn.cna.com.tw/www/webphotos/WebOg/600/20200301/4000x2100_014532753296.jpg" /><meta property="og:type" content="article" /><meta itemprop="dateModified" content="2020/03/02 00:04" /><meta itemprop="datePublished" content="2020/03/01 19:43" /><meta itemprop="dateCreated" content="2020/03/01 19:43" /><meta property="fb:admins" content="100000193024403" /><meta property="fb:app_id" content="524202197752727" /><meta property="fb:pages" content="214159925349838" /><meta property="fb:pages" content="148395741852581" /><meta property="article:author" content="https://www.facebook.com/cnanewstaiwan" /><meta property="article:publisher" content="https://www.facebook.com/cnanewstaiwan" /><meta itemprop="author" content="中央通訊社" /><link href="https://plus.google.com/102054703728087773572" rel="author" /><link rel="icon" type="image/png" href="https://imgcdn.cna.com.tw/www/website/img/fav-icon.png?v=20200226" /><link rel="preconnect" href="https://imgcdn.cna.com.tw" /><link rel="preconnect" href="https://www.google.com.tw" /><link rel="preconnect" href="https://www.google-analytics.com" /><meta charset="utf-8" /><meta http-equiv="expires" content="0" /><meta http-equiv="cache-control" content="no-cache" /><meta http-equiv="pragma" content="no-cache" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=5.0" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta name="dailymotion-domain-verification" content="dmh18yyush7adi14v" /><style>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</style><link rel="preload" as="font" href="https://imgcdn.cna.com.tw/www/website/fonts/icomoon.woff?40eb9s" type="font/woff" crossorigin="anonymous"><link rel="preconnect" href="https://connect.facebook.net"><style>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</style><style> .BlueBlock { display: none; } </style></head><body class="page"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WCLJ4Q5" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div class="page"><div class="overlayidle"><div class="idleBox"><a class="closeBtn" href="javascript:" aria-label="關閉閒置頁面"><i class="icon-cross"></i></a><div class="idletitle">更多編輯台推薦新聞：</div><div class="idleGroup"><div class="idleNewsL"><div id="plIdleNewsL">
	<div class="idleNews"><a class="idleNewsClick" href="https://www.cna.com.tw/news/firstnews/202003010189.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/EditorRecommend/20200301/28925535.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/EditorRecommend/20200301/28925535.jpg"><img class="lazyload" data-src="https://imgcdn.cna.com.tw/www/webphotos/EditorRecommend/20200301/28925535.jpg" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/EditorRecommend/20200301/28925535.jpg 414w, https://imgcdn.cna.com.tw/www/webphotos/EditorRecommend/20200301/28925535.jpg 1024w" alt="武漢肺炎延燒 日本大相撲春季賽破天荒無觀眾"></picture></div><div class="hood"><div class="kind">國際</div><h2>武漢肺炎延燒 日本大相撲春季賽破天荒無觀眾</h2></div></a></div>
</div></div><div class="idleNewsR"><div class="idleNews"><a class="idleNewsClick" href="https://www.cna.com.tw/news/firstnews/202003010179.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20200301/1042x781_967163047064.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/800/20200301/1042x781_967163047064.jpg"><img class="lazyload" data-src="https://imgcdn.cna.com.tw/www/webphotos/WebCover/800/20200301/1042x781_967163047064.jpg" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20200301/1042x781_967163047064.jpg 414w, https://imgcdn.cna.com.tw/www/webphotos/WebCover/800/20200301/1042x781_967163047064.jpg 1024w" alt="武漢肺炎疫情延燒民代願配合不跑攤 非去不可選室外場所"></picture></div><div class="hood"><div class="kind">政治</div><h2>武漢肺炎疫情延燒民代願配合不跑攤 非去不可選室外場所</h2></div></a></div><div class="idleNews"><a class="idleNewsClick" href="https://www.cna.com.tw/news/firstnews/202003010082.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/400/20200301/800x726_904637041710.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/1024/20200301/800x726_904637041710.jpg"><img class="lazyload" data-src="https://imgcdn.cna.com.tw/www/WebPhotos/1024/20200301/800x726_904637041710.jpg" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/400/20200301/800x726_904637041710.jpg 414w, https://imgcdn.cna.com.tw/www/WebPhotos/1024/20200301/800x726_904637041710.jpg 1024w" alt="東京馬拉松大迫傑創日本新紀錄 可望取得東奧出賽資格"></picture></div><div class="hood"><div class="kind">運動</div><h2>東京馬拉松大迫傑創日本新紀錄 可望取得東奧出賽資格</h2></div></a></div><div class="idleNews"><a class="idleNewsClick" href="https://www.cna.com.tw/news/aopl/202003010027.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/EditorRecommend/20200301/61965215.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/EditorRecommend/20200301/61965215.jpg"><img class="lazyload" data-src="https://imgcdn.cna.com.tw/www/webphotos/EditorRecommend/20200301/61965215.jpg" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/EditorRecommend/20200301/61965215.jpg 414w, https://imgcdn.cna.com.tw/www/webphotos/EditorRecommend/20200301/61965215.jpg 1024w" alt="全球暖化莫斯科度過140年最暖冬季 俄國氣象局長直呼罕見"></picture></div><div class="hood"><div class="kind">國際</div><h2>全球暖化莫斯科度過140年最暖冬季 俄國氣象局長直呼罕見</h2></div></a></div><div class="idleNews"><a class="idleNewsClick" href="https://www.cna.com.tw/news/afe/202002290153.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/EditorRecommend/20200301/56945734.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/EditorRecommend/20200301/56945734.jpg"><img class="lazyload" data-src="https://imgcdn.cna.com.tw/www/webphotos/EditorRecommend/20200301/56945734.jpg" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/EditorRecommend/20200301/56945734.jpg 414w, https://imgcdn.cna.com.tw/www/webphotos/EditorRecommend/20200301/56945734.jpg 1024w" alt="專題／武漢肺炎疫情衝擊餐飲業 掀汰弱留強生存戰"></picture></div><div class="hood"><div class="kind">產經</div><h2>專題／武漢肺炎疫情衝擊餐飲業 掀汰弱留強生存戰</h2></div></a></div></div><div class="idleAD_banner adslot" id="div-gpt-ad-idle" data-width="970" data-height="90" data-dfp="cna2018_all_pc_970x90_popup"></div></div></div></div><div class="darkerBlock"><div class="searchCon"><input type="text" class="darkerInput" placeholder="搜尋近2年的中央社新聞"><a class="submit" href="javascript:"><i class="icon-search" id="mySearch"></i></a></div></div><header><div class="mb-scrollhide"><div class="privacy-bar"><div class="">本網站使用相關技術提供更好的閱讀體驗，同時尊重使用者隱私，點這裡瞭解<a class="privacy-link" href="/about/privacy.aspx">中央社隱私聲明</a>。<span class="mb-br">當您關閉此視窗，代表您同意上述規範。<span></div><a class="closeBtn close-privacy" href="javascript:" aria-label="同意並關閉隱私權"><i class="icon-cross"></i></a></div><div class="language-bar"><div id="language-bar-en" class=""><i class="icon-earth"></i>Your browser does not appear to support Traditional Chinese. Would you like to go to CNA’s English website, <a class="lan-link" href="http://focustaiwan.tw?utm_source=cna.lang" rel="noopener" aria-label="Focus Taiwan"> “Focus Taiwan" </a>?</div><div id="language-bar-ja" class=""><i class="icon-earth"></i>こちらのページは繁体字版です。日本語版<a class="lan-link" href="http://japan.cna.com.tw?utm_source=cna.lang" rel="noopener" aria-label="フォーカス台湾">「フォーカス台湾」</a>に移動しますか。</div><div id="language-bar-es" class=""><i class="icon-earth"></i>Se detecta que el idioma que usted usa no es el carácter chino tradicional.Por favor, intente entrar en la Página web de<a class="lan-link" href="http://spanish.cna.com.tw?utm_source=cna.lang" rel="noopener" aria-label="Español">“Español”</a></div><a class="closeBtn close-language" href="javascript:" aria-label="關閉語言轉導"><i class="icon-cross"></i></a></div><div class="nav"><div class="wrapper"><ul class=""><li><a href="https://howlife.cna.com.tw" target="_blank" rel="noopener">好生活</a></li><li><a href="https://www.phototaiwan.com/Query/DefaultBrowse.aspx" target="_blank" rel="noopener">影像空間</a></li><li><a href="http://service.cna.com.tw/" target="_blank" rel="noopener">客戶頻道</a></li><li><a href="https://www.cna.com.tw/postwrite/index.aspx" target="_blank" rel="noopener">訊息平台</a></li></ul></div></div><div class="aboveHeader"><div class="wrapper"><div class="logo"><a href="/" aria-label="中央社首頁"><i class="icon-logo"></i></a></div><div class="logoRightAD adslot" id="div-gpt-ad-1536725168974-0" data-width="970" data-height="90" data-dfp="cna2018_all_pc_970x90_T" data-isinitview="Y"></div><div class="rightBtn"><div class="language"><a class="earthBtn" href="javascript:" aria-label="多國語言"><i class="icon-earth"></i></a><div class="langroup"><a href="http://focustaiwan.tw/" target="_blank" rel="noopener">Focus Taiwan</a><a href="http://japan.cna.com.tw/" target="_blank" rel="noopener">フォーカス台湾</a><a href="http://spanish.cna.com.tw/ReadNews/Spnlist_Read.aspx" target="_blank" rel="noopener">Espanol</a></div></div><div class="search"><a class="searchBtn submit" href="javascript:" aria-label="全文檢索"><i class="icon-search"></i></a></div></div></div></div><div class="mobileHeader"><div class="menu-toggle toggleStyle"><span></span><span></span><span></span></div><div class="backHistory"><a class="backpage" href="javascript:"><i class="icon-left-arrow"></i><span>上一頁</span></a></div><div class="logo"><a href="/" aria-label="中央社首頁"><i class="icon-logo_s"></i></a></div><div class="search"><a class="searchBtn submit" href="javascript:" aria-label="全文檢索"><i class="icon-search"></i></a></div></div><div class="darker"></div><div class="menu"><div class="wrapper"><div class="fixed-logo"><a class="toIndex" href="/" aria-label="中央社首頁"><i class="icon-logo_s"></i></a></div><div class="sticky-over-hidden"><div class="sticky-over-auto pn-ProductNav pnProductNav" id="pnProductNav"><div class="sticky-over-scroll pn-ProductNav_Contents" id="pnProductNavContents"><ul class="main-menu"><li ><a class="first-level" href="https://www.cna.com.tw/topic/newstopic/2012.aspx">武漢肺炎</a><div class="subBlock subHalf"><ul class="sub_menu"><li><a class="menuUrl" href="https://www.cna.com.tw/news/aopl/202003010208.aspx">世衛示警武漢肺炎病毒傳播力強 公布患者前10大典型症狀</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/ahel/202003010226.aspx">武漢肺炎／陳時中：健康人不用隨時戴口罩政策不變</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aopl/202003010159.aspx">韓國首證實 新天地教會成員1月曾去過武漢</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/ahel/202003010118.aspx">武漢肺炎確診者痊癒又陽性 可能原因有2種</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aopl/202003010079.aspx">武漢肺炎日本北海道死亡增至3例 疑出現院內感染</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aopl/202003010225.aspx">陷武漢肺炎疫情 鑽石公主號工作人員終全數下船</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/ahel/202001215004.aspx">武漢肺炎現疑似社區感染 最新疫情防範措施一次看【不斷更新】</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/ahel/202003010211.aspx">武漢肺炎／查北部醫院群聚案感染源 擬分離確診清潔婦病毒</a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/aall.aspx">即時</a><div class="subBlock subHalf"><ul class="sub_menu"><li><a class="menuUrl" href="https://www.cna.com.tw/news/aopl/202003020002.aspx">教廷公開二戰教宗檔案 有望解密大屠殺沉默歷史</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/acn/202003010247.aspx">新疆維吾爾人疑遭中共強迫勞動 Nike代工廠捲入</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aopl/202003010246.aspx">疫情延燒口罩短缺 韓國總理首度公開致歉</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aopl/202003010245.aspx">員工接連確診感染武漢肺炎 迫使三星生產線停運</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aopl/202003010244.aspx">憂家鄉武漢肺炎疫情失控 近千中國遊客盼留峇里島</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aopl/202003010243.aspx">武漢肺炎全球延燒 伊朗中東疫情一次掌握</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aopl/202003010242.aspx">武漢肺炎全球延燒 義大利歐洲疫情一次掌握</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aopl/202003010241.aspx">英國武漢肺炎確診暴增 將緊急立法</a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/aipl.aspx">政治</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/firstnews/202003010179.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/400/20200301/1042x781_967163047064.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/800/20200301/1042x781_967163047064.jpg"><img data-src="https://imgcdn.cna.com.tw/www/webphotos/WebCover/800/20200301/1042x781_967163047064.jpg" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/400/20200301/1042x781_967163047064.jpg 414w, https://imgcdn.cna.com.tw/www/webphotos/WebCover/800/20200301/1042x781_967163047064.jpg 1024w" class="lazyload" alt="武漢肺炎疫情延燒民代願配合不跑攤 非去不可選室外場所"></picture></div><h2>武漢肺炎疫情延燒民代願配合不跑攤 非去不可選室外場所</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://www.cna.com.tw/news/aipl/202003010218.aspx">江啟臣公布競選形象影片 搶攻盼改革的黨員票</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aipl/202003010209.aspx">武漢肺炎衍生問題 本土社團籲正視台灣正名</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aipl/202003010150.aspx">蘇貞昌：酒駕吊銷駕照  重考車輛要裝酒精鎖</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aipl/202003010144.aspx">駐西雅圖辦事處長 阿拉斯加分享台灣抗疫經驗</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://www.cna.com.tw/news/aipl/202003010139.aspx">國防院：澎湖地位超越金馬  失守將面臨無險可守</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aipl/202003010130.aspx">防疫特別預算案  柯建銘：最快13日完成三讀</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aipl/202003010095.aspx">防疫情衝擊總統維安 國安局分時作息分地辦公</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aipl/202003010094.aspx">林萬億：不論移工是否合法 納入防疫體系優先</a></li></ul></div></li><li class='active'><a class="first-level" href="https://www.cna.com.tw/list/aopl.aspx">國際</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/aopl/202003010239.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/1024/20200301/1152x768_20200301000107.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/1024/20200301/1152x768_20200301000107.jpg"><img data-src="https://imgcdn.cna.com.tw/www/WebPhotos/1024/20200301/1152x768_20200301000107.jpg" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/1024/20200301/1152x768_20200301000107.jpg 414w, https://imgcdn.cna.com.tw/www/WebPhotos/1024/20200301/1152x768_20200301000107.jpg 1024w" class="lazyload" alt="睦鄰為先 李顯龍祝賀慕尤丁任首相邀訪新加坡"></picture></div><h2>睦鄰為先 李顯龍祝賀慕尤丁任首相邀訪新加坡</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://www.cna.com.tw/news/aopl/202003020002.aspx">教廷公開二戰教宗檔案 有望解密大屠殺沉默歷史</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aopl/202003010246.aspx">疫情延燒口罩短缺 韓國總理首度公開致歉</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aopl/202003010245.aspx">員工接連確診感染武漢肺炎 迫使三星生產線停運</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aopl/202003010244.aspx">憂家鄉武漢肺炎疫情失控 近千中國遊客盼留峇里島</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://www.cna.com.tw/news/aopl/202003010243.aspx">武漢肺炎全球延燒 伊朗中東疫情一次掌握</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aopl/202003010242.aspx">武漢肺炎全球延燒 義大利歐洲疫情一次掌握</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aopl/202003010241.aspx">英國武漢肺炎確診暴增 將緊急立法</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aopl/202003010240.aspx">武漢肺炎全球延燒 美國拉美疫情一次掌握</a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/acn.aspx">兩岸</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/acn/202003010193.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/1024/20200301/1152x768_20200301000077.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/1024/20200301/1152x768_20200301000077.jpg"><img data-src="https://imgcdn.cna.com.tw/www/WebPhotos/1024/20200301/1152x768_20200301000077.jpg" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/1024/20200301/1152x768_20200301000077.jpg 414w, https://imgcdn.cna.com.tw/www/WebPhotos/1024/20200301/1152x768_20200301000077.jpg 1024w" class="lazyload" alt="疫情掀野生動物走私議題  廣東海關查獲案件最多"></picture></div><h2>疫情掀野生動物走私議題  廣東海關查獲案件最多</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://www.cna.com.tw/news/acn/202003010247.aspx">新疆維吾爾人疑遭中共強迫勞動 Nike代工廠捲入</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/acn/202003010237.aspx">哈爾濱獸醫研究所  聲稱研發出非洲豬瘟疫苗</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/acn/202003010228.aspx">武漢監獄單日增233確診病例  監所防疫成焦點</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/acn/202003010221.aspx">80中國人傳被虐 中使館：違反俄方規定被隔離</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://www.cna.com.tw/news/acn/202003010213.aspx">韓日義伊疫情若再擴大  中國將接華僑留學生回國</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/acn/202003010204.aspx">中國民間捐款1100億元防疫 逾汶川地震4成</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/acn/202003010186.aspx">疫情阻撓  中國初創企業籌錢不易砍開支</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/acn/202003010136.aspx">中國簽證龍頭百程旅遊  傳出受疫情衝擊倒閉</a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/aie.aspx">產經</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/afe/202003010107.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/1024/20200301/1024x768_20200301000043.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/1024/20200301/1024x768_20200301000043.jpg"><img data-src="https://imgcdn.cna.com.tw/www/WebPhotos/1024/20200301/1024x768_20200301000043.jpg" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/1024/20200301/1024x768_20200301000043.jpg 414w, https://imgcdn.cna.com.tw/www/WebPhotos/1024/20200301/1024x768_20200301000043.jpg 1024w" class="lazyload" alt="獲電子大廠青睞 台灣區塊鏈新創揪伴打國際盃"></picture></div><h2>獲電子大廠青睞 台灣區塊鏈新創揪伴打國際盃</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/202003010177.aspx">疫情重挫中日2月PMI指數 台灣變數多前景難樂觀</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/202003010168.aspx">台資大洋百貨 8家恢復營運</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/202003010060.aspx">日韓疫情爆發衝擊半導體供應鏈 台廠弊多於利</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/firstnews/202002290237.aspx">夜市抵用券今到期 回收率逾64%帶動10億商機</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/202002290223.aspx">武漢肺炎衝擊全球股市  國安基金緊盯</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/202002290206.aspx">掌握3月斷鏈情形 經濟部調查報告最快下週出爐</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/202002290161.aspx">武漢肺炎與油價走低影響  電價可望連4凍</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/202002290151.aspx">海外觀光需求轉向國旅市場 遊覽車團客吃不到商機</a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/asc.aspx">證券</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/firstnews/202002290013.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/400/20200229/799x599_421550352903.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/800/20200229/799x599_421550352903.jpg"><img data-src="https://imgcdn.cna.com.tw/www/webphotos/WebCover/800/20200229/799x599_421550352903.jpg" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/400/20200229/799x599_421550352903.jpg 414w, https://imgcdn.cna.com.tw/www/webphotos/WebCover/800/20200229/799x599_421550352903.jpg 1024w" class="lazyload" alt="美股再挫357點 單週跌12%近12年來最糟"></picture></div><h2>美股再挫357點 單週跌12%近12年來最糟</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://www.cna.com.tw/news/firstnews/202003010059.aspx">疫情衝擊首季營收獲利 台股2日面臨年線保衛戰</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/202002295011.aspx">武漢肺炎衝擊股市 全球500大富豪單週損失逾13兆</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/202002290006.aspx">憂冠狀病毒疫情重創世界經濟 歐股長黑</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/202002280332.aspx">市場憂疫情使全球衰退 美股道瓊早盤狂跌逾千點</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/202002280274.aspx">武漢肺炎全球擴散 亞股收盤全面重挫</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/202002280162.aspx">市場擔憂武漢肺炎疫情 日經指數收盤重挫800多點</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/202002280080.aspx">美股道瓊崩跌逾千點日股重挫 台股恐回測年線</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/afe/202002280027.aspx">憂武漢肺炎疫情重挫經濟 日經225指數開盤跌近3%</a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/ait.aspx">科技</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/ait/202002270420.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/1024/20200227/1000x803_942542063961.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/1024/20200227/1000x803_942542063961.jpg"><img data-src="https://imgcdn.cna.com.tw/www/WebPhotos/1024/20200227/1000x803_942542063961.jpg" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/1024/20200227/1000x803_942542063961.jpg 414w, https://imgcdn.cna.com.tw/www/WebPhotos/1024/20200227/1000x803_942542063961.jpg 1024w" class="lazyload" alt="LINE官方帳號新收費機制3月上路 群發大戶急跳槽"></picture></div><h2>LINE官方帳號新收費機制3月上路 群發大戶急跳槽</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://www.cna.com.tw/news/ait/202003010131.aspx">物聯網裝置曝資安風險 駭客可從燈泡入侵</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/ait/202002280052.aspx">疫情延燒 消毒機器人引關注</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/ait/202002280013.aspx">憂武漢肺炎疫情 臉書取消年度F8開發者大會</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/ait/202002270422.aspx">中華電5G新技術 助陣防疫隔離區通信</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://www.cna.com.tw/news/ait/202002270311.aspx">科學家首見生物不用氧也能活 動物的定義恐改寫</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/ait/202002260327.aspx">微軟攜手台廠防疫 AI偵測進出員工體溫與口罩</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/ait/202002260168.aspx">蘋果攜手嬌生 透過Apple Watch及早預防中風</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/ait/202002260157.aspx">勒索病毒猖獗 趨勢科技去年攔截逾6100萬次攻擊</a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/ahel.aspx">生活</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/firstnews/202003010226.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/400/20200301/801x600_268730152591.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/800/20200301/801x600_268730152591.jpg"><img data-src="https://imgcdn.cna.com.tw/www/webphotos/WebCover/800/20200301/801x600_268730152591.jpg" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/400/20200301/801x600_268730152591.jpg 414w, https://imgcdn.cna.com.tw/www/webphotos/WebCover/800/20200301/801x600_268730152591.jpg 1024w" class="lazyload" alt="武漢肺炎／陳時中：健康人不用隨時戴口罩政策不變"></picture></div><h2>武漢肺炎／陳時中：健康人不用隨時戴口罩政策不變</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://www.cna.com.tw/news/ahel/202003010234.aspx">收假日國5北向塞整天 晚間10時仍未紓解</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/ahel/202003010231.aspx">醫院防疫限縮探病  陳時中籲改用視訊關懷</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/firstnews/202003015005.aspx">男子路倒送醫不治 北市澄清非自主健康管理對象</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/firstnews/202003010211.aspx">武漢肺炎／查北部醫院群聚案感染源 擬分離確診清潔婦病毒</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://www.cna.com.tw/news/ahel/202003010195.aspx">旺報傳3月底停刊 顧問林柏川：傳聞尚未決議</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/ahel/202003010187.aspx">北市內湖新明路漏油  中油搶修完工</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/ahel/202003010180.aspx">清明連假國道免費時間 前3天5小時收假日10小時</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/ahel/202003010178.aspx">新北聯醫啟動院內感染管制  陪病探病各限1人</a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/asoc.aspx">社會</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/asoc/202003010160.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/1024/20200301/1024x768_20200301000085.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/1024/20200301/1024x768_20200301000085.jpg"><img data-src="https://imgcdn.cna.com.tw/www/WebPhotos/1024/20200301/1024x768_20200301000085.jpg" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/1024/20200301/1024x768_20200301000085.jpg 414w, https://imgcdn.cna.com.tw/www/WebPhotos/1024/20200301/1024x768_20200301000085.jpg 1024w" class="lazyload" alt="刑事局獲報18案疫情假訊息 逾7成陸網友所為"></picture></div><h2>刑事局獲報18案疫情假訊息 逾7成陸網友所為</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://www.cna.com.tw/news/asoc/202003010201.aspx">暴力討債凌虐被害人棄屍成白骨 3人被訴</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/asoc/202003010200.aspx">菲律賓博弈業求職有風險 刑事局籲提高警覺</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/asoc/202003010192.aspx">疫情真訊息假澄清  中國網民抹泥巴戰術</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/asoc/202003010134.aspx">賴清德頻道遭冒用 刑事局初判陸網友所為</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://www.cna.com.tw/news/asoc/202003010119.aspx">北巿夜店殺警案  周譽騰判刑12年通緝到案</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/asoc/202003010114.aspx">車斗未鎖緊砂石滲漏23公里 害7騎士犁田受傷</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/asoc/202003010106.aspx">連假尾聲 墾丁景點大灣沙灘驚見半裸女浮屍</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/asoc/202003010091.aspx">竹縣湖口清晨槍響  男子胸口中彈身亡</a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/aloc.aspx">地方</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/aloc/202003010222.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/1024/20200301/1024x768_20200301000105.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/1024/20200301/1024x768_20200301000105.jpg"><img data-src="https://imgcdn.cna.com.tw/www/WebPhotos/1024/20200301/1024x768_20200301000105.jpg" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/1024/20200301/1024x768_20200301000105.jpg 414w, https://imgcdn.cna.com.tw/www/WebPhotos/1024/20200301/1024x768_20200301000105.jpg 1024w" class="lazyload" alt="陸船干擾掃蕩金門 海巡強勢驅離清除布網"></picture></div><h2>陸船干擾掃蕩金門 海巡強勢驅離清除布網</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://www.cna.com.tw/news/aloc/202003010207.aspx">大膽島重新開放 33名旅客登島沒在怕</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aloc/202003010199.aspx">餐飲業者送愛心  豐原醫院收到漢堡及海鮮粥</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aloc/202003010196.aspx">韓國瑜228口誤 罷韓酒杯趁勢熱銷</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aloc/202003010194.aspx">金門縣國中以下 4月前暫停境外教學畢旅</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://www.cna.com.tw/news/aloc/202003010191.aspx">澎湖居家檢疫關懷中心啟動  備有貼心照顧包</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aloc/202003010183.aspx">五股垃圾山成綠地  侯友宜：整頓永不妥協</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aloc/202003010141.aspx">藝術療癒送進病房 東華大學師生完成許願牆</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aloc/202003010135.aspx">柯文哲腸胃不適腹瀉 突取消文藝展行程</a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/acul.aspx">文化</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/acul/202003010190.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/1024/20200301/1152x768_20200301000079.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/1024/20200301/1152x768_20200301000079.jpg"><img data-src="https://imgcdn.cna.com.tw/www/WebPhotos/1024/20200301/1152x768_20200301000079.jpg" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/1024/20200301/1152x768_20200301000079.jpg 414w, https://imgcdn.cna.com.tw/www/WebPhotos/1024/20200301/1152x768_20200301000079.jpg 1024w" class="lazyload" alt="告白真實歷史 台南人權歷史場址手冊出版"></picture></div><h2>告白真實歷史 台南人權歷史場址手冊出版</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://www.cna.com.tw/news/firstnews/202003015004.aspx">馬祖擺暝鬧元宵</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/acul/202003010115.aspx">武漢肺炎影響 麗晶卡拉OK最後一夜取消赴日</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/acul/202003010083.aspx">圖書館借閱排行 被討厭的勇氣紙本電子書皆入榜</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/acul/202003010067.aspx">台閱讀力提升 1億人次進圖書館電子書借閱大增</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://www.cna.com.tw/news/firstnews/202002280302.aspx">二二八故事／傳奇女伶高菊花 為救政治犯父親入歌壇成傳奇[影]</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/acul/202002280252.aspx">黃聲遠偕蔡明亮 前進威尼斯建築雙年展主場館</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/firstnews/202002285006.aspx">獨家／黃聲遠代表台灣 進威尼斯建築雙年展主場館</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/acul/202002280090.aspx">國影中心5月轉行政法人 財團法人董事提前解職</a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/aspt.aspx">運動</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/aspt/202003010202.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/1024/20200301/814x768_20200301000091.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/1024/20200301/814x768_20200301000091.jpg"><img data-src="https://imgcdn.cna.com.tw/www/WebPhotos/1024/20200301/814x768_20200301000091.jpg" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/1024/20200301/814x768_20200301000091.jpg 414w, https://imgcdn.cna.com.tw/www/WebPhotos/1024/20200301/814x768_20200301000091.jpg 1024w" class="lazyload" alt="穀保至少6人投入中職選秀拚輪次 劉予承抉擇中"></picture></div><h2>穀保至少6人投入中職選秀拚輪次 劉予承抉擇中</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://www.cna.com.tw/news/aspt/202003010227.aspx">擔憂武漢肺炎疫情 寶島夢想家洋將全跑光</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aspt/202003010220.aspx">鄭兆村林家瑩合體拍片 替台灣田徑公開賽催票</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aspt/202003010217.aspx">羅力好投高淮安開轟 悍將味全龍握手言和</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aspt/202003010206.aspx">職網球員補助依排名 獲奧運資格體育署加碼200萬</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://www.cna.com.tw/news/aspt/202003010198.aspx">大迫傑締日本新紀錄再拿1億日圓 厚底鞋受關注</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/firstnews/202003010189.aspx">武漢肺炎延燒 日本大相撲春季賽破天荒無觀眾</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aspt/202003010185.aspx">穀保連4年闖木棒聯賽冠軍戰 盼不要被壓力打倒</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aspt/202003010184.aspx">林書逸敲逆轉3分砲 兄弟5轟擊敗獅隊</a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/amov.aspx">娛樂</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/amov/202003010145.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/1024/20200301/1289x768_20200301000058.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/1024/20200301/1289x768_20200301000058.jpg"><img data-src="https://imgcdn.cna.com.tw/www/WebPhotos/1024/20200301/1289x768_20200301000058.jpg" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/1024/20200301/1289x768_20200301000058.jpg 414w, https://imgcdn.cna.com.tw/www/WebPhotos/1024/20200301/1289x768_20200301000058.jpg 1024w" class="lazyload" alt="自剖遭性別歧視經歷 茱莉蝶兒：盼那時代已過去"></picture></div><h2>自剖遭性別歧視經歷 茱莉蝶兒：盼那時代已過去</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://www.cna.com.tw/news/amov/202003010229.aspx">無緣柏林影展主競賽獎 蔡明亮新作獲影評高度肯定</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/amov/202003010112.aspx">柏林影展蔡明亮獲獎 鄭麗君：台灣電影能量豐沛</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/amov/202003010019.aspx">70屆柏林影展 批評死刑伊朗影片奪金熊獎</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/amov/202002290204.aspx">傀儡花更名票選 公視盼展現多元價值</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://www.cna.com.tw/news/amov/202002290147.aspx">蘇打綠新歌MV推演唱會LIVE版 團員睽違3年合體</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/firstnews/202002290132.aspx">青峰因著作權遭北檢起訴  吐心聲不想淪為口水戰</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/firstnews/202002290101.aspx">波蘭斯基獲頒法國電影大獎  反性暴力人士譴責[影]</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/firstnews/202002295003.aspx">蔡明亮新作獲柏林影展泰迪熊獎：獻給自由開放的台灣</a></li></ul></div></li><li ><a class="first-level" href="https://howlife.cna.com.tw/readbook">悅讀</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/acul/202003010083.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/400/20200301/915x686_944752483890.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/800/20200301/915x686_944752483890.jpg"><img data-src="https://imgcdn.cna.com.tw/www/webphotos/WebCover/800/20200301/915x686_944752483890.jpg" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/400/20200301/915x686_944752483890.jpg 414w, https://imgcdn.cna.com.tw/www/webphotos/WebCover/800/20200301/915x686_944752483890.jpg 1024w" class="lazyload" alt="圖書館借閱排行 被討厭的勇氣紙本電子書皆入榜"></picture></div><h2>圖書館借閱排行 被討厭的勇氣紙本電子書皆入榜</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://www.cna.com.tw/news/acul/202003010067.aspx">台閱讀力提升 1億人次進圖書館電子書借閱大增</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/aloc/202002290235.aspx">不畏疫情旗山音樂節照辦   觀眾少近兩成</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/acul/202002270114.aspx">美作家卡斯勒辭世 愛海底探險出版80多部著作</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/firstnews/202002255012.aspx">「人肉電腦」凱薩琳享嵩壽101歲 NASA要她驗算過才敢起飛</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://www.cna.com.tw/news/acul/202002240381.aspx">蔡總統分享書單 籲居家多讀書防疫一起來</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/acul/202002210310.aspx">丹布朗創作首本圖畫書  譜動物狂想曲玩AR科技</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/acul/202002190372.aspx">台灣白色恐怖小說選 從文學理解歷史多元詮釋</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/news/acul/202002190103.aspx">原住民重大歷史叢書發表 將納12年國教課綱</a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/sp.aspx">專題</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/project/20200227-coronavirusCountry/"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/SpecialFeature/20200227/38819200.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/SpecialFeature/20200227/38819200.jpg"><img data-src="https://imgcdn.cna.com.tw/www/webphotos/SpecialFeature/20200227/38819200.jpg" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/SpecialFeature/20200227/38819200.jpg 414w, https://imgcdn.cna.com.tw/www/webphotos/SpecialFeature/20200227/38819200.jpg 1024w" class="lazyload" alt="武漢肺炎 各國防疫重要時程｜中央社媒體實驗室"></picture></div><h2>武漢肺炎 各國防疫重要時程｜中央社媒體實驗室</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://www.cna.com.tw/project/20200210-taiwanEnterprise/">武漢肺炎台商陷疫區 封城地圖一次掌握｜中央社媒體實驗室</a></li><li><a class="menuUrl" href="https://project.cna.com.tw/cards/20200210-nCov2019/">抗武漢肺炎要搶口罩衛生紙？ 防疫正確觀念一次看</a></li><li><a class="menuUrl" href="https://project.cna.com.tw/cards/20200208-oscars92/">2020奧斯卡看懂風向 1917一鏡到底搶金聲勢最猛</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/project/20200116-NewYear/index.html">2020吉鼠迎春 新年特輯</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://www.cna.com.tw/project/20191107-election/votePresident.html">總統立委選舉縣市得票版圖 互動圖表一次看</a></li><li><a class="menuUrl" href="https://project.cna.com.tw/cards/20190107-usirantension/">川普狙殺伊朗將領 會點燃中東戰火嗎？</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/project/20191107-election/part1.html">圖解大選互動專題｜中央社媒體實驗室</a></li><li><a class="menuUrl" href="https://www.cna.com.tw/project/2019yearofphoto/index.html">2019新聞現場</a></li></ul></div></li><li ><a class="first-level" href="http://cnavideo.cna.com.tw">影音</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://cnavideo.cna.com.tw/Misc/Latest/Video-1/004334864?v=nSRjGcuBUsbzLlXWTT8n6g%3d%3d"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/video/VOD-IMG/cnavideo/CNAV_20200301_004334864L.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/video/VOD-IMG/cnavideo/CNAV_20200301_004334864L.jpg"><img data-src="https://imgcdn.cna.com.tw/video/VOD-IMG/cnavideo/CNAV_20200301_004334864L.jpg" data-srcset="https://imgcdn.cna.com.tw/video/VOD-IMG/cnavideo/CNAV_20200301_004334864L.jpg 414w, https://imgcdn.cna.com.tw/video/VOD-IMG/cnavideo/CNAV_20200301_004334864L.jpg 1024w" class="lazyload" alt="土耳其開放邊界 難民前進歐洲"></picture></div><h2>土耳其開放邊界 難民前進歐洲</h2></a></div><ul class="sub_menu menu1"><li><a class="menuUrl" href="https://cnavideo.cna.com.tw/Misc/Latest/Video-1/004334863?v=0bKRwYpSnXikFZbrfCHZFw%3d%3d">武漢肺炎 美國首傳死亡病例</a></li><li><a class="menuUrl" href="https://cnavideo.cna.com.tw/Misc/Latest/Video-1/004334862?v=WeUhUPb7dSHMPznmtaEJMA%3d%3d">美國與塔利班 簽訂和平協議</a></li><li><a class="menuUrl" href="https://cnavideo.cna.com.tw/Misc/Latest/Video-1/004334860?v=VsWVKHwLu9Ux4qVs5kgRag%3d%3d">美國紅旗法案 警有權沒收槍枝</a></li><li><a class="menuUrl" href="https://cnavideo.cna.com.tw/Misc/Latest/Video-1/004334859?v=Tus6qApfLEtk%2fofucDm1nA%3d%3d">超級星期二 民主黨初選關鍵</a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl" href="https://cnavideo.cna.com.tw/Misc/Latest/Video-1/004334858?v=W%2bHYbuSFIeTXW8ixB727bA%3d%3d">武漢肺炎 首爆院內感染</a></li><li><a class="menuUrl" href="https://cnavideo.cna.com.tw/Misc/Latest/Video-1/004334857?v=BtJr4RDgA06amvUMsDXBhw%3d%3d">蔡明亮新作 獲泰迪熊獎</a></li><li><a class="menuUrl" href="https://cnavideo.cna.com.tw/Misc/Latest/Video-1/004334855?v=Xr4KNASodfILCr%2bIhQ3IGg%3d%3d">土國開邊界 歐洲恐再陷難民潮</a></li><li><a class="menuUrl" href="https://cnavideo.cna.com.tw/Misc/Latest/Video-1/004334854?v=UzgEsFAe%2bG5zq%2baKdj6JSQ%3d%3d">武漢肺炎 世衛升風險至非常高</a></li></ul></div></li></ul><div class="red-item"><a class="first-level" href="https://www.cna.com.tw/postwrite">訊息平台</a></div></div></div></div><div class="fixed-arrow"><a class="toRightSide" href="javascript:"><i class="icon-right-arrow"></i></a><a class="toLeftSide" href="javascript:"><i class="icon-right-arrow"></i></a></div></div></div><div class="sideMenu"><ul class="sideMenuList"><li><a class="first-level" href="https://www.cna.com.tw/topic/newstopic/2012.aspx">武漢肺炎</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/headlines.aspx">聚焦</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/aipl.aspx">政治</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/aopl.aspx">國際</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/acn.aspx">兩岸</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/aie.aspx">產經</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/asc.aspx">證券</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/ait.aspx">科技</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/ahel.aspx">生活</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/asoc.aspx">社會</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/aloc.aspx">地方</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/acul.aspx">文化</a></li><li><a class="first-level" href="https://www.cna.com.tw/culture/">文化+</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/aspt.aspx">運動</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/amov.aspx">娛樂</a></li><li><a class="first-level" href="https://howlife.cna.com.tw/readbook">悅讀</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/sp.aspx">數位專題</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/overseasworld.aspx">特派看世界</a></li><li><a class="first-level" href="http://cnavideo.cna.com.tw">影音</a></li><li><a class="first-level" href="https://academy.cna.com.tw/">新聞學院</a></li><li><a class="first-level" href="https://www.cna.com.tw/topic/newsworld.aspx">全球中央雜誌</a></li><li><a class="first-level" href="https://howlife.cna.com.tw">好生活</a></li></ul></div></div><div class="mb-scrolldown"><div class="fixed-logo"><a class="toIndex" href="/" aria-label="中央社首頁"><i class="icon-logo_s"></i></a><a class="backpage-arrow" href="javascript:"><i class="icon-left-arrow"></i></a></div><div class="sticky-over-hidden"><div class="sticky-over-auto pn-ProductNav pnProductNav" id="pnProductNav2"><div class="sticky-over-scroll pn-ProductNav_Contents pnProductNavContents" id="pnProductNavContents2"><ul class="main-menu"><li ><a class="first-level" href="https://www.cna.com.tw/topic/newstopic/2012.aspx">武漢肺炎</a></li><li ><a class="first-level" href="https://www.cna.com.tw/list/aall.aspx">即時</a></li><li ><a class="first-level" href="https://www.cna.com.tw/list/aipl.aspx">政治</a></li><li class='active'><a class="first-level" href="https://www.cna.com.tw/list/aopl.aspx">國際</a></li><li ><a class="first-level" href="https://www.cna.com.tw/list/acn.aspx">兩岸</a></li><li ><a class="first-level" href="https://www.cna.com.tw/list/aie.aspx">產經</a></li><li ><a class="first-level" href="https://www.cna.com.tw/list/asc.aspx">證券</a></li><li ><a class="first-level" href="https://www.cna.com.tw/list/ait.aspx">科技</a></li><li ><a class="first-level" href="https://www.cna.com.tw/list/ahel.aspx">生活</a></li><li ><a class="first-level" href="https://www.cna.com.tw/list/asoc.aspx">社會</a></li><li ><a class="first-level" href="https://www.cna.com.tw/list/aloc.aspx">地方</a></li><li ><a class="first-level" href="https://www.cna.com.tw/list/acul.aspx">文化</a></li><li ><a class="first-level" href="https://www.cna.com.tw/list/aspt.aspx">運動</a></li><li ><a class="first-level" href="https://www.cna.com.tw/list/amov.aspx">娛樂</a></li><li ><a class="first-level" href="https://howlife.cna.com.tw/readbook">悅讀</a></li><li ><a class="first-level" href="https://www.cna.com.tw/list/sp.aspx">專題</a></li><li ><a class="first-level" href="http://cnavideo.cna.com.tw">影音</a></li></ul><div class="red-item"><a class="first-level" href="https://www.cna.com.tw/postwrite/">訊息平台</a></div></div></div></div></div></header><div class="scrollable" id="scrollable"><div class="bg-gradient-gray"></div><div class="container"><div class="page--index" data-basename="index"><div class="pageContent"><div id="sfpdonly" style="height:1px;overflow:hidden;"><div class="ad-970 adslot" id="cna2018_all_pc_970x250_M" data-width="" data-height="" data-dfp="cna2018_all_pc_970x250_M" data-isinitview="Y"></div></div><div class="wrapper"><div class="TemasBreadcrumb"><div class="breadcrumb"><a href="/">首頁</a> / <a href="/list/aopl.aspx" class="blue">國際</a></div></div></div><div class="TemasBlock GrayBlock"><div class="contentWrap resWrap"><div class="Temas"><a href="/topic/newstopic.aspx"><div class="Temastag">新聞專題</div></a><a href="https://www.cna.com.tw/topic/newstopic/2012.aspx"><div class="Temasname">武漢肺炎疫情</div></a><div class="Temastext">中國武漢市2019年12月起爆發肺炎疫情，並擴散中國各省及世界各國，世衛2月11日將其定名為COVID-19（2019年冠狀病毒疾病）。台灣也出現多個確診病例，疾管署籲民眾勿恐慌，勤洗手、必要時戴口罩、做好自主健康管理。圖為美國國家過敏與傳染病研究院發布的新型冠狀病毒影像。（圖取自NIAID flickr網頁；作者：NIAID-RML，CC BY 2.0）</div></div><div class="Temasimg"><picture><source media="(max-width: 414px)" srcset="https://imgcdn.cna.com.tw/www/WebPhotos/newstopic/202002/800x600_479740120104s.jpg"><source media="(min-width: 413px)" srcset="https://imgcdn.cna.com.tw/www/WebPhotos/newstopic/202002/800x600_479740120104.jpg"><img src="https://imgcdn.cna.com.tw/www/WebPhotos/newstopic/202002/800x600_479740120104.jpg" srcset="https://imgcdn.cna.com.tw/www/WebPhotos/newstopic/202002/800x600_479740120104.jpg 414w, https://imgcdn.cna.com.tw/www/WebPhotos/newstopic/202002/800x600_479740120104.jpg 1024w" alt="武漢肺炎疫情"></picture></div></div></div><div class="wrapper"><div class="article-feed" data-category="aopl" data-next-url-in-list="https://www.cna.com.tw/news/ahel/202003010226.aspx" data-next-id-in-list ="202003010226"><article class="article" data-title="世衛示警武漢肺炎病毒傳播力強 公布患者前10大典型症狀" data-origin-type-name="國際" data-next-urls-in-topic='["https://www.cna.com.tw/news/ahel/202003010226.aspx","https://www.cna.com.tw/news/aopl/202003010159.aspx","https://www.cna.com.tw/news/ahel/202003010118.aspx","https://www.cna.com.tw/news/aopl/202003010079.aspx","https://www.cna.com.tw/news/aopl/202003010225.aspx","https://www.cna.com.tw/news/ahel/202001215004.aspx","https://www.cna.com.tw/news/ahel/202003010211.aspx","https://www.cna.com.tw/news/aopl/202003010197.aspx","https://www.cna.com.tw/news/aspt/202003010189.aspx","https://www.cna.com.tw/news/aipl/202003010179.aspx","https://www.cna.com.tw/news/ahel/202003010153.aspx","https://www.cna.com.tw/news/aopl/202003010147.aspx","https://www.cna.com.tw/news/aopl/202003010140.aspx","https://www.cna.com.tw/news/aopl/202003010129.aspx","https://www.cna.com.tw/news/acn/202003010126.aspx","https://www.cna.com.tw/news/ahel/202003015003.aspx","https://www.cna.com.tw/news/ahel/202003010109.aspx","https://www.cna.com.tw/news/ahel/202003015002.aspx","https://www.cna.com.tw/news/ahel/202003010099.aspx","https://www.cna.com.tw/news/aopl/202003010080.aspx","https://www.cna.com.tw/news/ahel/202003010077.aspx","https://www.cna.com.tw/news/aopl/202003010036.aspx","https://www.cna.com.tw/news/acn/202003010020.aspx","https://www.cna.com.tw/news/aopl/202003010017.aspx","https://www.cna.com.tw/news/aopl/202003010008.aspx","https://www.cna.com.tw/news/aopl/202003010004.aspx","https://www.cna.com.tw/news/aopl/202003010003.aspx","https://www.cna.com.tw/news/aopl/202002290238.aspx","https://www.cna.com.tw/news/ahel/202002290228.aspx","https://www.cna.com.tw/news/aopl/202002290213.aspx","https://www.cna.com.tw/news/aopl/202002295010.aspx","https://www.cna.com.tw/news/aopl/202002290171.aspx","https://www.cna.com.tw/news/ahel/202002290170.aspx","https://www.cna.com.tw/news/ahel/202002290167.aspx","https://www.cna.com.tw/news/aopl/202002290164.aspx","https://www.cna.com.tw/news/aopl/202002290160.aspx","https://www.cna.com.tw/news/ahel/202002290155.aspx","https://www.cna.com.tw/news/ahel/202002290152.aspx","https://www.cna.com.tw/news/ahel/202002295008.aspx","https://www.cna.com.tw/news/ahel/202002295007.aspx","https://www.cna.com.tw/news/ahel/202002295006.aspx","https://www.cna.com.tw/news/ahel/202002290117.aspx","https://www.cna.com.tw/news/ahel/202002295005.aspx","https://www.cna.com.tw/news/asoc/202002290109.aspx","https://www.cna.com.tw/news/ahel/202002290081.aspx","https://www.cna.com.tw/news/aipl/202002290048.aspx","https://www.cna.com.tw/news/ahel/202002295002.aspx","https://www.cna.com.tw/news/aopl/202002290027.aspx","https://www.cna.com.tw/news/ahel/202002290003.aspx","https://www.cna.com.tw/news/ahel/202002280310.aspx","https://www.cna.com.tw/news/aopl/202002285008.aspx","https://www.cna.com.tw/news/aipl/202002285007.aspx","https://www.cna.com.tw/news/acn/202002280241.aspx","https://www.cna.com.tw/news/aopl/202002280206.aspx","https://www.cna.com.tw/news/ahel/202002285005.aspx","https://www.cna.com.tw/news/ahel/202002280184.aspx","https://www.cna.com.tw/news/aopl/202002280174.aspx","https://www.cna.com.tw/news/ahel/202002280147.aspx","https://www.cna.com.tw/news/ahel/202002280140.aspx","https://www.cna.com.tw/news/ahel/202002280134.aspx","https://www.cna.com.tw/news/ahel/202002285004.aspx","https://www.cna.com.tw/news/ahel/202002280128.aspx","https://www.cna.com.tw/news/ahel/202002280114.aspx","https://www.cna.com.tw/news/asoc/202002280108.aspx","https://www.cna.com.tw/news/aopl/202002280059.aspx","https://www.cna.com.tw/news/aopl/202002280038.aspx","https://www.cna.com.tw/news/acn/202002280034.aspx","https://www.cna.com.tw/news/aopl/202002280033.aspx","https://www.cna.com.tw/news/aopl/202002280021.aspx","https://www.cna.com.tw/news/aopl/202002280012.aspx","https://www.cna.com.tw/news/aopl/202002280010.aspx","https://www.cna.com.tw/news/aopl/202002280005.aspx","https://www.cna.com.tw/news/aopl/202002280002.aspx","https://www.cna.com.tw/news/aopl/202002270461.aspx","https://www.cna.com.tw/news/aopl/202002270427.aspx","https://www.cna.com.tw/news/ahel/202002270418.aspx","https://www.cna.com.tw/news/aopl/202002270377.aspx","https://www.cna.com.tw/news/aipl/202002270353.aspx","https://www.cna.com.tw/news/aipl/202002270347.aspx","https://www.cna.com.tw/news/ahel/202002275011.aspx","https://www.cna.com.tw/news/ahel/202002270320.aspx","https://www.cna.com.tw/news/ahel/202002270310.aspx","https://www.cna.com.tw/news/aopl/202002275010.aspx","https://www.cna.com.tw/news/aopl/202002270302.aspx","https://www.cna.com.tw/news/aspt/202002275008.aspx","https://www.cna.com.tw/news/ahel/202002270239.aspx","https://www.cna.com.tw/news/ahel/202002275007.aspx","https://www.cna.com.tw/news/aopl/202002270234.aspx","https://www.cna.com.tw/news/ahel/202002275006.aspx","https://www.cna.com.tw/news/aipl/202002270155.aspx","https://www.cna.com.tw/news/aopl/202002270150.aspx","https://www.cna.com.tw/news/aipl/202002270146.aspx","https://www.cna.com.tw/news/aipl/202002270104.aspx","https://www.cna.com.tw/news/aopl/202002270087.aspx","https://www.cna.com.tw/news/aipl/202002270083.aspx","https://www.cna.com.tw/news/aopl/202002270070.aspx","https://www.cna.com.tw/news/aipl/202002275005.aspx","https://www.cna.com.tw/news/acn/202002270052.aspx","https://www.cna.com.tw/news/aopl/202002270050.aspx"]' data-tno='2012' data-canonical-url='https://www.cna.com.tw/news/firstnews/202003010208.aspx' data-origin-category='aopl' data-is-in-overseasworld="0"><div class="TemasBlock BlueBlock appenedNav"><div class="contentWrap"><a href="/list/firstnews.aspx"><div class="bluename">新聞專題</div></a><div class="articlename"><a class="backList" href="https://www.cna.com.tw/topic/newstopic/2012.aspx">武漢肺炎疫情</a><span>1</span>/<span>100</span></div></div></div><div class="centralContent"><h1>世衛示警武漢肺炎病毒傳播力強 公布患者前10大典型症狀</h1><div class="timeBox"><div class="updatetime">最新更新：<span>2020/03/02 00:04</span></div></div><div class="mbBtnGroup"><div class="fbShareBox"><div class="fb-like" data-href="https://www.cna.com.tw/news/firstnews/202003010208.aspx" data-width="100px" data-layout="box_count" data-action="like" data-size="small" data-show-faces="true" data-share="false"></div></div><div class="toolBox"><a class="btn_fb fb-color" aria-label="FB分享" href="javascript:" data-href="https://www.cna.com.tw/news/firstnews/202003010208.aspx"><i class="icon-fb"></i></a><a class="btn_line line-color" aria-label="LINE分享" href="javascript:" data-href="https://www.cna.com.tw/news/firstnews/202003010208.aspx" data-title="世衛示警武漢肺炎病毒傳播力強 公布患者前10大典型症狀 | 國際 | 重點新聞 | 中央社 CNA"><i class="icon-line"></i></a><a class="btn_copy copy-color copy_tooltip" aria-label="複製連結" href="javascript:" data-clipboard-text="https://www.cna.com.tw/news/firstnews/202003010208.aspx"><i class="icon-link"></i></a></div><a class="fontSizeBtn" aria-label="切換字級大小" href="javascript:"><i class="icon-fonts"></i></a></div><div class="fullPic"><div class="floatImg center"><div class="wrap"><img src="https://imgcdn.cna.com.tw/www/WebPhotos/1024/20200301/5209x5209_705658513107.jpg" alt="世界衛生組織發布中國考察報告，公布截至2月20日共5萬5924例實驗室確診病例中，患者前10項典型症狀。（中央社製圖）"></div><div class="picinfo">世界衛生組織發布中國考察報告，公布截至2月20日共5萬5924例實驗室確診病例中，患者前10項典型症狀。（中央社製圖）</div></div></div><div class="shareSide"><div class="fbShareBox"><div class="fb-like" data-href="https://www.cna.com.tw/news/firstnews/202003010208.aspx" data-width="100px" data-layout="box_count" data-action="like" data-size="small" data-show-faces="true" data-share="false"></div></div><div class="toolBox"><a class="btn_fb fb-color" aria-label="FB分享" href="javascript:" data-href="https://www.cna.com.tw/news/firstnews/202003010208.aspx"><i class="icon-fb"></i></a><a class="btn_line line-color" aria-label="LINE分享" href="javascript:" data-href="https://www.cna.com.tw/news/firstnews/202003010208.aspx" data-title="世衛示警武漢肺炎病毒傳播力強 公布患者前10大典型症狀 | 國際 | 重點新聞 | 中央社 CNA"><i class="icon-line"></i></a><a class="btn_copy copy-color copy_tooltip" aria-label="複製連結" href="javascript:" data-clipboard-text="https://www.cna.com.tw/news/firstnews/202003010208.aspx"><i class="icon-link"></i></a></div></div><div class="paragraph"><p>（中央社記者唐佩君布魯塞爾1日專電）世界衛生組織發布<a href="https://www.who.int/docs/default-source/coronaviruse/who-china-joint-mission-on-covid-19-final-report.pdf">中國考察報告</a>，示警2019年冠狀病毒疾病有極強傳播力、必須採高標準假設全球人口易感染來應對。因不清楚病毒動物來源，已發生疫情地區須考慮復發風險。</p><p>世界衛生組織（WHO）2月28日發布「世衛及中國2019年冠狀病毒疾病聯合專家組考察報告」（WHO-China Joint Mission on Coronavirus Disease 2019），這份40頁的英文報告彙整自2月16日至24日考察結果。</p><p>報告有多項發現，其中認為，病毒特性屬於新發現病原體（pathogen），人類尚無已知的免疫力。這項病毒在人類冠狀病毒中獨一無二，具有高傳播性，且對某些高風險人群具有致命威脅，將造成巨大的社會和經濟破壞。呼籲國際必須以假設全球人口均容易感染病毒來制定應對措施。</p><p>此外，報告認為，經對病毒全基因組序列比對後顯示，與蝙蝠攜帶的冠狀病毒關係最近，同源性為96%，蝙蝠似乎是這項病毒的宿主，但中間宿主尚未查明。由於不確定來源關聯，因此已發生疫情的地區必須考慮病毒復發的風險。</p><p>至於患者會有什麼症狀？截至2月20日共5萬5924例實驗室確診病例中，發現患者前10項典型症狀，包括：<br>87.9%發燒<br>67.7%乾咳<br>38.1%倦怠<br>33.4%有痰<br>18.6%呼吸急促<br>14.8%肌肉或關節痛<br>13.9%喉嚨痛<br>13.6%頭痛<br>11.4%發冷<br>5%噁心或嘔吐</p><div class='media'><div class='floatImg center'><div class='wrap'><img class='lazyload' data-src='https://imgcdn.cna.com.tw/www/WebPhotos/1024/20200229/1024x800_908255434418.jpg' alt='世界衛生組織發布中國考察報告，示警2019年冠狀病毒疾病有極強傳播力、必須採高標準假設全球人口易感染來應對。圖為美國國家過敏與傳染病研究院13日發布新型冠狀病毒影像。（圖取自NIAID flickr網頁；作者：NIAID-RML，CC BY 2.0）'></div><div class='picinfo'>世界衛生組織發布中國考察報告，示警2019年冠狀病毒疾病有極強傳播力、必須採高標準假設全球人口易感染來應對。圖為美國國家過敏與傳染病研究院13日發布新型冠狀病毒影像。（圖取自NIAID flickr網頁；作者：NIAID-RML，CC BY 2.0）</div></div></div><p>病毒如何傳播？報告說明，在武漢發現的早期病例被認為是透過動物傳染到人，因為許多人報告有華南海鮮市場暴露史。但截至2月25日，尚未查明動物來源。</p><p>在疫情早期的某個時點，部分病例間產生了人際傳播，導致隨後在一系列控制措施實施前，在社區爆發，首先在湖北省武漢市擴散；再隨著大規模人口流動，進一步擴大到湖北省和中國其他大部分地區。</p><p>目前觀察發現，在無防護下，病毒透過飛沫及密切接觸，在感染者和被感染者之間傳播。尚無透過空氣傳播的報告。</p><p>至於誰會受到最大威脅？文中指出，罹患重症甚至死亡風險最高的族群是60歲以上，及患有高血壓、糖尿病、心血管疾病、慢性呼吸道疾病和癌症等患者。兒童病例似乎很少且病情較輕，19歲以下病例約占總病例2.4%。</p><p>截至2月20日，在5萬5924例2019年冠狀病毒疾病（COVID-19）確診病例中，中位數為51歲，77.8%病例介於30至69歲之間，其中51.1%為男性，死亡率隨年齡增加而上升，逾80歲患者死亡率最高。</p><p>報告指出，80%確診病例為輕症至中度，患者通常在感染後5至6天出現輕度呼吸道症狀和發燒等症狀。</p><p>世衛秘書長譚德塞（Tedros Adhanom Ghebreyesus）2月26日表示，疫情有變成大流行病的可能性；譚德塞27日宣布中國以外國家的新增病例數首次超過中國，呼籲每個國家都必須做好準備；28日世衛調高病毒在全球傳播風險級別，自「高」上調至「非常高」，與中國同樣級別。（編輯：馮昭）1090301</p><div class='media'><div class='floatImg center'><div class='wrap'><img class='lazyload' data-src='https://imgcdn.cna.com.tw/www/WebPhotos/1024/20200301/4000x2666_292116741283.jpg' alt='世界衛生組織發布的中國考察報告提到，因不清楚武漢肺炎病毒動物來源，已發生疫情地區須考慮復發風險。圖為感染武漢肺炎的婦女從湖北一家醫院出院，進入酒店隔離14天前接受消毒。（法新社提供）'></div><div class='picinfo'>世界衛生組織發布的中國考察報告提到，因不清楚武漢肺炎病毒動物來源，已發生疫情地區須考慮復發風險。圖為感染武漢肺炎的婦女從湖北一家醫院出院，進入酒店隔離14天前接受消毒。（法新社提供）</div></div></div><div class='media'><div class='noWidthMedia'><script id="infogram_0_4d2a1b00-f3f6-4b3f-bd07-80627b3e8f8b" title="武漢肺炎擴散病例" src="https://e.infogram.com/js/dist/embed.js?J2g" type="text/javascript"></script><div style="padding:8px 0;font-family:Arial!important;font-size:13px!important;line-height:15px!important;text-align:center;border-top:1px solid #dadada;margin:0 30px"></div></div></div><div class='paragraph moreArticle'><div class='moreArticle-title'>延伸閱讀</div><a class='moreArticle-link' href='https://www.cna.com.tw/news/aopl/202003010215.aspx'><i class='icon-dot'></i><span>世衛考察報告稱讚中國採史上最勇敢防控措施</span></a><a class='moreArticle-link' href='https://www.cna.com.tw/news/firstnews/202003010159.aspx'><i class='icon-dot'></i><span>韓國首證實 新天地教會成員1月曾去過武漢</span></a><a class='moreArticle-link' href='https://www.cna.com.tw/news/firstnews/202003010118.aspx'><i class='icon-dot'></i><span>武漢肺炎確診者痊癒又陽性 可能原因有2種</span></a><a class='moreArticle-link' href='https://www.cna.com.tw/news/firstnews/202003010197.aspx'><i class='icon-dot'></i><span>印尼無武漢肺炎確診引發醫界擔憂 前線醫院替篩檢結果辯護</span></a><a class='moreArticle-link' href='https://www.cna.com.tw/news/aopl/202003010205.aspx'><i class='icon-dot'></i><span>武漢肺炎伊朗增至978例確診 死亡累計54例</span></a><a class='moreArticle-link autoTag' href='https://www.cna.com.tw/news/ahel/202002295009.aspx'><i class='icon-dot'></i><span>0223-0229一週大事</span></a><a class='moreArticle-link autoTag' href='https://www.cna.com.tw/news/firstnews/202002290003.aspx'><i class='icon-dot'></i><span>武漢肺炎／疫情擴散近50國 世衛調高全球風險至非常高</span></a><a class='moreArticle-link autoTag' href='https://www.cna.com.tw/news/firstnews/202002240360.aspx'><i class='icon-dot'></i><span>世衛專家組：武漢封城有效阻止病毒向世界蔓延</span></a></div></div><div class="paragraph bottomArticleBanner show"><div class="pcBox adslot_infinite js_pcBox_EndAd2" id="adslot_pcBox_EndAd2" data-width="685" data-height="250" data-dfp="cna2018_article_685x250_end2"></div><div class="mbBox adslot_infinite js_mbBox_EndAd2" id="adslot_mbBox_EndAd2" data-width="300" data-height="250" data-dfp="cna2018_article_300x250_end2"></div></div><div class="paragraph BtnShareGroup"><div class="fbShareBox"><div class="fb-like" data-href="https://www.cna.com.tw/news/firstnews/202003010208.aspx" data-width="100px" data-layout="box_count" data-action="like" data-size="small" data-show-faces="true" data-share="false"></div></div><div class="toolBox"><a class="btn_fb fb-color" aria-label="FB分享" href="javascript:" data-href="https://www.cna.com.tw/news/firstnews/202003010208.aspx"><i class="icon-fb"></i></a><a class="btn_line line-color" aria-label="LINE分享" href="javascript:" data-href="https://www.cna.com.tw/news/firstnews/202003010208.aspx" data-title="世衛示警武漢肺炎病毒傳播力強 公布患者前10大典型症狀 | 國際 | 重點新聞 | 中央社 CNA"><i class="icon-line"></i></a><a class="btn_copy copy-color copy_tooltip" aria-label="複製連結" href="javascript:" data-clipboard-text="https://www.cna.com.tw/news/firstnews/202003010208.aspx"><i class="icon-link"></i></a></div></div><div class="paragraph articleADbox" style="display:none"></div></div><div class="advertiseGroup"><div class="advertiseBox top_ad first adslot_infinite js_top_ad" id="adslot_top" data-width="300" data-height="250" data-dfp="cna2018_article_300x250_RT" data-isinitview="Y"></div><div class="advertiseBox middle_ad js_middle_ad"><a href ="https://www.cna.com.tw/project/ttida_comics/comics_album.html" target="_blank" rel="noopener"><img data-src="https://imgcdn.cna.com.tw/www/images/ad/ttida/100_300.png" alt="地機族" class="lazyload" /></a></div></div><div class="advertiseMobile" style="display:none"></div><div class="nextline"><div class="nextext">請繼續往下閱讀</div><hr class="hr-text"></div></article></div></div><div class="wrapper"></div></div></div><script type="application/ld+json">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</script></div><footer class=""><div class="f-wrapper"><div class="f-social-group mb"><a class="share fb" href="https://www.facebook.com/cnanewstaiwan/" target="_blank" rel="noopener" aria-label="中央社新聞粉絲團"><i class="icon-fb"></i></a><a class="share line" href="https://line.me/R/ti/p/%40tiq8051j" target="_blank" rel="noopener" aria-label="Line加中央社好友"><i class="icon-line"></i></a></div><div class="f-col-group"><div class="f-col"><div class="f-title">國際版網站</div><a href="http://focustaiwan.tw" target="_blank" rel="noopener">Focus Taiwan</a><a href="http://japan.cna.com.tw/" target="_blank" rel="noopener">フォーカス台湾</a><a href="http://spanish.cna.com.tw" target="_blank" rel="noopener">Enfoque en Taiwan</a></div><div class="f-col"><div class="f-title">關注更多</div><a href="https://itunes.apple.com/tw/app/%E4%B8%AD%E5%A4%AE%E7%A4%BE%E4%B8%80%E6%89%8B%E6%96%B0%E8%81%9E/id444433899" target="_blank" rel="noopener">iOS app 下載</a><a href="https://play.google.com/store/apps/details?id=m.cna.com.tw.App" target="_blank" rel="noopener">Android app 下載</a><a href="https://www.cna.com.tw/topic/newsworld.aspx">全球中央雜誌</a><a href="https://www.cna.com.tw/culture">文化+</a><a href="https://academy.cna.com.tw/">新聞學院</a><a href="/newsletter.aspx">中央社電子報</a><a href="https://www.cna.com.tw/project/2019_news_eco_award/">曾虛白新聞獎基金會</a></div><div class="f-col"><div class="f-title">關於中央社</div><a href="/about/info.aspx">公司簡介</a><a href="/about/logo.aspx">企業識別</a><a href="/topic/newsworld.aspx">全球中央雜誌</a><a href="/about/open.aspx">公開資訊</a><a href="/about/install.aspx">設置條例摘要</a><a href="/about/privacy.aspx">隱私權聲明</a><a href="/about/contact.aspx">聯絡我們</a></div><div class="f-col"><div class="f-title">產品與服務</div><a href="/about/product.aspx">產品總覽</a><a href="http://service.cna.com.tw/">客戶頻道</a><a href="https://www.phototaiwan.com/Query/DefaultBrowse.aspx">影像空間</a><a href="https://www.cna.com.tw/postwrite/index.aspx">訊息平台</a></div></div><div class="f-social-group pc"><a class="share fb" href="https://www.facebook.com/cnanewstaiwan/" target="_blank" rel="noopener" aria-label="中央社新聞粉絲團"><i class="icon-fb"></i></a><a class="share line" href="https://line.me/R/ti/p/%40tiq8051j" target="_blank" rel="noopener" aria-label="Line加中央社好友"><i class="icon-line"></i></a></div></div><div class="f-info"><div>專線：<a class="" href="tel:0800-256-688">0800-256-688</a> | 信箱：<a class="" href="mailto:services@mail.cna.com.tw">services@mail.cna.com.tw</a></div><div>copyright © 2020 中央通訊社版權所有</div></div></footer></div><div class="Subscription blue pcVer"><div class="wrapper"><a class="closeBtn" href="javascript:" aria-label="關閉電子報訂閱"><i class="icon-cross"></i></a><div class="substitle">訂閱中央社<span class="myEpaperName"></span></div><div class="substext">，<span class="myEpaperSlogan"></span></div><div class="subsinput"><input type="text" class="myEpaperInput" aria-label="請輸入電子信箱" placeholder="請輸入電子信箱"><a class="subslink mySubEpaper" href="javascript:">訂閱</a><div class="errorMsg myIconBgWhite"></div></div><div class="endMsg"><div class="endcheck"><svg viewBox="-10 -10 500 500"><path class="circle" d="M877.28,335.72a203.17,203.17,0,0,1,37.86,118.1C915.14,565.26,823.44,657,712,657s-203.14-91.7-203.14-203.14S600.56,250.68,712,250.68a203.21,203.21,0,0,1,144.67,60.53" transform="translate(-508.86 -250.68)"/><polyline class="check" points="78.54 229.94 179.32 300.74 347.98 60.67"/></svg></div><div>感謝您的訂閱！瀏覽更多<a class="moreEpaper" href="/newsletter.aspx">中央社精選電子報</a>。</div></div></div></div><div class="Subscription mbVer opacity-95"><a class="clickFinger" href="javascript:"><img class="lazyload" data-src="https://imgcdn.cna.com.tw/www/website/img/finger.svg" alt="點擊訂閱電子報"> 點擊訂閱<span class="myEpaperName"></span></a><div class="slidetosubs"><a class="closeBtn" href="javascript:" aria-label="關閉電子報訂閱"><i class="icon-cross"></i></a><div class="substitle bluetitle myEpaperName"></div><div class="subsummary myEpaperSlogan"></div><div class="subsinput"><input type="text" class="myEpaperInput" aria-label="請輸入電子信箱" placeholder="請輸入電子信箱"><div class="errorMsg"></div></div><a class="subslink mySubEpaper_mbVer" href="javascript:">訂閱</a><div class="otherlink"><a href="https://www.cna.com.tw/news/ahel/202003015001.aspx">早安世界最新內容</a><a href="/newsletter.aspx">中央社電子報總覽</a></div><div class="endMsg"><div class="endcheck"><svg viewBox="-10 -10 500 500"><path class="circle" d="M877.28,335.72a203.17,203.17,0,0,1,37.86,118.1C915.14,565.26,823.44,657,712,657s-203.14-91.7-203.14-203.14S600.56,250.68,712,250.68a203.21,203.21,0,0,1,144.67,60.53" transform="translate(-508.86 -250.68)"/><polyline class="check" points="78.54 229.94 179.32 300.74 347.98 60.67"/></svg></div><div>感謝您的訂閱！瀏覽更多<a class="moreEpaper" href="/newsletter.aspx">中央社精選電子報</a>。</div></div></div></div></div><script> var STATIC_DOC_VER = '20200226'; var STATIC_DOC_PATH = 'https://imgcdn.cna.com.tw/www/website'; </script><script type="text/javascript"> function addHandler(target, eventType, handler) { if (target.addEventListener) { addHandler = function (target, eventType, handler) { target.addEventListener(eventType, handler, false); } } else { addHandler = function (target, eventType, handler) { target.attachEvent("on" + eventType, handler); } } addHandler(target, eventType, handler); } function removeHandler(target, eventType, handler) { if (target.removeEventListener) { removeHandler = function (target, eventType, handler) { target.removeEventListener(eventType, handler, false); } } else { removeHandler = function (target, eventType, handler) { target.detachEvent("on" + eventType, handler); } } removeHandler(target, eventType, handler); } function downloadJS(path) { var element = document.createElement("script"); element.src = path; document.body.appendChild(element); }  function loadJsCssFile(filename, filetype, callback) { if (filetype == "js") {  var fileref = document.createElement('script'); fileref.setAttribute("type", "text/javascript"); fileref.setAttribute("src", filename); if (fileref.readyState) {  fileref.onreadystatechange = function () { var state = fileref.readyState; if (state === 'loaded' || state === 'complete') { if (callback != null) callback(); } }; } else {  fileref.onload = function () { if (callback != null) callback() }; } } else if (filetype == "css") {  var fileref = document.createElement("link"); fileref.setAttribute("rel", "stylesheet"); fileref.setAttribute("type", "text/css"); fileref.setAttribute("href", filename); if (fileref.readyState) {  fileref.onreadystatechange = function () { var state = fileref.readyState; if (state === 'loaded' || state === 'complete') { if (callback != null) callback() } }; } else {  fileref.onload = function () { if (callback != null) callback() }; } } if (typeof fileref != "undefined") document.getElementsByTagName("head")[0].appendChild(fileref) } </script><script type="text/javascript"> function loadDetailMasterTopJs() {  loadJsCssFile("https://imgcdn.cna.com.tw/www/website/bundle_js/sitedetail_top.min.js?v=20200226", "js", function () {  loadDetailMasterFooterCssJS(); }); } function loadDetailMasterFooterCssJS() { var flag_scroll = false; $(window).scroll(function () { if (flag_scroll == false) { flag_scroll = true;  loadJsCssFile("https://imgcdn.cna.com.tw/www/website/bundle_js/sitedetail_footer.min.js?v=20200226", "js", function () {  loadMasterFooterJs(); }); } }); } </script><script> function loadIcomoon() { loadJsCssFile("https://imgcdn.cna.com.tw/www/website/css/icomoon.css?v=20200226", "css", function () {  loadJquery(); }); } function loadJquery() {  loadJsCssFile("https://imgcdn.cna.com.tw/www/website/js/jquery-3.4.1.min.js?v=20200226", "js", function () {  loadSiteMasterTopJs(); }); } function loadSiteMasterTopJs() { loadJsCssFile("https://imgcdn.cna.com.tw/www/website/bundle_js/site_top.min.js?v=20200226", "js", function () {  if (typeof loadDetailMasterTopJs === 'function') {  loadDetailMasterTopJs(); } else { loadPageJs(); } }); } function loadMasterFooterJs() { var flag_scroll = false; $(window).scroll(function () { if (flag_scroll == false) { flag_scroll = true;  loadJsCssFile("https://imgcdn.cna.com.tw/www/website/bundle_js/site_footer.min.js?v=20200226", "js", function () {  }); } }); }  addHandler(window, "load", loadIcomoon()); </script><script type="text/javascript"> _atrk_opts = { atrk_acct: "mSSth1a0k700aV", domain: "cna.com.tw", dynamic: true }; (function () { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(as, s); })(); </script><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=mSSth1a0k700aV" style="display:none" height="1" width="1" alt="" /></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-WCLJ4Q5');</script><script type="text/javascript"> var _comscore = _comscore || []; _comscore.push({ c1: "2", c2: "16827998" }); (function () { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })(); </script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=16827998&cv=2.0&cj=1" /></noscript></body></html>