<!DOCTYPE html><html lang="zh-Hant-TW"><head><title>
	韓國疫情難成集體免疫 逾60歲高風險族群將打第4劑疫苗 | 國際 | 中央社 CNA
</title><meta name="description" content="韓國防疫當局今天表示，韓國境內估計難以達到讓COVID-19絕跡的集體免疫，在持續放寬防疫措施、恢復日常的同時，當局也將針對逾60歲高風險族群施打第4劑疫苗。" /><link rel="icon" type="image/png" href="https://imgcdn.cna.com.tw/www/website/img/fav-icon.png?v=20220330v2" /><link href="https://www.cna.com.tw/amp/news/aopl/202204130171.aspx" rel="amphtml" /><link href="https://www.cna.com.tw/news/aopl/202204130171.aspx" rel="canonical" /><meta property="og:url" content="https://www.cna.com.tw/news/aopl/202204130171.aspx" /><meta property="og:title" content="韓國疫情難成集體免疫 逾60歲高風險族群將打第4劑疫苗 | 國際 | 中央社 CNA" /><meta property="og:description" content="韓國防疫當局今天表示，韓國境內估計難以達到讓COVID-19絕跡的集體免疫，在持續放寬防疫措施、恢復日常的同時，當局也將針對逾60歲高風險族群施打第4劑疫苗。" /><link href="https://imgcdn.cna.com.tw/www/images/pic_fb.jpg?v=20220218" rel="image_src" type="image/jpeg" /><meta property="og:image:height" content="1024" /><meta property="og:image:width" content="1024" /><meta property="og:image" content="https://imgcdn.cna.com.tw/www/images/pic_fb.jpg?v=20220218" /><meta property="og:type" content="article" /><meta itemprop="dateModified" content="2022/04/13 14:34" /><meta itemprop="datePublished" content="2022/04/13 13:59" /><meta itemprop="dateCreated" content="2022/04/13 13:59" /><meta property="fb:admins" content="100000193024403" /><meta property="fb:app_id" content="524202197752727" /><meta property="fb:pages" content="214159925349838" /><meta property="fb:pages" content="148395741852581" /><meta property="article:author" content="https://www.facebook.com/cnanewstaiwan" /><meta property="article:publisher" content="https://www.facebook.com/cnanewstaiwan" /><meta itemprop="author" content="中央通訊社" /><link href="https://plus.google.com/102054703728087773572" rel="author" /><link rel="preconnect" href="https://imgcdn.cna.com.tw" /><link rel="preconnect" href="https://www.google.com.tw" /><link rel="preconnect" href="https://www.google-analytics.com" /><meta charset="utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=5.0" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta name="dailymotion-domain-verification" content="dmh18yyush7adi14v" /><script type='application/ld+json'>[{"@context":"https://schema.org","@type":"NewsArticle","headline":"韓國疫情難成集體免疫 逾60歲高風險族群將打第4劑疫苗","about":"韓國防疫當局今天表示，韓國境內估計難以達到讓COVID-19絕跡的集體免疫，在持續放寬防疫措施、恢復日常的同時，當局也將針對逾60歲高風險族群施打第4劑疫苗。","articleSection":"國際","dateModified":"2022/04/13 14:34","datePublished":"2022/04/13 13:59","thumbnailUrl":"https://imgcdn.cna.com.tw/www/images/pic_fb.jpg?v=20220218","image":["https://imgcdn.cna.com.tw/www/images/pic_fb.jpg?v=20220218"],"author":{"@type":"Organization","name":"中央通訊社 Central News Agency","description":"24小時報導國際、財經、科技、醫藥、生活、運動、教育、政治、影劇、社會、地方即時新聞的網站，並提供社群討論、分享功能。","url":"https://www.cna.com.tw","logo":{"@type":"ImageObject","caption":"Logo of Central News Agency","url":"https://imgcdn.cna.com.tw/www/website/img/footerinfo/logo/cnalogo_176x117.jpg"}},"publisher":{"@type":"Organization","name":"中央通訊社 Central News Agency","description":"24小時報導國際、財經、科技、醫藥、生活、運動、教育、政治、影劇、社會、地方即時新聞的網站，並提供社群討論、分享功能。","url":"https://www.cna.com.tw","logo":{"@type":"ImageObject","caption":"Logo of Central News Agency","url":"https://imgcdn.cna.com.tw/www/website/img/footerinfo/logo/cnalogo_176x117.jpg"}},"speakable":{"@type":"SpeakableSpecification","xPath":["/html/head/title","/html/head/meta[@name='description']/@content"],"url":"https://www.cna.com.tw/news/aopl/202204130171.aspx"}},{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"Thing","@id":"https://www.cna.com.tw","name":"中央社 CNA"}},{"@type":"ListItem","position":2,"item":{"@type":"Thing","@id":"https://www.cna.com.tw/list/aopl.aspx","name":"國際"}},{"@type":"ListItem","position":3,"item":{"@type":"Thing","@id":"https://www.cna.com.tw/news/aopl/202204130171.aspx","name":"韓國疫情難成集體免疫 逾60歲高風險族群將打第4劑疫苗"}}]}]</script><style>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</style><link rel="preload" as="font" href="https://imgcdn.cna.com.tw/www/website/fonts/icomoon.woff?40eb9s" type="font/woff" crossorigin="anonymous"><style>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</style><style> .BlueBlock { display: none; } </style></head><body class="page"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WCLJ4Q5" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div><div class="overlayidle"><div class="idleBox"><a class="closeBtn" href="javascript:" aria-label="關閉閒置頁面"><i class="icon-cross"></i></a><div class="idletitle">更多編輯台推薦新聞：</div><div class="idleGroup"><div class="idleNewsL"><div id="plIdleNewsL">
	<div class="idleNews"><a class="idleNewsClick" href="https://www.cna.com.tw/news/ahel/202204135006.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220413/944x708_545330540181.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/800/20220413/944x708_545330540181.jpg"><img class="lazyload" data-src="https://imgcdn.cna.com.tw/www/webphotos/WebCover/800/20220413/944x708_545330540181.jpg" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220413/944x708_545330540181.jpg 414w, https://imgcdn.cna.com.tw/www/webphotos/WebCover/800/20220413/944x708_545330540181.jpg 1024w" alt="全台確診足跡總整理 雙北增405例曾赴建國花市、春水堂、KTV"></picture></div><div class="hood"><div class="kind">生活</div><h2>全台確診足跡總整理 雙北增405例曾赴建國花市、春水堂、KTV</h2></div></a></div>
</div></div><div class="idleNewsR"><div class="idleNews"><a class="idleNewsClick" href="https://www.cna.com.tw/news/ahel/202204135003.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220413/1025x768_181060779383.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220413/1025x768_181060779383.jpg"><img class="lazyload" data-src="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220413/1025x768_181060779383.jpg" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220413/1025x768_181060779383.jpg 414w, https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220413/1025x768_181060779383.jpg 1024w" alt="停課標準放寬新北支持、台北高雄微調、雲林不跟 各縣市措施一次看"></picture></div><div class="hood"><div class="kind">生活</div><h2>停課標準放寬新北支持、台北高雄微調、雲林不跟 各縣市措施一次看</h2></div></a></div><div class="idleNews"><a class="idleNewsClick" href="https://www.cna.com.tw/news/afe/202204130183.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220413/1823x1368_210360274307.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220413/1823x1368_210360274307.jpg"><img class="lazyload" data-src="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220413/1823x1368_210360274307.jpg" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220413/1823x1368_210360274307.jpg 414w, https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220413/1823x1368_210360274307.jpg 1024w" alt="疫情嚴峻代工一哥廣達上海廠停工 重創MacBook生產"></picture></div><div class="hood"><div class="kind">產經</div><h2>疫情嚴峻代工一哥廣達上海廠停工 重創MacBook生產</h2></div></a></div><div class="idleNews"><a class="idleNewsClick" href="https://www.cna.com.tw/news/ahel/202204075015.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220407/1778x1333_819530258406.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220407/1778x1333_819530258406.jpg"><img class="lazyload" data-src="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220407/1778x1333_819530258406.jpg" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220407/1778x1333_819530258406.jpg 414w, https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220407/1778x1333_819530258406.jpg 1024w" alt="COVID-19疫苗第3劑如何預約？去哪裡接種？QA看這裡"></picture></div><div class="hood"><div class="kind">生活</div><h2>COVID-19疫苗第3劑如何預約？去哪裡接種？QA看這裡</h2></div></a></div><div class="idleNews"><a class="idleNewsClick" href="https://www.cna.com.tw/news/aopl/202202245010.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220302/1280x960_085814425005.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220302/1280x960_085814425005.jpg"><img class="lazyload" data-src="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220302/1280x960_085814425005.jpg" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220302/1280x960_085814425005.jpg 414w, https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220302/1280x960_085814425005.jpg 1024w" alt="俄羅斯攻烏克蘭 最新戰況、國際反應一次看"></picture></div><div class="hood"><div class="kind">國際</div><h2>俄羅斯攻烏克蘭 最新戰況、國際反應一次看</h2></div></a></div></div><div class="idleAD_banner adslot jsADslot" id="div-gpt-ad-idle" data-width="" data-height="" data-dfp="cna2018_all_pc_970x90_popup"></div></div></div></div><div class="darkerBlock"><div class="searchCon"><input type="text" class="darkerInput" placeholder="搜尋近2年的中央社新聞"><a class="submit" href="javascript:"><i class="icon-search" id="mySearch"></i></a></div></div><div class="TopSection"><div class="fixedBottom"><div class="privacy-bar"><div class="">本網站使用相關技術提供更好的閱讀體驗，同時尊重使用者隱私，點這裡瞭解<a class="privacy-link" href="/about/privacy.aspx">中央社隱私聲明</a>。<span class="mb-br">當您關閉此視窗，代表您同意上述規範。<span></div><a class="closeBtn close-privacy" href="javascript:" aria-label="同意並關閉隱私權"><i class="icon-cross"></i></a></div><div class="language-bar"><div id="language-bar-en" class=""><i class="icon-earth"></i>Your browser does not appear to support Traditional Chinese. Would you like to go to CNA’s English website, <a class="lan-link" href="http://focustaiwan.tw?utm_source=cna.lang" rel="noopener" aria-label="Focus Taiwan"> “Focus Taiwan" </a>?</div><div id="language-bar-ja" class=""><i class="icon-earth"></i>こちらのページは繁体字版です。日本語版<a class="lan-link" href="https://japan.focustaiwan.tw?utm_source=cna.lang" rel="noopener" aria-label="フォーカス台湾">「フォーカス台湾」</a>に移動しますか。</div><a class="closeBtn close-language" href="javascript:" aria-label="關閉語言轉導"><i class="icon-cross"></i></a></div></div><div class="nav"><div class="wrapper"><ul class=""><li><a href="https://howlife.cna.com.tw" target="_blank" rel="noopener">好生活</a></li><li><a href="https://www.phototaiwan.com/Query/DefaultBrowse.aspx" target="_blank" rel="noopener">影像空間</a></li><li><a href="http://service.cna.com.tw/" target="_blank" rel="noopener">客戶頻道</a></li><li><a href="https://www.cna.com.tw/postwrite" target="_blank" rel="noopener">訊息平台</a></li></ul></div></div><div class="aboveHeader"><div class="wrapper"><div class="logo"><a href="/" aria-label="中央社首頁"><i class="icon-logo"></i></a></div><div class="logoRightAD adslot jsADslot" id="div-gpt-ad-1536725168974-0" data-width="970" data-height="90" data-dfp="cna2018_all_pc_970x90_T" data-isinitview="Y"></div><div class="rightBtn"><div class="language"><a class="earthBtn" href="javascript:" aria-label="多國語言"><i class="icon-earth"></i></a><div class="langroup"><a href="https://focustaiwan.tw/" target="_blank" rel="noopener">Focus Taiwan</a><a href="https://japan.focustaiwan.tw" target="_blank" rel="noopener">フォーカス台湾</a></div></div><div class="search"><a class="searchBtn submit" href="javascript:" aria-label="全文檢索"><i class="icon-search"></i></a></div></div></div></div><div class="mobileHeader"><div class="menu-toggle toggleStyle"><span></span><span></span><span></span></div><div class="backHistory"><a class="backpage" href="javascript:"><i class="icon-left-arrow"></i><span>上一頁</span></a></div><div class="logo"><a href="/" aria-label="中央社首頁"><i class="icon-logo_s"></i></a></div><div class="search"><a class="searchBtn submit" href="javascript:" aria-label="全文檢索"><i class="icon-search"></i></a></div></div><div class="darker"></div></div><header class="menu sticky"><div class="wrapper"><div class="fixed-logo"><a class="toIndex" href="/" aria-label="中央社首頁"><i class="icon-logo_s"></i></a></div><div class="sticky-over-hidden"><div class="sticky-over-auto pn-ProductNav pnProductNav" id="pnProductNav"><div class="sticky-over-scroll pn-ProductNav_Contents" id="pnProductNavContents"><ul class="main-menu"><li ><a class="first-level" href="https://www.cna.com.tw/topic/newstopic/2012.aspx">疫情</a><div class="subBlock subHalf"><ul class="sub_menu"><li><a class="_ellipsis_simple" href="https://www.cna.com.tw/news/ahel/202204135006.aspx">4/13全台確診足跡 雙北增405例曾赴建國花市、春水堂、KTV等地</a></li><li><a class="_ellipsis_simple" href="https://www.cna.com.tw/news/ahel/202204135004.aspx">4/13本土疫情744例新北最多 新增3人中症無死亡</a></li><li><a class="_ellipsis_simple" href="https://www.cna.com.tw/news/ahel/202204130297.aspx">疫情加溫 新北即起全面啟動確診輕症居家照護</a></li><li><a class="_ellipsis_simple" href="https://www.cna.com.tw/news/ahel/202204130217.aspx">快篩保留市場機制 同步推類實名制配額販售</a></li><li><a class="_ellipsis_simple" href="https://www.cna.com.tw/news/ahel/202204130146.aspx">北市比照基隆愛心篩檢 黃珊珊：已申請快篩 學校與中山區為熱區</a></li><li><a class="_ellipsis_simple" href="https://www.cna.com.tw/news/aopl/202204130015.aspx">COVID-19全球最新情報4/13</a></li><li><a class="_ellipsis_simple" href="https://www.cna.com.tw/news/ahel/202204125006.aspx">班上或學校出現確診者 高中以下、大專校院停課標準一次看</a></li><li><a class="_ellipsis_simple" href="https://www.cna.com.tw/news/ahel/202204135003.aspx">停課標準放寬新北支持、台北高雄微調、雲林不跟 各縣市措施一次看【不斷更新】</a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/aall.aspx">即時</a><div class="subBlock subHalf"><ul class="sub_menu"><li><a class="_ellipsis_simple" href="https://www.cna.com.tw/news/aspt/202204130455.aspx">潘威倫傷退 王鏡銘臨危受命登板助獅隊奪勝</a></li><li><a class="_ellipsis_simple" href="https://www.cna.com.tw/news/aopl/202204130463.aspx">梅姬颱風肆虐菲律賓 增至80死數十人失蹤</a></li><li><a class="_ellipsis_simple" href="https://www.cna.com.tw/news/aopl/202204130462.aspx">象牙海岸總理辭職 新任精簡政府下週上路</a></li><li><a class="_ellipsis_simple" href="https://www.cna.com.tw/news/aopl/202204130461.aspx">英國和歐盟宣布聯手對俄實施更多制裁</a></li><li><a class="_ellipsis_simple" href="https://www.cna.com.tw/news/aopl/202204130460.aspx">葉倫：中國若不協助終結烏克蘭戰事 將須承受後果</a></li><li><a class="_ellipsis_simple" href="https://www.cna.com.tw/news/afe/202204130459.aspx">民眾瘋搶隔離賠4萬防疫保單 和泰產險晚間悄下架</a></li><li><a class="_ellipsis_simple" href="https://www.cna.com.tw/news/ahel/202204130458.aspx">台大80人以上無法維持社交距離課程 18日起改遠距</a></li><li><a class="_ellipsis_simple" href="https://www.cna.com.tw/news/aopl/202204130457.aspx">歐洲安全暨合作組織：俄軍在烏違反國際人道法</a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/aipl.aspx">政治</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/aipl/202204130442.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/400/20220413/874x768_20220413000219.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/400/20220413/874x768_20220413000219.jpg"><img data-src="https://imgcdn.cna.com.tw/www/WebPhotos/400/20220413/874x768_20220413000219.jpg" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/400/20220413/874x768_20220413000219.jpg 414w, https://imgcdn.cna.com.tw/www/WebPhotos/400/20220413/874x768_20220413000219.jpg 1024w" class="lazyload" alt="陶令文：台灣是澳洲昆州重要市場 當地政府歡迎台商"></picture></div><div class="maTitle"><span class="_ellipsis_simple">陶令文：台灣是澳洲昆州重要市場 當地政府歡迎台商</span></div></a></div><ul class="sub_menu menu1"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#20013;&#20849;1&#26550;&#27570;11&#25136;&#27231;&#25854;&#21488; &#31354;&#36557;&#20853;&#21147;&#25033;&#23565;" href="https://www.cna.com.tw/news/aipl/202204130443.aspx"><span class='_ellipsis_default'>中共1架殲11戰機擾台 空軍兵力應對</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#30123;&#24773;&#29138;&#36914;&#36557;&#38538; &#22283;&#38450;&#37096;&#65306;&#22823;&#22810;&#28304;&#33258;&#23478;&#25142;&#24863;&#26579;" href="https://www.cna.com.tw/news/aipl/202204130433.aspx"><span class='_ellipsis_default'>疫情燒進軍隊 國防部：大多源自家戶感染</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#37041;&#39023;&#26234;&#35380;&#27714;&#33287;&#27665;&#36914;&#40680;&#25972;&#21512;  &#25512;&#23435;&#22283;&#40718;&#36984;&#33495;&#26647;&#32291;&#38263;" href="https://www.cna.com.tw/news/aipl/202204130427.aspx"><span class='_ellipsis_default'>邱顯智訴求與民進黨整合  推宋國鼎選苗栗縣長</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#25919;&#38498;&#25836;&#20462;&#31237;&#27861; &#24375;&#21270;&#20844;&#30410;&#20449;&#35351;&#36969;&#29992;&#31199;&#31237;&#20778;&#24800;" href="https://www.cna.com.tw/news/aipl/202204130423.aspx"><span class='_ellipsis_default'>政院擬修稅法 強化公益信託適用租稅優惠</span></a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#20013;&#20849;&#26410;&#26820;&#27494;&#32113; &#34081;&#26126;&#24421;&#65306;&#21488;&#28771;&#28858;&#26368;&#22750;&#24773;&#27841;&#20570;&#26368;&#22909;&#28310;&#20633;" href="https://www.cna.com.tw/news/aipl/202204130417.aspx"><span class='_ellipsis_default'>中共未棄武統 蔡明彥：台灣為最壞情況做最好準備</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#27472;&#27954;&#35696;&#21729;&#35370;&#21488;&#21576;&#29694;&#36264;&#21218;&#21270;  &#28216;&#37675;&#22531;&#65306;&#27665;&#20027;&#30340;&#21147;&#37327;" href="https://www.cna.com.tw/news/aipl/202204130408.aspx"><span class='_ellipsis_default'>歐洲議員訪台呈現趨勢化  游錫堃：民主的力量</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#30452;&#36676;&#24066;&#33287;&#32291;&#24066;&#35696;&#21729;&#36001;&#29986;&#30003;&#22577;  &#25919;&#38498;&#25836;&#25552;&#20462;&#27861;&#25581;&#38706;" href="https://www.cna.com.tw/news/aipl/202204130371.aspx"><span class='_ellipsis_default'>直轄市與縣市議員財產申報  政院擬提修法揭露</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#34311;&#35998;&#26124;&#65306;&#30460;&#21488;&#28771;&#33287;&#29790;&#20856;&#31805;&#38617;&#37002;&#36890;&#33322;&#21332;&#23450;  &#32147;&#36031;&#26053;&#36938;&#20114;&#21033;" href="https://www.cna.com.tw/news/aipl/202204130351.aspx"><span class='_ellipsis_default'>蘇貞昌：盼台灣與瑞典簽雙邊通航協定  經貿旅遊互利</span></a></li></ul></div></li><li class='active'><a class="first-level" href="https://www.cna.com.tw/list/aopl.aspx">國際</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/aopl/202204130454.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220413/1005x754_546656057379.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220413/1005x754_546656057379.jpg"><img data-src="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220413/1005x754_546656057379.jpg" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220413/1005x754_546656057379.jpg 414w, https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220413/1005x754_546656057379.jpg 1024w" class="lazyload" alt="拜登轟蒲亭侵烏種族滅絕 澤倫斯基籲阻俄染指東歐"></picture></div><div class="maTitle"><span class="_ellipsis_simple">拜登轟蒲亭侵烏種族滅絕 澤倫斯基籲阻俄染指東歐</span></div></a></div><ul class="sub_menu menu1"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#26757;&#23020;&#39089;&#39080;&#32902;&#34384;&#33778;&#24459;&#36051; &#22686;&#33267;80&#27515;&#25976;&#21313;&#20154;&#22833;&#36452;" href="https://www.cna.com.tw/news/aopl/202204130463.aspx"><span class='_ellipsis_default'>梅姬颱風肆虐菲律賓 增至80死數十人失蹤</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#35937;&#29273;&#28023;&#23736;&#32317;&#29702;&#36781;&#32887; &#26032;&#20219;&#31934;&#31777;&#25919;&#24220;&#19979;&#36913;&#19978;&#36335;" href="https://www.cna.com.tw/news/aopl/202204130462.aspx"><span class='_ellipsis_default'>象牙海岸總理辭職 新任精簡政府下週上路</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#33521;&#22283;&#21644;&#27472;&#30431;&#23459;&#24067;&#32879;&#25163;&#23565;&#20420;&#23526;&#26045;&#26356;&#22810;&#21046;&#35009;" href="https://www.cna.com.tw/news/aopl/202204130461.aspx"><span class='_ellipsis_default'>英國和歐盟宣布聯手對俄實施更多制裁</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#33865;&#20523;&#65306;&#20013;&#22283;&#33509;&#19981;&#21332;&#21161;&#32066;&#32080;&#28879;&#20811;&#34349;&#25136;&#20107; &#23559;&#38920;&#25215;&#21463;&#24460;&#26524;" href="https://www.cna.com.tw/news/aopl/202204130460.aspx"><span class='_ellipsis_default'>葉倫：中國若不協助終結烏克蘭戰事 將須承受後果</span></a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#27472;&#27954;&#23433;&#20840;&#26280;&#21512;&#20316;&#32068;&#32340;&#65306;&#20420;&#36557;&#22312;&#28879;&#36949;&#21453;&#22283;&#38555;&#20154;&#36947;&#27861;" href="https://www.cna.com.tw/news/aopl/202204130457.aspx"><span class='_ellipsis_default'>歐洲安全暨合作組織：俄軍在烏違反國際人道法</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#24067;&#26597;&#37806;&#24920;&#26696;  &#22283;&#38555;&#21009;&#20107;&#27861;&#38498;&#22296;&#38538;&#25269;&#30070;&#22320;&#23637;&#38283;&#35519;&#26597;" href="https://www.cna.com.tw/news/aopl/202204130452.aspx"><span class='_ellipsis_default'>布查鎮慘案  國際刑事法院團隊抵當地展開調查</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#36973;&#35199;&#26041;&#21046;&#35009; &#33970;&#20141;&#65306;&#23559;&#28858;&#33021;&#28304;&#20986;&#21475;&#23563;&#27714;&#26367;&#20195;&#24066;&#22580;" href="https://www.cna.com.tw/news/aopl/202204130448.aspx"><span class='_ellipsis_default'>遭西方制裁 蒲亭：將為能源出口尋求替代市場</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#35199;&#26041;&#21046;&#35009;&#20420;&#22283;  &#32654;&#36001;&#38263;&#35686;&#21578;&#21508;&#22283;&#33509;&#30772;&#22750;&#23559;&#38754;&#33256;&#24460;&#26524;" href="https://www.cna.com.tw/news/aopl/202204130447.aspx"><span class='_ellipsis_default'>西方制裁俄國  美財長警告各國若破壞將面臨後果</span></a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/acn.aspx">兩岸</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/acn/202204130428.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220413/1023x768_633356931727.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220413/1023x768_633356931727.jpg"><img data-src="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220413/1023x768_633356931727.jpg" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220413/1023x768_633356931727.jpg 414w, https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220413/1023x768_633356931727.jpg 1024w" class="lazyload" alt="李明哲將刑滿 長沙台商：預計近日從廈門返台"></picture></div><div class="maTitle"><span class="_ellipsis_simple">李明哲將刑滿 長沙台商：預計近日從廈門返台</span></div></a></div><ul class="sub_menu menu1"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#32722;&#36817;&#24179;&#32771;&#23519;&#28023;&#21335;  &#24375;&#35519;&#33258;&#36031;&#28207;&#24314;&#35373;&#26159;&#38263;&#26399;&#22894;&#39717;" href="https://www.cna.com.tw/news/acn/202204130437.aspx"><span class='_ellipsis_default'>習近平考察海南  強調自貿港建設是長期奮鬥</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#20419;&#36914;&#28040;&#36027;&#25289;&#21205;&#32147;&#28639; &#20013;&#22283;&#22283;&#24120;&#26371;&#25552;&#20986;&#20116;&#40670;&#35201;&#27714;" href="https://www.cna.com.tw/news/acn/202204130436.aspx"><span class='_ellipsis_default'>促進消費拉動經濟 中國國常會提出五點要求</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#25480;&#27402;&#35527;&#20061;&#20108;&#20849;&#35672;&#65311; &#38520;&#22996;&#26371;&#65306;&#22283;&#21488;&#36774;&#25197;&#26354;&#26371;&#35527;&#27511;&#21490;" href="https://www.cna.com.tw/news/acn/202204130429.aspx"><span class='_ellipsis_default'>授權談九二共識？ 陸委會：國台辦扭曲會談歷史</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#20839;&#22806;&#22739;&#21147;&#22823;  &#20013;&#20849;&#19968;&#32218;&#23448;&#23186;1&#36913;6&#25991;&#28858;&#21205;&#24907;&#28165;&#38646;&#36783;&#35703;" href="https://www.cna.com.tw/news/acn/202204130397.aspx"><span class='_ellipsis_default'>內外壓力大  中共一線官媒1週6文為動態清零辯護</span></a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#19978;&#28023;&#22806;&#36865;&#21729;&#26085;&#36090;4.6&#33836; &#23448;&#26041;&#35201;&#27714;&#24179;&#21488;&#21046;&#27490;&#24801;&#24847;&#21152;&#20729;" href="https://www.cna.com.tw/news/acn/202204130386.aspx"><span class='_ellipsis_default'>上海外送員日賺4.6萬 官方要求平台制止惡意加價</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#19978;&#28023;&#23553;&#22478;&#22151;&#24597;&#22806;&#36039; &#30690;&#26495;&#26126;&#22827;&#65306;&#26085;&#21830;&#35336;&#21123;&#25764;&#38626;&#20013;&#22283;" href="https://www.cna.com.tw/news/acn/202204130368.aspx"><span class='_ellipsis_default'>上海封城嚇怕外資 矢板明夫：日商計劃撤離中國</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#22196;&#33499;&#23553;&#25511;&#28165;&#38646;&#24863;&#26579;&#32773;&#20173;&#22810; &#23560;&#23478;&#65306;&#19978;&#28023;&#24773;&#27841;&#38750;&#24120;&#38627;" href="https://www.cna.com.tw/news/acn/202204130329.aspx"><span class='_ellipsis_default'>嚴苛封控清零感染者仍多 專家：上海情況非常難</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#25812;&#24515;&#34987;&#38548;&#38626;&#24433;&#38911;&#29983;&#35336; &#22806;&#22320;&#21496;&#27231;&#19981;&#39000;&#36865;&#36008;&#21040;&#19978;&#28023;" href="https://www.cna.com.tw/news/acn/202204130326.aspx"><span class='_ellipsis_default'>擔心被隔離影響生計 外地司機不願送貨到上海</span></a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/aie.aspx">產經</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/afe/202204130446.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220413/1024x768_137252696343.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220413/1024x768_137252696343.jpg"><img data-src="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220413/1024x768_137252696343.jpg" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220413/1024x768_137252696343.jpg 414w, https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220413/1024x768_137252696343.jpg 1024w" class="lazyload" alt="防疫保單掀下架改版潮 現售隔離最多賠4萬"></picture></div><div class="maTitle"><span class="_ellipsis_simple">防疫保單掀下架改版潮 現售隔離最多賠4萬</span></div></a></div><ul class="sub_menu menu1"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#27665;&#30526;&#30219;&#25654;&#38548;&#38626;&#36064;4&#33836;&#38450;&#30123;&#20445;&#21934; &#21644;&#27888;&#29986;&#38570;&#26202;&#38291;&#24708;&#19979;&#26550;" href="https://www.cna.com.tw/news/afe/202204130459.aspx"><span class='_ellipsis_default'>民眾瘋搶隔離賠4萬防疫保單 和泰產險晚間悄下架</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#36001;&#25919;&#37096;&#37325;&#30003;&#22577;&#31237;&#23395;&#32173;&#25345;1&#20491;&#26376; &#32202;&#30447;&#30123;&#24773;&#35722;&#21270;&#28414;&#21205;&#27298;&#35342;" href="https://www.cna.com.tw/news/afe/202204130450.aspx"><span class='_ellipsis_default'>財政部重申報稅季維持1個月 緊盯疫情變化滾動檢討</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#31435;&#27054;&#33322;&#31354;14&#26085;&#33256;&#26178;&#33891;&#20107;&#26371; &#24373;&#22283;&#29010;&#25509;&#20219;&#33891;&#20107;&#38263;&#21628;&#32882;&#39640;" href="https://www.cna.com.tw/news/afe/202204130444.aspx"><span class='_ellipsis_default'>立榮航空14日臨時董事會 張國煒接任董事長呼聲高</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#21271;&#24066;&#36914;&#20986;&#21475;&#20844;&#26371;&#38364;&#23798;&#21830;&#26371;&#32224;&#32080;&#22986;&#22969;&#26371; &#20419;&#32147;&#36031;&#20132;&#27969;" href="https://www.cna.com.tw/news/afe/202204130441.aspx"><span class='_ellipsis_default'>北市進出口公會關島商會締結姊妹會 促經貿交流</span></a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#39318;&#23395;&#25151;&#22320;&#21512;&#19968;&#31237;&#25910;&#20493;&#22686;&#33267;73&#20740; &#21488;&#20013;&#26032;&#21271;&#39640;&#38596;&#21344;&#36817;&#21322;" href="https://www.cna.com.tw/news/afe/202204130434.aspx"><span class='_ellipsis_default'>首季房地合一稅收倍增至73億 台中新北高雄占近半</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#26222;&#29790;&#21338;&#25216;&#34899;&#25480;&#27402;&#21335;&#20126;&#21450;&#21488;&#22609; &#27402;&#21033;&#37329;&#25401;&#27880;&#26989;&#32318;" href="https://www.cna.com.tw/news/afe/202204130418.aspx"><span class='_ellipsis_default'>普瑞博技術授權南亞及台塑 權利金挹注業績</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#20013;&#33775;&#36554;&#26397;&#26032;&#33021;&#28304;&#36554;&#36681;&#22411; &#19979;&#21322;&#24180;&#25512;&#33777;&#21033;&#38651;&#21205;&#36554;" href="https://www.cna.com.tw/news/afe/202204130416.aspx"><span class='_ellipsis_default'>中華車朝新能源車轉型 下半年推菱利電動車</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#21152;&#23494;&#36008;&#24163;&#35504;&#20027;&#31649;&#65311;&#40643;&#22825;&#29287;&#65306;&#26032;&#33288;&#20107;&#29289;&#24517;&#38920;&#20808;&#35264;&#23519;" href="https://www.cna.com.tw/news/afe/202204130411.aspx"><span class='_ellipsis_default'>加密貨幣誰主管？黃天牧：新興事物必須先觀察</span></a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/asc.aspx">證券</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/afe/202204130215.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/400/20220413/1121x768_20220413000108.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/400/20220413/1121x768_20220413000108.jpg"><img data-src="https://imgcdn.cna.com.tw/www/WebPhotos/400/20220413/1121x768_20220413000108.jpg" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/400/20220413/1121x768_20220413000108.jpg 414w, https://imgcdn.cna.com.tw/www/WebPhotos/400/20220413/1121x768_20220413000108.jpg 1024w" class="lazyload" alt="文曄斥資近50億元收購世健100%股權 溢價約8%"></picture></div><div class="maTitle"><span class="_ellipsis_simple">文曄斥資近50億元收購世健100%股權 溢價約8%</span></div></a></div><ul class="sub_menu menu1"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#19978;&#24066;ETF&#27161;&#30340;&#25351;&#25976;&#28155;&#26032;&#20853; &#30596;&#28310;&#32654;&#22283;&#22522;&#30990;&#24314;&#35373;" href="https://www.cna.com.tw/news/afe/202204130399.aspx"><span class='_ellipsis_default'>上市ETF標的指數添新兵 瞄準美國基礎建設</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#25237;&#20449;&#65306;&#21488;&#32929;&#26412;&#30410;&#27604;&#20302;&#26044;10&#24180;&#24179;&#22343; &#24050;&#36300;&#20986;&#22909;&#36023;&#40670;" href="https://www.cna.com.tw/news/afe/202204130392.aspx"><span class='_ellipsis_default'>投信：台股本益比低於10年平均 已跌出好買點</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#35657;&#20132;&#25152;&#65306;&#21488;&#38283;&#20877;&#27425;&#36864;&#31080; &#32047;&#35336;&#37329;&#38989;3.99&#20740;&#20803;" href="https://www.cna.com.tw/news/afe/202204130385.aspx"><span class='_ellipsis_default'>證交所：台開再次退票 累計金額3.99億元</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#22303;&#27915;&#32879;&#25163;&#36023;&#36229;&#33322;&#31354;&#32929; &#22806;&#36039;&#36023;&#36229;&#26230;&#22291;&#38617;&#38596;&#32066;&#32080;&#36899;&#36067;" href="https://www.cna.com.tw/news/afe/202204130366.aspx"><span class='_ellipsis_default'>土洋聯手買超航空股 外資買超晶圓雙雄終結連賣</span></a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#20126;&#32929;&#22810;&#25910;&#39640; &#28961;&#35222;&#32654;&#36890;&#33192;&#25856;&#21319;" href="https://www.cna.com.tw/news/afe/202204130363.aspx"><span class='_ellipsis_default'>亞股多收高 無視美通膨攀升</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#21488;&#32929;&#37327;&#32302;&#24375;&#24392;310&#40670; &#27861;&#20154;&#65306;&#24453;&#21488;&#31309;&#38651;&#36681;&#24375;&#24341;&#20154;&#27683;&#22238;&#27969;" href="https://www.cna.com.tw/news/afe/202204130352.aspx"><span class='_ellipsis_default'>台股量縮強彈310點 法人：待台積電轉強引人氣回流</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#38263;&#31185;&#39640;&#38596;&#26032;&#24288;&#19979;&#21322;&#24180;&#35430;&#29986; &#25844;&#22686;&#27798;&#22739;&#29986;&#32218;&#31532;4&#23395;&#29983;&#29986;" href="https://www.cna.com.tw/news/afe/202204130289.aspx"><span class='_ellipsis_default'>長科高雄新廠下半年試產 擴增沖壓產線第4季生產</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#21033;&#27231;&#65306;&#22343;&#29105;&#29255;&#12289;&#36617;&#26495;&#26989;&#32318;&#36880;&#23395;&#30475;&#22686; &#29138;&#32080;&#37504;&#36002;&#29563;&#21487;&#26399;" href="https://www.cna.com.tw/news/afe/202204130248.aspx"><span class='_ellipsis_default'>利機：均熱片、載板業績逐季看增 燒結銀貢獻可期</span></a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/ait.aspx">科技</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/ait/202204130453.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/400/20220413/1024x768_20220413000220.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/400/20220413/1024x768_20220413000220.jpg"><img data-src="https://imgcdn.cna.com.tw/www/WebPhotos/400/20220413/1024x768_20220413000220.jpg" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/400/20220413/1024x768_20220413000220.jpg 414w, https://imgcdn.cna.com.tw/www/WebPhotos/400/20220413/1024x768_20220413000220.jpg 1024w" class="lazyload" alt="iPhone微距攝影獲勝作品出爐 台灣達人點出3大要素"></picture></div><div class="maTitle"><span class="_ellipsis_simple">iPhone微距攝影獲勝作品出爐 台灣達人點出3大要素</span></div></a></div><ul class="sub_menu menu1"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#30740;&#31350;&#65306;&#33126;&#33180;&#28814;&#30123;&#33495;&#26377;&#21161;&#23565;&#25239;&#28107;&#30149;" href="https://www.cna.com.tw/news/ait/202204130214.aspx"><span class='_ellipsis_default'>研究：腦膜炎疫苗有助對抗淋病</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#21109;&#20803;&#23431;&#23449;&#20849;&#20139;&#31354;&#38291; &#20126;&#22826;&#38651;&#20449;&#25171;&#36896;&#29983;&#24907;&#31995;" href="https://www.cna.com.tw/news/ait/202204130205.aspx"><span class='_ellipsis_default'>創元宇宙共享空間 亞太電信打造生態系</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#24235;&#20811;&#65306;&#21453;&#23565;iPhone&#20596;&#36617;&#25033;&#29992;&#31243;&#24335;&#12289;&#35373;&#32622;&#24460;&#38272;" href="https://www.cna.com.tw/news/ait/202204130147.aspx"><span class='_ellipsis_default'>庫克：反對iPhone側載應用程式、設置後門</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="Meta&#20803;&#23431;&#23449;&#24179;&#21488;Horizon Worlds &#28204;&#35430;&#37559;&#21806;&#34395;&#25836;&#21830;&#21697;" href="https://www.cna.com.tw/news/ait/202204120186.aspx"><span class='_ellipsis_default'>Meta元宇宙平台Horizon Worlds 測試銷售虛擬商品</span></a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#25289;&#32922;&#23376;&#25937;&#26143; &#22283;&#34907;&#38498;&#27425;&#19990;&#20195;&#30410;&#29983;&#33740;&#25306;3&#24180;&#36914;&#20154;&#39636;&#35430;&#39511;" href="https://www.cna.com.tw/news/ait/202204110070.aspx"><span class='_ellipsis_default'>拉肚子救星 國衛院次世代益生菌拚3年進人體試驗</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#33457;16&#20740;&#25269;&#22283;&#38555;&#22826;&#31354;&#31449; &#39318;&#25209;&#20840;&#27665;&#38291;&#22826;&#31354;&#20154;&#36523;&#36000;&#37325;&#20219;" href="https://www.cna.com.tw/news/ait/202204100186.aspx"><span class='_ellipsis_default'>花16億抵國際太空站 首批全民間太空人身負重任</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#22826;&#38525;&#27963;&#36493;&#31243;&#24230;&#36229;&#20046;&#38928;&#26399; &#21271;&#24066;&#22825;&#25991;&#39208;&#65306;&#24656;&#24433;&#38911;&#38651;&#21147;" href="https://www.cna.com.tw/news/ait/202204100038.aspx"><span class='_ellipsis_default'>太陽活躍程度超乎預期 北市天文館：恐影響電力</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#39318;&#25209;&#27665;&#38291;&#22826;&#31354;&#20154; &#23433;&#20840;&#25269;&#36948;&#22283;&#38555;&#22826;&#31354;&#31449;" href="https://www.cna.com.tw/news/ait/202204090251.aspx"><span class='_ellipsis_default'>首批民間太空人 安全抵達國際太空站</span></a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/ahel.aspx">生活</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/ahel/202204130420.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/400/20220413/1024x768_20220413000217.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/400/20220413/1024x768_20220413000217.jpg"><img data-src="https://imgcdn.cna.com.tw/www/WebPhotos/400/20220413/1024x768_20220413000217.jpg" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/400/20220413/1024x768_20220413000217.jpg 414w, https://imgcdn.cna.com.tw/www/WebPhotos/400/20220413/1024x768_20220413000217.jpg 1024w" class="lazyload" alt="宜蘭1員警疑參加喜宴後確診  派出所已清消"></picture></div><div class="maTitle"><span class="_ellipsis_simple">宜蘭1員警疑參加喜宴後確診  派出所已清消</span></div></a></div><ul class="sub_menu menu1"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#21488;&#22823;80&#20154;&#20197;&#19978;&#28961;&#27861;&#32173;&#25345;&#31038;&#20132;&#36317;&#38626;&#35506;&#31243; 18&#26085;&#36215;&#25913;&#36960;&#36317;" href="https://www.cna.com.tw/news/ahel/202204130458.aspx"><span class='_ellipsis_default'>台大80人以上無法維持社交距離課程 18日起改遠距</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#30123;&#24773;&#24433;&#38911;  &#31481;&#32291;&#22810;&#25152;&#23416;&#26657;&#23526;&#26045;&#38750;&#23526;&#39636;&#25480;&#35506;" href="https://www.cna.com.tw/news/ahel/202204130456.aspx"><span class='_ellipsis_default'>疫情影響  竹縣多所學校實施非實體授課</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#38617;&#36111;&#24425;&#31532;111088&#26399; &#38957;&#29518;&#25667;&#40860;" href="https://www.cna.com.tw/news/ahel/202204130451.aspx"><span class='_ellipsis_default'>雙贏彩第111088期 頭獎摃龜</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#20170;&#24425;539&#31532;111088&#26399; &#38957;&#29518;2&#27880;&#20013;&#29518;" href="https://www.cna.com.tw/news/ahel/202204130449.aspx"><span class='_ellipsis_default'>今彩539第111088期 頭獎2注中獎</span></a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#33495;&#26647;&#32291;&#38957;&#20221;&#24066;&#27597;&#22899;&#26579;&#30123;  7&#27506;&#22899;&#20818;&#23601;&#35712;&#29677;&#32026;&#20572;&#35506;" href="https://www.cna.com.tw/news/ahel/202204130432.aspx"><span class='_ellipsis_default'>苗栗縣頭份市母女染疫  7歲女兒就讀班級停課</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#22823;&#23416;&#29229;&#21462;&#12300;&#31532;3&#23416;&#26399;&#12301; &#25216;&#23560;&#29983;&#21371;&#21345;&#23526;&#32722;&#12289;&#25171;&#24037;" href="https://www.cna.com.tw/news/ahel/202204130425.aspx"><span class='_ellipsis_default'>大學爭取「第3學期」 技專生卻卡實習、打工</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#38617;&#36111;&#24425;&#31532;111088&#26399;&#38283;&#29518;" href="https://www.cna.com.tw/news/ahel/202204130424.aspx"><span class='_ellipsis_default'>雙贏彩第111088期開獎</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#20170;&#24425;539&#31532;111088&#26399;&#38283;&#29518;" href="https://www.cna.com.tw/news/ahel/202204130421.aspx"><span class='_ellipsis_default'>今彩539第111088期開獎</span></a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/asoc.aspx">社會</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/asoc/202204130367.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/400/20220413/1024x768_20220413000181.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/400/20220413/1024x768_20220413000181.jpg"><img data-src="https://imgcdn.cna.com.tw/www/WebPhotos/400/20220413/1024x768_20220413000181.jpg" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/400/20220413/1024x768_20220413000181.jpg 414w, https://imgcdn.cna.com.tw/www/WebPhotos/400/20220413/1024x768_20220413000181.jpg 1024w" class="lazyload" alt="大貨車誤入堤外機車道釀2騎士追撞 警開單舉發"></picture></div><div class="maTitle"><span class="_ellipsis_simple">大貨車誤入堤外機車道釀2騎士追撞 警開單舉發</span></div></a></div><ul class="sub_menu menu1"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="2&#30007;&#28858;&#22312;&#30435;&#21451;&#20154;&#23563;&#20167;&#30070;&#34903;&#30171;&#27590;&#25106;&#35703;&#31185;&#38263; &#27298;&#27714;&#21009;8&#24180;" href="https://www.cna.com.tw/news/asoc/202204130387.aspx"><span class='_ellipsis_default'>2男為在監友人尋仇當街痛毆戒護科長 檢求刑8年</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#22025;&#32291;&#26576;&#37129;&#38263;&#30097;&#28041;&#25286;&#23627;&#35036;&#21161;&#27454;&#22294;&#21033; &#36973;&#27298;&#35519;&#20659;&#21914;" href="https://www.cna.com.tw/news/asoc/202204130360.aspx"><span class='_ellipsis_default'>嘉縣某鄉長疑涉拆屋補助款圖利 遭檢調傳喚</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#23631;&#26481;&#31821;&#33184;&#31567;&#21488;&#26481;&#21335;&#30000;&#32763;&#35206; 3&#33337;&#21729;&#29554;&#25937;&#20854;&#20013;1&#20154;&#19981;&#27835;" href="https://www.cna.com.tw/news/asoc/202204130265.aspx"><span class='_ellipsis_default'>屏東籍膠筏台東南田翻覆 3船員獲救其中1人不治</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#21009;&#20107;&#23616;&#30772;4&#34389;&#22320;&#19979;&#26399;&#36008;&#25237;&#27880;&#31449; &#36910;14&#20154;&#27861;&#36774;" href="https://www.cna.com.tw/news/asoc/202204130263.aspx"><span class='_ellipsis_default'>刑事局破4處地下期貨投注站 逮14人法辦</span></a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#31080;&#36984;&#27298;&#23529;&#22996;&#21729;&#32080;&#26524;  &#21488;&#39640;&#27298;&#20195;&#34920;&#24471;&#26368;&#39640;&#31080;&#19968;&#38634;&#21069;&#24677;" href="https://www.cna.com.tw/news/asoc/202204130259.aspx"><span class='_ellipsis_default'>票選檢審委員結果  台高檢代表得最高票一雪前恥</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#28858;&#20843;&#30000;&#33287;&#19968;&#37509;&#20687;&#25140;&#32005;&#21475;&#32617;&#21028;&#19981;&#32624; &#35686;&#25836;&#25552;&#25239;&#21578;" href="https://www.cna.com.tw/news/asoc/202204130245.aspx"><span class='_ellipsis_default'>為八田與一銅像戴紅口罩判不罰 警擬提抗告</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#30007;&#24515;&#24773;&#24046;&#36870;&#21521;&#29378;&#39110;&#22283;6 &#33258;&#25758;&#27700;&#28317;&#20173;&#29467;&#36393;&#27833;&#38272;&#29190;&#32974;&#20663;2&#35686;" href="https://www.cna.com.tw/news/asoc/202204130241.aspx"><span class='_ellipsis_default'>男心情差逆向狂飆國6 自撞水溝仍猛踩油門爆胎傷2警</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#27728;&#27490;&#27966;&#20986;&#25152;1&#21729;&#35686;&#30906;&#35386; &#21281;&#21015;20&#20154;&#24555;&#31721;&#38512;&#24615;" href="https://www.cna.com.tw/news/asoc/202204130211.aspx"><span class='_ellipsis_default'>汐止派出所1員警確診 匡列20人快篩陰性</span></a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/aloc.aspx">地方</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/aloc/202204130382.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/400/20220413/1024x768_20220413000204.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/400/20220413/1024x768_20220413000204.jpg"><img data-src="https://imgcdn.cna.com.tw/www/WebPhotos/400/20220413/1024x768_20220413000204.jpg" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/400/20220413/1024x768_20220413000204.jpg 414w, https://imgcdn.cna.com.tw/www/WebPhotos/400/20220413/1024x768_20220413000204.jpg 1024w" class="lazyload" alt="北市福民一期社宅131戶動土  預計114年完工"></picture></div><div class="maTitle"><span class="_ellipsis_simple">北市福民一期社宅131戶動土  預計114年完工</span></div></a></div><ul class="sub_menu menu1"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#32654;&#22941;&#24215;&#33258;&#35373;&#25910;&#36027;&#36554;&#26684; &#24432;&#32291;&#26597;&#20986;&#20572;&#36554;&#22580;&#38750;&#27861;&#35373;&#31435;" href="https://www.cna.com.tw/news/aloc/202204130435.aspx"><span class='_ellipsis_default'>美妝店自設收費車格 彰縣查出停車場非法設立</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="2022&#26032;&#21271;&#26704;&#33457;&#31085;&#21855;&#21205;  8&#26781;&#23567;&#26053;&#34892;&#39636;&#39511;&#23458;&#23478;&#25991;&#21270;" href="https://www.cna.com.tw/news/aloc/202204130378.aspx"><span class='_ellipsis_default'>2022新北桐花祭啟動  8條小旅行體驗客家文化</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#21214;&#27298;&#37857;&#38651;&#35222;&#36039;&#26009;&#30097;&#27945;&#23494; &#21488;&#21271;&#24066;&#35696;&#26371;&#27770;&#35696;&#36865;&#27298;&#26041;" href="https://www.cna.com.tw/news/aloc/202204130357.aspx"><span class='_ellipsis_default'>勞檢鏡電視資料疑洩密 台北市議會決議送檢方</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#21488;&#21335;&#25151;&#22320;&#29986;&#27700;&#28466;&#33337;&#39640; &#36926;10&#33836;&#31558;&#22303;&#22320;&#21371;&#28961;&#20154;&#32380;&#25215;" href="https://www.cna.com.tw/news/aloc/202204130356.aspx"><span class='_ellipsis_default'>台南房地產水漲船高 逾10萬筆土地卻無人繼承</span></a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#36861;&#21152;&#38928;&#31639;&#36973;&#35696;&#21729;&#36074;&#30097;&#36984;&#37679;&#20154; &#26607;&#25991;&#21746;&#22238;&#12300;&#36984;&#37679;&#32317;&#32113;&#12301;" href="https://www.cna.com.tw/news/aloc/202204130340.aspx"><span class='_ellipsis_default'>追加預算遭議員質疑選錯人 柯文哲回「選錯總統」</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#26032;&#21271;&#25512;&#31038;&#21312;&#38263;&#29031;&#36899;&#32080;&#22312;&#22320;&#37291;&#30274; &#39318;&#34389;&#22830;&#21271;&#31038;&#23429;&#21855;&#29992;" href="https://www.cna.com.tw/news/aloc/202204130334.aspx"><span class='_ellipsis_default'>新北推社區長照連結在地醫療 首處央北社宅啟用</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#33457;&#34030;&#20840;&#20013;&#36939;&#38281;&#38272;&#36093; &#21152;&#27833;&#22296;&#36864;&#25151;&#29575;&#32004;1&#25104;" href="https://www.cna.com.tw/news/aloc/202204130333.aspx"><span class='_ellipsis_default'>花蓮全中運閉門賽 加油團退房率約1成</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#34086;&#23627;&#26360;&#24215;&#36914;&#39376;&#26032;&#31481;&#24066; &#26519;&#26234;&#22533;&#65306;&#24118;&#32102;&#24066;&#27665;&#26032;&#29983;&#27963;&#39636;&#39511;" href="https://www.cna.com.tw/news/aloc/202204130316.aspx"><span class='_ellipsis_default'>蔦屋書店進駐新竹市 林智堅：帶給市民新生活體驗</span></a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/acul.aspx">文化</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/acul/202204130391.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/400/20220413/987x768_20220413000210.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/400/20220413/987x768_20220413000210.jpg"><img data-src="https://imgcdn.cna.com.tw/www/WebPhotos/400/20220413/987x768_20220413000210.jpg" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/400/20220413/987x768_20220413000210.jpg 414w, https://imgcdn.cna.com.tw/www/WebPhotos/400/20220413/987x768_20220413000210.jpg 1024w" class="lazyload" alt="許博允創作「曼儂意念」 愛妻姓名3個音嵌曲中"></picture></div><div class="maTitle"><span class="_ellipsis_simple">許博允創作「曼儂意念」 愛妻姓名3個音嵌曲中</span></div></a></div><ul class="sub_menu menu1"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#40643;&#20110;&#33452;&#33310;&#20316;&#12300;&#35527;&#24392;&#12301; &#27233;&#30382;&#31563;&#20570;&#36947;&#20855;&#23637;&#29694;&#25289;&#25199;&#34909;&#31361;" href="https://www.cna.com.tw/news/acul/202204130288.aspx"><span class='_ellipsis_default'>黃于芬舞作「談彈」 橡皮筋做道具展現拉扯衝突</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#37329;&#38272;&#32291;&#23450;&#21476;&#36447;&#33891;&#20801;&#32768;&#27915;&#27155;&#21205;&#22303;&#20462;&#24489; &#30460;&#20877;&#29694;&#21476;&#23831;&#39080;&#33775;" href="https://www.cna.com.tw/news/acul/202204130261.aspx"><span class='_ellipsis_default'>金門縣定古蹟董允耀洋樓動土修復 盼再現古崗風華</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#12304;&#29305;&#27966;&#35527;&#26032;&#20107;S2E02&#12305;&#27861;&#22823;&#36984;&#27578;&#20837;&#20108;&#36650; &#39340;&#20811;&#23439;&#31337;&#36111;&#32769;&#23565;&#25163;&#38647;&#26379;&#65311;" href="https://www.cna.com.tw/news/acul/202204135005.aspx"><span class='_ellipsis_default'>【特派談新事S2E02】法大選殺入二輪 馬克宏穩贏老對手雷朋？</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#21313;&#40723;&#25802;&#27138;&#22296;&#12300;&#31048;&#22825;&#40723;&#21205;&#12301;&#23631;&#26481;30&#26085;&#30331;&#22580; &#21363;&#26085;&#21806;&#31080;" href="https://www.cna.com.tw/news/acul/202204130078.aspx"><span class='_ellipsis_default'>十鼓擊樂團「祈天鼓動」屏東30日登場 即日售票</span></a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#25215;&#36617;&#27511;&#21490;&#35352;&#25014;  &#26085;&#27835;&#21488;&#21335;&#20844;&#22290;&#31649;&#29702;&#25152;&#20462;&#24489;&#21205;&#22303;" href="https://www.cna.com.tw/news/acul/202204130062.aspx"><span class='_ellipsis_default'>承載歷史記憶  日治台南公園管理所修復動土</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#21271;&#27969;&#21069;&#36914;&#32016;&#32004;&#25552;&#21319;&#33021;&#35211;&#24230;  &#25308;&#26371;&#29986;&#26989;&#20154;&#22763;&#25512;&#21205;&#21512;&#20316;" href="https://www.cna.com.tw/news/acul/202204130012.aspx"><span class='_ellipsis_default'>北流前進紐約提升能見度  拜會產業人士推動合作</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#30123;&#24773;&#24433;&#38911; &#12300;&#37912;&#27155;&#24618;&#20154;&#12301;22&#26085;&#23631;&#26481;&#22580;&#21462;&#28040;" href="https://www.cna.com.tw/news/acul/202204120350.aspx"><span class='_ellipsis_default'>疫情影響 「鐘樓怪人」22日屏東場取消</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#33457;&#34030;&#22320;&#29702;&#20154;&#25991;&#29544;&#29305;  &#26446;&#27704;&#24471;&#20570;&#24460;&#30462;&#24118;&#21205;&#29986;&#26989;&#30332;&#23637;" href="https://www.cna.com.tw/news/acul/202204120341.aspx"><span class='_ellipsis_default'>花蓮地理人文獨特  李永得做後盾帶動產業發展</span></a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/aspt.aspx">運動</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/aspt/202204130455.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/400/20220413/1113x768_20220413000222.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/400/20220413/1113x768_20220413000222.jpg"><img data-src="https://imgcdn.cna.com.tw/www/WebPhotos/400/20220413/1113x768_20220413000222.jpg" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/400/20220413/1113x768_20220413000222.jpg 414w, https://imgcdn.cna.com.tw/www/WebPhotos/400/20220413/1113x768_20220413000222.jpg 1024w" class="lazyload" alt="潘威倫傷退 王鏡銘臨危受命登板助獅隊奪勝"></picture></div><div class="maTitle"><span class="_ellipsis_simple">潘威倫傷退 王鏡銘臨危受命登板助獅隊奪勝</span></div></a></div><ul class="sub_menu menu1"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#21555;&#24565;&#24237;&#25179;4&#26834;&#25970;&#23433;&#24118;&#25171;&#40670; &#35199;&#27494;&#25802;&#25943;&#28779;&#33151;" href="https://www.cna.com.tw/news/aspt/202204130412.aspx"><span class='_ellipsis_default'>吳念庭扛4棒敲安帶打點 西武擊敗火腿</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#21443;&#25136;&#23433;&#22612;&#21033;&#20126;&#23556;&#31661;&#19990;&#30028;&#30403; &#21488;&#28771;&#23556;&#31661;&#38538;&#35201;&#25630;&#23567;&#22280;&#22280;" href="https://www.cna.com.tw/news/aspt/202204130401.aspx"><span class='_ellipsis_default'>參戰安塔利亞射箭世界盃 台灣射箭隊要搞小圈圈</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#22823;&#23560;&#39636;&#32317;&#26371;&#38263;&#25913;&#36984; &#25991;&#22823;&#20195;&#29702;&#26657;&#38263;&#29579;&#28113;&#38899;&#39640;&#31080;&#30070;&#36984;" href="https://www.cna.com.tw/news/aspt/202204130369.aspx"><span class='_ellipsis_default'>大專體總會長改選 文大代理校長王淑音高票當選</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="MLB&#20363;&#34892;&#36093;&#39318;&#35211;&#22899;&#24615;&#25945;&#32244;&#19978;&#22580; &#24040;&#20154;&#32013;&#32943;&#20877;&#21109;&#27511;&#21490;[&#24433;]" href="https://www.cna.com.tw/news/aspt/202204130364.aspx"><span class='_ellipsis_default'>MLB例行賽首見女性教練上場 巨人納肯再創歷史[影]</span></a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#22283;&#23567;&#30828;&#24335;&#26834;&#29699;&#32879;&#36093; &#20013;&#24179;&#25802;&#25943;&#24544;&#23389;&#22890;&#38538;&#21490;&#31532;3&#20896;" href="https://www.cna.com.tw/news/aspt/202204130307.aspx"><span class='_ellipsis_default'>國小硬式棒球聯賽 中平擊敗忠孝奪隊史第3冠</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#27743;&#23439;&#20625;&#22238;&#27512;&#21021;&#24515; &#38283;&#35373;&#29699;&#39208;&#25512;&#24291;&#26700;&#29699;[&#24433;]" href="https://www.cna.com.tw/news/aspt/202204130278.aspx"><span class='_ellipsis_default'>江宏傑回歸初心 開設球館推廣桌球[影]</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#28504;&#23803;&#28304;&#19981;&#39000;&#29983;&#28079;&#30041;&#36986;&#25022; &#30460;&#29575;&#38738;&#24180;&#36899;&#38712;5&#20154;&#21046;&#36275;&#29699;" href="https://www.cna.com.tw/news/aspt/202204130269.aspx"><span class='_ellipsis_default'>潘峻源不願生涯留遺憾 盼率青年連霸5人制足球</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#38515;&#20553;&#27575;&#26085;&#32887;&#20108;&#36557;&#39318;&#24230;&#25237;&#28415;5&#23616; &#25481;3&#20998;&#21534;&#25943;" href="https://www.cna.com.tw/news/aspt/202204130240.aspx"><span class='_ellipsis_default'>陳偉殷日職二軍首度投滿5局 掉3分吞敗</span></a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/amov.aspx">娛樂</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/amov/202204130438.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220413/1316x987_633514606540.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220413/1316x987_633514606540.jpg"><img data-src="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220413/1316x987_633514606540.jpg" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220413/1316x987_633514606540.jpg 414w, https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220413/1316x987_633514606540.jpg 1024w" class="lazyload" alt="張惠妹開唱遇確診足跡壓力大 獻唱合作曲談張雨生落淚"></picture></div><div class="maTitle"><span class="_ellipsis_simple">張惠妹開唱遇確診足跡壓力大 獻唱合作曲談張雨生落淚</span></div></a></div><ul class="sub_menu menu1"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#26032;&#21152;&#22369;&#33775;&#35486;&#38651;&#24433;&#31680;  &#37329;&#37666;&#30007;&#23401;&#31561;&#21488;&#28771;&#20316;&#21697;&#20837;&#21015;" href="https://www.cna.com.tw/news/amov/202204130431.aspx"><span class='_ellipsis_default'>新加坡華語電影節  金錢男孩等台灣作品入列</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#12300;&#23567;&#30334;&#21512;&#12301;&#21608;&#29605;&#32186;6&#26376;&#38283;&#28436;&#21809;&#26371;  &#23560;&#27880;&#38899;&#27138;&#20107;&#26989;" href="https://www.cna.com.tw/news/amov/202204130407.aspx"><span class='_ellipsis_default'>「小百合」周玥綺6月開演唱會  專注音樂事業</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#12300;&#27491;&#36000;&#20043;&#38291;&#12301;4&#30007;&#20027;&#31168;&#28010;&#28459;&#27211;&#27573; &#25361;&#25136;&#26368;&#39640;&#21563;&#25138;&#27425;&#25976;" href="https://www.cna.com.tw/news/amov/202204130393.aspx"><span class='_ellipsis_default'>「正負之間」4男主秀浪漫橋段 挑戰最高吻戲次數</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#36212;&#26143;&#25293;&#38867;&#22283;&#25237;&#36039;&#24433;&#38598; &#28331;&#26119;&#35946;&#65306;&#22283;&#38555;&#21270;&#26159;&#33775;&#35486;&#29255;&#24076;&#26395;" href="https://www.cna.com.tw/news/amov/202204130322.aspx"><span class='_ellipsis_default'>赴星拍韓國投資影集 溫昇豪：國際化是華語片希望</span></a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#31532;3&#23622;&#12300;&#37326;&#33609;&#35336;&#30059;&#12301;&#38283;&#36305; &#22686;&#21109;&#24847;&#31680;&#30446;&#39006;&#21029;&#25214;&#26032;&#34880;" href="https://www.cna.com.tw/news/amov/202204130292.aspx"><span class='_ellipsis_default'>第3屆「野草計畫」開跑 增創意節目類別找新血</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#35613;&#29898;&#29014;&#28858;&#33310;&#21488;&#21127;&#21507;&#24290;&#22303; &#36947;&#20855;&#37197;&#26041;&#32654;&#21619;&#21040;&#24819;&#29378;&#21507;" href="https://www.cna.com.tw/news/amov/202204130256.aspx"><span class='_ellipsis_default'>謝瓊煖為舞台劇吃廢土 道具配方美味到想狂吃</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#20110;&#23376;&#32946;&#31359;&#25490;&#28771;&#26063;&#26381; &#36367;&#19978;&#37096;&#33853;&#23563;&#26681;&#20043;&#26053;" href="https://www.cna.com.tw/news/amov/202204130151.aspx"><span class='_ellipsis_default'>于子育穿排灣族服 踏上部落尋根之旅</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#26041;&#22823;&#21516;&#33258;&#21109;&#26032;&#27468;&#23553;&#38754;&#34255;&#24425;&#34507; &#36942;&#36275;&#30318;&#30070;&#31119;&#29246;&#25705;&#26031;" href="https://www.cna.com.tw/news/amov/202204130109.aspx"><span class='_ellipsis_default'>方大同自創新歌封面藏彩蛋 過足癮當福爾摩斯</span></a></li></ul></div></li><li ><a class="first-level" href="https://howlife.cna.com.tw/readbook">悅讀</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/acul/202204125004.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220412/1510x1133_035230383097.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220412/1510x1133_035230383097.jpg"><img data-src="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220412/1510x1133_035230383097.jpg" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220412/1510x1133_035230383097.jpg 414w, https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220412/1510x1133_035230383097.jpg 1024w" class="lazyload" alt="桂冠圖書陪伴讀者48年吹熄燈號 出版古龍楚留香傳奇風靡一時"></picture></div><div class="maTitle"><span class="_ellipsis_simple">桂冠圖書陪伴讀者48年吹熄燈號 出版古龍楚留香傳奇風靡一時</span></div></a></div><ul class="sub_menu menu1"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#38577;&#21311;&#26360;&#23531;&#12300;&#30149;&#24478;&#25152;&#39000;&#12301; &#22823;&#30149;&#36942;&#24460;&#23416;&#26371;&#36319;&#36523;&#39636;&#35498;&#35441;" href="https://www.cna.com.tw/news/acul/202204100222.aspx"><span class='_ellipsis_default'>隱匿書寫「病從所願」 大病過後學會跟身體說話</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#26360;&#35413;&#12299;&#30142;&#30149;&#30340;&#12300;&#26178;&#38291;&#24615;&#12301;&#65306;&#12298;&#38291;&#38553;&#12299;&#33287;&#12298;&#30149;&#24478;&#25152;&#39000;&#12299;&#30340;&#20462;&#24489;&#24615;&#26360;&#23531;" href="https://www.cna.com.tw/culture/article/20220409w001"><span class='_ellipsis_default'>書評》疾病的「時間性」：《間隙》與《病從所願》的修復性書寫</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#20126;&#39340;&#36956;&#38283;&#26371;&#31105;&#27490;&#26781;&#21015;&#24335;&#31777;&#22577;&#12289;&#19981;&#29992;PPT &#32972;&#24460;&#24605;&#32173;&#25581;&#23494;&#12304;&#26360;&#25688;&#12305;" href="https://www.cna.com.tw/news/acul/202204095005.aspx"><span class='_ellipsis_default'>亞馬遜開會禁止條列式簡報、不用PPT 背後思維揭密【書摘】</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#40613;&#30070;&#21214;&#25945;&#29238;&#23403;&#22823;&#24375;  80&#27506;&#22238;&#39318;&#12300;&#33618;&#36938;&#19968;&#29983;&#12301;" href="https://www.cna.com.tw/news/acul/202204080390.aspx"><span class='_ellipsis_default'>麥當勞教父孫大強  80歲回首「荒遊一生」</span></a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#24525;&#32773;&#21704;&#29305;&#21033;&#28459;&#30059;&#23478;&#36893;&#19990; &#34276;&#23376;&#19981;&#20108;&#38596;A&#20139;&#22781;88&#27506;" href="https://www.cna.com.tw/news/acul/202204075007.aspx"><span class='_ellipsis_default'>忍者哈特利漫畫家逝世 藤子不二雄A享壽88歲</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#26085;&#26412;2022&#26412;&#23627;&#22823;&#36062;&#25581;&#26313; &#20108;&#25136;&#23569;&#22899;&#29401;&#25802;&#25163;&#23567;&#35498;&#29554;&#29518;[&#24433;]" href="https://www.cna.com.tw/news/acul/202204060325.aspx"><span class='_ellipsis_default'>日本2022本屋大賞揭曉 二戰少女狙擊手小說獲獎[影]</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#20940;&#24615;&#20625;&#25884;&#25163;&#25463;&#20811;&#25554;&#30059;&#23478; &#21051;&#30059;&#12300;&#22812;&#24066;&#23569;&#24180;&#12301;&#25104;&#38263;&#24515;&#36335;" href="https://www.cna.com.tw/news/acul/202204060222.aspx"><span class='_ellipsis_default'>凌性傑攜手捷克插畫家 刻畫「夜市少年」成長心路</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#12300;&#25136;&#22763;&#40657;&#35961;2&#12301;&#39318;&#24230;&#20986;&#29256; &#19968;&#25506;&#37165;&#21839;&#20986;&#36947;&#36215;&#40670;" href="https://www.cna.com.tw/news/acul/202204050208.aspx"><span class='_ellipsis_default'>「戰士黑豹2」首度出版 一探鄭問出道起點</span></a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/newstopic.aspx">專題</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/topic/newstopic/3506.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/newstopic/202202/1152x768_746856796992s.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/newstopic/202202/1152x768_746856796992s.jpg"><img data-src="https://imgcdn.cna.com.tw/www/WebPhotos/newstopic/202202/1152x768_746856796992s.jpg" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/newstopic/202202/1152x768_746856796992s.jpg 414w, https://imgcdn.cna.com.tw/www/WebPhotos/newstopic/202202/1152x768_746856796992s.jpg 1024w" class="lazyload" alt="俄羅斯入侵烏克蘭"></picture></div><div class="maTitle"><span class="_ellipsis_simple">俄羅斯入侵烏克蘭</span></div></a></div><ul class="sub_menu menu1"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="2022&#27861;&#22283;&#22823;&#36984;" href="https://www.cna.com.tw/topic/newstopic/3794.aspx"><span class='_ellipsis_default'>2022法國大選</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#30123;&#24773;" href="https://www.cna.com.tw/topic/newstopic/2012.aspx"><span class='_ellipsis_default'>疫情</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#21488;&#38651;&#40165;&#29560;&#21361;&#27231;" href="https://www.cna.com.tw/topic/newstopic/3823.aspx"><span class='_ellipsis_default'>台電鳥獸危機</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#39321;&#28207;&#29305;&#39318;&#36984;&#33289;" href="https://www.cna.com.tw/topic/newstopic/3782.aspx"><span class='_ellipsis_default'>香港特首選舉</span></a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#22823;&#30002;&#23229;&#36982;&#22659;" href="https://www.cna.com.tw/topic/newstopic/2127.aspx"><span class='_ellipsis_default'>大甲媽遶境</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#21488;&#37941;&#20844;&#21496;&#21270;" href="https://www.cna.com.tw/topic/newstopic/3790.aspx"><span class='_ellipsis_default'>台鐵公司化</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="2022&#20061;&#21512;&#19968;&#36984;&#33289;" href="https://www.cna.com.tw/topic/newstopic/3743.aspx"><span class='_ellipsis_default'>2022九合一選舉</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#26089;&#23433;&#19990;&#30028;" href="https://www.cna.com.tw/topic/newstopic/1501.aspx"><span class='_ellipsis_default'>早安世界</span></a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/video">影音</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/video/globalview/4339235"><div class="wrap wrapCutHeight"><picture><source media="(max-width: 414px)" data-srcset="https://img.youtube.com/vi/RsfoVAuYohU/hqdefault.jpg"><source media="(min-width: 413px)" data-srcset="https://img.youtube.com/vi/RsfoVAuYohU/hqdefault.jpg"><img data-src="https://img.youtube.com/vi/RsfoVAuYohU/hqdefault.jpg" data-srcset="https://img.youtube.com/vi/RsfoVAuYohU/hqdefault.jpg 414w, https://img.youtube.com/vi/RsfoVAuYohU/hqdefault.jpg 1024w" class="lazyload" alt="全民間太空人團隊 一人16億抵太空"></picture></div><div class="maTitle"><span class="_ellipsis_simple">全民間太空人團隊 一人16億抵太空</span></div></a></div><ul class="sub_menu menu1"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#26031;&#37324;&#34349;&#21345;&#38519;&#32147;&#28639;&#21361;&#27231; &#28263;&#29694;&#31034;&#23041;&#28010;&#28526;" href="https://www.cna.com.tw/video/news/4339234"><span class='_ellipsis_default'>斯里蘭卡陷經濟危機 湧現示威浪潮</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#27138;&#22825;&#22899;&#23401;&#26032;&#23416;&#22969;&#25033;&#25588; &#23637;&#22823;&#23559;&#20043;&#39080;" href="https://www.cna.com.tw/video/news/4339233"><span class='_ellipsis_default'>樂天女孩新學妹應援 展大將之風</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#27888;&#22283;&#33258;&#21205;&#36009;&#36067;&#27231; COVID-19&#35430;&#21137;&#24555;&#36895;&#36092;" href="https://www.cna.com.tw/video/news/4339232"><span class='_ellipsis_default'>泰國自動販賣機 COVID-19試劑快速購</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#21360;&#24230;&#24503;&#37324;&#29645;&#22902;&#24215;&#38283;&#24149; &#27161;&#27036;&#36947;&#22320;&#21488;&#28771;&#21619;" href="https://www.cna.com.tw/video/globalview/4339230"><span class='_ellipsis_default'>印度德里珍奶店開幕 標榜道地台灣味</span></a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#21488;&#28771;&#32654;&#39135;&#25645;&#24067;&#34955;&#25138; &#26085;&#26412;&#35264;&#30526;&#32102;&#35738;" href="https://www.cna.com.tw/video/foreign/4339229"><span class='_ellipsis_default'>台灣美食搭布袋戲 日本觀眾給讚</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#20840;&#27665;&#38291;&#22826;&#31354;&#20154;&#22296;&#38538; &#33457;16&#20740;&#25269;&#22826;&#31354;" href="https://www.cna.com.tw/video/news/4339228"><span class='_ellipsis_default'>全民間太空人團隊 花16億抵太空</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#21733;&#20523;&#27604;&#20126;&#27827;&#39340;&#26292;&#22686; &#31185;&#23416;&#23478;&#31085;&#32085;&#32946;" href="https://www.cna.com.tw/video/news/4339227"><span class='_ellipsis_default'>哥倫比亞河馬暴增 科學家祭絕育</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#27861;&#32317;&#32113;&#22823;&#36984;&#39318;&#36650;&#25237;&#31080; &#39340;&#20811;&#23439;&#38936;&#20808;" href="https://www.cna.com.tw/video/globalview/4339226"><span class='_ellipsis_default'>法總統大選首輪投票 馬克宏領先</span></a></li></ul></div></li></ul><div class="red-item"><a class="first-level" href="https://www.cna.com.tw/postwrite">訊息平台</a></div></div></div></div><div class="fixed-arrow"><a class="toRightSide" href="javascript:"><i class="icon-right-arrow"></i></a></div></div></header><div class="sideMenu"><ul class="sideMenuList"><li><a class="first-level" href="https://www.cna.com.tw/topic/newstopic/2012.aspx">疫情</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/headlines.aspx">聚焦</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/aipl.aspx">政治</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/aopl.aspx">國際</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/acn.aspx">兩岸</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/aie.aspx">產經</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/asc.aspx">證券</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/ait.aspx">科技</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/ahel.aspx">生活</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/asoc.aspx">社會</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/aloc.aspx">地方</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/acul.aspx">文化</a></li><li><a class="first-level" href="https://www.cna.com.tw/culture/">文化+</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/aspt.aspx">運動</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/amov.aspx">娛樂</a></li><li><a class="first-level" href="https://howlife.cna.com.tw/readbook">悅讀</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/sp.aspx">數位專題</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/overseasworld.aspx">特派看世界</a></li><li><a class="first-level" href="https://www.cna.com.tw/video">影音</a></li><li><a class="first-level" href="https://academy.cna.com.tw/">新聞學院</a></li><li><a class="first-level" href="https://www.cna.com.tw/topic/newsworld.aspx">全球中央雜誌</a></li><li><a class="first-level" href="https://howlife.cna.com.tw">好生活</a></li></ul></div><div class="scrollable" id="scrollable"><div class="container"><div class="page--index" data-basename="index"><div class="pageContent"><div id="sfpdonly" style="height:1px;overflow:hidden;"><div class="ad-970 adslot jsADslot" id="cna2018_all_pc_970x250_M" data-width="" data-height="" data-dfp="cna2018_all_pc_970x250_M" data-isinitview="Y"></div></div><div class="wrapper"><div class="TemasBreadcrumb"><div class="breadcrumb"><a href="/">首頁</a> / <a href="/list/aopl.aspx" class="blue">國際</a></div></div></div><div class="TemasBlock GrayBlock ar_top"><div class="contentWrap resWrap"><div class="Temas"><a href="https://www.cna.com.tw/topic/newstopic/2012.aspx"><div class="Temasname">疫情</div></a></div></div></div><div class="wrapper"><div class="article-feed jsTopicTheme_articles" data-category="aopl" data-next-urls-in-topic='["https://www.cna.com.tw/news/ahel/202204130170.aspx","https://www.cna.com.tw/news/ahel/202204130168.aspx","https://www.cna.com.tw/news/ahel/202204130163.aspx","https://www.cna.com.tw/news/acn/202204130161.aspx","https://www.cna.com.tw/news/aopl/202204130154.aspx","https://www.cna.com.tw/news/ahel/202204130152.aspx","https://www.cna.com.tw/news/aloc/202204130145.aspx","https://www.cna.com.tw/news/ahel/202204130143.aspx","https://www.cna.com.tw/news/aopl/202204130142.aspx","https://www.cna.com.tw/news/ahel/202204130140.aspx","https://www.cna.com.tw/news/aloc/202204130134.aspx","https://www.cna.com.tw/news/ahel/202204130129.aspx","https://www.cna.com.tw/news/ahel/202204130122.aspx","https://www.cna.com.tw/news/acn/202204130119.aspx","https://www.cna.com.tw/news/aloc/202204130114.aspx","https://www.cna.com.tw/news/ahel/202204130113.aspx","https://www.cna.com.tw/news/acn/202204130084.aspx","https://www.cna.com.tw/news/aloc/202204130083.aspx","https://www.cna.com.tw/news/aipl/202204130080.aspx","https://www.cna.com.tw/news/ahel/202204130079.aspx","https://www.cna.com.tw/news/ahel/202204130075.aspx","https://www.cna.com.tw/news/ahel/202204130068.aspx","https://www.cna.com.tw/news/ahel/202204130067.aspx","https://www.cna.com.tw/news/ahel/202204130066.aspx","https://www.cna.com.tw/news/aloc/202204130065.aspx","https://www.cna.com.tw/news/ahel/202204130063.aspx","https://www.cna.com.tw/news/ahel/202204130054.aspx","https://www.cna.com.tw/news/ahel/202204130050.aspx","https://www.cna.com.tw/news/aloc/202204130047.aspx","https://www.cna.com.tw/news/aloc/202204130040.aspx","https://www.cna.com.tw/news/aipl/202204130039.aspx","https://www.cna.com.tw/news/acn/202204130038.aspx","https://www.cna.com.tw/news/asoc/202204130037.aspx","https://www.cna.com.tw/news/aipl/202204135002.aspx","https://www.cna.com.tw/news/afe/202204130031.aspx","https://www.cna.com.tw/news/acn/202204120429.aspx","https://www.cna.com.tw/news/ahel/202204120414.aspx","https://www.cna.com.tw/news/ahel/202204120407.aspx","https://www.cna.com.tw/news/ahel/202204120373.aspx","https://www.cna.com.tw/news/aipl/202204120372.aspx","https://www.cna.com.tw/news/aopl/202204120370.aspx","https://www.cna.com.tw/news/aipl/202204120362.aspx","https://www.cna.com.tw/news/acn/202204120359.aspx","https://www.cna.com.tw/news/ahel/202204120346.aspx","https://www.cna.com.tw/news/asoc/202204120342.aspx","https://www.cna.com.tw/news/acn/202204120322.aspx","https://www.cna.com.tw/news/acn/202204120318.aspx","https://www.cna.com.tw/news/afe/202204120315.aspx","https://www.cna.com.tw/news/acn/202204120310.aspx","https://www.cna.com.tw/news/ahel/202204120303.aspx","https://www.cna.com.tw/news/ahel/202204120232.aspx","https://www.cna.com.tw/news/ahel/202204125005.aspx","https://www.cna.com.tw/news/ahel/202204120190.aspx","https://www.cna.com.tw/news/acn/202204120184.aspx","https://www.cna.com.tw/news/ahel/202204120183.aspx","https://www.cna.com.tw/news/ahel/202204120176.aspx","https://www.cna.com.tw/news/aloc/202204120175.aspx","https://www.cna.com.tw/news/ahel/202204125003.aspx","https://www.cna.com.tw/news/acn/202204120151.aspx","https://www.cna.com.tw/news/aloc/202204120112.aspx","https://www.cna.com.tw/news/aopl/202204120110.aspx","https://www.cna.com.tw/news/ahel/202204120105.aspx","https://www.cna.com.tw/news/aipl/202204120100.aspx","https://www.cna.com.tw/news/aipl/202204120097.aspx","https://www.cna.com.tw/news/aloc/202204120094.aspx","https://www.cna.com.tw/news/acn/202204120091.aspx","https://www.cna.com.tw/news/ahel/202204120090.aspx","https://www.cna.com.tw/news/aloc/202204120086.aspx","https://www.cna.com.tw/news/ahel/202204120084.aspx","https://www.cna.com.tw/news/aipl/202204120083.aspx","https://www.cna.com.tw/news/ahel/202204120081.aspx","https://www.cna.com.tw/news/aopl/202204120056.aspx","https://www.cna.com.tw/news/acn/202204120045.aspx","https://www.cna.com.tw/news/ahel/202204120044.aspx","https://www.cna.com.tw/news/ahel/202204120042.aspx","https://www.cna.com.tw/news/ahel/202204120029.aspx","https://www.cna.com.tw/news/aopl/202204120024.aspx","https://www.cna.com.tw/news/ahel/202204110355.aspx","https://www.cna.com.tw/news/ahel/202204110320.aspx","https://www.cna.com.tw/news/ahel/202204110297.aspx","https://www.cna.com.tw/news/aloc/202204110294.aspx","https://www.cna.com.tw/news/ahel/202204110284.aspx","https://www.cna.com.tw/news/ahel/202204110275.aspx","https://www.cna.com.tw/news/aopl/202204110270.aspx","https://www.cna.com.tw/news/ahel/202204110258.aspx","https://www.cna.com.tw/news/ahel/202204110230.aspx","https://www.cna.com.tw/news/ahel/202204110207.aspx","https://www.cna.com.tw/news/ahel/202204110187.aspx","https://www.cna.com.tw/news/ahel/202204110184.aspx","https://www.cna.com.tw/news/ahel/202204110173.aspx","https://www.cna.com.tw/news/ahel/202204115006.aspx","https://www.cna.com.tw/news/ahel/202204110150.aspx","https://www.cna.com.tw/news/ahel/202204110145.aspx","https://www.cna.com.tw/news/aloc/202204110144.aspx","https://www.cna.com.tw/news/acn/202204110140.aspx","https://www.cna.com.tw/news/ahel/202204115005.aspx","https://www.cna.com.tw/news/ahel/202204110130.aspx","https://www.cna.com.tw/news/aipl/202204115003.aspx","https://www.cna.com.tw/news/ahel/202204110097.aspx","https://www.cna.com.tw/news/ahel/202204110089.aspx","https://www.cna.com.tw/news/aipl/202204110088.aspx","https://www.cna.com.tw/news/acn/202204110086.aspx","https://www.cna.com.tw/news/acn/202204110083.aspx","https://www.cna.com.tw/news/acn/202204110055.aspx","https://www.cna.com.tw/news/afe/202204110053.aspx","https://www.cna.com.tw/news/aipl/202204110049.aspx","https://www.cna.com.tw/news/ahel/202204110043.aspx","https://www.cna.com.tw/news/ahel/202204110035.aspx","https://www.cna.com.tw/news/aopl/202204110022.aspx","https://www.cna.com.tw/news/ahel/202204110020.aspx","https://www.cna.com.tw/news/aopl/202204110011.aspx","https://www.cna.com.tw/news/aopl/202204110010.aspx","https://www.cna.com.tw/news/aloc/202204110002.aspx","https://www.cna.com.tw/news/ahel/202204100138.aspx","https://www.cna.com.tw/news/ahel/202204100131.aspx","https://www.cna.com.tw/news/ahel/202204105003.aspx","https://www.cna.com.tw/news/ahel/202204105002.aspx","https://www.cna.com.tw/news/ahel/202204100097.aspx","https://www.cna.com.tw/news/ahel/202204100094.aspx","https://www.cna.com.tw/news/ahel/202204100091.aspx","https://www.cna.com.tw/news/ahel/202204100087.aspx","https://www.cna.com.tw/news/acn/202204100086.aspx","https://www.cna.com.tw/news/ahel/202204100082.aspx","https://www.cna.com.tw/news/acn/202204100080.aspx","https://www.cna.com.tw/news/acn/202204100044.aspx","https://www.cna.com.tw/news/ahel/202204100035.aspx","https://www.cna.com.tw/news/ahel/202204100027.aspx","https://www.cna.com.tw/news/ahel/202204100025.aspx","https://www.cna.com.tw/news/aopl/202204100020.aspx","https://www.cna.com.tw/news/acn/202204100018.aspx","https://www.cna.com.tw/news/acn/202204100016.aspx","https://www.cna.com.tw/news/aopl/202204100010.aspx","https://www.cna.com.tw/news/ahel/202204090245.aspx","https://www.cna.com.tw/news/ahel/202204090223.aspx","https://www.cna.com.tw/news/aipl/202204090219.aspx","https://www.cna.com.tw/news/ahel/202204090217.aspx","https://www.cna.com.tw/news/acn/202204090215.aspx","https://www.cna.com.tw/news/ahel/202204090211.aspx","https://www.cna.com.tw/news/ahel/202204090210.aspx","https://www.cna.com.tw/news/acn/202204090209.aspx","https://www.cna.com.tw/news/ahel/202204090207.aspx","https://www.cna.com.tw/news/ahel/202204090206.aspx","https://www.cna.com.tw/news/aloc/202204090204.aspx","https://www.cna.com.tw/news/acn/202204090200.aspx","https://www.cna.com.tw/news/ahel/202204090197.aspx","https://www.cna.com.tw/news/ahel/202204090194.aspx","https://www.cna.com.tw/news/acn/202204090193.aspx","https://www.cna.com.tw/news/ahel/202204090192.aspx","https://www.cna.com.tw/news/aopl/202204090191.aspx","https://www.cna.com.tw/news/aloc/202204090189.aspx","https://www.cna.com.tw/news/ahel/202204090187.aspx","https://www.cna.com.tw/news/ahel/202204090168.aspx","https://www.cna.com.tw/news/ahel/202204090165.aspx","https://www.cna.com.tw/news/ahel/202204090163.aspx","https://www.cna.com.tw/news/ahel/202204090162.aspx","https://www.cna.com.tw/news/ahel/202204090160.aspx","https://www.cna.com.tw/news/ahel/202204090158.aspx","https://www.cna.com.tw/news/ahel/202204090155.aspx","https://www.cna.com.tw/news/ahel/202204090151.aspx","https://www.cna.com.tw/news/ahel/202204090149.aspx","https://www.cna.com.tw/news/ahel/202204090147.aspx","https://www.cna.com.tw/news/ahel/202204090146.aspx","https://www.cna.com.tw/news/ahel/202204090143.aspx","https://www.cna.com.tw/news/ahel/202204090141.aspx","https://www.cna.com.tw/news/ahel/202204090140.aspx","https://www.cna.com.tw/news/ahel/202204090137.aspx","https://www.cna.com.tw/news/ahel/202204090134.aspx","https://www.cna.com.tw/news/ahel/202204090131.aspx","https://www.cna.com.tw/news/ahel/202204090129.aspx","https://www.cna.com.tw/news/aopl/202204090127.aspx","https://www.cna.com.tw/news/ahel/202204090126.aspx","https://www.cna.com.tw/news/aloc/202204090125.aspx","https://www.cna.com.tw/news/acn/202204090120.aspx","https://www.cna.com.tw/news/ahel/202204090116.aspx","https://www.cna.com.tw/news/ahel/202204095007.aspx","https://www.cna.com.tw/news/acn/202204090115.aspx","https://www.cna.com.tw/news/ahel/202204090113.aspx","https://www.cna.com.tw/news/ahel/202204090107.aspx","https://www.cna.com.tw/news/ahel/202204090106.aspx","https://www.cna.com.tw/news/ahel/202204090102.aspx","https://www.cna.com.tw/news/ahel/202204095006.aspx","https://www.cna.com.tw/news/ahel/202204090097.aspx","https://www.cna.com.tw/news/ahel/202204090093.aspx","https://www.cna.com.tw/news/ahel/202204090092.aspx","https://www.cna.com.tw/news/ahel/202204090080.aspx","https://www.cna.com.tw/news/ahel/202204095004.aspx","https://www.cna.com.tw/news/ahel/202204090075.aspx","https://www.cna.com.tw/news/acn/202204090072.aspx","https://www.cna.com.tw/news/acn/202204090054.aspx","https://www.cna.com.tw/news/ahel/202204090049.aspx","https://www.cna.com.tw/news/acn/202204090035.aspx","https://www.cna.com.tw/news/acn/202204090028.aspx","https://www.cna.com.tw/news/ahel/202204090021.aspx","https://www.cna.com.tw/news/aopl/202204090014.aspx","https://www.cna.com.tw/news/acn/202204080321.aspx","https://www.cna.com.tw/news/ahel/202204080303.aspx","https://www.cna.com.tw/news/aopl/202204080302.aspx","https://www.cna.com.tw/news/ahel/202204080293.aspx","https://www.cna.com.tw/news/ahel/202204080285.aspx","https://www.cna.com.tw/news/ahel/202204080260.aspx","https://www.cna.com.tw/news/ahel/202204080254.aspx","https://www.cna.com.tw/news/ahel/202204080247.aspx","https://www.cna.com.tw/news/ahel/202204080228.aspx","https://www.cna.com.tw/news/aipl/202204080224.aspx","https://www.cna.com.tw/news/ahel/202204080223.aspx","https://www.cna.com.tw/news/ahel/202204080216.aspx","https://www.cna.com.tw/news/aloc/202204080211.aspx","https://www.cna.com.tw/news/aloc/202204080205.aspx","https://www.cna.com.tw/news/ahel/202204080196.aspx","https://www.cna.com.tw/news/ahel/202204085005.aspx","https://www.cna.com.tw/news/ahel/202204080174.aspx","https://www.cna.com.tw/news/ahel/202204085003.aspx","https://www.cna.com.tw/news/aloc/202204080127.aspx","https://www.cna.com.tw/news/aloc/202204080123.aspx","https://www.cna.com.tw/news/aopl/202204080095.aspx","https://www.cna.com.tw/news/aloc/202204080093.aspx","https://www.cna.com.tw/news/aopl/202204080080.aspx","https://www.cna.com.tw/news/acn/202204080069.aspx","https://www.cna.com.tw/news/ahel/202204080060.aspx","https://www.cna.com.tw/news/ahel/202204080059.aspx"]' data-tno='2012' data-specifytno=''><article class="article" data-origin-type-name="國際" data-title="韓國疫情難成集體免疫 逾60歲高風險族群將打第4劑疫苗" data-canonical-url='https://www.cna.com.tw/news/aopl/202204130171.aspx'><div class="TemasBlock BlueBlock ar_append"><div class="contentWrap"><a href="/list/newstopic.aspx"><div class="bluename">新聞專題</div></a><div class="articlename"><a class="backList" href="https://www.cna.com.tw/topic/newstopic/2012.aspx">疫情</a><span>80</span>/<span>300</span></div></div></div><div class="centralContent"><h1><span>韓國疫情難成集體免疫 逾60歲高風險族群將打第4劑疫苗</span></h1><div class="timeBox"><div class="updatetime"><span>2022/4/13 13:59</span><span>（4/13 14:34 更新）</span></div></div><div class="mbBtnGroup"><div class="fbShareBox"><iframe data-src="https://www.facebook.com/plugins/like.php?href=https%3a%2f%2fwww.cna.com.tw%2fnews%2faopl%2f202204130171.aspx&width=45&layout=box_count&action=like&size=small&share=false&height=65&appId=524202197752727" class="lazyload" title="fb like" width="45" height="65" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowfullscreen="true" allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share"></iframe></div><div class="toolBox"><a class="btn_fb fb-color" data-href="https://www.cna.com.tw/news/aopl/202204130171.aspx" aria-label="FB分享" href="javascript:"><svg width="13" height="22" viewBox="0 0 13 22" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12.0166 0.257815L9.26663 0.253296C6.17718 0.253296 4.18064 2.35114 4.18064 5.59811V8.06243H1.41571C1.17678 8.06243 0.983307 8.26081 0.983307 8.5055V12.076C0.983307 12.3207 1.177 12.5189 1.41571 12.5189H4.18064V21.5284C4.18064 21.7731 4.37412 21.9712 4.61304 21.9712H8.22049C8.45941 21.9712 8.65289 21.7729 8.65289 21.5284V12.5189H11.8857C12.1247 12.5189 12.3181 12.3207 12.3181 12.076L12.3195 8.5055C12.3195 8.38801 12.2738 8.27549 12.1928 8.19235C12.1119 8.1092 12.0016 8.06243 11.8868 8.06243H8.65289V5.9734C8.65289 4.96932 8.88652 4.45961 10.1636 4.45961L12.0161 4.45893C12.2548 4.45893 12.4483 4.26055 12.4483 4.01609V0.700655C12.4483 0.456415 12.255 0.258267 12.0166 0.257815Z" fill="#232323" /></svg></a><a class="btn_line line-color" data-href="https://www.cna.com.tw/news/aopl/202204130171.aspx" data-title="韓國疫情難成集體免疫 逾60歲高風險族群將打第4劑疫苗" aria-label="LINE分享" href="javascript:"><svg width="23" height="23" viewBox="0 0 23 23" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M22.7243 9.77575C22.7243 4.74939 17.6764 0.650635 11.4851 0.650635C5.27224 0.650635 0.224304 4.74939 0.224304 9.77575C0.224304 14.2844 4.23677 18.0811 9.62986 18.793C9.9966 18.8793 10.4928 19.0303 10.6222 19.3539C10.7301 19.6343 10.6869 20.0874 10.6653 20.3678C10.6653 20.3678 10.5359 21.166 10.5143 21.3386C10.4712 21.619 10.2986 22.4603 11.4851 21.9426C12.6931 21.4464 17.9568 18.1243 20.3298 15.4061C21.9477 13.6156 22.7243 11.8036 22.7243 9.77575ZM7.51577 12.4723C7.51577 12.6017 7.40791 12.688 7.30005 12.688H4.12891C4.06419 12.688 4.02104 12.6665 3.9779 12.6233C3.93475 12.5802 3.91318 12.537 3.91318 12.4723V7.57537C3.91318 7.44594 4.02104 7.35965 4.12891 7.35965H4.92708C5.05652 7.35965 5.14281 7.46751 5.14281 7.57537V11.48H7.27847C7.40791 11.48 7.4942 11.5878 7.4942 11.6957V12.4723H7.51577ZM9.41414 12.4723C9.41414 12.6017 9.30628 12.688 9.19842 12.688H8.40024C8.2708 12.688 8.18452 12.5802 8.18452 12.4723V7.57537C8.18452 7.44594 8.29238 7.35965 8.40024 7.35965H9.19842C9.32785 7.35965 9.41414 7.46751 9.41414 7.57537V12.4723ZM14.8504 12.4723C14.8504 12.6017 14.7425 12.688 14.6347 12.688H13.8365C13.8149 12.688 13.7933 12.688 13.7718 12.688C13.7718 12.688 13.7718 12.688 13.7502 12.688C13.7502 12.688 13.7502 12.688 13.7286 12.688C13.707 12.6665 13.6855 12.6665 13.6639 12.6233L11.3988 9.56003V12.4723C11.3988 12.6017 11.2909 12.688 11.1831 12.688H10.3849C10.2555 12.688 10.1692 12.5802 10.1692 12.4723V7.57537C10.1692 7.44594 10.277 7.35965 10.3849 7.35965H11.1831C11.1831 7.35965 11.1831 7.35965 11.2046 7.35965C11.2046 7.35965 11.2046 7.35965 11.2262 7.35965C11.2262 7.35965 11.2262 7.35965 11.2478 7.35965C11.2478 7.35965 11.2478 7.35965 11.2694 7.35965C11.2694 7.35965 11.2694 7.35965 11.2909 7.35965C11.2909 7.35965 11.2909 7.35965 11.3125 7.35965C11.3125 7.35965 11.3125 7.35965 11.3341 7.35965C11.3341 7.35965 11.3341 7.35965 11.3557 7.35965C11.3557 7.35965 11.3557 7.35965 11.3772 7.38122L11.3988 7.40279L13.6423 10.4445V7.57537C13.6423 7.44594 13.7502 7.35965 13.8581 7.35965H14.6562C14.7857 7.35965 14.872 7.46751 14.872 7.57537V12.4723H14.8504ZM19.208 8.35198C19.208 8.48141 19.1001 8.5677 18.9923 8.5677H16.835V9.38745H18.9923C19.1217 9.38745 19.208 9.49531 19.208 9.60318V10.4014C19.208 10.5308 19.1001 10.6171 18.9923 10.6171H16.835V11.4368H18.9923C19.1217 11.4368 19.208 11.5447 19.208 11.6526V12.4507C19.208 12.5802 19.1001 12.6665 18.9923 12.6665H15.8211C15.7564 12.6665 15.7133 12.6449 15.6701 12.6017C15.627 12.5586 15.6054 12.5154 15.6054 12.4507V7.57537C15.6054 7.51065 15.627 7.46751 15.6701 7.42436C15.7133 7.38122 15.7564 7.35965 15.8211 7.35965H18.9923C19.1217 7.35965 19.208 7.46751 19.208 7.57537V8.35198Z" fill="#232323" /></svg></a><a class="btn_copy copy-color copy_tooltip" data-clipboard-text="https://www.cna.com.tw/news/aopl/202204130171.aspx" aria-label="複製連結" href="javascript:"><svg width="19" height="19" viewBox="0 0 19 19" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M11.5307 7.59426C11.3096 7.3718 11.0644 7.17461 10.7997 7.00628C10.0985 6.55731 9.2834 6.31873 8.45082 6.31873C7.29523 6.31658 6.1866 6.77573 5.37091 7.59426L1.41369 11.5546C0.599376 12.3705 0.141691 13.4759 0.140962 14.6286C0.13943 17.034 2.08815 18.9853 4.4936 18.9868C5.6474 18.9908 6.75501 18.5339 7.57041 17.7175L10.837 14.4509C10.8963 14.3921 10.9295 14.3118 10.929 14.2283C10.928 14.0564 10.7879 13.918 10.6161 13.919H10.4917C9.80918 13.9214 9.13279 13.7903 8.50062 13.5332C8.38414 13.4853 8.25027 13.5123 8.16153 13.6016L5.8127 15.9536C5.08333 16.6829 3.9008 16.6829 3.17144 15.9536C2.44207 15.2242 2.44207 14.0417 3.17144 13.3123L7.14423 9.34265C7.87301 8.61478 9.05361 8.61478 9.78239 9.34265C10.2735 9.80489 11.0397 9.80489 11.5308 9.34265C11.7421 9.13116 11.8702 8.85066 11.8917 8.55244C11.9144 8.19607 11.7829 7.84706 11.5307 7.59426Z" fill="#232323" /><path d="M17.5319 1.593C15.8309 -0.107986 13.0731 -0.107986 11.3721 1.593L8.10862 4.85334C8.01901 4.94339 7.99316 5.07883 8.04329 5.19557C8.09283 5.31263 8.20862 5.38777 8.33571 5.38533H8.45081C9.13249 5.38409 9.80778 5.51617 10.4388 5.77422C10.5552 5.82216 10.6891 5.79511 10.7778 5.70579L13.1204 3.36629C13.8498 2.63692 15.0323 2.63692 15.7617 3.36629C16.4911 4.09565 16.4911 5.27818 15.7617 6.00755L12.8435 8.92256L12.8186 8.95056L11.7982 9.96477C11.0695 10.6926 9.88887 10.6926 9.16008 9.96477C8.66893 9.50253 7.90282 9.50253 7.4117 9.96477C7.19905 10.1779 7.07082 10.4608 7.05081 10.7612C7.02806 11.1175 7.15949 11.4666 7.4117 11.7194C7.77179 12.081 8.19309 12.3759 8.6561 12.5905C8.72143 12.6216 8.78676 12.6465 8.85209 12.6745C8.91742 12.7025 8.98585 12.7242 9.05119 12.7491C9.11652 12.774 9.18495 12.7958 9.25028 12.8145L9.43384 12.8642C9.55827 12.8953 9.68274 12.9202 9.81026 12.942C9.96389 12.9648 10.1186 12.9794 10.2738 12.9855H10.5102L10.6969 12.9638C10.7653 12.9607 10.8369 12.9451 10.9178 12.9451H11.0236L11.2382 12.914L11.3378 12.8954L11.5182 12.858H11.5524C12.3166 12.6661 13.0144 12.2704 13.5715 11.7132L17.5318 7.75283C19.2329 6.05184 19.2329 3.29399 17.5319 1.593Z" fill="#232323" /></svg></a><div class="hiddenCont"><div>請同意我們的隱私權規範，才能啟用聽新聞的功能。</div></div></div><a class="fontSizeBtn" aria-label="切換字級大小" href="javascript:"><svg width="27" height="17" viewBox="0 0 27 17" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M15.602 16.5493H12.8351L11.3202 12.3497H4.82204L3.38218 16.5493H0.615234L6.73142 0.408661H9.5297L15.602 16.5493ZM26.2819 16.5493H24.6542L23.759 14.0789H19.9404L19.0952 16.5493H17.4675L21.0609 7.05487H22.7074L26.2819 16.5493ZM21.8685 8.39679H21.8309C21.7933 8.67923 21.737 8.91396 21.6744 9.10163L20.3473 12.8594H23.3522L22.0187 9.1142C21.9686 8.97925 21.9185 8.74011 21.8685 8.39679ZM8.10236 2.69018H8.02732C7.96472 3.1697 7.87698 3.56952 7.77056 3.88899L5.51699 10.276H10.619L8.35286 3.9097C8.27148 3.68061 8.19001 3.27389 8.10236 2.69018Z" fill="#232323" stroke="#232323" stroke-width="0.5" /></svg></a></div><div class="shareSide"><div class="fbShareBox"><iframe data-src="https://www.facebook.com/plugins/like.php?href=https%3a%2f%2fwww.cna.com.tw%2fnews%2faopl%2f202204130171.aspx&width=45&layout=box_count&action=like&size=small&share=false&height=65&appId=524202197752727" class="lazyload" title="fb like" width="45" height="65" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowfullscreen="true" allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share"></iframe></div><div class="toolBox"><a class="btn_fb fb-color" data-href="https://www.cna.com.tw/news/aopl/202204130171.aspx" aria-label="FB分享" href="javascript:"><svg width="13" height="22" viewBox="0 0 13 22" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12.0166 0.257815L9.26663 0.253296C6.17718 0.253296 4.18064 2.35114 4.18064 5.59811V8.06243H1.41571C1.17678 8.06243 0.983307 8.26081 0.983307 8.5055V12.076C0.983307 12.3207 1.177 12.5189 1.41571 12.5189H4.18064V21.5284C4.18064 21.7731 4.37412 21.9712 4.61304 21.9712H8.22049C8.45941 21.9712 8.65289 21.7729 8.65289 21.5284V12.5189H11.8857C12.1247 12.5189 12.3181 12.3207 12.3181 12.076L12.3195 8.5055C12.3195 8.38801 12.2738 8.27549 12.1928 8.19235C12.1119 8.1092 12.0016 8.06243 11.8868 8.06243H8.65289V5.9734C8.65289 4.96932 8.88652 4.45961 10.1636 4.45961L12.0161 4.45893C12.2548 4.45893 12.4483 4.26055 12.4483 4.01609V0.700655C12.4483 0.456415 12.255 0.258267 12.0166 0.257815Z" fill="#232323" /></svg></a><a class="btn_line line-color" data-href="https://www.cna.com.tw/news/aopl/202204130171.aspx" data-title="韓國疫情難成集體免疫 逾60歲高風險族群將打第4劑疫苗" aria-label="LINE分享" href="javascript:"><svg width="23" height="23" viewBox="0 0 23 23" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M22.7243 9.77575C22.7243 4.74939 17.6764 0.650635 11.4851 0.650635C5.27224 0.650635 0.224304 4.74939 0.224304 9.77575C0.224304 14.2844 4.23677 18.0811 9.62986 18.793C9.9966 18.8793 10.4928 19.0303 10.6222 19.3539C10.7301 19.6343 10.6869 20.0874 10.6653 20.3678C10.6653 20.3678 10.5359 21.166 10.5143 21.3386C10.4712 21.619 10.2986 22.4603 11.4851 21.9426C12.6931 21.4464 17.9568 18.1243 20.3298 15.4061C21.9477 13.6156 22.7243 11.8036 22.7243 9.77575ZM7.51577 12.4723C7.51577 12.6017 7.40791 12.688 7.30005 12.688H4.12891C4.06419 12.688 4.02104 12.6665 3.9779 12.6233C3.93475 12.5802 3.91318 12.537 3.91318 12.4723V7.57537C3.91318 7.44594 4.02104 7.35965 4.12891 7.35965H4.92708C5.05652 7.35965 5.14281 7.46751 5.14281 7.57537V11.48H7.27847C7.40791 11.48 7.4942 11.5878 7.4942 11.6957V12.4723H7.51577ZM9.41414 12.4723C9.41414 12.6017 9.30628 12.688 9.19842 12.688H8.40024C8.2708 12.688 8.18452 12.5802 8.18452 12.4723V7.57537C8.18452 7.44594 8.29238 7.35965 8.40024 7.35965H9.19842C9.32785 7.35965 9.41414 7.46751 9.41414 7.57537V12.4723ZM14.8504 12.4723C14.8504 12.6017 14.7425 12.688 14.6347 12.688H13.8365C13.8149 12.688 13.7933 12.688 13.7718 12.688C13.7718 12.688 13.7718 12.688 13.7502 12.688C13.7502 12.688 13.7502 12.688 13.7286 12.688C13.707 12.6665 13.6855 12.6665 13.6639 12.6233L11.3988 9.56003V12.4723C11.3988 12.6017 11.2909 12.688 11.1831 12.688H10.3849C10.2555 12.688 10.1692 12.5802 10.1692 12.4723V7.57537C10.1692 7.44594 10.277 7.35965 10.3849 7.35965H11.1831C11.1831 7.35965 11.1831 7.35965 11.2046 7.35965C11.2046 7.35965 11.2046 7.35965 11.2262 7.35965C11.2262 7.35965 11.2262 7.35965 11.2478 7.35965C11.2478 7.35965 11.2478 7.35965 11.2694 7.35965C11.2694 7.35965 11.2694 7.35965 11.2909 7.35965C11.2909 7.35965 11.2909 7.35965 11.3125 7.35965C11.3125 7.35965 11.3125 7.35965 11.3341 7.35965C11.3341 7.35965 11.3341 7.35965 11.3557 7.35965C11.3557 7.35965 11.3557 7.35965 11.3772 7.38122L11.3988 7.40279L13.6423 10.4445V7.57537C13.6423 7.44594 13.7502 7.35965 13.8581 7.35965H14.6562C14.7857 7.35965 14.872 7.46751 14.872 7.57537V12.4723H14.8504ZM19.208 8.35198C19.208 8.48141 19.1001 8.5677 18.9923 8.5677H16.835V9.38745H18.9923C19.1217 9.38745 19.208 9.49531 19.208 9.60318V10.4014C19.208 10.5308 19.1001 10.6171 18.9923 10.6171H16.835V11.4368H18.9923C19.1217 11.4368 19.208 11.5447 19.208 11.6526V12.4507C19.208 12.5802 19.1001 12.6665 18.9923 12.6665H15.8211C15.7564 12.6665 15.7133 12.6449 15.6701 12.6017C15.627 12.5586 15.6054 12.5154 15.6054 12.4507V7.57537C15.6054 7.51065 15.627 7.46751 15.6701 7.42436C15.7133 7.38122 15.7564 7.35965 15.8211 7.35965H18.9923C19.1217 7.35965 19.208 7.46751 19.208 7.57537V8.35198Z" fill="#232323" /></svg></a><a class="btn_copy copy-color copy_tooltip" data-clipboard-text="https://www.cna.com.tw/news/aopl/202204130171.aspx" aria-label="複製連結" href="javascript:"><svg width="19" height="19" viewBox="0 0 19 19" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M11.5307 7.59426C11.3096 7.3718 11.0644 7.17461 10.7997 7.00628C10.0985 6.55731 9.2834 6.31873 8.45082 6.31873C7.29523 6.31658 6.1866 6.77573 5.37091 7.59426L1.41369 11.5546C0.599376 12.3705 0.141691 13.4759 0.140962 14.6286C0.13943 17.034 2.08815 18.9853 4.4936 18.9868C5.6474 18.9908 6.75501 18.5339 7.57041 17.7175L10.837 14.4509C10.8963 14.3921 10.9295 14.3118 10.929 14.2283C10.928 14.0564 10.7879 13.918 10.6161 13.919H10.4917C9.80918 13.9214 9.13279 13.7903 8.50062 13.5332C8.38414 13.4853 8.25027 13.5123 8.16153 13.6016L5.8127 15.9536C5.08333 16.6829 3.9008 16.6829 3.17144 15.9536C2.44207 15.2242 2.44207 14.0417 3.17144 13.3123L7.14423 9.34265C7.87301 8.61478 9.05361 8.61478 9.78239 9.34265C10.2735 9.80489 11.0397 9.80489 11.5308 9.34265C11.7421 9.13116 11.8702 8.85066 11.8917 8.55244C11.9144 8.19607 11.7829 7.84706 11.5307 7.59426Z" fill="#232323" /><path d="M17.5319 1.593C15.8309 -0.107986 13.0731 -0.107986 11.3721 1.593L8.10862 4.85334C8.01901 4.94339 7.99316 5.07883 8.04329 5.19557C8.09283 5.31263 8.20862 5.38777 8.33571 5.38533H8.45081C9.13249 5.38409 9.80778 5.51617 10.4388 5.77422C10.5552 5.82216 10.6891 5.79511 10.7778 5.70579L13.1204 3.36629C13.8498 2.63692 15.0323 2.63692 15.7617 3.36629C16.4911 4.09565 16.4911 5.27818 15.7617 6.00755L12.8435 8.92256L12.8186 8.95056L11.7982 9.96477C11.0695 10.6926 9.88887 10.6926 9.16008 9.96477C8.66893 9.50253 7.90282 9.50253 7.4117 9.96477C7.19905 10.1779 7.07082 10.4608 7.05081 10.7612C7.02806 11.1175 7.15949 11.4666 7.4117 11.7194C7.77179 12.081 8.19309 12.3759 8.6561 12.5905C8.72143 12.6216 8.78676 12.6465 8.85209 12.6745C8.91742 12.7025 8.98585 12.7242 9.05119 12.7491C9.11652 12.774 9.18495 12.7958 9.25028 12.8145L9.43384 12.8642C9.55827 12.8953 9.68274 12.9202 9.81026 12.942C9.96389 12.9648 10.1186 12.9794 10.2738 12.9855H10.5102L10.6969 12.9638C10.7653 12.9607 10.8369 12.9451 10.9178 12.9451H11.0236L11.2382 12.914L11.3378 12.8954L11.5182 12.858H11.5524C12.3166 12.6661 13.0144 12.2704 13.5715 11.7132L17.5318 7.75283C19.2329 6.05184 19.2329 3.29399 17.5319 1.593Z" fill="#232323" /></svg></a><div class="hiddenCont"><div>請同意我們的隱私權規範，才能啟用聽新聞的功能。</div></div></div></div><div class="paragraph"><p>（中央社記者廖禹揚首爾13日專電）韓國防疫當局今天表示，韓國境內估計難以達到讓COVID-19絕跡的集體免疫，在持續放寬防疫措施、恢復日常的同時，當局也將針對逾60歲高風險族群施打第4劑疫苗。</p><p>韓國中央事故應對本部今天例行記者會說明，要達成足以讓疫情完全消失的全國性集體免疫並不容易，比起達成真正的集體免疫，韓國及世界各國推測將走向發展與病毒共存的體系。</p><p>中央事故應對本部社會戰略組組長孫映萊說明，許多人都已因疫情大流行感染過，預估未來再次爆發大規模流行的可能性不高，但若出現新的變異種，或在病毒較活躍的秋、冬季，仍有可能再次流行。</p><p>他也說，目前看來應該更可能反覆出現小規模流行狀況。韓國政府預定15日宣布從18日起實施社交距離規範的新方案，韓媒多預估將進一步放寬規定，持續邁向恢復日常生活。</p><p>截至今天凌晨零時為止，韓國境內新增19萬5419例確診，較前一天減少1萬多例，近一週多維持在20萬例上下，較先前增勢趨緩。</p><p>為降低重症、病歿風險，韓國中央災難安全對策本部今天表示，將著手針對60歲以上高齡族群的第4劑疫苗接種計畫。當局統計，60歲以上確診者在4月第1週重症及病歿案例中占比分別高達85.7%及94.4%。</p><p>韓國政府多次強調，接種疫苗是面對COVID-19（2019冠狀病毒疾病）的最強防禦手段，2月時已展開療養院患者等免疫低下者接種第4劑疫苗。</p><p>韓國至今全國人口接種至少2劑占比86.8%，第3劑接種率則為64.2%。（編輯：韋樞）1110413</p></div><div class="paragraph BtnShareGroup"><div class="fbShareBox"><iframe data-src="https://www.facebook.com/plugins/like.php?href=https%3a%2f%2fwww.cna.com.tw%2fnews%2faopl%2f202204130171.aspx&width=45&layout=box_count&action=like&size=small&share=false&height=65&appId=524202197752727" class="lazyload" title="fb like" width="45" height="65" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowfullscreen="true" allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share"></iframe></div><div class="toolBox"><a class="btn_fb fb-color" data-href="https://www.cna.com.tw/news/aopl/202204130171.aspx" aria-label="FB分享" href="javascript:"><svg width="13" height="22" viewBox="0 0 13 22" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12.0166 0.257815L9.26663 0.253296C6.17718 0.253296 4.18064 2.35114 4.18064 5.59811V8.06243H1.41571C1.17678 8.06243 0.983307 8.26081 0.983307 8.5055V12.076C0.983307 12.3207 1.177 12.5189 1.41571 12.5189H4.18064V21.5284C4.18064 21.7731 4.37412 21.9712 4.61304 21.9712H8.22049C8.45941 21.9712 8.65289 21.7729 8.65289 21.5284V12.5189H11.8857C12.1247 12.5189 12.3181 12.3207 12.3181 12.076L12.3195 8.5055C12.3195 8.38801 12.2738 8.27549 12.1928 8.19235C12.1119 8.1092 12.0016 8.06243 11.8868 8.06243H8.65289V5.9734C8.65289 4.96932 8.88652 4.45961 10.1636 4.45961L12.0161 4.45893C12.2548 4.45893 12.4483 4.26055 12.4483 4.01609V0.700655C12.4483 0.456415 12.255 0.258267 12.0166 0.257815Z" fill="#232323" /></svg></a><a class="btn_line line-color" data-href="https://www.cna.com.tw/news/aopl/202204130171.aspx" data-title="韓國疫情難成集體免疫 逾60歲高風險族群將打第4劑疫苗" aria-label="LINE分享" href="javascript:"><svg width="23" height="23" viewBox="0 0 23 23" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M22.7243 9.77575C22.7243 4.74939 17.6764 0.650635 11.4851 0.650635C5.27224 0.650635 0.224304 4.74939 0.224304 9.77575C0.224304 14.2844 4.23677 18.0811 9.62986 18.793C9.9966 18.8793 10.4928 19.0303 10.6222 19.3539C10.7301 19.6343 10.6869 20.0874 10.6653 20.3678C10.6653 20.3678 10.5359 21.166 10.5143 21.3386C10.4712 21.619 10.2986 22.4603 11.4851 21.9426C12.6931 21.4464 17.9568 18.1243 20.3298 15.4061C21.9477 13.6156 22.7243 11.8036 22.7243 9.77575ZM7.51577 12.4723C7.51577 12.6017 7.40791 12.688 7.30005 12.688H4.12891C4.06419 12.688 4.02104 12.6665 3.9779 12.6233C3.93475 12.5802 3.91318 12.537 3.91318 12.4723V7.57537C3.91318 7.44594 4.02104 7.35965 4.12891 7.35965H4.92708C5.05652 7.35965 5.14281 7.46751 5.14281 7.57537V11.48H7.27847C7.40791 11.48 7.4942 11.5878 7.4942 11.6957V12.4723H7.51577ZM9.41414 12.4723C9.41414 12.6017 9.30628 12.688 9.19842 12.688H8.40024C8.2708 12.688 8.18452 12.5802 8.18452 12.4723V7.57537C8.18452 7.44594 8.29238 7.35965 8.40024 7.35965H9.19842C9.32785 7.35965 9.41414 7.46751 9.41414 7.57537V12.4723ZM14.8504 12.4723C14.8504 12.6017 14.7425 12.688 14.6347 12.688H13.8365C13.8149 12.688 13.7933 12.688 13.7718 12.688C13.7718 12.688 13.7718 12.688 13.7502 12.688C13.7502 12.688 13.7502 12.688 13.7286 12.688C13.707 12.6665 13.6855 12.6665 13.6639 12.6233L11.3988 9.56003V12.4723C11.3988 12.6017 11.2909 12.688 11.1831 12.688H10.3849C10.2555 12.688 10.1692 12.5802 10.1692 12.4723V7.57537C10.1692 7.44594 10.277 7.35965 10.3849 7.35965H11.1831C11.1831 7.35965 11.1831 7.35965 11.2046 7.35965C11.2046 7.35965 11.2046 7.35965 11.2262 7.35965C11.2262 7.35965 11.2262 7.35965 11.2478 7.35965C11.2478 7.35965 11.2478 7.35965 11.2694 7.35965C11.2694 7.35965 11.2694 7.35965 11.2909 7.35965C11.2909 7.35965 11.2909 7.35965 11.3125 7.35965C11.3125 7.35965 11.3125 7.35965 11.3341 7.35965C11.3341 7.35965 11.3341 7.35965 11.3557 7.35965C11.3557 7.35965 11.3557 7.35965 11.3772 7.38122L11.3988 7.40279L13.6423 10.4445V7.57537C13.6423 7.44594 13.7502 7.35965 13.8581 7.35965H14.6562C14.7857 7.35965 14.872 7.46751 14.872 7.57537V12.4723H14.8504ZM19.208 8.35198C19.208 8.48141 19.1001 8.5677 18.9923 8.5677H16.835V9.38745H18.9923C19.1217 9.38745 19.208 9.49531 19.208 9.60318V10.4014C19.208 10.5308 19.1001 10.6171 18.9923 10.6171H16.835V11.4368H18.9923C19.1217 11.4368 19.208 11.5447 19.208 11.6526V12.4507C19.208 12.5802 19.1001 12.6665 18.9923 12.6665H15.8211C15.7564 12.6665 15.7133 12.6449 15.6701 12.6017C15.627 12.5586 15.6054 12.5154 15.6054 12.4507V7.57537C15.6054 7.51065 15.627 7.46751 15.6701 7.42436C15.7133 7.38122 15.7564 7.35965 15.8211 7.35965H18.9923C19.1217 7.35965 19.208 7.46751 19.208 7.57537V8.35198Z" fill="#232323" /></svg></a><a class="btn_copy copy-color copy_tooltip" data-clipboard-text="https://www.cna.com.tw/news/aopl/202204130171.aspx" aria-label="複製連結" href="javascript:"><svg width="19" height="19" viewBox="0 0 19 19" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M11.5307 7.59426C11.3096 7.3718 11.0644 7.17461 10.7997 7.00628C10.0985 6.55731 9.2834 6.31873 8.45082 6.31873C7.29523 6.31658 6.1866 6.77573 5.37091 7.59426L1.41369 11.5546C0.599376 12.3705 0.141691 13.4759 0.140962 14.6286C0.13943 17.034 2.08815 18.9853 4.4936 18.9868C5.6474 18.9908 6.75501 18.5339 7.57041 17.7175L10.837 14.4509C10.8963 14.3921 10.9295 14.3118 10.929 14.2283C10.928 14.0564 10.7879 13.918 10.6161 13.919H10.4917C9.80918 13.9214 9.13279 13.7903 8.50062 13.5332C8.38414 13.4853 8.25027 13.5123 8.16153 13.6016L5.8127 15.9536C5.08333 16.6829 3.9008 16.6829 3.17144 15.9536C2.44207 15.2242 2.44207 14.0417 3.17144 13.3123L7.14423 9.34265C7.87301 8.61478 9.05361 8.61478 9.78239 9.34265C10.2735 9.80489 11.0397 9.80489 11.5308 9.34265C11.7421 9.13116 11.8702 8.85066 11.8917 8.55244C11.9144 8.19607 11.7829 7.84706 11.5307 7.59426Z" fill="#232323" /><path d="M17.5319 1.593C15.8309 -0.107986 13.0731 -0.107986 11.3721 1.593L8.10862 4.85334C8.01901 4.94339 7.99316 5.07883 8.04329 5.19557C8.09283 5.31263 8.20862 5.38777 8.33571 5.38533H8.45081C9.13249 5.38409 9.80778 5.51617 10.4388 5.77422C10.5552 5.82216 10.6891 5.79511 10.7778 5.70579L13.1204 3.36629C13.8498 2.63692 15.0323 2.63692 15.7617 3.36629C16.4911 4.09565 16.4911 5.27818 15.7617 6.00755L12.8435 8.92256L12.8186 8.95056L11.7982 9.96477C11.0695 10.6926 9.88887 10.6926 9.16008 9.96477C8.66893 9.50253 7.90282 9.50253 7.4117 9.96477C7.19905 10.1779 7.07082 10.4608 7.05081 10.7612C7.02806 11.1175 7.15949 11.4666 7.4117 11.7194C7.77179 12.081 8.19309 12.3759 8.6561 12.5905C8.72143 12.6216 8.78676 12.6465 8.85209 12.6745C8.91742 12.7025 8.98585 12.7242 9.05119 12.7491C9.11652 12.774 9.18495 12.7958 9.25028 12.8145L9.43384 12.8642C9.55827 12.8953 9.68274 12.9202 9.81026 12.942C9.96389 12.9648 10.1186 12.9794 10.2738 12.9855H10.5102L10.6969 12.9638C10.7653 12.9607 10.8369 12.9451 10.9178 12.9451H11.0236L11.2382 12.914L11.3378 12.8954L11.5182 12.858H11.5524C12.3166 12.6661 13.0144 12.2704 13.5715 11.7132L17.5318 7.75283C19.2329 6.05184 19.2329 3.29399 17.5319 1.593Z" fill="#232323" /></svg></a><div class="hiddenCont"><div>請同意我們的隱私權規範，才能啟用聽新聞的功能。</div></div></div></div><div class="paragraph"><p>本網站之文字、圖片及影音，非經授權，不得轉載、公開播送或公開傳輸及利用。</p></div><div class="jsAppDownload paragraph appDownload"><div class=""><div class="apptitle">下載中央社「一手新聞」 app，每日新聞不漏接！</div><div class="storeicon"><a class="jsIos ios" href="https://apps.apple.com/tw/app/%E4%B8%AD%E5%A4%AE%E7%A4%BE%E4%B8%80%E6%89%8B%E6%96%B0%E8%81%9E/id444433899" target="_blank" rel="noopener"><img class="lazyload" data-src="https://imgcdn.cna.com.tw/www/website/img/appstore.svg?v=20220330v2" alt="iOS App下載" width="120" height="36"></a><a class="jsAndroid android" href="https://play.google.com/store/apps/details?id=m.cna.com.tw.App" target="_blank" rel="noopener"><img class="lazyload" data-src="https://imgcdn.cna.com.tw/www/website/img/googleplay.svg?v=20220330v2" alt="Android App下載" width="120" height="36"></a></div></div></div><div class="paragraph articleADbox jsTopicTheme_articleADbox" data-enable-dfp="True" style="display:none"></div></div><div class="advertiseGroup jsTopicTheme_advertiseGroup"><div class="advertiseBox top_ad first adslot_infinite js_top_ad" id="adslot_top" data-width="0" data-height="0" data-dfp="cna2018_article_300x250_RT" data-isinitview="Y"></div><div class="advertiseBox middle_ad adslot_infinite js_middle_ad" id="adslot_middle" data-width="300" data-height="250" data-dfp="cna2018_article_300x250_RM" data-isinitview="Y"></div></div><div class="advertiseMobile jsTopicTheme_advertiseMobile" data-enable-dfp="True" style="display:none"></div><div class="nextline"><div class="nextext">請繼續往下閱讀</div><hr class="hr-text"></div></article></div><div id="jsAudioCtrl"></div></div><div class="wrapper"></div></div></div><div class="jsADslot" id="cna2021_refresh_1x1" data-width="1" data-height="1" data-dfp="cna2021_refresh_1x1" data-isinitview="N"></div></div><footer class=""><div class="f-wrapper"><div class="f-social-group mb"><a class="share fb" href="https://www.facebook.com/cnanewstaiwan/" target="_blank" rel="noopener" aria-label="中央社新聞粉絲團"><i class="icon-fb"></i></a></div><div class="f-col-group"><div class="f-col"><div class="f-title">國際版網站</div><a href="https://focustaiwan.tw" target="_blank" rel="noopener">Focus Taiwan</a><a href="https://japan.focustaiwan.tw" target="_blank" rel="noopener">フォーカス台湾</a></div><div class="f-col"><div class="f-title">關注更多</div><a href="https://itunes.apple.com/tw/app/%E4%B8%AD%E5%A4%AE%E7%A4%BE%E4%B8%80%E6%89%8B%E6%96%B0%E8%81%9E/id444433899" target="_blank" rel="noopener">iOS app 下載</a><a href="https://play.google.com/store/apps/details?id=m.cna.com.tw.App" target="_blank" rel="noopener">Android app 下載</a><a href="https://www.cna.com.tw/project/20200630-focus-taiwan-app/TW/" target="_blank" rel="noopener">Focus Taiwan App</a><a href="https://www.cna.com.tw/topic/newsworld.aspx">全球中央雜誌</a><a href="https://www.cna.com.tw/culture">文化+</a><a href="https://academy.cna.com.tw/">新聞學院</a><a href="/newsletter.aspx">中央社電子報</a><a href="/topic/newstopic/3603.aspx">中央社好POD</a></div><div class="f-col"><div class="f-title">關於中央社</div><a href="/about/info.aspx">公司簡介</a><a href="/about/logo.aspx">企業識別</a><a href="/about/open.aspx">公開資訊</a><a href="/about/install.aspx">設置條例摘要</a><a href="/about/honesty.aspx">誠信經營專區</a><a href="/about/privacy.aspx">隱私權聲明</a><a href="/about/contact.aspx">聯絡我們</a></div><div class="f-col"><div class="f-title">產品與服務</div><a href="/about/product.aspx">產品總覽</a><a href="http://service.cna.com.tw/">客戶頻道</a><a href="https://www.phototaiwan.com/Query/DefaultBrowse.aspx">影像空間</a><a href="https://www.cna.com.tw/postwrite">訊息平台</a><a href="/about/rss.aspx">RSS</a></div><div class="f-col"><div class="f-title">友善連結</div><a class="ecomargin" href="https://www.cna.com.tw/project/thp_award/" target="_blank" rel="noopener noreferrer">曾虛白新聞獎基金會</a><a href="https://cfcmweb.cy.gov.tw/cfcm_w/" target="_blank" rel="noopener noreferrer">公職人員及關係人補助交易身分關係公開及查詢平臺</a></div></div><div class="f-social-group pc"><a class="share fb" href="https://www.facebook.com/cnanewstaiwan/" target="_blank" rel="noopener" aria-label="中央社新聞粉絲團"><i class="icon-fb"></i></a></div></div><div class="f-info"><div>專線：<a class="" href="tel:0800-256-688">0800-256-688</a> | 信箱：<a class="" href="mailto:services@mail.cna.com.tw">services@mail.cna.com.tw</a></div><div>copyright © 2022 中央通訊社版權所有</div></div></footer></div></div><script> var STATIC_DOC_VER = '20220330v2'; var STATIC_DOC_PATH = 'https://imgcdn.cna.com.tw/www/website'; var IS_IN_APP = false; </script><script type="text/javascript"> function addHandler(target, eventType, handler) { if (target.addEventListener) { addHandler = function (target, eventType, handler) { target.addEventListener(eventType, handler, false); } } else { addHandler = function (target, eventType, handler) { target.attachEvent("on" + eventType, handler); } } addHandler(target, eventType, handler); } function removeHandler(target, eventType, handler) { if (target.removeEventListener) { removeHandler = function (target, eventType, handler) { target.removeEventListener(eventType, handler, false); } } else { removeHandler = function (target, eventType, handler) { target.detachEvent("on" + eventType, handler); } } removeHandler(target, eventType, handler); }  function loadJsCssFile(filename, filetype, callback) { if (filetype == "js") {  if (checkScriptLoaded(filename)) { if (callback != null) callback(); } else { var fileref = document.createElement('script'); fileref.setAttribute("type", "text/javascript"); fileref.setAttribute("src", filename); if (fileref.readyState) {  fileref.onreadystatechange = function () { var state = fileref.readyState; if (state === 'loaded' || state === 'complete') { if (callback != null) callback(); } }; } else {  fileref.onload = function () { if (callback != null) callback(); }; } } } else if (filetype == "css") {  if (checkSheetLoaded(filename)) { if (callback != null) callback(); } else { var fileref = document.createElement("link"); fileref.setAttribute("rel", "stylesheet"); fileref.setAttribute("type", "text/css"); fileref.setAttribute("href", filename); if (fileref.readyState) {  fileref.onreadystatechange = function () { var state = fileref.readyState; if (state === 'loaded' || state === 'complete') { if (callback != null) callback() } }; } else {  fileref.onload = function () { if (callback != null) callback(); }; } } } if (typeof fileref != "undefined") document.getElementsByTagName("head")[0].appendChild(fileref) }  function checkSheetLoaded(linkHref) { var ss = document.styleSheets; for (var i = 0; i < ss.length-1; i++) { if (ss[i].href != null && ss[i].href.indexOf(linkHref) >= 0) return true; } return false; }  function checkScriptLoaded(scriptSrc) { var scripts = document.getElementsByTagName("script"); for (var i = 0; i < scripts.length; i++) { if (scripts[i].getAttribute('src') == scriptSrc) return true; } return false; } </script><script type="text/javascript"> function loadDetailMasterTopJs() {   loadJsCssFile("https://imgcdn.cna.com.tw/www/website/js/infinite-scroll.pkgd.min.js?v=20220330v2", "js", function () {  loadJsCssFile("https://imgcdn.cna.com.tw/www/website/bundle_js/sitedetail_top.min.js?v=20220330v2", "js", function () {  loadDetailMasterFooterCssJS(); }); }); } function loadDetailMasterFooterCssJS() { var flag_scroll = false; $(window).scroll(function () { if (flag_scroll == false) { flag_scroll = true;  loadJsCssFile("https://imgcdn.cna.com.tw/www/website/bundle_js/sitedetail_footer.min.js?v=20220330v2", "js", function () {  loadMasterFooterJs(); }); } }); } </script><script> function loadIcomoon() { loadJsCssFile("https://imgcdn.cna.com.tw/www/website/css/icomoon.css?v=20220330v2", "css", function () { loadJsCssFile("https://imgcdn.cna.com.tw/www/website/bundle_css/icomoon.min.css?v=20220330v2", "css", function () {  loadJquery(); }); }); } function loadJquery() {  loadJsCssFile("https://imgcdn.cna.com.tw/www/website/js/jquery-3.6.0.min.js?v=20220330v2", "js", function () {  loadSiteMasterTopJs(); }); } function loadSiteMasterTopJs() { loadJsCssFile("https://imgcdn.cna.com.tw/www/website/bundle_js/site_top.min.js?v=20220330v2", "js", function () {  if (typeof loadDetailMasterTopJs === 'function') {  loadDetailMasterTopJs(); } else { loadPageJs(); } }); } function loadMasterFooterJs() { var flag_scroll = false; $(window).scroll(function () { if (flag_scroll == false) { flag_scroll = true;  loadJsCssFile("https://imgcdn.cna.com.tw/www/website/bundle_js/site_footer.min.js?v=20220330v2", "js", function () {  }); } }); }  addHandler(window, "load", loadIcomoon()); </script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=16827998&cv=2.0&cj=1" /></noscript><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1056893641102242&ev=PageView&noscript=1" /></noscript></body></html>