<!DOCTYPE html><html lang="zh-Hant-TW"><head><title>
	早安世界》7月餐飲業營收創同期新高 全年可望正成長 | 生活 | 中央社 CNA
</title><meta name="description" content="經濟部統計處23日公布7月工業生產統計顯示，今年前7個月工業生產指數比去年同期成長4.43%，製造業年增4.56%。受惠於國際品牌行動裝置新品拉貨效應、新興科技及企業數位轉型需求持續，7月工業生產指數為135.9，年增1.12%，其中製造業指數為136.88，年增1.03%，均創歷年同月新高，並且是連續第30個月出現正成長。此外，餐飲業受惠於疫情降溫、國旅補助、暑期旅遊潮與低基期因素，7月營業額748億元創歷年同月新高，年增率達75.8%，也創下歷年單月最大增幅，並且是連續3個月正成長，樂觀預估全年可望迎來疫情爆發後的首次正成長。" /><link rel="icon" type="image/png" href="https://imgcdn.cna.com.tw/www/website/img/fav-icon.png?v=20220817" /><link href="https://www.cna.com.tw/amp/news/ahel/202208245001.aspx" rel="amphtml" />
<link href="https://www.cna.com.tw/news/ahel/202208245001.aspx" rel="canonical" />
<meta property="og:url" content="https://www.cna.com.tw/news/ahel/202208245001.aspx" />
<meta property="og:title" content="早安世界》7月餐飲業營收創同期新高 全年可望正成長 | 生活 | 中央社 CNA" />
<meta property="og:description" content="經濟部統計處23日公布7月工業生產統計顯示，今年前7個月工業生產指數比去年同期成長4.43%，製造業年增4.56%。受惠於國際品牌行動裝置新品拉貨效應、新興科技及企業數位轉型需求持續，7月工業生產指數為135.9，年增1.12%，其中製造業指數為136.88，年增1.03%，均創歷年同月新高，並且是連續第30個月出現正成長。此外，餐飲業受惠於疫情降溫、國旅補助、暑期旅遊潮與低基期因素，7月營業額748億元創歷年同月新高，年增率達75.8%，也創下歷年單月最大增幅，並且是連續3個月正成長，樂觀預估全年可望迎來疫情爆發後的首次正成長。" />
<link href="https://imgcdn.cna.com.tw/www/webphotos/WebCover/800/20220824/1024x768_445024978250.jpg" rel="image_src" type="image/jpeg" />
<meta property="og:image:height" content="1024" />
<meta property="og:image:width" content="1024" />
<meta property="og:image" content="https://imgcdn.cna.com.tw/www/webphotos/WebOg/600/20220824/1155x606_954629924838.jpg" />
<meta property="og:type" content="article" />
<meta itemprop="dateModified" content="2022/08/24 07:53" />
<meta itemprop="datePublished" content="2022/08/24 07:17" />
<meta itemprop="dateCreated" content="2022/08/24 07:17" />
<meta property="fb:admins" content="100000193024403" />
<meta property="fb:app_id" content="524202197752727" />
<meta property="fb:pages" content="214159925349838" />
<meta property="fb:pages" content="148395741852581" />
<meta property="article:author" content="https://www.facebook.com/cnanewstaiwan" />
<meta property="article:publisher" content="https://www.facebook.com/cnanewstaiwan" />
<meta itemprop="author" content="中央通訊社" />
<link href="https://plus.google.com/102054703728087773572" rel="author" /><link rel="preconnect" href="https://imgcdn.cna.com.tw" /><link rel="preconnect" href="https://www.google.com.tw" /><link rel="preconnect" href="https://www.google-analytics.com" /><meta charset="utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=5.0" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta name="dailymotion-domain-verification" content="dmh18yyush7adi14v" /><script type='application/ld+json'>[{"@context":"https://schema.org","@type":"NewsArticle","headline":"早安世界》7月餐飲業營收創同期新高 全年可望正成長","about":"經濟部統計處23日公布7月工業生產統計顯示，今年前7個月工業生產指數比去年同期成長4.43%，製造業年增4.56%。受惠於國際品牌行動裝置新品拉貨效應、新興科技及企業數位轉型需求持續，7月工業生產指數為135.9，年增1.12%，其中製造業指數為136.88，年增1.03%，均創歷年同月新高，並且是連續第30個月出現正成長。此外，餐飲業受惠於疫情降溫、國旅補助、暑期旅遊潮與低基期因素，7月營業額748億元創歷年同月新高，年增率達75.8%，也創下歷年單月最大增幅，並且是連續3個月正成長，樂觀預估全年可望迎來疫情爆發後的首次正成長。","articleSection":"生活","dateModified":"2022/08/24 07:53","datePublished":"2022/08/24 07:17","thumbnailUrl":"https://imgcdn.cna.com.tw/www/webphotos/WebCover/800/20220824/1024x768_445024978250.jpg","image":["https://imgcdn.cna.com.tw/www/WebPhotos/1024/20220823/1155x768_900346887730.jpg"],"author":{"@type":"Organization","name":"中央通訊社 Central News Agency","description":"24小時報導國際、財經、科技、醫藥、生活、運動、教育、政治、影劇、社會、地方即時新聞的網站，並提供社群討論、分享功能。","url":"https://www.cna.com.tw","logo":{"@type":"ImageObject","caption":"Logo of Central News Agency","url":"https://imgcdn.cna.com.tw/www/website/img/footerinfo/logo/cnalogo_176x117.jpg"}},"publisher":{"@type":"Organization","name":"中央通訊社 Central News Agency","description":"24小時報導國際、財經、科技、醫藥、生活、運動、教育、政治、影劇、社會、地方即時新聞的網站，並提供社群討論、分享功能。","url":"https://www.cna.com.tw","logo":{"@type":"ImageObject","caption":"Logo of Central News Agency","url":"https://imgcdn.cna.com.tw/www/website/img/footerinfo/logo/cnalogo_176x117.jpg"}},"speakable":{"@type":"SpeakableSpecification","xPath":["/html/head/title","/html/head/meta[@name='description']/@content"],"url":"https://www.cna.com.tw/news/ahel/202208245001.aspx"}},{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"Thing","@id":"https://www.cna.com.tw","name":"中央社 CNA"}},{"@type":"ListItem","position":2,"item":{"@type":"Thing","@id":"https://www.cna.com.tw/list/ahel.aspx","name":"生活"}},{"@type":"ListItem","position":3,"item":{"@type":"Thing","@id":"https://www.cna.com.tw/news/ahel/202208245001.aspx","name":"早安世界》7月餐飲業營收創同期新高 全年可望正成長"}}]}]</script><style>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</style><style>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</style><style> .jsBlueBlock { display: none; } .jsInfiniteBread { display: none; } .hiddenCont { display: none; } </style></head><body class=" instantStatus"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WCLJ4Q5" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><svg style="display: none;" height="0" width="0"><symbol id="svg-earth" fill="#004E98" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12 4.08718e-08C5.4 4.08718e-08 1.02179e-08 5.4 1.02179e-08 12C1.02179e-08 18.6 5.4 24 12 24C18.6 24 24 18.6 24 12C24 5.4 18.6 4.08718e-08 12 4.08718e-08ZM16.8857 20.4C16.4571 20.9143 15.7714 21.6 15.1714 21.1714C14.8286 21 14.6571 20.7429 14.3143 20.5714C13.9714 20.3143 13.5429 20.2286 13.2 20.1429C12.2571 20.0571 11.3143 20.3143 10.4571 19.8857C9.77143 19.6286 9.25714 18.8571 9.34286 18.0857C9.42857 17.4 10.2 17.0571 10.7143 16.8C11.4 16.3714 12.1714 16.0286 12.9429 15.8571C13.2857 15.7714 13.6286 15.6857 14.0571 15.7714C14.4 15.7714 14.6571 15.8571 15 16.0286C15.1714 16.2 15.4286 16.3714 15.5143 16.6286C15.6857 16.8857 15.9429 17.2286 16.2 17.4C16.5429 17.6571 16.8857 17.9143 17.2286 18.1714C17.4857 18.4286 17.5714 18.7714 17.5714 19.1143C17.3143 19.6286 17.1429 20.0571 16.8857 20.4ZM12 1.88571C13.9714 1.88571 15.9429 2.48571 17.5714 3.6C16.5429 3.68571 15.5143 4.02857 14.6571 4.62857C14.3143 4.97143 13.8 6.08571 13.3714 6.34286C13.0286 6.68571 12.5143 6.85714 12.0857 6.94286C11.7429 6.94286 11.4 6.85714 11.2286 6.6C11.0571 6.34286 10.8857 6.08571 10.6286 5.91429C10.4571 5.82857 10.2857 6.08571 10.2 6.25714C10.0286 6.94286 10.1143 7.71429 9.6 8.31429C9.34286 8.57143 9.08571 8.82857 8.74286 9C8.48571 9.17143 8.31429 9.25714 8.05714 9.42857C7.88571 9.6 7.8 9.77143 7.8 10.0286C7.8 10.2857 7.88571 10.5429 7.97143 10.8C8.05714 10.9714 8.14286 11.1429 8.14286 11.4C8.05714 11.7429 7.8 12 7.88571 12.3429C8.22857 13.3714 9.08571 14.2286 10.1143 14.4857C10.4571 14.4857 10.7143 14.8286 10.7143 15.1714C10.8 15.6 10.0286 15.6857 9.77143 15.6857C8.57143 15.6857 7.37143 15.1714 6.6 14.2286C6.17143 13.8 5.74286 13.4571 5.4 13.0286C5.22857 12.8571 5.05714 12.6857 4.97143 12.4286C4.97143 12.1714 4.97143 11.9143 5.14286 11.6571C5.31429 11.4857 5.31429 11.1429 5.31429 10.8C5.31429 10.6286 5.22857 10.5429 5.22857 10.3714C5.22857 10.2857 5.14286 10.1143 5.05714 10.0286C4.97143 9.94286 4.88571 9.85714 4.71429 9.94286C4.54286 10.0286 4.45714 10.0286 4.28571 10.1143C4.2 10.2 4.02857 10.2 3.94286 10.2C3.68571 10.2857 3.34286 10.2857 3.08571 10.2857C2.82857 10.2857 2.57143 10.2 2.31429 10.2H2.22857C3.08571 5.4 7.2 1.97143 12 1.88571Z" /></symbol><symbol id="svg-search" viewBox="0 0 24 26" xmlns="http://www.w3.org/2000/svg"><path d="M23.6352 23.213L17.7187 17.0596C19.2405 15.2541 20.0746 12.9685 20.0735 10.6073C20.0735 5.07312 15.5709 0.570557 10.0367 0.570557C4.50256 0.570557 0 5.07312 0 10.6073C0 16.1414 4.50256 20.644 10.0367 20.644C12.1143 20.644 14.0942 20.0174 15.7869 18.8278L21.7483 25.0279C21.9974 25.2866 22.3326 25.4293 22.6917 25.4293C23.0317 25.4293 23.3541 25.2997 23.599 25.0641C23.8488 24.8232 23.993 24.493 23.9997 24.146C24.0065 23.799 23.8754 23.4635 23.6352 23.213ZM10.0367 3.18883C14.1273 3.18883 17.4552 6.51666 17.4552 10.6073C17.4552 14.6979 14.1273 18.0257 10.0367 18.0257C5.94611 18.0257 2.61828 14.6979 2.61828 10.6073C2.61828 6.51666 5.94611 3.18883 10.0367 3.18883Z" /></symbol><symbol id="svg-cross" viewBox="0 0 29 28" xmlns="http://www.w3.org/2000/svg"><path d="M28.0553 1.62285L26.4289 0L14.0276 12.3776L1.62638 0L0 1.62285L12.4013 14.0005L0 26.3772L1.62638 28L14.0276 15.6233L26.4289 28L28.0553 26.3772L15.6532 14.0005L28.0553 1.62285Z" /></symbol><symbol id="svg-dot" viewBox="0 0 10 10" xmlns="http://www.w3.org/2000/svg"><path d="M5.00017 0C2.2541 0 0 2.25444 0 4.99949C0 7.74659 2.2541 10 5.00017 10C7.74728 10 10 7.74659 10 4.99949C9.99966 2.25444 7.74728 0 5.00017 0Z" /></symbol><symbol id="svg-fb" viewBox="0 0 15 26" xmlns="http://www.w3.org/2000/svg"><path d="M13.5276 0.00540974L10.156 0C6.36807 0 3.92016 2.51147 3.92016 6.39863V9.34883H0.530154C0.237217 9.34883 0 9.58632 0 9.87926V14.1538C0 14.4467 0.237488 14.6839 0.530154 14.6839H3.92016V25.4698C3.92016 25.7628 4.15738 26 4.45032 26H8.87332C9.16626 26 9.40347 25.7625 9.40347 25.4698V14.6839H13.3672C13.6601 14.6839 13.8973 14.4467 13.8973 14.1538L13.899 9.87926C13.899 9.73861 13.843 9.6039 13.7437 9.50436C13.6444 9.40483 13.5092 9.34883 13.3685 9.34883H9.40347V6.84791C9.40347 5.64587 9.68992 5.03565 11.2558 5.03565L13.527 5.03484C13.8197 5.03484 14.0569 4.79735 14.0569 4.50469V0.535564C14.0569 0.243168 13.82 0.00595071 13.5276 0.00540974Z" /></symbol><symbol id="svg-arrow-l" viewBox="0 0 17 32" xmlns="http://www.w3.org/2000/svg"><path d="M0.326233 16.8C-0.108908 16.3586 -0.108908 15.6414 0.326233 15.2L14.985 0.331034C15.4202 -0.110345 16.1273 -0.110345 16.5624 0.331034C16.9976 0.772414 16.9976 1.48966 16.5624 1.93103L2.69231 16L16.5624 30.069C16.9976 30.5103 16.9976 31.2276 16.5624 31.669C16.3448 31.8897 16.0729 32 15.7737 32C15.4746 32 15.2026 31.8897 14.985 31.669L0.326233 16.8Z" /></symbol><symbol id="svg-arrow-r" viewBox="0 0 17 32" xmlns="http://www.w3.org/2000/svg"><path d="M16.6738 16.8C17.1089 16.3586 17.1089 15.6414 16.6738 15.2L2.01497 0.331034C1.57983 -0.110345 0.872728 -0.110345 0.437588 0.331034C0.00244713 0.772414 0.00244713 1.48966 0.437588 1.93103L14.3077 16L0.437588 30.069C0.00244713 30.5103 0.00244713 31.2276 0.437588 31.669C0.655157 31.8897 0.92712 32 1.22628 32C1.52544 32 1.7974 31.8897 2.01497 31.669L16.6738 16.8Z" /></symbol><symbol id="svg-line" viewBox="0 0 30 30" xmlns="http://www.w3.org/2000/svg"><path d="M25.2972 10.7823C25.2972 10.9519 25.1667 11.0892 25.0054 11.0892H22.1468V12.2484H25.0054C25.1667 12.2484 25.2972 12.3857 25.2972 12.5553V13.6593C25.2972 13.8289 25.1667 13.9659 25.0054 13.9659H22.1468V15.1257H25.0054C25.1667 15.1257 25.2972 15.263 25.2972 15.4323V16.5365C25.2972 16.7058 25.1667 16.8431 25.0054 16.8431H20.8022H20.8017C20.7234 16.8431 20.6524 16.8105 20.6001 16.7574C20.5986 16.7562 20.5969 16.7547 20.5958 16.7535C20.5946 16.752 20.5932 16.7502 20.592 16.7487C20.5414 16.6938 20.5104 16.6192 20.5104 16.5368V16.5365V9.67837V9.67776C20.5104 9.59568 20.5411 9.52144 20.5912 9.46651C20.5926 9.4647 20.5943 9.46289 20.5958 9.46108C20.5966 9.46017 20.5981 9.45897 20.5992 9.45776C20.6521 9.40434 20.7232 9.37145 20.8017 9.37145H25.0054C25.1667 9.37145 25.2972 9.50876 25.2972 9.67837V10.7823ZM19.4873 16.5371C19.4873 16.7061 19.3567 16.8431 19.1951 16.8431H18.143C18.1171 16.8431 18.0918 16.8392 18.0682 16.8326C18.0668 16.8323 18.0656 16.8317 18.0642 16.8314C18.0573 16.8296 18.0509 16.8274 18.044 16.8247C18.0412 16.8238 18.0386 16.8226 18.0354 16.8214C18.0305 16.8193 18.0259 16.8172 18.021 16.8151C18.0164 16.813 18.0115 16.8105 18.0069 16.8078C18.0044 16.8063 18.0018 16.8051 17.9989 16.8033C17.9929 16.7997 17.9868 16.7958 17.9811 16.7918C17.9799 16.7909 17.9788 16.79 17.9779 16.7891C17.9497 16.7695 17.9241 16.7442 17.9037 16.7137L14.9048 12.463V16.5371C14.9048 16.7061 14.7737 16.8431 14.6124 16.8431H13.5605C13.3992 16.8431 13.2681 16.7061 13.2681 16.5371V9.67746C13.2681 9.50846 13.3992 9.37145 13.5605 9.37145H14.6124C14.6158 9.37145 14.619 9.37205 14.6227 9.37205C14.6279 9.37205 14.6328 9.37235 14.638 9.37296C14.6429 9.37356 14.6483 9.37386 14.6529 9.37477C14.6573 9.37537 14.6616 9.37598 14.6653 9.37658C14.6711 9.37779 14.6765 9.37929 14.6823 9.3805C14.686 9.38171 14.6889 9.38231 14.6923 9.38322C14.6984 9.38503 14.7041 9.38714 14.7099 9.38925C14.713 9.39046 14.7159 9.39167 14.7194 9.39288C14.7251 9.39499 14.7306 9.3977 14.7358 9.40012C14.7389 9.40163 14.7421 9.40344 14.7452 9.40495C14.7504 9.40766 14.7556 9.41098 14.7608 9.4143C14.7639 9.41581 14.7668 9.41762 14.7697 9.41973C14.7749 9.42305 14.7797 9.42698 14.7846 9.4306C14.7872 9.43241 14.7901 9.43452 14.7924 9.43694C14.7979 9.44116 14.803 9.44569 14.8079 9.45052C14.8097 9.45233 14.8114 9.45384 14.8134 9.45565C14.8194 9.46168 14.8252 9.46802 14.8312 9.47466C14.8315 9.47496 14.8321 9.47587 14.8327 9.47647C14.841 9.48643 14.8488 9.49669 14.8554 9.50756L17.8508 13.7528V9.67746C17.8508 9.50846 17.9816 9.37145 18.143 9.37145H19.1951C19.3567 9.37145 19.4873 9.50846 19.4873 9.67746V16.5371ZM12.2453 16.5371C12.2453 16.7061 12.1141 16.8431 11.9531 16.8431H10.901C10.7396 16.8431 10.6088 16.7061 10.6088 16.5371V9.67746C10.6088 9.50846 10.7396 9.37145 10.901 9.37145H11.9531C12.1141 9.37145 12.2453 9.50846 12.2453 9.67746V16.5371ZM9.70848 16.5365C9.70848 16.7055 9.57822 16.8431 9.41662 16.8431H5.21376H5.21318C5.13497 16.8431 5.06423 16.8105 5.01161 16.7577C5.01017 16.7562 5.00874 16.755 5.00701 16.7535C5.00586 16.752 5.00442 16.7502 5.00327 16.7487C4.95266 16.6938 4.92161 16.6192 4.92161 16.5368V16.5365V9.67776C4.92161 9.50846 5.05273 9.37145 5.21376 9.37145H6.26591C6.42723 9.37145 6.55807 9.50846 6.55807 9.67776V15.1254H9.41662C9.57822 15.1254 9.70848 15.263 9.70848 15.432V16.5365ZM30.0007 12.7753C30.0007 5.73127 23.272 0 15.0006 0C6.7306 0 0.000732422 5.73127 0.000732422 12.7753C0.000732422 19.0909 5.33712 24.3797 12.5455 25.3795C13.034 25.4903 13.6988 25.7175 13.8671 26.156C14.0183 26.5538 13.966 27.1773 13.9157 27.5793C13.9157 27.5793 13.7397 28.6902 13.7017 28.9271C13.6362 29.3248 13.4001 30.4837 15.0006 29.7757C16.602 29.0677 23.6392 24.4374 26.7865 20.6357H26.7856C28.9592 18.1336 30.0007 15.5946 30.0007 12.7753Z" /></symbol><symbol id="svg-logo" viewBox="0 0 95 63" xmlns="http://www.w3.org/2000/svg"><path d="M71.533 62.812H69.52V56.06H68.006V54.31H69.52V50.733H68.298V49.046H75.438C75.301 52.629 75.231 55.689 75.231 58.228C75.231 59.364 75.261 60.158 75.317 60.613C75.341 60.83 75.381 60.937 75.438 60.937C75.473 60.937 75.495 60.85 75.508 60.675C75.541 60.417 75.57 59.973 75.593 59.344L77.313 59.963C77.187 61.17 76.929 61.966 76.539 62.347C76.219 62.657 75.852 62.812 75.438 62.812C74.841 62.812 74.378 62.589 74.044 62.146C73.551 61.568 73.304 60.262 73.304 58.228C73.304 56.06 73.368 53.562 73.494 50.733H71.533V54.311H72.978V56.06H71.533V62.812ZM67.541 62.812H65.614V62.177H63.808V62.812H61.898V57.424H67.541V62.812ZM59.007 62.812H53.847C51.977 62.812 50.48 62.672 49.355 62.394C48.541 62.187 47.744 61.764 46.964 61.124C46.299 61.691 45.633 62.254 44.968 62.812C44.5601 62.184 44.1177 61.5791 43.643 61C44.366 60.752 45.083 60.49 45.793 60.21V56.48H43.918V54.76H47.79V59.886C48.5213 60.4619 49.4077 60.8066 50.336 60.876C51.07 61 52.854 61.063 55.687 61.063C57.339 61.063 58.738 60.963 59.885 60.768C59.517 61.377 59.225 62.058 59.007 62.812ZM11.435 59.204H9.37V50.981H15.357V48.488H17.422V50.981H23.34V59.204H21.293V58.166H17.423V62.812H15.357V58.166H11.434V59.204H11.435ZM83.628 62.75H81.786V53.46H79.31V51.772H86.053V53.459H83.628V62.75ZM40.202 50.408V55.858H42.009V57.609H36.073C36.543 58.229 37.145 58.776 37.88 59.249C38.889 59.932 40.242 60.458 41.94 60.83L40.821 62.75C39.101 62.275 37.627 61.547 36.4 60.566C35.4877 59.8726 34.7168 59.0107 34.129 58.027C33.7152 58.6209 33.2299 59.1617 32.684 59.637C31.227 60.907 29.404 61.944 27.213 62.75L26.163 61.186C28.503 60.318 30.235 59.354 31.359 58.29C31.589 58.073 31.789 57.846 31.962 57.61H26.163V55.859H27.815V50.409H32.907V48.427H35.041V50.408H40.202ZM95 62.486H85.623V60.706H89.478V54.264H86.518V52.452H89.478V48.488H91.542V52.452H94.57V54.264H91.542V60.706H95V62.486ZM79.568 54.311H81.358V56.602C81.358 57.739 81.258 58.776 81.061 59.715C80.899 60.572 80.673 61.268 80.384 61.805L78.861 60.768C79.091 60.17 79.269 59.514 79.396 58.802C79.51 58.089 79.568 57.356 79.568 56.602V54.311ZM63.808 60.566H65.614V59.08H63.808V60.566ZM50.749 60.318H48.874V51.772H52.09C51.6822 51.4257 51.2573 51.0999 50.817 50.796L51.729 50.238H49.079V48.675H59.007V49.913C58.0767 50.6263 57.0801 51.2489 56.031 51.772H59.059V58.337C59.059 59.617 58.325 60.257 56.857 60.257C56.478 60.257 56.042 60.241 55.549 60.21L55.222 58.522C55.7579 58.6493 56.3062 58.7168 56.857 58.723C57.087 58.723 57.2 58.475 57.2 57.98V57.903H54.861V60.148H53.021V57.903H50.749V60.318ZM86.053 60.21H84.264V54.372H86.054V60.21H86.053ZM67.128 56.866H62.156V55.178H67.128V56.866ZM50.749 56.416H53.02V55.626H50.75V56.416H50.749ZM11.435 56.416H15.358V52.716H11.435V56.416ZM54.861 56.416H57.201V55.626H54.861V56.416ZM17.423 56.416H21.293V52.716H17.423V56.416ZM29.879 55.859H32.821C32.878 55.591 32.907 55.322 32.907 55.054V52.158H29.88V55.858L29.879 55.859ZM35.041 52.159V55.054C35.041 55.344 35.017 55.611 34.971 55.859H38.154V52.159H35.041ZM67.18 54.698H62.225V53.01H67.18V54.698ZM45.588 51.415C46.43 51.8745 47.2153 52.431 47.928 53.073L46.603 54.496C45.8968 53.796 45.1181 53.1732 44.28 52.638L45.588 51.415ZM54.861 54.14H57.201V53.382H54.861V54.14ZM50.749 54.14H53.02V53.382H50.75V54.14H50.749ZM67.936 52.576H61.4V50.796H67.937V52.576H67.936ZM45.656 48.365C46.504 48.819 47.284 49.355 47.996 49.975L46.671 51.415C45.9693 50.7279 45.1897 50.1251 44.348 49.619L45.656 48.365ZM52.641 50.238C53.066 50.579 53.456 50.926 53.811 51.275C54.545 50.945 55.222 50.599 55.841 50.238H52.641ZM85.297 50.656H79.997V49H85.297V50.656ZM67.128 50.408H62.293V48.675H67.128V50.408ZM27.623 0.007V9.965C26.6302 9.73871 25.6153 9.62367 24.597 9.622C17.097 9.622 11.007 15.717 11.007 23.232C11.007 30.746 17.097 36.838 24.597 36.838C25.636 36.838 26.648 36.718 27.623 36.496V46.455H23.19C10.383 46.455 0 36.056 0 23.233C0 10.463 10.294 0.099 23.023 0.01V0.007H27.622H27.623ZM94.92 36.135V46.455H71.245V35.891H80.422L69.49 20.45V46.455H58.587V0H69.533L94.92 36.135ZM40.322 0L56.834 23.254V43.574L40.278 20.45V46.455H29.378V35.905C34.433 33.918 38.015 28.996 38.015 23.233C38.015 17.468 34.433 12.543 29.378 10.558V0H40.322ZM24.669 35.046C18.194 35.046 12.925 29.77 12.925 23.285C12.925 16.799 18.195 11.525 24.669 11.525C31.146 11.525 36.412 16.799 36.412 23.285C36.412 29.77 31.146 35.046 24.669 35.046ZM24.669 13.379C19.216 13.379 14.779 17.825 14.779 23.285C14.779 28.744 19.216 33.186 24.669 33.186C30.122 33.186 34.562 28.744 34.562 23.285C34.562 17.825 30.122 13.379 24.669 13.379Z" /><path d="M29.434 31.515C29.038 31.998 28.381 32.708 27.724 32.287C27.426 32.127 27.195 31.87 26.901 31.709C26.5668 31.4863 26.1813 31.3528 25.781 31.321C24.891 31.257 23.939 31.484 23.115 31.095C22.455 30.807 21.898 30.096 21.995 29.355C22.095 28.713 22.819 28.358 23.344 28.1C24.035 27.746 24.761 27.36 25.518 27.23C25.518 27.23 26.348 27.027 26.569 27.104C26.852 27.196 27.195 27.166 27.459 27.327C27.689 27.457 27.822 27.681 27.987 27.874C28.183 28.165 28.412 28.424 28.679 28.649C29.005 28.907 29.367 29.132 29.663 29.452C29.895 29.71 30.027 30.032 29.993 30.389C29.928 30.807 29.663 31.193 29.434 31.515ZM30.718 14.872L30.604 14.959C30.364 15.128 28.401 15.079 27.279 16.1C26.926 16.422 26.383 17.562 26.004 17.797C25.623 18.067 25.209 18.335 24.724 18.406C24.378 18.438 24.102 18.304 23.862 18.067C23.687 17.865 23.548 17.562 23.309 17.39C23.099 17.253 22.999 17.493 22.929 17.66C22.722 18.304 22.822 19.083 22.377 19.691C22.167 19.962 21.821 20.198 21.545 20.402C21.339 20.558 21.105 20.675 20.907 20.844C20.724 21 20.61 21.198 20.662 21.445C20.712 21.7 20.722 21.968 20.83 22.21C20.914 22.39 21.009 22.578 20.978 22.781C20.924 23.126 20.616 23.371 20.703 23.747C20.938 24.809 21.883 25.527 22.905 25.815C23.224 25.905 23.446 26.027 23.5 26.465C23.548 26.872 22.85 26.995 22.57 27.006C21.315 27.056 20.268 26.458 19.403 25.611C19.007 25.224 18.587 24.862 18.201 24.465C18.03 24.298 17.867 24.099 17.815 23.86C17.76 23.595 17.877 23.355 17.951 23.11C18.038 22.806 18.095 22.477 18.031 22.163C18.004 22.023 17.954 21.888 17.908 21.756C17.8705 21.6298 17.812 21.5108 17.735 21.404C17.6913 21.3535 17.6348 21.3158 17.5714 21.2949C17.508 21.2739 17.4401 21.2705 17.375 21.285C17.231 21.316 17.117 21.415 16.99 21.478C16.888 21.528 16.777 21.563 16.666 21.591C16.3929 21.6507 16.1131 21.6739 15.834 21.66C15.556 21.654 15.278 21.59 15.005 21.556C14.869 21.54 14.769 21.483 14.738 21.351C14.715 21.249 14.693 21.144 14.665 21.048L14.568 20.806C14.3575 21.6421 14.251 22.5009 14.251 23.363C14.251 29.115 18.924 33.796 24.669 33.796C30.416 33.796 35.089 29.116 35.089 23.363C35.089 19.867 33.361 16.767 30.718 14.873" /></symbol><symbol id="svg-logo-s" viewBox="0 0 95 47" xmlns="http://www.w3.org/2000/svg"><path d="M11.0883 22.776C11.0883 15.2839 17.082 9.29022 24.5741 9.29022C25.4732 9.29022 26.6719 9.29022 27.571 9.58991V0H23.0757C10.1893 0 0 10.1893 0 22.776C0 35.3628 10.489 45.5521 23.3754 45.5521H27.8707V35.6625C26.9716 35.9621 25.7729 35.9621 24.8738 35.9621C17.082 36.2618 11.0883 30.2681 11.0883 22.776Z" /><path d="M29.369 0V10.489C34.4637 12.5868 38.0599 17.3817 38.0599 23.0757C38.0599 28.7697 34.4637 33.5647 29.369 35.6625V46.1514H40.1577V20.6782L56.6403 43.4543V22.776L40.1577 0H29.369Z" /><path d="M69.8265 0H58.7382V45.5521H69.5268V20.0789L80.6151 35.3628H71.3249V45.5521H95V35.3628L69.8265 0Z" /><path d="M12.8865 22.7758C12.8865 29.0692 18.2808 34.4635 24.5742 34.4635C31.1672 34.4635 36.2619 29.3689 36.2619 22.7758C36.2619 16.4825 30.8675 11.0881 24.5742 11.0881C18.2808 11.3878 12.8865 16.4825 12.8865 22.7758ZM24.5742 13.1859C26.672 13.1859 28.4701 13.7853 29.9685 14.984C29.3691 14.984 27.8707 15.2837 26.9716 15.8831C26.672 16.1828 26.0726 17.3815 25.7729 17.6812C25.4732 17.9809 24.8739 18.2806 24.5742 18.2806C24.2745 18.2806 23.9748 18.2806 23.6751 17.9809C23.3754 17.6812 23.3754 17.3815 23.0757 17.3815C22.7761 17.3815 22.7761 17.3815 22.7761 17.6812C22.4764 18.2806 22.7761 19.1796 22.1767 19.779C21.877 20.0787 21.5773 20.3784 21.2776 20.3784C20.978 20.678 20.978 20.678 20.6783 20.678C20.3786 20.9777 20.3786 20.9777 20.3786 21.2774C20.3786 21.5771 20.3786 21.8768 20.6783 22.1765C20.6783 22.4761 20.978 22.4761 20.6783 22.7758C20.978 22.7758 20.6783 22.7758 20.6783 23.3752C20.978 24.2743 21.877 25.1733 22.7761 25.473C23.0757 25.473 23.3754 25.7727 23.3754 26.0724C23.3754 26.372 22.7761 26.6717 22.4764 26.6717C21.2776 26.6717 20.0789 26.0724 19.1798 25.1733C18.8802 24.8736 18.2808 24.5739 17.9811 23.9746C17.9811 23.9746 17.9811 23.6749 17.9811 23.3752C17.9811 23.0755 17.9811 22.7758 17.9811 22.7758C17.9811 22.4761 17.9811 22.1765 17.9811 21.8768V21.5771C17.9811 21.5771 17.9811 21.2774 17.6814 21.2774H17.3817C17.3817 21.2774 17.0821 21.2774 17.0821 21.5771H16.7824C16.4827 21.5771 16.183 21.5771 15.8833 21.5771C15.5836 21.5771 15.284 21.5771 14.9843 21.5771C15.8833 16.4825 19.7792 13.1859 24.5742 13.1859ZM29.3691 30.8673C29.0694 31.4667 28.1704 32.066 27.571 31.7664C27.2713 31.4667 26.9716 31.4667 26.672 31.167C26.3723 30.8673 26.0726 30.8673 25.4732 30.8673C24.5742 30.8673 23.6751 31.167 22.7761 30.5676C22.1767 30.2679 21.5773 29.6686 21.5773 28.7695C21.5773 28.1702 22.4764 27.8705 23.0757 27.5708C23.6751 27.2711 24.5742 26.9714 25.1735 26.6717C25.1735 26.6717 26.0726 26.372 26.3723 26.6717C26.672 26.6717 26.9716 26.6717 27.2713 26.9714C27.571 26.9714 27.571 27.2711 27.8707 27.5708C28.1704 27.8705 28.1704 28.1702 28.4701 28.4698C28.7698 28.7695 29.0694 29.0692 29.3691 29.3689C29.6688 29.6686 29.6688 29.9683 29.6688 30.2679C29.9685 30.2679 29.6688 30.5676 29.3691 30.8673Z" /></symbol><symbol id="svg-photo-slideshow" viewBox="0 0 30 26" xmlns="http://www.w3.org/2000/svg"><path d="M29.965 12.74V0.65C29.965 0.291005 29.674 0 29.315 0H13.325C12.9661 0 12.675 0.291005 12.675 0.65V5.4925H23.01C23.8164 5.4925 24.4725 6.14858 24.4725 6.955V13.39H29.315C29.674 13.39 29.965 13.099 29.965 12.74Z" /><path d="M18.1025 19.6949H23.01C23.369 19.6949 23.66 19.4039 23.66 19.0449V13.3899V6.95493C23.66 6.59594 23.369 6.30493 23.01 6.30493H12.675H7.02C6.66103 6.30493 6.37 6.59594 6.37 6.95493V11.7974H16.64C17.4464 11.7974 18.1025 12.4535 18.1025 13.2599V19.6949Z" /><path d="M0 13.2599V25.3499C0 25.7089 0.291037 25.9999 0.65 25.9999H16.64C16.999 25.9999 17.29 25.7089 17.29 25.3499V20.5074V20.1011V19.6949V13.3899V13.2599C17.29 12.9009 16.999 12.6099 16.64 12.6099H12.675H6.37H5.96375H5.5575H0.65C0.291037 12.6099 0 12.9009 0 13.2599Z" /></symbol><symbol id="svg-refresh" fill="#004E98" viewBox="0 0 23 24" xmlns="http://www.w3.org/2000/svg"><path d="M4.08784 1.47906C3.94178 1.99026 4.23388 2.42843 4.74508 2.57449L5.91352 2.93966C4.45294 3.81597 3.28447 4.91137 2.33508 6.29889C-1.0243 11.3378 0.363115 18.2024 5.40199 21.5618C10.4409 24.9212 17.3055 23.5338 20.6649 18.4949C24.0243 13.456 22.6369 6.59135 17.598 3.23197C17.1598 2.93985 16.6486 3.08591 16.3565 3.45105C16.0644 3.88921 16.2104 4.4004 16.5756 4.69251C20.8112 7.54068 21.9795 13.2369 19.1313 17.4725C16.2832 21.708 10.587 22.8764 6.35138 20.0282C2.11581 17.18 0.947459 11.4838 3.79563 7.24827C4.59896 6.07983 5.62137 5.13049 6.78983 4.40023L6.42467 5.64171C6.2786 6.1529 6.5707 6.59108 7.0819 6.73714C7.59309 6.88321 8.03127 6.59109 8.17733 6.07989L9.12675 2.72064C9.19979 2.3555 9.05374 1.91731 8.76163 1.69822C8.68861 1.62519 8.61558 1.6252 8.46952 1.55217L5.11025 0.602736C4.74511 0.748786 4.23391 1.0409 4.08784 1.47906Z" /></symbol></svg><div class="page"><div class="overlayidle"><div class="idleBox"><a class="closeBtn" href="javascript:" aria-label="關閉閒置頁面"><svg fill="#fff" width="29" height="28"><use href="#svg-cross"></use></svg></a><div class="idletitle">更多編輯台推薦新聞：</div><div class="idleGroup"><div class="idleNewsL"><div id="plIdleNewsL">
	<div class="idleNews"><a class="idleNewsClick" href="https://www.cna.com.tw/news/aopl/202208230441.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220824/800x600_52481240206.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/800/20220824/800x600_52481240206.jpg"><img class="lazyload" data-src="https://imgcdn.cna.com.tw/www/webphotos/WebCover/800/20220824/800x600_52481240206.jpg" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220824/800x600_52481240206.jpg 414w, https://imgcdn.cna.com.tw/www/webphotos/WebCover/800/20220824/800x600_52481240206.jpg 1024w" alt="俄烏戰火6個月釀難民危機、全球經濟惡化 各方代價一次看"></picture></div><div class="hood"><div class="kind">國際</div><h2>俄烏戰火6個月釀難民危機、全球經濟惡化 各方代價一次看</h2></div></a></div>
</div></div><div class="idleNewsR"><div class="idleNews"><a class="idleNewsClick" href="https://www.cna.com.tw/news/acn/202208230151.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220823/2629x1973_54141294772.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220823/2629x1973_54141294772.jpg"><img class="lazyload" data-src="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220823/2629x1973_54141294772.jpg" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220823/2629x1973_54141294772.jpg 414w, https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220823/2629x1973_54141294772.jpg 1024w" alt="新疆再教育營倖存者：囚3年被逼唱紅歌 北京持續建營地"></picture></div><div class="hood"><div class="kind">兩岸</div><h2>新疆再教育營倖存者：囚3年被逼唱紅歌 北京持續建營地</h2></div></a></div><div class="idleNews"><a class="idleNewsClick" href="https://www.cna.com.tw/news/ahel/202208230056.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220823/800x600_203124794434.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220823/800x600_203124794434.jpg"><img class="lazyload" data-src="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220823/800x600_203124794434.jpg" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220823/800x600_203124794434.jpg 414w, https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220823/800x600_203124794434.jpg 1024w" alt="米其林必比登推薦名單首納台南高雄 4都59家新入選"></picture></div><div class="hood"><div class="kind">生活</div><h2>米其林必比登推薦名單首納台南高雄 4都59家新入選</h2></div></a></div><div class="idleNews"><a class="idleNewsClick" href="https://www.cna.com.tw/news/aopl/202208230084.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220823/853x640_229847522723.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220823/853x640_229847522723.jpg"><img class="lazyload" data-src="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220823/853x640_229847522723.jpg" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220823/853x640_229847522723.jpg 414w, https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220823/853x640_229847522723.jpg 1024w" alt="巴西慶獨立200年 從葡萄牙迎回佩德羅一世心臟"></picture></div><div class="hood"><div class="kind">國際</div><h2>巴西慶獨立200年 從葡萄牙迎回佩德羅一世心臟</h2></div></a></div><div class="idleNews"><a class="idleNewsClick" href="https://www.cna.com.tw/news/ahel/202208225003.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220822/1067x800_807855618931.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220822/1067x800_807855618931.jpg"><img class="lazyload" data-src="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220822/1067x800_807855618931.jpg" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220822/1067x800_807855618931.jpg 414w, https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220822/1067x800_807855618931.jpg 1024w" alt="開學後同學確診我可以上課嗎？9/12防疫新制一次看"></picture></div><div class="hood"><div class="kind">生活</div><h2>開學後同學確診我可以上課嗎？9/12防疫新制一次看</h2></div></a></div></div><div class="idleAD_banner adslot jsADslot" id="div-gpt-ad-idle" data-width="" data-height="" data-dfp="cna2018_all_pc_970x90_popup"></div></div></div></div><div class="darkerBlock"><div class="searchCon"><input type="text" class="darkerInput" placeholder="搜尋近2年的中央社新聞"><a class="submit" href="javascript:"><svg fill="#fff" width="30" height="30.5" id="mySearch"><use href="#svg-search"></use></svg></a></div></div><div class="TopSection"><div class="fixedBottom"><div class="privacy-bar"><div class="">本網站使用相關技術提供更好的閱讀體驗，同時尊重使用者隱私，點這裡瞭解<a class="privacy-link" href="/about/privacy.aspx">中央社隱私聲明</a>。<span class="mb-br">當您關閉此視窗，代表您同意上述規範。<span></div><a class="closeBtn close-privacy" href="javascript:" aria-label="同意並關閉隱私權"><svg fill="#232323" width="14" height="14"><use href="#svg-cross"></use></svg></a></div><div class="language-bar"><div id="language-bar-en" class=""> Your browser does not appear to support Traditional Chinese. Would you like to go to CNA’s English website, <a class="lan-link" href="http://focustaiwan.tw?utm_source=cna.lang" rel="noopener" aria-label="Focus Taiwan"> “Focus Taiwan" </a>?</div><div id="language-bar-ja" class=""> こちらのページは繁体字版です。日本語版<a class="lan-link" href="https://japan.focustaiwan.tw?utm_source=cna.lang" rel="noopener" aria-label="フォーカス台湾">「フォーカス台湾」</a>に移動しますか。</div><a class="closeBtn close-language" href="javascript:" aria-label="關閉語言轉導"><svg fill="#232323" width="14" height="14"><use href="#svg-cross"></use></svg></a></div></div><div class="nav"><div class="wrapper"><ul class=""><li><a href="https://howlife.cna.com.tw" target="_blank" rel="noopener">好生活</a></li><li><a href="https://www.phototaiwan.com/Query/DefaultBrowse.aspx" target="_blank" rel="noopener">影像空間</a></li><li><a href="http://service.cna.com.tw/" target="_blank" rel="noopener">客戶頻道</a></li><li><a href="https://www.cna.com.tw/postwrite" target="_blank" rel="noopener">訊息平台</a></li></ul></div></div><div class="aboveHeader"><div class="wrapper"><div class="logo"><a href="/" aria-label="中央社首頁"><svg width="95" height="63"><use href="#svg-logo"></use></svg></a></div><div class="logoRightAD adslot jsADslot" id="div-gpt-ad-1536725168974-0" data-width="970" data-height="90" data-dfp="cna2018_all_pc_970x90_T" data-isinitview="Y"></div><div class="rightBtn"><div class="language"><a class="earthBtn" href="javascript:" aria-label="多國語言"><svg width="16" height="16"><use href="#svg-earth"></use></svg></a><div class="langroup"><a href="https://focustaiwan.tw/" target="_blank" rel="noopener">Focus Taiwan</a><a href="https://japan.focustaiwan.tw" target="_blank" rel="noopener">フォーカス台湾</a></div></div><div class="search"><a class="searchBtn submit" href="javascript:" aria-label="全文檢索"><svg fill="#004E98" width="18" height="18.5"><use href="#svg-search"></use></svg></a></div></div></div></div><div class="mobileHeader"><div class="menu-toggle toggleStyle"><span></span><span></span><span></span></div><div class="backHistory"><a class="backpage" href="javascript:"><svg fill="#004E98" width="10" height="18"><use href="#svg-arrow-l"></use></svg><span>上一頁</span></a></div><div class="logo"><a href="/" aria-label="中央社首頁"><svg fill="#004E98" width="56" height="28"><use href="#svg-logo-s"></use></svg></a></div><div class="search"><a class="searchBtn submit" href="javascript:" aria-label="全文檢索"><svg fill="#004E98" width="18" height="18.5"><use href="#svg-search"></use></svg></a></div></div><div class="darker"></div></div><header class="menu sticky"><div class="wrapper"><div class="fixed-logo"><a class="toIndex" href="/" aria-label="中央社首頁"><svg width="44" height="22"><use href="#svg-logo-s"></use></svg></a></div><div class="sticky-over-hidden"><div class="sticky-over-auto pn-ProductNav pnProductNav" id="pnProductNav"><div class="sticky-over-scroll pn-ProductNav_Contents" id="pnProductNavContents"><ul class="main-menu"><li ><a class="first-level" href="https://www.cna.com.tw/topic/newstopic/3829.aspx">疫情</a><div class="subBlock subHalf"><ul class="sub_menu"><li><a class="_ellipsis_simple" href="https://www.cna.com.tw/news/ahel/202208230202.aspx">校園防疫新制停課未比照流感 莊人祥：已有疫苗可預防</a></li><li><a class="_ellipsis_simple" href="https://www.cna.com.tw/news/ahel/202208230201.aspx">監院指3+11未對外溝通 莊人祥重申政策始末</a></li><li><a class="_ellipsis_simple" href="https://www.cna.com.tw/news/ahel/202208235003.aspx">8/23本土2萬6095例 增16死、28例中重症[影]</a></li><li><a class="_ellipsis_simple" href="https://www.cna.com.tw/news/acn/202208230049.aspx">海南疫情降溫 北京開學在即校園封閉管理</a></li><li><a class="_ellipsis_simple" href="https://www.cna.com.tw/news/aopl/202208230020.aspx">日本擬鬆綁邊境管制 入境者不須持PCR報告</a></li><li><a class="_ellipsis_simple" href="https://www.cna.com.tw/news/aipl/202208220264.aspx">3+11決策過程未對外說明 監院要衛福部檢討改進</a></li><li><a class="_ellipsis_simple" href="https://www.cna.com.tw/news/ahel/202208220242.aspx">家長盼開學防疫仍有雙軌課  教育部：可彈性調整</a></li><li><a class="_ellipsis_simple" href="https://www.cna.com.tw/news/ahel/202208225003.aspx">開學後同學確診我可以上課嗎？9/12防疫新制一次看</a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/aall.aspx">即時</a><div class="subBlock subHalf"><ul class="sub_menu"><li><a class="_ellipsis_simple" href="https://www.cna.com.tw/news/aspt/202208240014.aspx">彭政閔人氣滿點 紐約大都會台灣日售票創紀錄</a></li><li><a class="_ellipsis_simple" href="https://www.cna.com.tw/news/ahel/202208240013.aspx">颱風馬鞍外圍環流影響 台東恆春半島防豪雨</a></li><li><a class="_ellipsis_simple" href="https://www.cna.com.tw/news/afe/202208240012.aspx">觀望全球央行年會 法人：台股整理後再上攻</a></li><li><a class="_ellipsis_simple" href="https://www.cna.com.tw/news/aopl/202208240011.aspx">特派專欄 斯里蘭卡逃亡前總統可能返國 局勢恐再掀波瀾</a></li><li><a class="_ellipsis_simple" href="https://www.cna.com.tw/news/aopl/202208240010.aspx">巴西猴痘確診3788例 成全球第3多國家</a></li><li><a class="_ellipsis_simple" href="https://www.cna.com.tw/news/ahel/202208245001.aspx">早安世界》7月餐飲業營收創同期新高 全年可望正成長</a></li><li><a class="_ellipsis_simple" href="https://www.cna.com.tw/news/aipl/202208240009.aspx">捷克媒體專訪台代表：台灣有決心捍衛自由和主權</a></li><li><a class="_ellipsis_simple" href="https://www.cna.com.tw/news/aopl/202208240008.aspx">官員：美將宣布提供烏克蘭30億美元新軍援</a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/aipl.aspx">政治</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/aipl/202208230408.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220824/800x600_95713289169.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220824/800x600_95713289169.jpg"><img data-src="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220824/800x600_95713289169.jpg" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220824/800x600_95713289169.jpg 414w, https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220824/800x600_95713289169.jpg 1024w" class="lazyload" alt="陳男遭誤報殺警被肉搜 政院：若是警方造成應致歉"></picture></div><div class="maTitle"><span class="_ellipsis_simple">陳男遭誤報殺警被肉搜 政院：若是警方造成應致歉</span></div></a></div><ul class="sub_menu menu1"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#25463;&#20811;&#23186;&#39636;&#23560;&#35370;&#21488;&#20195;&#34920;&#65306;&#21488;&#28771;&#26377;&#27770;&#24515;&#25421;&#34907;&#33258;&#30001;&#21644;&#20027;&#27402;" href="https://www.cna.com.tw/news/aipl/202208240009.aspx"><span class='_ellipsis_default'>捷克媒體專訪台代表：台灣有決心捍衛自由和主權</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#34083;&#33836;&#23433;&#25209;&#30435;&#38498;&#29351;&#29298;&#20844;&#20449;&#21147;  &#38515;&#26178;&#20013;&#65306;&#19981;&#35442;&#36942;&#24230;&#24310;&#20280;" href="https://www.cna.com.tw/news/aipl/202208230439.aspx"><span class='_ellipsis_default'>蔣萬安批監院犧牲公信力  陳時中：不該過度延伸</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#26519;&#20339;&#40845;&#25552;&#37117;&#24066;&#22823;&#26356;&#26032;&#25919;&#35211; &#32232;1.5&#20740;&#25972;&#24314;&#33290;&#24066;&#21312;&#32769;&#23627;" href="https://www.cna.com.tw/news/aipl/202208230438.aspx"><span class='_ellipsis_default'>林佳龍提都市大更新政見 編1.5億整建舊市區老屋</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#38515;&#26178;&#20013;&#65306;&#30070;&#36984;&#20778;&#20808;&#35299;&#27770;&#22823;&#24040;&#34507;  &#24375;&#30828;&#24907;&#24230;&#36319;&#36960;&#38596;&#35527;" href="https://www.cna.com.tw/news/aipl/202208230430.aspx"><span class='_ellipsis_default'>陳時中：當選優先解決大巨蛋  強硬態度跟遠雄談</span></a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#34081;&#32317;&#32113;&#65306;&#20760;&#36895;&#24375;&#21270;&#35686;&#23519;&#22519;&#21220;&#23433;&#20840; &#36991;&#20813;&#20877;&#29983;&#25022;&#20107;" href="https://www.cna.com.tw/news/aipl/202208230409.aspx"><span class='_ellipsis_default'>蔡總統：儘速強化警察執勤安全 避免再生憾事</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#21488;&#21335;&#27578;&#35686;&#26696;&#24341;&#22806;&#24441;&#30435;&#26781;&#20363;&#20462;&#27861;&#35342;&#35542; &#26607;&#24314;&#37528;&#65306;&#21015;&#20778;&#20808;&#27861;&#26696;" href="https://www.cna.com.tw/news/aipl/202208230403.aspx"><span class='_ellipsis_default'>台南殺警案引外役監條例修法討論 柯建銘：列優先法案</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#26085;&#33775;&#35696;&#21729;&#25031;&#35527;&#26371;&#25104;&#21729;&#36212;&#20116;&#25351;&#23665;  &#33268;&#25964;&#26446;&#30331;&#36637;" href="https://www.cna.com.tw/news/aipl/202208230395.aspx"><span class='_ellipsis_default'>日華議員懇談會成員赴五指山  致敬李登輝</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#21488;&#21335;&#27578;&#35686;&#26696;&#27298;&#35342;  &#34311;&#35998;&#26124;&#23459;&#31034;3&#38754;&#21521;&#20840;&#21147;&#31934;&#36914;" href="https://www.cna.com.tw/news/aipl/202208230391.aspx"><span class='_ellipsis_default'>台南殺警案檢討  蘇貞昌宣示3面向全力精進</span></a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/aopl.aspx">國際</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/aopl/202208240011.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220824/853x640_450949673139.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220824/853x640_450949673139.jpg"><img data-src="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220824/853x640_450949673139.jpg" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220824/853x640_450949673139.jpg 414w, https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220824/853x640_450949673139.jpg 1024w" class="lazyload" alt="特派專欄 斯里蘭卡逃亡前總統可能返國 局勢恐再掀波瀾"></picture></div><div class="maTitle"><span class="_ellipsis_simple">特派專欄 斯里蘭卡逃亡前總統可能返國 局勢恐再掀波瀾</span></div></a></div><ul class="sub_menu menu1"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#24052;&#35199;&#29492;&#30168;&#30906;&#35386;3788&#20363; &#25104;&#20840;&#29699;&#31532;3&#22810;&#22283;&#23478;" href="https://www.cna.com.tw/news/aopl/202208240010.aspx"><span class='_ellipsis_default'>巴西猴痘確診3788例 成全球第3多國家</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#23448;&#21729;&#65306;&#32654;&#23559;&#23459;&#24067;&#25552;&#20379;&#28879;&#20811;&#34349;30&#20740;&#32654;&#20803;&#26032;&#36557;&#25588;" href="https://www.cna.com.tw/news/aopl/202208240008.aspx"><span class='_ellipsis_default'>官員：美將宣布提供烏克蘭30億美元新軍援</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#25903;&#25345;&#20849;&#36557;&#29694;&#20195;&#21270; &#20013;&#22283;7&#23526;&#39636;&#34987;&#32654;&#21015;&#20837;&#20986;&#21475;&#40657;&#21517;&#21934;" href="https://www.cna.com.tw/news/aopl/202208240003.aspx"><span class='_ellipsis_default'>支持共軍現代化 中國7實體被美列入出口黑名單</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#20420;&#28879;&#34880;&#33125;&#37846;&#25136;6&#20491;&#26376; &#23560;&#23478;&#35299;&#26512;&#33970;&#20141;&#31350;&#31455;&#24819;&#35201;&#20160;&#40636;" href="https://www.cna.com.tw/news/aopl/202208240002.aspx"><span class='_ellipsis_default'>俄烏血腥鏖戰6個月 專家解析蒲亭究竟想要什麼</span></a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#21360;&#23612;&#34311;&#38272;&#31572;&#33240;&#21335;&#37096;&#22806;&#28023;&#30332;&#29983;&#35215;&#27169;6.4&#24375;&#38663;" href="https://www.cna.com.tw/news/aopl/202208230444.aspx"><span class='_ellipsis_default'>印尼蘇門答臘南部外海發生規模6.4強震</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#20986;&#20853;&#28879;&#20811;&#34349;&#23559;&#28415;6&#20491;&#26376; &#20420;&#32645;&#26031;&#20154;&#20173;&#23565;&#38283;&#25136;&#24847;&#35211;&#20998;&#27495;" href="https://www.cna.com.tw/news/aopl/202208230443.aspx"><span class='_ellipsis_default'>出兵烏克蘭將滿6個月 俄羅斯人仍對開戰意見分歧</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#33521;&#29305;&#29246;&#20126;&#21033;&#26705;&#37027;&#26032;&#24288; &#29554;&#36039;&#29986;&#31649;&#29702;&#21830;9000&#20740;&#34701;&#36039;&#21512;&#20316;" href="https://www.cna.com.tw/news/aopl/202208230442.aspx"><span class='_ellipsis_default'>英特爾亞利桑那新廠 獲資產管理商9000億融資合作</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#20420;&#28879;&#25136;&#28779;6&#20491;&#26376;&#37312;&#38627;&#27665;&#21361;&#27231;&#12289;&#20840;&#29699;&#32147;&#28639;&#24801;&#21270; &#21508;&#26041;&#20195;&#20729;&#19968;&#27425;&#30475;" href="https://www.cna.com.tw/news/aopl/202208230441.aspx"><span class='_ellipsis_default'>俄烏戰火6個月釀難民危機、全球經濟惡化 各方代價一次看</span></a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/acn.aspx">兩岸</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/acn/202208230265.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220824/1618x1213_607522248341.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220824/1618x1213_607522248341.jpg"><img data-src="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220824/1618x1213_607522248341.jpg" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220824/1618x1213_607522248341.jpg 414w, https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220824/1618x1213_607522248341.jpg 1024w" class="lazyload" alt="中國高溫乾旱農作物受災 威脅南方秋糧收成"></picture></div><div class="maTitle"><span class="_ellipsis_simple">中國高溫乾旱農作物受災 威脅南方秋糧收成</span></div></a></div><ul class="sub_menu menu1"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#27754;&#27915;&#35211;&#20013;&#22283;&#22825;&#20027;&#25945;&#38936;&#23566;&#23652;  &#35201;&#27714;&#25269;&#31142;&#22659;&#22806;&#21218;&#21147;&#28402;&#36879;" href="https://www.cna.com.tw/news/acn/202208230402.aspx"><span class='_ellipsis_default'>汪洋見中國天主教領導層  要求抵禦境外勢力滲透</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#20013;&#22283;&#39640;&#28331;&#20094;&#26097;&#23041;&#33029;&#36786;&#26989;  &#23448;&#26041;&#35201;&#27714;&#20445;&#38556;&#31179;&#31975;&#35920;&#25910;" href="https://www.cna.com.tw/news/acn/202208230365.aspx"><span class='_ellipsis_default'>中國高溫乾旱威脅農業  官方要求保障秋糧豐收</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#21476;&#23627;&#22317;&#21496;&#29575;&#22296;&#35370;&#21488;  &#20013;&#22283;&#65306;&#23559;&#25505;&#22533;&#27770;&#26377;&#21147;&#25514;&#26045;&#22240;&#25033;" href="https://www.cna.com.tw/news/acn/202208230359.aspx"><span class='_ellipsis_default'>古屋圭司率團訪台  中國：將採堅決有力措施因應</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#33775;&#28858;&#20219;&#27491;&#38750;&#65306;&#20840;&#29699;&#32147;&#28639;&#34928;&#36864; &#20225;&#26989;&#27963;&#19979;&#20358;&#26368;&#37325;&#35201;" href="https://www.cna.com.tw/news/acn/202208230329.aspx"><span class='_ellipsis_default'>華為任正非：全球經濟衰退 企業活下來最重要</span></a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#20013;&#22283;&#22283;&#21209;&#38498;&#23565;19&#30465;&#21312;&#22823;&#30563;&#26597; &#31337;&#32147;&#28639;&#28858;&#37325;&#40670;" href="https://www.cna.com.tw/news/acn/202208230302.aspx"><span class='_ellipsis_default'>中國國務院對19省區大督查 穩經濟為重點</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#30123;&#24773;&#19979;&#38283;&#23416;&#22312;&#21363; &#20013;&#28207;&#32202;&#24613;&#23433;&#25490;&#28207;&#29983;&#36212;&#20013;&#22283;&#23601;&#23416;" href="https://www.cna.com.tw/news/acn/202208230299.aspx"><span class='_ellipsis_default'>疫情下開學在即 中港緊急安排港生赴中國就學</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#20811;&#39791;&#26364;&#65306;&#20013;&#22283;&#20420;&#32645;&#26031;&#38614;&#20139;&#36031;&#26131;&#38918;&#24046; &#20294;&#20195;&#34920;&#22833;&#25943;" href="https://www.cna.com.tw/news/acn/202208230295.aspx"><span class='_ellipsis_default'>克魯曼：中國俄羅斯雖享貿易順差 但代表失敗</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#39321;&#28207;&#26032;&#22686;6654&#20363;COVID-19&#30906;&#35386;" href="https://www.cna.com.tw/news/acn/202208230269.aspx"><span class='_ellipsis_default'>香港新增6654例COVID-19確診</span></a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/aie.aspx">產經</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/afe/202208240006.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/400/20220824/960x640_478444052146.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/400/20220824/960x640_478444052146.jpg"><img data-src="https://imgcdn.cna.com.tw/www/WebPhotos/400/20220824/960x640_478444052146.jpg" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/400/20220824/960x640_478444052146.jpg 414w, https://imgcdn.cna.com.tw/www/WebPhotos/400/20220824/960x640_478444052146.jpg 1024w" class="lazyload" alt="沙烏地示警OPEC+恐減產 國際油價大漲"></picture></div><div class="maTitle"><span class="_ellipsis_simple">沙烏地示警OPEC+恐減產 國際油價大漲</span></div></a></div><ul class="sub_menu menu1"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#21488;&#26032;&#19979;&#21322;&#24180;2&#26041;&#21521;&#25512;&#36914;&#20225;&#37329;&#25918;&#27454; &#20272;&#20840;&#24180;&#32173;&#25345;&#27491;&#25104;&#38263;" href="https://www.cna.com.tw/news/afe/202208230437.aspx"><span class='_ellipsis_default'>台新下半年2方向推進企金放款 估全年維持正成長</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#26131;&#23433;&#32879;&#37325;&#26032;&#25654;&#36914;&#22283;&#22806;&#23567;&#38989;&#21295;&#20812;&#65311;&#37329;&#31649;&#26371;&#65306;&#26410;&#25910;&#21040;&#30003;&#35531;" href="https://www.cna.com.tw/news/afe/202208230427.aspx"><span class='_ellipsis_default'>易安聯重新搶進國外小額匯兌？金管會：未收到申請</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="7&#26376;&#22283;&#37504;&#19981;&#21205;&#29986;&#25918;&#27454;&#27604;&#29575;&#39023;&#33879;&#38477;&#28331; 9&#23478;&#36393;&#35686;&#25106;&#21312;" href="https://www.cna.com.tw/news/afe/202208230412.aspx"><span class='_ellipsis_default'>7月國銀不動產放款比率顯著降溫 9家踩警戒區</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#36949;&#27861;&#21332;&#21161;&#25104;&#31435;&#31169;&#21215;&#32929;&#27402;&#20844;&#26371;&#65311;&#22283;&#30332;&#26371;&#65306;&#20551;&#21729;&#24037;&#28879;&#40845;&#29190;&#26009;" href="https://www.cna.com.tw/news/afe/202208230410.aspx"><span class='_ellipsis_default'>違法協助成立私募股權公會？國發會：假員工烏龍爆料</span></a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#24494;&#26143;&#36914;&#36557;&#26234;&#24935;&#33258;&#21205;&#21270;&#23637; &#25512;3&#27454;&#26381;&#21209;&#22411;&#27231;&#22120;&#20154;" href="https://www.cna.com.tw/news/afe/202208230404.aspx"><span class='_ellipsis_default'>微星進軍智慧自動化展 推3款服務型機器人</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#22823;&#21516;&#29579;&#20809;&#31077;&#65306;&#39640;&#32026;&#20027;&#31649;&#24453;&#35036;  &#33258;&#21508;&#30028;&#23563;&#27714;&#20778;&#31168;&#20154;&#25165;" href="https://www.cna.com.tw/news/afe/202208230400.aspx"><span class='_ellipsis_default'>大同王光祥：高級主管待補  自各界尋求優秀人才</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#24037;&#26989;&#23616;&#65306;&#21488;&#26085;&#21322;&#23566;&#39636;&#39640;&#24230;&#20114;&#35036; &#25915;&#26234;&#24935;&#35069;&#36896;&#24375;&#24375;&#32879;&#25163;" href="https://www.cna.com.tw/news/afe/202208230390.aspx"><span class='_ellipsis_default'>工業局：台日半導體高度互補 攻智慧製造強強聯手</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#33775;&#28858;&#20195;&#29702;&#21830;&#65306;&#31558;&#38651;&#29986;&#26989;&#20173;&#22312;&#28165;&#24235;&#23384; &#31532;4&#23395;&#24930;&#24930;&#22909;&#36681;" href="https://www.cna.com.tw/news/afe/202208230385.aspx"><span class='_ellipsis_default'>華為代理商：筆電產業仍在清庫存 第4季慢慢好轉</span></a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/asc.aspx">證券</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/afe/202208240007.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220824/1778x1333_159045161349.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220824/1778x1333_159045161349.jpg"><img data-src="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220824/1778x1333_159045161349.jpg" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220824/1778x1333_159045161349.jpg 414w, https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220824/1778x1333_159045161349.jpg 1024w" class="lazyload" alt="憂Fed積極升息、經濟成長放緩 美股收低"></picture></div><div class="maTitle"><span class="_ellipsis_simple">憂Fed積極升息、經濟成長放緩 美股收低</span></div></a></div><ul class="sub_menu menu1"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#35264;&#26395;&#20840;&#29699;&#22830;&#34892;&#24180;&#26371; &#27861;&#20154;&#65306;&#21488;&#32929;&#25972;&#29702;&#24460;&#20877;&#19978;&#25915;" href="https://www.cna.com.tw/news/afe/202208240012.aspx"><span class='_ellipsis_default'>觀望全球央行年會 法人：台股整理後再上攻</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#33021;&#28304;&#20729;&#26684;&#39110;&#28466;&#12289;&#32147;&#28639;&#25976;&#25818;&#30130;&#24369;&#24341;&#24962;  &#27472;&#32929;&#25910;&#20302;" href="https://www.cna.com.tw/news/afe/202208240004.aspx"><span class='_ellipsis_default'>能源價格飆漲、經濟數據疲弱引憂  歐股收低</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#20840;&#38754;&#37325;&#25387;&#24460; &#32654;&#32929;&#38283;&#30436;&#20027;&#35201;&#25351;&#25976;&#24494;&#24133;&#19979;&#36300;" href="https://www.cna.com.tw/news/afe/202208230431.aspx"><span class='_ellipsis_default'>全面重挫後 美股開盤主要指數微幅下跌</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#29986;&#26989;&#24235;&#23384;&#35519;&#25972;&#24433;&#38911; &#38263;&#33288;7&#26376;&#31237;&#21069;&#30408;&#39192;&#26376;&#28187;&#36926;5%" href="https://www.cna.com.tw/news/afe/202208230398.aspx"><span class='_ellipsis_default'>產業庫存調整影響 長興7月稅前盈餘月減逾5%</span></a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#33288;&#27331;&#25136;&#30053;&#26032;&#26495; &#21512;&#26684;&#25237;&#36039;&#20154;&#26781;&#20214;&#25918;&#23532;" href="https://www.cna.com.tw/news/afe/202208230389.aspx"><span class='_ellipsis_default'>興櫃戰略新板 合格投資人條件放寬</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#22806;&#36039;&#36067;&#36229;167&#20740;&#20803; &#35519;&#31680;&#38754;&#26495;&#38617;&#34382;&#21450;&#37329;&#34701;&#32929;" href="https://www.cna.com.tw/news/afe/202208230374.aspx"><span class='_ellipsis_default'>外資賣超167億元 調節面板雙虎及金融股</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#35657;&#20132;&#25152;&#33891;&#20107;&#26371;&#36890;&#36942;&#31934;&#32879;&#12289;&#22291;&#35029;&#21450;&#33455;&#40718;&#19978;&#24066;&#26696;" href="https://www.cna.com.tw/news/afe/202208230369.aspx"><span class='_ellipsis_default'>證交所董事會通過精聯、圓裕及芯鼎上市案</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#27861;&#20154;&#65306;&#32654;&#32879;&#28310;&#26371;&#12300;&#40441;&#12301;&#24433; &#24656;&#22739;&#25233;&#38651;&#23376;&#32929;" href="https://www.cna.com.tw/news/afe/202208230367.aspx"><span class='_ellipsis_default'>法人：美聯準會「鷹」影 恐壓抑電子股</span></a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/ait.aspx">科技</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/ait/202208200073.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220820/724x543_854250512014.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220820/724x543_854250512014.jpg"><img data-src="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220820/724x543_854250512014.jpg" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220820/724x543_854250512014.jpg 414w, https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220820/724x543_854250512014.jpg 1024w" class="lazyload" alt="賈伯斯初代Apple-1原型機 逾2000萬元落槌"></picture></div><div class="maTitle"><span class="_ellipsis_simple">賈伯斯初代Apple-1原型機 逾2000萬元落槌</span></div></a></div><ul class="sub_menu menu1"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#21644;&#30889;5G&#23560;&#32178;&#25033;&#29992; &#19979;&#21322;&#24180;&#23566;&#20837;&#26234;&#24935;&#24037;&#24288;&#31561;&#22580;&#22495;" href="https://www.cna.com.tw/news/ait/202208220243.aspx"><span class='_ellipsis_default'>和碩5G專網應用 下半年導入智慧工廠等場域</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#21152;&#23494;&#36008;&#24163;&#31361;&#29190;&#36067;&#22739; &#27604;&#29305;&#24163;&#20729;&#26684;&#36300;&#33267;3&#36913;&#20302;&#40670;" href="https://www.cna.com.tw/news/ait/202208190357.aspx"><span class='_ellipsis_default'>加密貨幣突爆賣壓 比特幣價格跌至3週低點</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="Shazam&#32893;&#25026;&#27969;&#34892;20&#24180; &#29563;&#19978;&#27511;&#24180;&#36776;&#35672;&#26368;&#22810;&#27468;&#26354;" href="https://www.cna.com.tw/news/ait/202208190353.aspx"><span class='_ellipsis_default'>Shazam聽懂流行20年 獻上歷年辨識最多歌曲</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#19981;&#27838;&#37707;&#20351;&#29992;&#21270;&#23416;&#29289;PFAS&#21361;&#23475;&#29872;&#22659;&#20154;&#39636; &#31185;&#23416;&#23478;&#25214;&#21040;&#31777;&#21934;&#20998;&#35299;&#26041;&#27861;" href="https://www.cna.com.tw/news/ait/202208190345.aspx"><span class='_ellipsis_default'>不沾鍋使用化學物PFAS危害環境人體 科學家找到簡單分解方法</span></a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#39318;&#20301;&#32654;&#22283;&#21407;&#20303;&#27665;&#22899;&#24615;&#30331;&#22826;&#31354; 9/29&#21855;&#31243;" href="https://www.cna.com.tw/news/ait/202208190138.aspx"><span class='_ellipsis_default'>首位美國原住民女性登太空 9/29啟程</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#21488;&#28771;&#39405;&#23458;&#24180;&#26371;&#65306;&#21488;&#28771;&#20301;&#26044;&#32178;&#36335;&#25136;&#21069;&#32218; &#25033;&#23416;&#32722;&#29983;&#23384;&#25351;&#21335;" href="https://www.cna.com.tw/news/ait/202208190037.aspx"><span class='_ellipsis_default'>台灣駭客年會：台灣位於網路戰前線 應學習生存指南</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#34315;&#26524;&#25581;iPhone&#12289;iPad&#21644;Mac&#23433;&#20840;&#28431;&#27934; &#24656;&#34987;&#39405;&#23458;&#23436;&#20840;&#25484;&#25511;" href="https://www.cna.com.tw/news/ait/202208190033.aspx"><span class='_ellipsis_default'>蘋果揭iPhone、iPad和Mac安全漏洞 恐被駭客完全掌控</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#31185;&#23416;&#23478;&#25475;&#25551;&#21270;&#30707;&#36996;&#21407;&#24040;&#40786;&#39882;&#36523;&#24418;&#38263;&#36926;20&#20844;&#23610; 5&#21475;&#20839;&#33021;&#21507;&#19979;&#34382;&#39912;" href="https://www.cna.com.tw/news/ait/202208180174.aspx"><span class='_ellipsis_default'>科學家掃描化石還原巨齒鯊身形長逾20公尺 5口內能吃下虎鯨</span></a></li></ul></div></li><li class='active'><a class="first-level" href="https://www.cna.com.tw/list/ahel.aspx">生活</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/ahel/202208240013.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220824/933x700_953918479883.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220824/933x700_953918479883.jpg"><img data-src="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220824/933x700_953918479883.jpg" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220824/933x700_953918479883.jpg 414w, https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220824/933x700_953918479883.jpg 1024w" class="lazyload" alt="颱風馬鞍外圍環流影響 台東恆春半島防豪雨"></picture></div><div class="maTitle"><span class="_ellipsis_simple">颱風馬鞍外圍環流影響 台東恆春半島防豪雨</span></div></a></div><ul class="sub_menu menu1"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#26089;&#23433;&#19990;&#30028;&#12299;7&#26376;&#39184;&#39154;&#26989;&#29151;&#25910;&#21109;&#21516;&#26399;&#26032;&#39640; &#20840;&#24180;&#21487;&#26395;&#27491;&#25104;&#38263;" href="https://www.cna.com.tw/news/ahel/202208245001.aspx"><span class='_ellipsis_default'>早安世界》7月餐飲業營收創同期新高 全年可望正成長</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#38617;&#36111;&#24425;&#31532;111201&#26399; &#38957;&#29518;&#25667;&#40860;" href="https://www.cna.com.tw/news/ahel/202208230426.aspx"><span class='_ellipsis_default'>雙贏彩第111201期 頭獎摃龜</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#20170;&#24425;539&#31532;111201&#26399; &#38957;&#29518;6&#27880;&#20013;&#29518;" href="https://www.cna.com.tw/news/ahel/202208230425.aspx"><span class='_ellipsis_default'>今彩539第111201期 頭獎6注中獎</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#22823;&#27138;&#36879;&#31532;111077&#26399; &#38957;&#29518;&#25667;&#40860;" href="https://www.cna.com.tw/news/ahel/202208230422.aspx"><span class='_ellipsis_default'>大樂透第111077期 頭獎摃龜</span></a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#25104;&#22823;&#33287;&#32654;&#22283;&#26222;&#28193;&#22823;&#23416;&#31805;&#32004; &#20419;&#21322;&#23566;&#39636;&#25945;&#23416;&#30740;&#31350;&#21512;&#20316;" href="https://www.cna.com.tw/news/ahel/202208230407.aspx"><span class='_ellipsis_default'>成大與美國普渡大學簽約 促半導體教學研究合作</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#22823;&#27138;&#36879;&#31532;111077&#26399;&#38283;&#29518;" href="https://www.cna.com.tw/news/ahel/202208230399.aspx"><span class='_ellipsis_default'>大樂透第111077期開獎</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#38617;&#36111;&#24425;&#31532;111201&#26399;&#38283;&#29518;" href="https://www.cna.com.tw/news/ahel/202208230394.aspx"><span class='_ellipsis_default'>雙贏彩第111201期開獎</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#20170;&#24425;539&#31532;111201&#26399;&#38283;&#29518;" href="https://www.cna.com.tw/news/ahel/202208230392.aspx"><span class='_ellipsis_default'>今彩539第111201期開獎</span></a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/asoc.aspx">社會</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/asoc/202208230433.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/400/20220824/960x493_104434044126.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/400/20220824/960x493_104434044126.jpg"><img data-src="https://imgcdn.cna.com.tw/www/WebPhotos/400/20220824/960x493_104434044126.jpg" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/400/20220824/960x493_104434044126.jpg 414w, https://imgcdn.cna.com.tw/www/WebPhotos/400/20220824/960x493_104434044126.jpg 1024w" class="lazyload" alt="蘆洲街頭鬥毆 警方快打部隊對空鳴5槍制止[影]"></picture></div><div class="maTitle"><span class="_ellipsis_simple">蘆洲街頭鬥毆 警方快打部隊對空鳴5槍制止[影]</span></div></a></div><ul class="sub_menu menu1"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#26680;&#30740;&#25152;&#20154;&#21729;&#25505;&#36092;&#20659;&#24330; &#21407;&#33021;&#26371;&#65306;&#20381;&#27861;&#25074;&#34389;&#32085;&#19981;&#23532;&#36024;" href="https://www.cna.com.tw/news/asoc/202208230432.aspx"><span class='_ellipsis_default'>核研所人員採購傳弊 原能會：依法懲處絕不寬貸</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#21488;&#21335;2&#35686;&#36935;&#35186;&#27529;&#32887; &#20982;&#23244;&#26519;&#20449;&#21566;&#28041;&#29359;&#27578;&#20154;&#31561;&#32618;&#36973;&#32882;&#25276;" href="https://www.cna.com.tw/news/asoc/202208230429.aspx"><span class='_ellipsis_default'>台南2警遇襲殉職 凶嫌林信吾涉犯殺人等罪遭聲押</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#20316;&#23478;&#35997;&#23994;&#36973;&#27590;&#24460;&#36820;&#32654;&#30274;&#20663; &#25351;&#23565;&#35686;&#23519;&#22519;&#27861;&#22833;&#26395;" href="https://www.cna.com.tw/news/asoc/202208230423.aspx"><span class='_ellipsis_default'>作家貝嶺遭毆後返美療傷 指對警察執法失望</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="6&#27506;&#30007;&#31461;&#38617;&#28330;&#22684;&#27211;&#22833;&#36452; &#23563;&#29554;&#21629;&#21361;&#36865;&#37291;&#24613;&#25937;&#19981;&#27835;" href="https://www.cna.com.tw/news/asoc/202208230420.aspx"><span class='_ellipsis_default'>6歲男童雙溪墜橋失蹤 尋獲命危送醫急救不治</span></a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#26032;&#21271;&#27298;&#65306;&#36036;&#36984;&#24656;&#36681;&#32113;&#21253; &#24910;&#38450;&#28145;&#20605;&#25216;&#34899;&#29992;&#26044;&#36984;&#33289;" href="https://www.cna.com.tw/news/asoc/202208230416.aspx"><span class='_ellipsis_default'>新北檢：賄選恐轉統包 慎防深偽技術用於選舉</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#38450;&#22581;&#22659;&#22806;&#27714;&#32887;&#28138;&#20154;&#21475;&#36009;&#36939;  &#39640;&#27298;&#32626;&#65306;&#21152;&#24375;&#32178;&#36335;&#24033;&#37007;" href="https://www.cna.com.tw/news/asoc/202208230401.aspx"><span class='_ellipsis_default'>防堵境外求職淪人口販運  高檢署：加強網路巡邏</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="6&#27506;&#30007;&#31461;&#22684;&#26032;&#21271;&#38617;&#28330;&#20844;&#39208;&#22823;&#27211; &#26202;&#38291;&#23563;&#29554;&#21629;&#21361;" href="https://www.cna.com.tw/news/asoc/202208230386.aspx"><span class='_ellipsis_default'>6歲男童墜新北雙溪公館大橋 晚間尋獲命危</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#21463;&#22256;&#32236;&#30008;&#21644;&#26604;&#22484;&#23528;16&#21488;&#20154;&#36820;&#22283;  &#21488;&#27888;&#35686;&#25884;&#25163;&#25588;&#25937;" href="https://www.cna.com.tw/news/asoc/202208230368.aspx"><span class='_ellipsis_default'>受困緬甸和柬埔寨16台人返國  台泰警攜手援救</span></a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/aloc.aspx">地方</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/aloc/202208230338.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/400/20220823/1024x768_20220823000160.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/400/20220823/1024x768_20220823000160.jpg"><img data-src="https://imgcdn.cna.com.tw/www/WebPhotos/400/20220823/1024x768_20220823000160.jpg" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/400/20220823/1024x768_20220823000160.jpg 414w, https://imgcdn.cna.com.tw/www/WebPhotos/400/20220823/1024x768_20220823000160.jpg 1024w" class="lazyload" alt="撒錢引客無大型吸睛活動 議員大呼台中暑假好無聊"></picture></div><div class="maTitle"><span class="_ellipsis_simple">撒錢引客無大型吸睛活動 議員大呼台中暑假好無聊</span></div></a></div><ul class="sub_menu menu1"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#21271;&#24066;&#24220;&#36774;&#22478;&#24066;&#21338;&#35261;&#26371; &#35696;&#21729;&#36074;&#30097;&#25722;&#38913;&#39640;&#26044;&#24066;&#20729;6&#20493;" href="https://www.cna.com.tw/news/aloc/202208230360.aspx"><span class='_ellipsis_default'>北市府辦城市博覽會 議員質疑摺頁高於市價6倍</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#26032;&#21271;&#22283;&#38555;&#25505;&#36092;&#21830;&#27965;&#26371;  &#30460;&#24118;&#21205;&#36926;15&#20740;&#29986;&#20540;" href="https://www.cna.com.tw/news/aloc/202208230321.aspx"><span class='_ellipsis_default'>新北國際採購商洽會  盼帶動逾15億產值</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#20013;&#24066;&#27835;&#23433;&#26371;&#22577;&#21453;&#35408;&#39449;  &#32178;&#32005;Bump&#20998;&#20139;&#23459;&#23566;&#32147;&#39511;" href="https://www.cna.com.tw/news/aloc/202208230315.aspx"><span class='_ellipsis_default'>中市治安會報反詐騙  網紅Bump分享宣導經驗</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#26032;&#21271;&#20843;&#37324;&#25991;&#26086;&#26586;&#37782;&#23450;&#20225;&#26989;&#22296;&#36092;  &#21315;&#31665;&#21152;&#30908;&#36865;&#25163;&#27231;" href="https://www.cna.com.tw/news/aloc/202208230309.aspx"><span class='_ellipsis_default'>新北八里文旦柚鎖定企業團購  千箱加碼送手機</span></a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#35498;&#26126;&#38928;&#31639;&#32232;&#21015; &#26519;&#21491;&#26124;&#65306;&#20661;&#21209;&#38646;&#25104;&#38263;&#26377;&#39192;&#35029;&#25512;&#24314;&#35373;" href="https://www.cna.com.tw/news/aloc/202208230279.aspx"><span class='_ellipsis_default'>說明預算編列 林右昌：債務零成長有餘裕推建設</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#27784;&#24935;&#34425;&#24944;&#21839;&#31481;&#24066;&#35686;&#23616;  &#24863;&#35613;&#21729;&#35686;&#22285;&#25429;&#21488;&#21335;&#27578;&#35686;&#23244;" href="https://www.cna.com.tw/news/aloc/202208230263.aspx"><span class='_ellipsis_default'>沈慧虹慰問竹市警局  感謝員警圍捕台南殺警嫌</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#31481;&#32291;&#23478;&#30044;&#25152;9&#26376;&#25512;&#29983;&#21629;&#25945;&#32946;  &#21205;&#20445;&#27963;&#21205;&#36814;&#35242;&#23376;&#21516;&#34892;" href="https://www.cna.com.tw/news/aloc/202208230257.aspx"><span class='_ellipsis_default'>竹縣家畜所9月推生命教育  動保活動迎親子同行</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#38642;&#26519;&#26007;&#21335;&#36879;&#22825;&#21405;&#25104;&#22403;&#22334;&#23665;  &#37806;&#38263;&#20986;&#25163;&#28165;&#29702;" href="https://www.cna.com.tw/news/aloc/202208230227.aspx"><span class='_ellipsis_default'>雲林斗南透天厝成垃圾山  鎮長出手清理</span></a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/acul.aspx">文化</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/acul/202208230387.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220823/988x741_280656500671.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220823/988x741_280656500671.jpg"><img data-src="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220823/988x741_280656500671.jpg" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220823/988x741_280656500671.jpg 414w, https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220823/988x741_280656500671.jpg 1024w" class="lazyload" alt="「戀戀風塵」35年前上映  電影海報1萬張超搶手"></picture></div><div class="maTitle"><span class="_ellipsis_simple">「戀戀風塵」35年前上映  電影海報1萬張超搶手</span></div></a></div><ul class="sub_menu menu1"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#37325;&#36820;&#38738;&#28544;&#23665;&#22478;  &#21129;&#25391;&#31077;&#12300;&#25088;&#25088;&#39080;&#22645;&#12301;&#25885;&#24433;&#23637;&#30331;&#22580;" href="https://www.cna.com.tw/news/acul/202208230353.aspx"><span class='_ellipsis_default'>重返青澀山城  劉振祥「戀戀風塵」攝影展登場</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#20841;&#24307;&#38498;&#34269;&#34899;&#20986;&#36208;&#12300;&#25105;&#26159;&#22825;&#29579;&#26143;&#12301;  &#20813;&#36027;&#24033;&#28436;7&#32291;&#24066;" href="https://www.cna.com.tw/news/acul/202208230339.aspx"><span class='_ellipsis_default'>兩廳院藝術出走「我是天王星」  免費巡演7縣市</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#40657;&#37509;&#32854;&#35264;&#38899;&#34987;&#40657;120&#24180; &#27491;&#20462;&#31185;&#22823;&#25214;&#22238;&#38738;&#37509;&#33394;&#20809;&#24425;" href="https://www.cna.com.tw/news/acul/202208230318.aspx"><span class='_ellipsis_default'>黑銅聖觀音被黑120年 正修科大找回青銅色光彩</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#27827;&#24202;&#21127;&#22296;VR&#12300;&#36986;&#30041;&#12301; &#21109;&#36896;&#35731;&#35264;&#30526;&#36867;&#38626;&#29694;&#23526;&#30340;&#29255;&#21051;" href="https://www.cna.com.tw/news/acul/202208230240.aspx"><span class='_ellipsis_default'>河床劇團VR「遺留」 創造讓觀眾逃離現實的片刻</span></a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#24052;&#40654;&#26178;&#23578;&#23478;&#23621;&#35373;&#35336;&#23637;&#21488;&#28771;&#39208; &#20197;&#24037;&#34269;&#20659;&#36948;&#27704;&#32396;&#20729;&#20540;" href="https://www.cna.com.tw/news/acul/202208230235.aspx"><span class='_ellipsis_default'>巴黎時尚家居設計展台灣館 以工藝傳達永續價值</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#38515;&#24917;&#34701;&#25351;&#25582;&#22283;&#21488;&#20132;&#39318;&#35370;&#27472;&#27954;  &#31435;&#38518;&#23451;&#12289;&#22887;&#22320;&#21033;&#24033;&#28436;" href="https://www.cna.com.tw/news/acul/202208230215.aspx"><span class='_ellipsis_default'>陳慕融指揮國台交首訪歐洲  立陶宛、奧地利巡演</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#20154;&#27402;&#39208;&#38283;&#24037;&#20316;&#22346; &#25919;&#27835;&#21463;&#38627;&#32773;&#23478;&#23660;&#36848;&#35498;&#29983;&#21629;&#25925;&#20107;" href="https://www.cna.com.tw/news/acul/202208230069.aspx"><span class='_ellipsis_default'>人權館開工作坊 政治受難者家屬述說生命故事</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#34907;&#27494;&#29151;&#39640;&#38596;&#24066;&#20849;&#25512;&#39636;&#39511;&#25945;&#32946; &#22521;&#39178;&#23416;&#29983;&#34269;&#34899;&#27427;&#36062;&#21147;" href="https://www.cna.com.tw/news/acul/202208230048.aspx"><span class='_ellipsis_default'>衛武營高雄市共推體驗教育 培養學生藝術欣賞力</span></a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/aspt.aspx">運動</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/aspt/202208240014.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/400/20220824/1024x768_20220824000001.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/400/20220824/1024x768_20220824000001.jpg"><img data-src="https://imgcdn.cna.com.tw/www/WebPhotos/400/20220824/1024x768_20220824000001.jpg" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/400/20220824/1024x768_20220824000001.jpg 414w, https://imgcdn.cna.com.tw/www/WebPhotos/400/20220824/1024x768_20220824000001.jpg 1024w" class="lazyload" alt="彭政閔人氣滿點 紐約大都會台灣日售票創紀錄"></picture></div><div class="maTitle"><span class="_ellipsis_simple">彭政閔人氣滿點 紐約大都會台灣日售票創紀錄</span></div></a></div><ul class="sub_menu menu1"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#26460;&#34349;&#29305;&#33287;NBA&#31811;&#32178;&#39640;&#23652;&#26212;&#35527;&#24460; &#25913;&#35722;&#24515;&#24847;&#19981;&#36208;&#20102;" href="https://www.cna.com.tw/news/aspt/202208240005.aspx"><span class='_ellipsis_default'>杜蘭特與NBA籃網高層晤談後 改變心意不走了</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#36763;&#20803;&#26093;&#21934;&#23616;2&#25903;&#20108;&#22744;&#25171;&#21490;&#19978;15&#27425; &#35531;&#25945;&#29579;&#21213;&#20553;&#25915;&#25802;&#31574;&#30053;[&#24433;]" href="https://www.cna.com.tw/news/aspt/202208230436.aspx"><span class='_ellipsis_default'>辛元旭單局2支二壘打史上15次 請教王勝偉攻擊策略[影]</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#27743;&#23569;&#24950;&#38899;&#27138;&#36628;&#21161;&#32838;&#32893;&#20839;&#24515;&#32882;&#38899; &#19981;&#24536;&#25512;&#37559;&#20491;&#20154;&#20844;&#20180;[&#24433;]" href="https://www.cna.com.tw/news/aspt/202208230435.aspx"><span class='_ellipsis_default'>江少慶音樂輔助聆聽內心聲音 不忘推銷個人公仔[影]</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#24717;&#23559;&#21934;&#22580;&#24471;&#33267;&#23569;9&#20998;&#37117;&#26159;&#23565;&#26691;&#29503; &#27743;&#23569;&#24950;&#20778;&#36074;&#20808;&#30332;&#21213;[&#24433;]" href="https://www.cna.com.tw/news/aspt/202208230434.aspx"><span class='_ellipsis_default'>悍將單場得至少9分都是對桃猿 江少慶優質先發勝[影]</span></a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#23002;&#26480;&#23439;&#20808;&#30332;&#22909;&#25237;&#29575;&#29509;&#21213; &#27743;&#20142;&#32239;&#30589;&#36949;681&#22825;&#38283;&#36703;[&#24433;]" href="https://www.cna.com.tw/news/aspt/202208230419.aspx"><span class='_ellipsis_default'>姚杰宏先發好投率獅勝 江亮緯睽違681天開轟[影]</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#20126;&#27954;&#30403;&#22899;&#25490;&#21488;&#28771;&#38538;&#36870;&#36681;&#22890;&#39318;&#21213; &#33778;&#24459;&#36051;&#21488;&#21830;&#21040;&#22580;&#21152;&#27833;" href="https://www.cna.com.tw/news/aspt/202208230414.aspx"><span class='_ellipsis_default'>亞洲盃女排台灣隊逆轉奪首勝 菲律賓台商到場加油</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#21555;&#24565;&#24237;&#32173;&#25345;&#25163;&#24863;&#21934;&#22580;2&#23433;2&#25171;&#40670; &#35199;&#27494;&#25802;&#25943;&#32645;&#24503;" href="https://www.cna.com.tw/news/aspt/202208230383.aspx"><span class='_ellipsis_default'>吳念庭維持手感單場2安2打點 西武擊敗羅德</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#23500;&#27604;&#19990;&#65306;&#36948;&#25289;&#26031;&#29275;&#20180;&#20540;2416&#20740; &#34796;&#32879;&#26368;&#26377;&#20729;&#20540;NFL&#29699;&#38538;" href="https://www.cna.com.tw/news/aspt/202208230376.aspx"><span class='_ellipsis_default'>富比世：達拉斯牛仔值2416億 蟬聯最有價值NFL球隊</span></a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/amov.aspx">娛樂</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/amov/202208230348.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/400/20220823/1105x768_20220823000165.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/400/20220823/1105x768_20220823000165.jpg"><img data-src="https://imgcdn.cna.com.tw/www/WebPhotos/400/20220823/1105x768_20220823000165.jpg" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/400/20220823/1105x768_20220823000165.jpg 414w, https://imgcdn.cna.com.tw/www/WebPhotos/400/20220823/1105x768_20220823000165.jpg 1024w" class="lazyload" alt="葛蕾半年痛失2至親  身體出現後遺症難痊癒"></picture></div><div class="maTitle"><span class="_ellipsis_simple">葛蕾半年痛失2至親  身體出現後遺症難痊癒</span></div></a></div><ul class="sub_menu menu1"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#27402;&#21147;&#36938;&#25138;&#21069;&#20659;&#40845;&#20043;&#23478;&#26063;&#35264;&#30526;&#36817;&#21315;&#33836; &#30772;HBO&#39318;&#25773;&#32000;&#37636;" href="https://www.cna.com.tw/news/amov/202208230418.aspx"><span class='_ellipsis_default'>權力遊戲前傳龍之家族觀眾近千萬 破HBO首播紀錄</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#35373;&#35336;&#24107;&#38515;&#31185;&#32173;&#22240;&#27597;&#36893;&#20986;&#21697;&#26178;&#23578;&#30701;&#29255; &#31858;&#29645;&#24796;&#33287;&#38506;&#20276;" href="https://www.cna.com.tw/news/amov/202208230292.aspx"><span class='_ellipsis_default'>設計師陳科維因母逝出品時尚短片 籲珍惜與陪伴</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#20313;&#33489;&#32186;&#30284;&#36893; &#24373;&#33778;&#21240;&#20313;&#22825;&#25918;&#19979;&#12289;&#26519;&#20339;&#40845;&#24310;&#24460;&#31478;&#36984;&#30331;&#35352;" href="https://www.cna.com.tw/news/amov/202208230260.aspx"><span class='_ellipsis_default'>余苑綺癌逝 張菲勸余天放下、林佳龍延後競選登記</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#20313;&#33489;&#32186;&#30284;&#36893;  &#36984;&#23450;&#38263;&#30496;&#25793;&#24646;&#25991;&#21109;&#22290;&#21312;" href="https://www.cna.com.tw/news/amov/202208230212.aspx"><span class='_ellipsis_default'>余苑綺癌逝  選定長眠擁恆文創園區</span></a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#33406;&#25104;&#36861;&#24605;&#26371;&#29031;&#29255;&#30333;&#35199;&#35037;&#20142;&#30456; &#29579;&#30643;&#32048;&#31680;&#34389;&#36879;&#38706;&#24605;&#24565;" href="https://www.cna.com.tw/news/amov/202208230206.aspx"><span class='_ellipsis_default'>艾成追思會照片白西裝亮相 王瞳細節處透露思念</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#24950;&#21360;&#24230;&#29544;&#31435;75&#36913;&#24180; &#39376;&#21488;&#20195;&#34920;&#34389;&#36774;&#36913;&#20116;&#21360;&#24230;&#38651;&#24433;&#31680;" href="https://www.cna.com.tw/news/amov/202208230198.aspx"><span class='_ellipsis_default'>慶印度獨立75週年 駐台代表處辦週五印度電影節</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#27298;&#22580;&#27146;&#20809;&#32768;&#26032;&#25138;&#37941;&#21733;&#20497;&#25104;&#20900;&#23478; &#25138;&#22806;&#24859;&#32842;&#22899;&#20818;&#32147;" href="https://www.cna.com.tw/news/amov/202208230170.aspx"><span class='_ellipsis_default'>檢場樊光耀新戲鐵哥們成冤家 戲外愛聊女兒經</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#31070;&#20154;&#20043;&#23478;&#25688;&#21271;&#24433;&#30334;&#33836;&#39318;&#29518; &#36820;&#37129;&#25918;&#26144;&#24825;&#21741;&#23566;&#28436;&#23478;&#20154;" href="https://www.cna.com.tw/news/amov/202208230141.aspx"><span class='_ellipsis_default'>神人之家摘北影百萬首獎 返鄉放映惹哭導演家人</span></a></li></ul></div></li><li ><a class="first-level" href="https://howlife.cna.com.tw/readbook">悅讀</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/news/acul/202208205003.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220820/800x600_365025858226.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220820/800x600_365025858226.jpg"><img data-src="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220820/800x600_365025858226.jpg" data-srcset="https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220820/800x600_365025858226.jpg 414w, https://imgcdn.cna.com.tw/www/webphotos/WebCover/420/20220820/800x600_365025858226.jpg 1024w" class="lazyload" alt="栞與紙魚子漫畫全集 見怪不怪就能化恐怖為笑意"></picture></div><div class="maTitle"><span class="_ellipsis_simple">栞與紙魚子漫畫全集 見怪不怪就能化恐怖為笑意</span></div></a></div><ul class="sub_menu menu1"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#37101;&#23134;&#28147;&#22238;&#37129;&#26032;&#26360;&#30332;&#34920;  &#21488;&#26481;&#32291;&#24220;&#36092;&#36104;&#39636;&#32946;&#29677;2000&#20874;" href="https://www.cna.com.tw/news/aspt/202208200170.aspx"><span class='_ellipsis_default'>郭婞淳回鄉新書發表  台東縣府購贈體育班2000冊</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#35242;&#21451;&#35222;&#35282;&#30340;&#40179;&#39131;&#39131; &#40643;&#23376;&#20348;&#25581;&#20027;&#25345;&#24039;&#21512;&#31505;&#21898;&#40179;&#22992;&#35519;&#30382;" href="https://www.cna.com.tw/news/amov/202208190306.aspx"><span class='_ellipsis_default'>親友視角的鳳飛飛 黃子佼揭主持巧合笑喊鳳姐調皮</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#21608;&#33452;&#20278;&#12300;&#38577;&#24418;&#21476;&#29289;&#21830;&#12301; &#32048;&#23531;&#34255;&#22312;&#21476;&#29289;&#38291;&#30340;&#25578;&#24515;&#20154;&#24773;" href="https://www.cna.com.tw/news/acul/202208170303.aspx"><span class='_ellipsis_default'>周芬伶「隱形古物商」 細寫藏在古物間的揪心人情</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#34349;&#38525;&#20108;&#25136;&#36557;&#20107;&#36986;&#27083;&#32676;&#20877;&#29694;&#35336;&#30059;  &#23560;&#26360;&#23452;&#34349;&#25925;&#20107;&#30332;&#34920;" href="https://www.cna.com.tw/news/acul/202208150266.aspx"><span class='_ellipsis_default'>蘭陽二戰軍事遺構群再現計畫  專書宜蘭故事發表</span></a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#35441;&#38988;&#12299;&#36229;&#36234;&#24120;&#20154;&#30340;&#33521;&#38596;&#65292;&#30495;&#30340;&#38364;&#24515;&#20154;&#39006;&#31038;&#26371;&#21966;&#65311;&#34920;&#23652;&#27969;&#26274;&#20839;&#35041;&#35079;&#38620;&#65292;&#22294;&#33287;&#25991;&#23436;&#32654;&#23884;&#21512;&#30340;&#12298;&#23432;&#35703;&#32773;&#12299;" href="https://www.cna.com.tw/culture/article/20220813w002"><span class='_ellipsis_default'>話題》超越常人的英雄，真的關心人類社會嗎？表層流暢內裡複雜，圖與文完美嵌合的《守護者》</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="8&#24180;&#27835;&#29702;&#25104;&#26524;&#25104;&#26360;  &#28504;&#23391;&#23433;&#25884;&#22296;&#38538;&#38283;&#25299;&#23631;&#26481;&#26410;&#20358;" href="https://www.cna.com.tw/news/acul/202208110346.aspx"><span class='_ellipsis_default'>8年治理成果成書  潘孟安攜團隊開拓屏東未來</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#21338;&#29289;&#39208;&#23416;&#30028;&#31574;&#21123;&#21474;&#26360;  &#24950;&#36032;&#40643;&#20809;&#30007;80&#27506;&#29983;&#26085;" href="https://www.cna.com.tw/news/acul/202208090286.aspx"><span class='_ellipsis_default'>博物館學界策劃叢書  慶賀黃光男80歲生日</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#26612;&#26234;&#23631;&#26012;&#27091;&#24037;&#20316;&#36523;&#39636;&#24537;&#20986;&#35686;&#35338; &#33457;5&#24180;&#25214;&#22238;&#20581;&#24247;" href="https://www.cna.com.tw/news/amov/202208090107.aspx"><span class='_ellipsis_default'>柴智屏斜槓工作身體忙出警訊 花5年找回健康</span></a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/list/newstopic.aspx">專題</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/topic/newstopic/3954.aspx"><div class="wrap"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/newstopic/202208/800x606_09591887641s.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/newstopic/202208/800x606_09591887641s.jpg"><img data-src="https://imgcdn.cna.com.tw/www/WebPhotos/newstopic/202208/800x606_09591887641s.jpg" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/newstopic/202208/800x606_09591887641s.jpg 414w, https://imgcdn.cna.com.tw/www/WebPhotos/newstopic/202208/800x606_09591887641s.jpg 1024w" class="lazyload" alt="九合一決戰倒數"></picture></div><div class="maTitle"><span class="_ellipsis_simple">九合一決戰倒數</span></div></a></div><ul class="sub_menu menu1"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#21488;&#21335;&#38617;&#35686;&#36935;&#35186;&#21629;&#26696;" href="https://www.cna.com.tw/topic/newstopic/3956.aspx"><span class='_ellipsis_default'>台南雙警遇襲命案</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#20013;&#22283;&#38480;&#38651;" href="https://www.cna.com.tw/topic/newstopic/3640.aspx"><span class='_ellipsis_default'>中國限電</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#25171;&#24037;&#35408;&#39449;" href="https://www.cna.com.tw/topic/newstopic/3951.aspx"><span class='_ellipsis_default'>打工詐騙</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#20013;&#20849;&#28436;&#32722;" href="https://www.cna.com.tw/topic/newstopic/3950.aspx"><span class='_ellipsis_default'>中共演習</span></a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#26519;&#26234;&#22533;&#35542;&#25991;&#39080;&#27874;" href="https://www.cna.com.tw/topic/newstopic/3925.aspx"><span class='_ellipsis_default'>林智堅論文風波</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="COVID-19&#30123;&#24773;&#25972;&#29702;&#21253;" href="https://www.cna.com.tw/topic/newstopic/3829.aspx"><span class='_ellipsis_default'>COVID-19疫情整理包</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#20840;&#29699;&#36890;&#33192;&#25361;&#25136;" href="https://www.cna.com.tw/topic/newstopic/3730.aspx"><span class='_ellipsis_default'>全球通膨挑戰</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#20420;&#32645;&#26031;&#20837;&#20405;&#28879;&#20811;&#34349;" href="https://www.cna.com.tw/topic/newstopic/3506.aspx"><span class='_ellipsis_default'>俄羅斯入侵烏克蘭</span></a></li></ul></div></li><li ><a class="first-level" href="https://www.cna.com.tw/video">影音</a><div class="subBlock"><div class="leftPointBox"><a class="someBox" href="https://www.cna.com.tw/video/globalview/4339923"><div class="wrap wrapCutHeight"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/video/vod/202208/mbsxzzqvwblbggyldckf.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/video/vod/202208/mbsxzzqvwblbggyldckf.jpg"><img data-src="https://imgcdn.cna.com.tw/video/vod/202208/mbsxzzqvwblbggyldckf.jpg" data-srcset="https://imgcdn.cna.com.tw/video/vod/202208/mbsxzzqvwblbggyldckf.jpg 414w, https://imgcdn.cna.com.tw/video/vod/202208/mbsxzzqvwblbggyldckf.jpg 1024w" class="lazyload" alt="客語布袋戲團美巡演 傳承文化"></picture></div><div class="maTitle"><span class="_ellipsis_simple">客語布袋戲團美巡演 傳承文化</span></div></a></div><ul class="sub_menu menu1"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#33778;&#24459;&#36051;&#23416;&#29983; &#30123;&#24460;2&#24180;&#22810;&#37325;&#22238;&#26657;&#22290;" href="https://www.cna.com.tw/video/globalview/4339925"><span class='_ellipsis_default'>菲律賓學生 疫後2年多重回校園</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#20841;&#30334;&#22580;&#26097;&#22320;&#39340;&#25289;&#26494; &#28595;&#36939;&#21205;&#23478;&#28858;&#27700;&#32780;&#36305;" href="https://www.cna.com.tw/video/news/4339924"><span class='_ellipsis_default'>兩百場旱地馬拉松 澳運動家為水而跑</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#25506;&#35242;&#22914;&#25506;&#30435; &#24460;&#30123;&#24773;&#26178;&#20195;&#38263;&#29031;&#23478;&#23660;&#30460;&#27491;&#24120;&#21270;" href="https://www.cna.com.tw/video/news/4339922"><span class='_ellipsis_default'>探親如探監 後疫情時代長照家屬盼正常化</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#27827;&#27700;&#20094;&#28088; &#21476;&#20195;&#30707;&#26609;&#37325;&#29694;&#19990;&#20154;&#30524;&#21069;" href="https://www.cna.com.tw/video/news/4339921"><span class='_ellipsis_default'>河水乾涸 古代石柱重現世人眼前</span></a></li></ul><ul class="sub_menu menu2"><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#28504;&#27494;&#38596;&#28122;&#35527;&#24341;&#36864; &#22374;&#35328;&#35201;&#25918;&#19979;&#19981;&#23481;&#26131;" href="https://www.cna.com.tw/video/news/4339920"><span class='_ellipsis_default'>潘武雄淚談引退 坦言要放下不容易</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#20013;&#22283;&#26032;&#29983;&#20818;&#25976;&#39519;&#38477; &#20154;&#21475;&#32005;&#21033;&#28040;&#22833;&#20013;" href="https://www.cna.com.tw/video/globalview/4339919"><span class='_ellipsis_default'>中國新生兒數驟降 人口紅利消失中</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#19981;&#28415;&#29289;&#20729;&#39110;&#34218;&#36039;&#32302;&#27700; &#33521;&#22283;&#26368;&#22823;&#36008;&#28207;&#24037;&#20154;&#32631;&#24037;" href="https://www.cna.com.tw/video/news/4339918"><span class='_ellipsis_default'>不滿物價飆薪資縮水 英國最大貨港工人罷工</span></a></li><li><a class="menuUrl _ellipsis_both" data-innersptag="" data-menutext="&#21360;&#24230;&#31070;&#40657;&#22825;&#35477;&#29983;&#26085; &#27665;&#30526;&#23546;&#24287;&#31048;&#31119;" href="https://www.cna.com.tw/video/globalview/4339917"><span class='_ellipsis_default'>印度神黑天誕生日 民眾寺廟祈福</span></a></li></ul></div></li></ul><div class="red-item"><a class="first-level" href="https://www.cna.com.tw/postwrite">訊息平台</a></div></div></div></div><div class="fixed-arrow"><a class="toRightSide" href="javascript:"><svg fill="#232323" width="10" height="18"><use href="#svg-arrow-r"></use></svg></a></div></div></header><div class="sideMenu"><ul class="sideMenuList"><li><a class="first-level" href="https://www.cna.com.tw/topic/newstopic/3829.aspx">疫情</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/headlines.aspx">聚焦</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/aipl.aspx">政治</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/aopl.aspx">國際</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/acn.aspx">兩岸</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/aie.aspx">產經</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/asc.aspx">證券</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/ait.aspx">科技</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/ahel.aspx">生活</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/asoc.aspx">社會</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/aloc.aspx">地方</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/acul.aspx">文化</a></li><li><a class="first-level" href="https://www.cna.com.tw/culture/">文化+</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/aspt.aspx">運動</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/amov.aspx">娛樂</a></li><li><a class="first-level" href="https://howlife.cna.com.tw/readbook">悅讀</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/sp.aspx">數位專題</a></li><li><a class="first-level" href="https://www.cna.com.tw/list/overseasworld.aspx">特派看世界</a></li><li><a class="first-level" href="https://www.cna.com.tw/video">影音</a></li><li><a class="first-level" href="https://academy.cna.com.tw/">新聞學院</a></li><li><a class="first-level" href="https://www.cna.com.tw/topic/newsworld.aspx">全球中央雜誌</a></li><li><a class="first-level" href="https://howlife.cna.com.tw">好生活</a></li></ul></div><div class="instant instantOpen"><div class="wrapper"><a class="" href="https://www.cna.com.tw/news/aopl/202208240002.aspx">俄烏血腥鏖戰6個月 專家解析蒲亭究竟想要什麼</a></div></div><div class="scrollable" id="scrollable"><div class="container"><div class="page--index" data-basename="index"><div class="pageContent"><div id="sfpdonly" class="wrapper" style="height:1px;overflow:hidden;"><div class="ad-970 adslot jsADslot" id="cna2018_all_pc_970x250_M" data-width="" data-height="" data-dfp="cna2018_all_pc_970x250_M" data-isinitview="Y"></div></div><div class="wrapper"><div class="TemasBreadcrumb"><div class="breadcrumb"><a href="/">首頁</a> / <a href="/list/ahel.aspx" class="blue">生活</a></div></div></div><div class="TemasBlock GrayBlock ar_top"><div class="contentWrap resWrap sm"><div class="Temas"><a href="https://www.cna.com.tw/topic/newstopic/1501.aspx"><div class="Temasname">早安世界</div></a></div></div></div><div class="article-feed jsTopicTheme_articles" data-category="ahel" data-next-urls-in-topic='["https://www.cna.com.tw/news/ahel/202208235001.aspx","https://www.cna.com.tw/news/ahel/202208225001.aspx","https://www.cna.com.tw/news/ahel/202208215001.aspx","https://www.cna.com.tw/news/ahel/202208205001.aspx","https://www.cna.com.tw/news/ahel/202208195001.aspx","https://www.cna.com.tw/news/ahel/202208185001.aspx","https://www.cna.com.tw/news/ahel/202208175001.aspx","https://www.cna.com.tw/news/ahel/202208165001.aspx","https://www.cna.com.tw/news/ahel/202208155001.aspx","https://www.cna.com.tw/news/ahel/202208145001.aspx","https://www.cna.com.tw/news/ahel/202208135001.aspx","https://www.cna.com.tw/news/ahel/202208125001.aspx","https://www.cna.com.tw/news/ahel/202208115001.aspx","https://www.cna.com.tw/news/ahel/202208105001.aspx","https://www.cna.com.tw/news/ahel/202208095001.aspx","https://www.cna.com.tw/news/ahel/202208085001.aspx","https://www.cna.com.tw/news/ahel/202208075001.aspx","https://www.cna.com.tw/news/ahel/202208065001.aspx","https://www.cna.com.tw/news/ahel/202208055001.aspx","https://www.cna.com.tw/news/ahel/202208045001.aspx","https://www.cna.com.tw/news/ahel/202208035001.aspx","https://www.cna.com.tw/news/ahel/202208025001.aspx","https://www.cna.com.tw/news/ahel/202208015001.aspx","https://www.cna.com.tw/news/ahel/202207315001.aspx","https://www.cna.com.tw/news/ahel/202207305001.aspx","https://www.cna.com.tw/news/ahel/202207295001.aspx","https://www.cna.com.tw/news/ahel/202207285001.aspx","https://www.cna.com.tw/news/ahel/202207275001.aspx","https://www.cna.com.tw/news/ahel/202207265001.aspx","https://www.cna.com.tw/news/ahel/202207255001.aspx","https://www.cna.com.tw/news/ahel/202207245001.aspx","https://www.cna.com.tw/news/ahel/202207235001.aspx","https://www.cna.com.tw/news/ahel/202207225001.aspx","https://www.cna.com.tw/news/ahel/202207215001.aspx","https://www.cna.com.tw/news/ahel/202207205001.aspx","https://www.cna.com.tw/news/ahel/202207195001.aspx","https://www.cna.com.tw/news/ahel/202207185001.aspx","https://www.cna.com.tw/news/ahel/202207175001.aspx","https://www.cna.com.tw/news/ahel/202207165001.aspx","https://www.cna.com.tw/news/ahel/202207155001.aspx","https://www.cna.com.tw/news/ahel/202207145001.aspx","https://www.cna.com.tw/news/ahel/202207135001.aspx","https://www.cna.com.tw/news/ahel/202207125001.aspx","https://www.cna.com.tw/news/ahel/202207115001.aspx","https://www.cna.com.tw/news/ahel/202207105001.aspx","https://www.cna.com.tw/news/ahel/202207095001.aspx","https://www.cna.com.tw/news/ahel/202207085001.aspx","https://www.cna.com.tw/news/ahel/202207075001.aspx","https://www.cna.com.tw/news/ahel/202207065001.aspx","https://www.cna.com.tw/news/ahel/202207055001.aspx","https://www.cna.com.tw/news/ahel/202207045001.aspx","https://www.cna.com.tw/news/ahel/202207035001.aspx","https://www.cna.com.tw/news/ahel/202207025001.aspx","https://www.cna.com.tw/news/ahel/202207015001.aspx","https://www.cna.com.tw/news/ahel/202206305001.aspx","https://www.cna.com.tw/news/ahel/202206295001.aspx","https://www.cna.com.tw/news/ahel/202206285001.aspx","https://www.cna.com.tw/news/ahel/202206275001.aspx","https://www.cna.com.tw/news/ahel/202206265001.aspx","https://www.cna.com.tw/news/ahel/202206255001.aspx","https://www.cna.com.tw/news/ahel/202206245001.aspx","https://www.cna.com.tw/news/ahel/202206235001.aspx","https://www.cna.com.tw/news/ahel/202206225001.aspx","https://www.cna.com.tw/news/ahel/202206215001.aspx","https://www.cna.com.tw/news/ahel/202206205001.aspx","https://www.cna.com.tw/news/ahel/202206195001.aspx","https://www.cna.com.tw/news/ahel/202206185001.aspx","https://www.cna.com.tw/news/ahel/202206175001.aspx","https://www.cna.com.tw/news/ahel/202206165001.aspx","https://www.cna.com.tw/news/ahel/202206155001.aspx","https://www.cna.com.tw/news/ahel/202206145001.aspx","https://www.cna.com.tw/news/ahel/202206135001.aspx","https://www.cna.com.tw/news/ahel/202206125001.aspx","https://www.cna.com.tw/news/ahel/202206115001.aspx","https://www.cna.com.tw/news/ahel/202206105001.aspx","https://www.cna.com.tw/news/ahel/202206095001.aspx","https://www.cna.com.tw/news/ahel/202206085001.aspx","https://www.cna.com.tw/news/ahel/202206075001.aspx","https://www.cna.com.tw/news/ahel/202206065001.aspx","https://www.cna.com.tw/news/ahel/202206055001.aspx","https://www.cna.com.tw/news/ahel/202206045001.aspx","https://www.cna.com.tw/news/ahel/202206035001.aspx","https://www.cna.com.tw/news/ahel/202206025001.aspx","https://www.cna.com.tw/news/ahel/202206015001.aspx","https://www.cna.com.tw/news/ahel/202205315001.aspx","https://www.cna.com.tw/news/ahel/202205305001.aspx","https://www.cna.com.tw/news/ahel/202205295001.aspx","https://www.cna.com.tw/news/ahel/202205285001.aspx","https://www.cna.com.tw/news/ahel/202205275001.aspx","https://www.cna.com.tw/news/ahel/202205265001.aspx","https://www.cna.com.tw/news/ahel/202205255001.aspx","https://www.cna.com.tw/news/ahel/202205245001.aspx","https://www.cna.com.tw/news/ahel/202205235001.aspx","https://www.cna.com.tw/news/ahel/202205225001.aspx","https://www.cna.com.tw/news/ahel/202205215001.aspx","https://www.cna.com.tw/news/ahel/202205205001.aspx","https://www.cna.com.tw/news/ahel/202205195001.aspx","https://www.cna.com.tw/news/ahel/202205185001.aspx","https://www.cna.com.tw/news/ahel/202205175001.aspx","https://www.cna.com.tw/news/ahel/202205165001.aspx","https://www.cna.com.tw/news/ahel/202205155001.aspx","https://www.cna.com.tw/news/ahel/202205145002.aspx","https://www.cna.com.tw/news/ahel/202205135001.aspx","https://www.cna.com.tw/news/ahel/202205125001.aspx","https://www.cna.com.tw/news/ahel/202205115001.aspx","https://www.cna.com.tw/news/ahel/202205105001.aspx","https://www.cna.com.tw/news/ahel/202205095001.aspx","https://www.cna.com.tw/news/ahel/202205085001.aspx","https://www.cna.com.tw/news/ahel/202205075001.aspx","https://www.cna.com.tw/news/ahel/202205065001.aspx","https://www.cna.com.tw/news/ahel/202205055001.aspx","https://www.cna.com.tw/news/ahel/202205045001.aspx","https://www.cna.com.tw/news/ahel/202205035001.aspx","https://www.cna.com.tw/news/ahel/202205025001.aspx","https://www.cna.com.tw/news/ahel/202205015001.aspx","https://www.cna.com.tw/news/ahel/202204305001.aspx","https://www.cna.com.tw/news/ahel/202204295001.aspx","https://www.cna.com.tw/news/ahel/202204285001.aspx","https://www.cna.com.tw/news/ahel/202204275001.aspx","https://www.cna.com.tw/news/ahel/202204265001.aspx","https://www.cna.com.tw/news/ahel/202204255001.aspx","https://www.cna.com.tw/news/ahel/202204245001.aspx","https://www.cna.com.tw/news/ahel/202204235001.aspx","https://www.cna.com.tw/news/ahel/202204225001.aspx","https://www.cna.com.tw/news/ahel/202204215001.aspx","https://www.cna.com.tw/news/ahel/202204205001.aspx","https://www.cna.com.tw/news/ahel/202204195001.aspx","https://www.cna.com.tw/news/ahel/202204185001.aspx","https://www.cna.com.tw/news/ahel/202204175001.aspx","https://www.cna.com.tw/news/ahel/202204165001.aspx","https://www.cna.com.tw/news/ahel/202204155001.aspx","https://www.cna.com.tw/news/ahel/202204145001.aspx","https://www.cna.com.tw/news/ahel/202204135001.aspx","https://www.cna.com.tw/news/ahel/202204125001.aspx","https://www.cna.com.tw/news/ahel/202204115001.aspx","https://www.cna.com.tw/news/ahel/202204105001.aspx","https://www.cna.com.tw/news/ahel/202204095001.aspx","https://www.cna.com.tw/news/ahel/202204085001.aspx","https://www.cna.com.tw/news/ahel/202204075001.aspx","https://www.cna.com.tw/news/ahel/202204065001.aspx","https://www.cna.com.tw/news/ahel/202204055001.aspx","https://www.cna.com.tw/news/ahel/202204045001.aspx","https://www.cna.com.tw/news/ahel/202204035001.aspx","https://www.cna.com.tw/news/ahel/202204025001.aspx","https://www.cna.com.tw/news/ahel/202204015001.aspx","https://www.cna.com.tw/news/ahel/202203315001.aspx","https://www.cna.com.tw/news/ahel/202203305001.aspx","https://www.cna.com.tw/news/ahel/202203295001.aspx","https://www.cna.com.tw/news/ahel/202203285001.aspx","https://www.cna.com.tw/news/ahel/202203275001.aspx","https://www.cna.com.tw/news/ahel/202203265001.aspx","https://www.cna.com.tw/news/ahel/202203255001.aspx","https://www.cna.com.tw/news/ahel/202203245001.aspx","https://www.cna.com.tw/news/ahel/202203235002.aspx","https://www.cna.com.tw/news/ahel/202203225001.aspx","https://www.cna.com.tw/news/ahel/202203215001.aspx","https://www.cna.com.tw/news/ahel/202203205001.aspx","https://www.cna.com.tw/news/ahel/202203195001.aspx","https://www.cna.com.tw/news/ahel/202203185001.aspx","https://www.cna.com.tw/news/ahel/202203175001.aspx","https://www.cna.com.tw/news/ahel/202203165001.aspx","https://www.cna.com.tw/news/ahel/202203155001.aspx","https://www.cna.com.tw/news/ahel/202203145001.aspx","https://www.cna.com.tw/news/ahel/202203135001.aspx","https://www.cna.com.tw/news/ahel/202203125001.aspx","https://www.cna.com.tw/news/ahel/202203115001.aspx","https://www.cna.com.tw/news/ahel/202203105001.aspx","https://www.cna.com.tw/news/ahel/202203095001.aspx","https://www.cna.com.tw/news/ahel/202203085003.aspx","https://www.cna.com.tw/news/ahel/202203075001.aspx","https://www.cna.com.tw/news/ahel/202203065001.aspx","https://www.cna.com.tw/news/ahel/202203055001.aspx","https://www.cna.com.tw/news/ahel/202203045001.aspx","https://www.cna.com.tw/news/ahel/202203035001.aspx","https://www.cna.com.tw/news/ahel/202203025001.aspx","https://www.cna.com.tw/news/ahel/202203015001.aspx","https://www.cna.com.tw/news/ahel/202202285001.aspx","https://www.cna.com.tw/news/ahel/202202275001.aspx","https://www.cna.com.tw/news/ahel/202202265001.aspx","https://www.cna.com.tw/news/ahel/202202255001.aspx","https://www.cna.com.tw/news/ahel/202202245001.aspx","https://www.cna.com.tw/news/ahel/202202235001.aspx","https://www.cna.com.tw/news/ahel/202202225001.aspx","https://www.cna.com.tw/news/ahel/202202215001.aspx","https://www.cna.com.tw/news/ahel/202202205001.aspx","https://www.cna.com.tw/news/ahel/202202195001.aspx","https://www.cna.com.tw/news/ahel/202202185001.aspx","https://www.cna.com.tw/news/ahel/202202175001.aspx","https://www.cna.com.tw/news/ahel/202202165001.aspx","https://www.cna.com.tw/news/ahel/202202155003.aspx","https://www.cna.com.tw/news/ahel/202202145001.aspx","https://www.cna.com.tw/news/ahel/202202135001.aspx","https://www.cna.com.tw/news/ahel/202202125002.aspx","https://www.cna.com.tw/news/ahel/202202115001.aspx","https://www.cna.com.tw/news/ahel/202202105001.aspx","https://www.cna.com.tw/news/ahel/202202095001.aspx","https://www.cna.com.tw/news/ahel/202202085001.aspx","https://www.cna.com.tw/news/ahel/202202075001.aspx","https://www.cna.com.tw/news/ahel/202202065001.aspx","https://www.cna.com.tw/news/ahel/202202055001.aspx","https://www.cna.com.tw/news/ahel/202202045001.aspx","https://www.cna.com.tw/news/ahel/202202035001.aspx","https://www.cna.com.tw/news/ahel/202202025001.aspx","https://www.cna.com.tw/news/ahel/202202015001.aspx","https://www.cna.com.tw/news/ahel/202201315001.aspx","https://www.cna.com.tw/news/ahel/202201305002.aspx","https://www.cna.com.tw/news/ahel/202201295001.aspx","https://www.cna.com.tw/news/ahel/202201285001.aspx","https://www.cna.com.tw/news/ahel/202201275001.aspx","https://www.cna.com.tw/news/ahel/202201265001.aspx","https://www.cna.com.tw/news/ahel/202201255001.aspx","https://www.cna.com.tw/news/ahel/202201245002.aspx","https://www.cna.com.tw/news/ahel/202201235001.aspx","https://www.cna.com.tw/news/ahel/202201225001.aspx","https://www.cna.com.tw/news/ahel/202201215001.aspx","https://www.cna.com.tw/news/ahel/202201205001.aspx","https://www.cna.com.tw/news/ahel/202201195001.aspx","https://www.cna.com.tw/news/ahel/202201185001.aspx","https://www.cna.com.tw/news/ahel/202201175001.aspx","https://www.cna.com.tw/news/ahel/202201165001.aspx","https://www.cna.com.tw/news/ahel/202201155001.aspx","https://www.cna.com.tw/news/ahel/202201145001.aspx","https://www.cna.com.tw/news/firstnews/202201135001.aspx","https://www.cna.com.tw/news/firstnews/202201125001.aspx","https://www.cna.com.tw/news/firstnews/202201115001.aspx","https://www.cna.com.tw/news/firstnews/202201105001.aspx","https://www.cna.com.tw/news/firstnews/202201095001.aspx","https://www.cna.com.tw/news/firstnews/202201085001.aspx","https://www.cna.com.tw/news/firstnews/202201075001.aspx","https://www.cna.com.tw/news/firstnews/202201065001.aspx","https://www.cna.com.tw/news/firstnews/202201055001.aspx","https://www.cna.com.tw/news/firstnews/202201045002.aspx","https://www.cna.com.tw/news/firstnews/202201035001.aspx","https://www.cna.com.tw/news/firstnews/202201025001.aspx","https://www.cna.com.tw/news/firstnews/202201015001.aspx","https://www.cna.com.tw/news/firstnews/202112315001.aspx","https://www.cna.com.tw/news/firstnews/202112305002.aspx","https://www.cna.com.tw/news/firstnews/202112295001.aspx","https://www.cna.com.tw/news/firstnews/202112285001.aspx","https://www.cna.com.tw/news/firstnews/202112275001.aspx","https://www.cna.com.tw/news/firstnews/202112265001.aspx","https://www.cna.com.tw/news/firstnews/202112255001.aspx","https://www.cna.com.tw/news/firstnews/202112245001.aspx","https://www.cna.com.tw/news/firstnews/202112235001.aspx","https://www.cna.com.tw/news/firstnews/202112225001.aspx","https://www.cna.com.tw/news/firstnews/202112215001.aspx","https://www.cna.com.tw/news/firstnews/202112205001.aspx","https://www.cna.com.tw/news/firstnews/202112195001.aspx","https://www.cna.com.tw/news/firstnews/202112185001.aspx","https://www.cna.com.tw/news/firstnews/202112175001.aspx","https://www.cna.com.tw/news/firstnews/202112165001.aspx","https://www.cna.com.tw/news/firstnews/202112155001.aspx","https://www.cna.com.tw/news/firstnews/202112145001.aspx","https://www.cna.com.tw/news/firstnews/202112135001.aspx","https://www.cna.com.tw/news/firstnews/202112125001.aspx","https://www.cna.com.tw/news/firstnews/202112115001.aspx","https://www.cna.com.tw/news/firstnews/202112105002.aspx","https://www.cna.com.tw/news/firstnews/202112095001.aspx","https://www.cna.com.tw/news/firstnews/202112085001.aspx","https://www.cna.com.tw/news/firstnews/202112075001.aspx","https://www.cna.com.tw/news/firstnews/202112065001.aspx","https://www.cna.com.tw/news/firstnews/202112055001.aspx","https://www.cna.com.tw/news/firstnews/202112045001.aspx","https://www.cna.com.tw/news/firstnews/202112035001.aspx","https://www.cna.com.tw/news/firstnews/202112025001.aspx","https://www.cna.com.tw/news/firstnews/202112015002.aspx","https://www.cna.com.tw/news/firstnews/202111305001.aspx","https://www.cna.com.tw/news/firstnews/202111295001.aspx","https://www.cna.com.tw/news/firstnews/202111285003.aspx","https://www.cna.com.tw/news/firstnews/202111275001.aspx","https://www.cna.com.tw/news/firstnews/202111265001.aspx","https://www.cna.com.tw/news/firstnews/202111255001.aspx","https://www.cna.com.tw/news/firstnews/202111245001.aspx","https://www.cna.com.tw/news/firstnews/202111235001.aspx","https://www.cna.com.tw/news/firstnews/202111225001.aspx","https://www.cna.com.tw/news/firstnews/202111215001.aspx","https://www.cna.com.tw/news/firstnews/202111205001.aspx","https://www.cna.com.tw/news/firstnews/202111195001.aspx","https://www.cna.com.tw/news/firstnews/202111185001.aspx","https://www.cna.com.tw/news/firstnews/202111175001.aspx","https://www.cna.com.tw/news/firstnews/202111165001.aspx","https://www.cna.com.tw/news/firstnews/202111155001.aspx","https://www.cna.com.tw/news/firstnews/202111145001.aspx","https://www.cna.com.tw/news/firstnews/202111135001.aspx","https://www.cna.com.tw/news/firstnews/202111125001.aspx","https://www.cna.com.tw/news/firstnews/202111115002.aspx","https://www.cna.com.tw/news/firstnews/202111105001.aspx","https://www.cna.com.tw/news/firstnews/202111095001.aspx","https://www.cna.com.tw/news/firstnews/202111085001.aspx","https://www.cna.com.tw/news/firstnews/202111075001.aspx","https://www.cna.com.tw/news/firstnews/202111065001.aspx","https://www.cna.com.tw/news/firstnews/202111055001.aspx","https://www.cna.com.tw/news/firstnews/202111045001.aspx","https://www.cna.com.tw/news/firstnews/202111035001.aspx","https://www.cna.com.tw/news/firstnews/202111025001.aspx","https://www.cna.com.tw/news/firstnews/202111015001.aspx","https://www.cna.com.tw/news/firstnews/202110315001.aspx","https://www.cna.com.tw/news/firstnews/202110305001.aspx"]' data-tno='1501' data-specifytno=''><article class="article" data-origin-type-name="生活" data-title="早安世界》7月餐飲業營收創同期新高 全年可望正成長" data-canonical-url='https://www.cna.com.tw/news/ahel/202208245001.aspx'><div class="jsBlueBlock TemasBlock ar_append"><div class="contentWrap"><a href="/list/newstopic.aspx"><div class="bluename">新聞專題</div></a><div class="articlename"><a class="backList" href="https://www.cna.com.tw/topic/newstopic/1501.aspx">早安世界</a><span>2</span>/<span>300</span></div></div></div><div class="wrapper"><div class="inner-padding"><div class="centralContent"><div class="breadcrumb jsInfiniteBread"><a href="/">首頁</a> / <a href="/list/ahel.aspx" class="blue">生活</a></div><h1><span>早安世界》7月餐飲業營收創同期新高 全年可望正成長</span></h1><div class="timeBox"><div class="updatetime"><span>2022/8/24 07:17</span><span>（8/24 07:53 更新）</span></div></div><div class="mbBtnGroup"><div class="fbShareBox"><iframe data-src="https://www.facebook.com/plugins/like.php?href=https%3a%2f%2fwww.cna.com.tw%2fnews%2fahel%2f202208245001.aspx&width=45&layout=box_count&action=like&size=small&share=false&height=65&appId=524202197752727" class="lazyload" title="fb like" width="45" height="65" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowfullscreen="true" allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share"></iframe></div><div class="toolBox"><a class="jsAudioBtn btn_audio" data-id="202208245001" data-title="&#26089;&#23433;&#19990;&#30028;&#12299;7&#26376;&#39184;&#39154;&#26989;&#29151;&#25910;&#21109;&#21516;&#26399;&#26032;&#39640; &#20840;&#24180;&#21487;&#26395;&#27491;&#25104;&#38263;" data-audio="https://imgcdn.cna.com.tw/www/audio/FullText/20220824/166129898332.mp3" aria-label="聽新聞" href="javascript:"><svg width="15" height="17" viewBox="0 0 15 17" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M13.9704 7.52711L2.64349 0.286777C2.2278 0.021809 1.67598 -0.0180963 1.22036 0.187813C0.761109 0.392126 0.474304 0.807135 0.474304 1.25567V15.7315C0.474304 16.1849 0.761109 16.5983 1.22036 16.8026C1.41459 16.8888 1.62697 16.9319 1.84116 16.9319C2.12071 16.9319 2.40388 16.8537 2.64349 16.6988L13.9704 9.46489C14.328 9.23344 14.5368 8.87589 14.5368 8.496C14.5386 8.10972 14.3244 7.75377 13.9704 7.52711Z" fill="#232323" /></svg></a><a class="btn_fb fb-color" data-href="https://www.cna.com.tw/news/ahel/202208245001.aspx" aria-label="FB分享" href="javascript:"><svg width="13" height="22" viewBox="0 0 13 22" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12.0166 0.257815L9.26663 0.253296C6.17718 0.253296 4.18064 2.35114 4.18064 5.59811V8.06243H1.41571C1.17678 8.06243 0.983307 8.26081 0.983307 8.5055V12.076C0.983307 12.3207 1.177 12.5189 1.41571 12.5189H4.18064V21.5284C4.18064 21.7731 4.37412 21.9712 4.61304 21.9712H8.22049C8.45941 21.9712 8.65289 21.7729 8.65289 21.5284V12.5189H11.8857C12.1247 12.5189 12.3181 12.3207 12.3181 12.076L12.3195 8.5055C12.3195 8.38801 12.2738 8.27549 12.1928 8.19235C12.1119 8.1092 12.0016 8.06243 11.8868 8.06243H8.65289V5.9734C8.65289 4.96932 8.88652 4.45961 10.1636 4.45961L12.0161 4.45893C12.2548 4.45893 12.4483 4.26055 12.4483 4.01609V0.700655C12.4483 0.456415 12.255 0.258267 12.0166 0.257815Z" fill="#232323" /></svg></a><a class="btn_line line-color" data-href="https://www.cna.com.tw/news/ahel/202208245001.aspx" data-title="&#26089;&#23433;&#19990;&#30028;&#12299;7&#26376;&#39184;&#39154;&#26989;&#29151;&#25910;&#21109;&#21516;&#26399;&#26032;&#39640; &#20840;&#24180;&#21487;&#26395;&#27491;&#25104;&#38263;" aria-label="LINE分享" href="javascript:"><svg width="23" height="23" viewBox="0 0 23 23" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M22.7243 9.77575C22.7243 4.74939 17.6764 0.650635 11.4851 0.650635C5.27224 0.650635 0.224304 4.74939 0.224304 9.77575C0.224304 14.2844 4.23677 18.0811 9.62986 18.793C9.9966 18.8793 10.4928 19.0303 10.6222 19.3539C10.7301 19.6343 10.6869 20.0874 10.6653 20.3678C10.6653 20.3678 10.5359 21.166 10.5143 21.3386C10.4712 21.619 10.2986 22.4603 11.4851 21.9426C12.6931 21.4464 17.9568 18.1243 20.3298 15.4061C21.9477 13.6156 22.7243 11.8036 22.7243 9.77575ZM7.51577 12.4723C7.51577 12.6017 7.40791 12.688 7.30005 12.688H4.12891C4.06419 12.688 4.02104 12.6665 3.9779 12.6233C3.93475 12.5802 3.91318 12.537 3.91318 12.4723V7.57537C3.91318 7.44594 4.02104 7.35965 4.12891 7.35965H4.92708C5.05652 7.35965 5.14281 7.46751 5.14281 7.57537V11.48H7.27847C7.40791 11.48 7.4942 11.5878 7.4942 11.6957V12.4723H7.51577ZM9.41414 12.4723C9.41414 12.6017 9.30628 12.688 9.19842 12.688H8.40024C8.2708 12.688 8.18452 12.5802 8.18452 12.4723V7.57537C8.18452 7.44594 8.29238 7.35965 8.40024 7.35965H9.19842C9.32785 7.35965 9.41414 7.46751 9.41414 7.57537V12.4723ZM14.8504 12.4723C14.8504 12.6017 14.7425 12.688 14.6347 12.688H13.8365C13.8149 12.688 13.7933 12.688 13.7718 12.688C13.7718 12.688 13.7718 12.688 13.7502 12.688C13.7502 12.688 13.7502 12.688 13.7286 12.688C13.707 12.6665 13.6855 12.6665 13.6639 12.6233L11.3988 9.56003V12.4723C11.3988 12.6017 11.2909 12.688 11.1831 12.688H10.3849C10.2555 12.688 10.1692 12.5802 10.1692 12.4723V7.57537C10.1692 7.44594 10.277 7.35965 10.3849 7.35965H11.1831C11.1831 7.35965 11.1831 7.35965 11.2046 7.35965C11.2046 7.35965 11.2046 7.35965 11.2262 7.35965C11.2262 7.35965 11.2262 7.35965 11.2478 7.35965C11.2478 7.35965 11.2478 7.35965 11.2694 7.35965C11.2694 7.35965 11.2694 7.35965 11.2909 7.35965C11.2909 7.35965 11.2909 7.35965 11.3125 7.35965C11.3125 7.35965 11.3125 7.35965 11.3341 7.35965C11.3341 7.35965 11.3341 7.35965 11.3557 7.35965C11.3557 7.35965 11.3557 7.35965 11.3772 7.38122L11.3988 7.40279L13.6423 10.4445V7.57537C13.6423 7.44594 13.7502 7.35965 13.8581 7.35965H14.6562C14.7857 7.35965 14.872 7.46751 14.872 7.57537V12.4723H14.8504ZM19.208 8.35198C19.208 8.48141 19.1001 8.5677 18.9923 8.5677H16.835V9.38745H18.9923C19.1217 9.38745 19.208 9.49531 19.208 9.60318V10.4014C19.208 10.5308 19.1001 10.6171 18.9923 10.6171H16.835V11.4368H18.9923C19.1217 11.4368 19.208 11.5447 19.208 11.6526V12.4507C19.208 12.5802 19.1001 12.6665 18.9923 12.6665H15.8211C15.7564 12.6665 15.7133 12.6449 15.6701 12.6017C15.627 12.5586 15.6054 12.5154 15.6054 12.4507V7.57537C15.6054 7.51065 15.627 7.46751 15.6701 7.42436C15.7133 7.38122 15.7564 7.35965 15.8211 7.35965H18.9923C19.1217 7.35965 19.208 7.46751 19.208 7.57537V8.35198Z" fill="#232323" /></svg></a><a class="btn_copy copy-color copy_tooltip" data-clipboard-text="https://www.cna.com.tw/news/ahel/202208245001.aspx" aria-label="複製連結" href="javascript:"><svg width="19" height="19" viewBox="0 0 19 19" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M11.5307 7.59426C11.3096 7.3718 11.0644 7.17461 10.7997 7.00628C10.0985 6.55731 9.2834 6.31873 8.45082 6.31873C7.29523 6.31658 6.1866 6.77573 5.37091 7.59426L1.41369 11.5546C0.599376 12.3705 0.141691 13.4759 0.140962 14.6286C0.13943 17.034 2.08815 18.9853 4.4936 18.9868C5.6474 18.9908 6.75501 18.5339 7.57041 17.7175L10.837 14.4509C10.8963 14.3921 10.9295 14.3118 10.929 14.2283C10.928 14.0564 10.7879 13.918 10.6161 13.919H10.4917C9.80918 13.9214 9.13279 13.7903 8.50062 13.5332C8.38414 13.4853 8.25027 13.5123 8.16153 13.6016L5.8127 15.9536C5.08333 16.6829 3.9008 16.6829 3.17144 15.9536C2.44207 15.2242 2.44207 14.0417 3.17144 13.3123L7.14423 9.34265C7.87301 8.61478 9.05361 8.61478 9.78239 9.34265C10.2735 9.80489 11.0397 9.80489 11.5308 9.34265C11.7421 9.13116 11.8702 8.85066 11.8917 8.55244C11.9144 8.19607 11.7829 7.84706 11.5307 7.59426Z" fill="#232323" /><path d="M17.5319 1.593C15.8309 -0.107986 13.0731 -0.107986 11.3721 1.593L8.10862 4.85334C8.01901 4.94339 7.99316 5.07883 8.04329 5.19557C8.09283 5.31263 8.20862 5.38777 8.33571 5.38533H8.45081C9.13249 5.38409 9.80778 5.51617 10.4388 5.77422C10.5552 5.82216 10.6891 5.79511 10.7778 5.70579L13.1204 3.36629C13.8498 2.63692 15.0323 2.63692 15.7617 3.36629C16.4911 4.09565 16.4911 5.27818 15.7617 6.00755L12.8435 8.92256L12.8186 8.95056L11.7982 9.96477C11.0695 10.6926 9.88887 10.6926 9.16008 9.96477C8.66893 9.50253 7.90282 9.50253 7.4117 9.96477C7.19905 10.1779 7.07082 10.4608 7.05081 10.7612C7.02806 11.1175 7.15949 11.4666 7.4117 11.7194C7.77179 12.081 8.19309 12.3759 8.6561 12.5905C8.72143 12.6216 8.78676 12.6465 8.85209 12.6745C8.91742 12.7025 8.98585 12.7242 9.05119 12.7491C9.11652 12.774 9.18495 12.7958 9.25028 12.8145L9.43384 12.8642C9.55827 12.8953 9.68274 12.9202 9.81026 12.942C9.96389 12.9648 10.1186 12.9794 10.2738 12.9855H10.5102L10.6969 12.9638C10.7653 12.9607 10.8369 12.9451 10.9178 12.9451H11.0236L11.2382 12.914L11.3378 12.8954L11.5182 12.858H11.5524C12.3166 12.6661 13.0144 12.2704 13.5715 11.7132L17.5318 7.75283C19.2329 6.05184 19.2329 3.29399 17.5319 1.593Z" fill="#232323" /></svg></a><div class="hiddenCont"><div>請同意我們的隱私權規範，才能啟用聽新聞的功能。</div></div></div><a class="fontSizeBtn" aria-label="切換字級大小" href="javascript:"><svg width="27" height="17" viewBox="0 0 27 17" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M15.602 16.5493H12.8351L11.3202 12.3497H4.82204L3.38218 16.5493H0.615234L6.73142 0.408661H9.5297L15.602 16.5493ZM26.2819 16.5493H24.6542L23.759 14.0789H19.9404L19.0952 16.5493H17.4675L21.0609 7.05487H22.7074L26.2819 16.5493ZM21.8685 8.39679H21.8309C21.7933 8.67923 21.737 8.91396 21.6744 9.10163L20.3473 12.8594H23.3522L22.0187 9.1142C21.9686 8.97925 21.9185 8.74011 21.8685 8.39679ZM8.10236 2.69018H8.02732C7.96472 3.1697 7.87698 3.56952 7.77056 3.88899L5.51699 10.276H10.619L8.35286 3.9097C8.27148 3.68061 8.19001 3.27389 8.10236 2.69018Z" fill="#232323" stroke="#232323" stroke-width="0.5" /></svg></a></div><div class="fullPic"><div class="floatImg center"><div class="BGimgWrap" style="--aspect-ratio:1155/768;"><picture><source media="(max-width: 414px)" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/800/20220823/1155x768_900346887730.jpg"><source media="(min-width: 413px)" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/1024/20220823/1155x768_900346887730.jpg"><img class='lazyload' data-src="https://imgcdn.cna.com.tw/www/WebPhotos/800/20220823/1155x768_900346887730.jpg" alt="經濟部公布7月批發、零售及餐飲業營業額統計，其中餐飲業營業額新台幣748億元，為歷年同月新高。圖為民眾在台北市兒童新樂園美食街用餐。（中央社檔案照片）" data-srcset="https://imgcdn.cna.com.tw/www/WebPhotos/800/20220823/1155x768_900346887730.jpg 414w, https://imgcdn.cna.com.tw/www/WebPhotos/1024/20220823/1155x768_900346887730.jpg 1024w"></picture></div><div class="picinfo">經濟部公布7月批發、零售及餐飲業營業額統計，其中餐飲業營業額新台幣748億元，為歷年同月新高。圖為民眾在台北市兒童新樂園美食街用餐。（中央社檔案照片）</div></div></div><div class="shareSide"><div class="fbShareBox"><iframe data-src="https://www.facebook.com/plugins/like.php?href=https%3a%2f%2fwww.cna.com.tw%2fnews%2fahel%2f202208245001.aspx&width=45&layout=box_count&action=like&size=small&share=false&height=65&appId=524202197752727" class="lazyload" title="fb like" width="45" height="65" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowfullscreen="true" allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share"></iframe></div><div class="toolBox"><a class="jsAudioBtn btn_audio" data-id="202208245001" data-title="&#26089;&#23433;&#19990;&#30028;&#12299;7&#26376;&#39184;&#39154;&#26989;&#29151;&#25910;&#21109;&#21516;&#26399;&#26032;&#39640; &#20840;&#24180;&#21487;&#26395;&#27491;&#25104;&#38263;" data-audio="https://imgcdn.cna.com.tw/www/audio/FullText/20220824/166129898332.mp3" aria-label="聽新聞" href="javascript:"><svg width="15" height="17" viewBox="0 0 15 17" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M13.9704 7.52711L2.64349 0.286777C2.2278 0.021809 1.67598 -0.0180963 1.22036 0.187813C0.761109 0.392126 0.474304 0.807135 0.474304 1.25567V15.7315C0.474304 16.1849 0.761109 16.5983 1.22036 16.8026C1.41459 16.8888 1.62697 16.9319 1.84116 16.9319C2.12071 16.9319 2.40388 16.8537 2.64349 16.6988L13.9704 9.46489C14.328 9.23344 14.5368 8.87589 14.5368 8.496C14.5386 8.10972 14.3244 7.75377 13.9704 7.52711Z" fill="#232323" /></svg></a><a class="btn_fb fb-color" data-href="https://www.cna.com.tw/news/ahel/202208245001.aspx" aria-label="FB分享" href="javascript:"><svg width="13" height="22" viewBox="0 0 13 22" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12.0166 0.257815L9.26663 0.253296C6.17718 0.253296 4.18064 2.35114 4.18064 5.59811V8.06243H1.41571C1.17678 8.06243 0.983307 8.26081 0.983307 8.5055V12.076C0.983307 12.3207 1.177 12.5189 1.41571 12.5189H4.18064V21.5284C4.18064 21.7731 4.37412 21.9712 4.61304 21.9712H8.22049C8.45941 21.9712 8.65289 21.7729 8.65289 21.5284V12.5189H11.8857C12.1247 12.5189 12.3181 12.3207 12.3181 12.076L12.3195 8.5055C12.3195 8.38801 12.2738 8.27549 12.1928 8.19235C12.1119 8.1092 12.0016 8.06243 11.8868 8.06243H8.65289V5.9734C8.65289 4.96932 8.88652 4.45961 10.1636 4.45961L12.0161 4.45893C12.2548 4.45893 12.4483 4.26055 12.4483 4.01609V0.700655C12.4483 0.456415 12.255 0.258267 12.0166 0.257815Z" fill="#232323" /></svg></a><a class="btn_line line-color" data-href="https://www.cna.com.tw/news/ahel/202208245001.aspx" data-title="&#26089;&#23433;&#19990;&#30028;&#12299;7&#26376;&#39184;&#39154;&#26989;&#29151;&#25910;&#21109;&#21516;&#26399;&#26032;&#39640; &#20840;&#24180;&#21487;&#26395;&#27491;&#25104;&#38263;" aria-label="LINE分享" href="javascript:"><svg width="23" height="23" viewBox="0 0 23 23" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M22.7243 9.77575C22.7243 4.74939 17.6764 0.650635 11.4851 0.650635C5.27224 0.650635 0.224304 4.74939 0.224304 9.77575C0.224304 14.2844 4.23677 18.0811 9.62986 18.793C9.9966 18.8793 10.4928 19.0303 10.6222 19.3539C10.7301 19.6343 10.6869 20.0874 10.6653 20.3678C10.6653 20.3678 10.5359 21.166 10.5143 21.3386C10.4712 21.619 10.2986 22.4603 11.4851 21.9426C12.6931 21.4464 17.9568 18.1243 20.3298 15.4061C21.9477 13.6156 22.7243 11.8036 22.7243 9.77575ZM7.51577 12.4723C7.51577 12.6017 7.40791 12.688 7.30005 12.688H4.12891C4.06419 12.688 4.02104 12.6665 3.9779 12.6233C3.93475 12.5802 3.91318 12.537 3.91318 12.4723V7.57537C3.91318 7.44594 4.02104 7.35965 4.12891 7.35965H4.92708C5.05652 7.35965 5.14281 7.46751 5.14281 7.57537V11.48H7.27847C7.40791 11.48 7.4942 11.5878 7.4942 11.6957V12.4723H7.51577ZM9.41414 12.4723C9.41414 12.6017 9.30628 12.688 9.19842 12.688H8.40024C8.2708 12.688 8.18452 12.5802 8.18452 12.4723V7.57537C8.18452 7.44594 8.29238 7.35965 8.40024 7.35965H9.19842C9.32785 7.35965 9.41414 7.46751 9.41414 7.57537V12.4723ZM14.8504 12.4723C14.8504 12.6017 14.7425 12.688 14.6347 12.688H13.8365C13.8149 12.688 13.7933 12.688 13.7718 12.688C13.7718 12.688 13.7718 12.688 13.7502 12.688C13.7502 12.688 13.7502 12.688 13.7286 12.688C13.707 12.6665 13.6855 12.6665 13.6639 12.6233L11.3988 9.56003V12.4723C11.3988 12.6017 11.2909 12.688 11.1831 12.688H10.3849C10.2555 12.688 10.1692 12.5802 10.1692 12.4723V7.57537C10.1692 7.44594 10.277 7.35965 10.3849 7.35965H11.1831C11.1831 7.35965 11.1831 7.35965 11.2046 7.35965C11.2046 7.35965 11.2046 7.35965 11.2262 7.35965C11.2262 7.35965 11.2262 7.35965 11.2478 7.35965C11.2478 7.35965 11.2478 7.35965 11.2694 7.35965C11.2694 7.35965 11.2694 7.35965 11.2909 7.35965C11.2909 7.35965 11.2909 7.35965 11.3125 7.35965C11.3125 7.35965 11.3125 7.35965 11.3341 7.35965C11.3341 7.35965 11.3341 7.35965 11.3557 7.35965C11.3557 7.35965 11.3557 7.35965 11.3772 7.38122L11.3988 7.40279L13.6423 10.4445V7.57537C13.6423 7.44594 13.7502 7.35965 13.8581 7.35965H14.6562C14.7857 7.35965 14.872 7.46751 14.872 7.57537V12.4723H14.8504ZM19.208 8.35198C19.208 8.48141 19.1001 8.5677 18.9923 8.5677H16.835V9.38745H18.9923C19.1217 9.38745 19.208 9.49531 19.208 9.60318V10.4014C19.208 10.5308 19.1001 10.6171 18.9923 10.6171H16.835V11.4368H18.9923C19.1217 11.4368 19.208 11.5447 19.208 11.6526V12.4507C19.208 12.5802 19.1001 12.6665 18.9923 12.6665H15.8211C15.7564 12.6665 15.7133 12.6449 15.6701 12.6017C15.627 12.5586 15.6054 12.5154 15.6054 12.4507V7.57537C15.6054 7.51065 15.627 7.46751 15.6701 7.42436C15.7133 7.38122 15.7564 7.35965 15.8211 7.35965H18.9923C19.1217 7.35965 19.208 7.46751 19.208 7.57537V8.35198Z" fill="#232323" /></svg></a><a class="btn_copy copy-color copy_tooltip" data-clipboard-text="https://www.cna.com.tw/news/ahel/202208245001.aspx" aria-label="複製連結" href="javascript:"><svg width="19" height="19" viewBox="0 0 19 19" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M11.5307 7.59426C11.3096 7.3718 11.0644 7.17461 10.7997 7.00628C10.0985 6.55731 9.2834 6.31873 8.45082 6.31873C7.29523 6.31658 6.1866 6.77573 5.37091 7.59426L1.41369 11.5546C0.599376 12.3705 0.141691 13.4759 0.140962 14.6286C0.13943 17.034 2.08815 18.9853 4.4936 18.9868C5.6474 18.9908 6.75501 18.5339 7.57041 17.7175L10.837 14.4509C10.8963 14.3921 10.9295 14.3118 10.929 14.2283C10.928 14.0564 10.7879 13.918 10.6161 13.919H10.4917C9.80918 13.9214 9.13279 13.7903 8.50062 13.5332C8.38414 13.4853 8.25027 13.5123 8.16153 13.6016L5.8127 15.9536C5.08333 16.6829 3.9008 16.6829 3.17144 15.9536C2.44207 15.2242 2.44207 14.0417 3.17144 13.3123L7.14423 9.34265C7.87301 8.61478 9.05361 8.61478 9.78239 9.34265C10.2735 9.80489 11.0397 9.80489 11.5308 9.34265C11.7421 9.13116 11.8702 8.85066 11.8917 8.55244C11.9144 8.19607 11.7829 7.84706 11.5307 7.59426Z" fill="#232323" /><path d="M17.5319 1.593C15.8309 -0.107986 13.0731 -0.107986 11.3721 1.593L8.10862 4.85334C8.01901 4.94339 7.99316 5.07883 8.04329 5.19557C8.09283 5.31263 8.20862 5.38777 8.33571 5.38533H8.45081C9.13249 5.38409 9.80778 5.51617 10.4388 5.77422C10.5552 5.82216 10.6891 5.79511 10.7778 5.70579L13.1204 3.36629C13.8498 2.63692 15.0323 2.63692 15.7617 3.36629C16.4911 4.09565 16.4911 5.27818 15.7617 6.00755L12.8435 8.92256L12.8186 8.95056L11.7982 9.96477C11.0695 10.6926 9.88887 10.6926 9.16008 9.96477C8.66893 9.50253 7.90282 9.50253 7.4117 9.96477C7.19905 10.1779 7.07082 10.4608 7.05081 10.7612C7.02806 11.1175 7.15949 11.4666 7.4117 11.7194C7.77179 12.081 8.19309 12.3759 8.6561 12.5905C8.72143 12.6216 8.78676 12.6465 8.85209 12.6745C8.91742 12.7025 8.98585 12.7242 9.05119 12.7491C9.11652 12.774 9.18495 12.7958 9.25028 12.8145L9.43384 12.8642C9.55827 12.8953 9.68274 12.9202 9.81026 12.942C9.96389 12.9648 10.1186 12.9794 10.2738 12.9855H10.5102L10.6969 12.9638C10.7653 12.9607 10.8369 12.9451 10.9178 12.9451H11.0236L11.2382 12.914L11.3378 12.8954L11.5182 12.858H11.5524C12.3166 12.6661 13.0144 12.2704 13.5715 11.7132L17.5318 7.75283C19.2329 6.05184 19.2329 3.29399 17.5319 1.593Z" fill="#232323" /></svg></a><div class="hiddenCont"><div>請同意我們的隱私權規範，才能啟用聽新聞的功能。</div></div></div></div><div class="paragraph"><div class='media myCustom'>
<p><span style="font-weight: 400;"><div class="book-title"><div>今晨最新</div></div><div class="book" style="line-height: 1.8"><div class="book-content"><ul class="book-list"><li><a class="moreArticle-link" href="https://www.cna.com.tw/news/aopl/202208240003.aspx">支持共軍現代化 中國7實體被美列入出口黑名單</a></li><li><a class="moreArticle-link" href="https://www.cna.com.tw/news/aspt/202208240005.aspx">與籃網高層眾大咖晤談後 杜蘭特不走了</a></li><li><a class="moreArticle-link" href="https://www.cna.com.tw/news/afe/202208240007.aspx">憂Fed積極升息、經濟成長放緩 美股收低</a></li></ul></div></div></span></p>
</div><h2>7月餐飲營收創同期新高全年可望正成長 工業生產指數30紅</h2><p>經濟部統計處23日公布<a href="https://www.cna.com.tw/news/afe/202208230224.aspx">7月工業生產</a>統計顯示，今年前7個月工業生產指數比去年同期成長4.43%，製造業年增4.56%。受惠於國際品牌行動裝置新品拉貨效應、新興科技及企業數位轉型需求持續，7月工業生產指數為135.9，年增1.12%，其中製造業指數為136.88，年增1.03%，均創歷年同月新高，並且是連續第30個月出現正成長。此外，餐飲業受惠於疫情降溫、國旅補助、暑期旅遊潮與低基期因素，7月營業額748億元創歷年同月新高，年增率達75.8%，也創下歷年單月最大增幅，並且是連續3個月正成長，樂觀預估全年可望迎來疫情爆發後的首次正成長。（<a href="https://www.cna.com.tw/news/afe/202208230364.aspx">看完整報導</a>）</p><h2>颱風馬鞍外圍環流影響 東南部、恆春半島防大雨</h2><p>中央氣象局23日表示，受侵襲菲律賓的颱風馬鞍外圍環流影響，23日晚間至24日台灣東南部、恆春半島有陣雨或雷雨，並可能有大雨、豪雨發生，南部及東部地區有局部短暫陣雨或雷雨；東北部、東部及南部沿海需防長浪。花蓮縣縱谷24日有機會再次出現38度極端高溫，台北、新北等地有機會出現36度高溫。（<a href="https://www.cna.com.tw/news/ahel/202208230308.aspx">看完整報導</a>）</p><div class='media myCustom'><div class="dashedline"></div></div><h2>林信吾稱遭噴辣椒水才抓狂揮刀襲警 檢依殺人強盜等罪聲押</h2><p>台南襲警案凶嫌林信吾23日清晨落網後，供稱因警員朝他<a href="https://www.cna.com.tw/news/asoc/202208230062.aspx">噴辣椒水</a>才會抓狂揮刀攻擊。市警局說明林信吾逃亡不用手機、不聯繫親友<a href="https://www.cna.com.tw/news/asoc/202208230220.aspx">宛如孤鳥</a>，警方一路北上最後動員68人埋伏逮人。新竹市警方還原現場指出，台南市警局通報嫌犯在高雄<a href="https://www.cna.com.tw/news/asoc/202208230057.aspx">搭乘客運北上</a>可能至新竹市下車，經確認林信吾為新竹站唯一下車旅客，警力從國道交流道下開始部署，停車站點周圍路邊、巷弄、車上也都有刑警埋伏，直到嫌犯到站下車且車門關上後才趨前壓制，圍捕時未用到一槍一彈。林信吾被捕後遭警方偵訊超過8小時，晚間以殺人、強盜、竊盜等罪嫌移送<a href="https://www.cna.com.tw/news/asoc/202208230429.aspx">台南地檢署</a>，檢方複訊後向台南地院聲請羈押。（<a href="https://www.cna.com.tw/news/asoc/202208230333.aspx">看完整報導</a>）</p><h2>近10年49人脫逃2人未緝獲 外役監擬排除重案受刑人</h2><p>林信吾原在外役監服刑，請假逾期未歸後犯下台南襲警案引發關注。法務部矯正署指出，外役監近10年共計有49名受刑人脫逃，其中有<a href="https://www.cna.com.tw/news/asoc/202208230134.aspx?topic=3956">2人仍未緝獲</a>。法務部長蔡清祥對此表示，未來將提出相關修法，排除殺警等重大刑案的受刑人至外役監服刑。行政院發言人羅秉成說，政院大力支持擴充警察裝備，對於警械使用條例修法重點是放寬<a href="https://www.cna.com.tw/news/aipl/202208230259.aspx">警械使用範圍</a>，讓員警沒有後顧之憂，希望在立法院下個會期能優先處理。（<a href="https://www.cna.com.tw/news/aipl/202208230252.aspx">看完整報導</a>）</p><h2>涉違背職務收取不當利益 宜蘭縣長林姿妙遭起訴</h2><p>宜蘭地檢署偵辦縣府等機關涉貪弊案，23日發布偵查結果，縣長<a href="https://www.cna.com.tw/news/aipl/202208230109.aspx">林姿妙</a>因涉違背職務不當利益與特殊洗錢等罪嫌遭起訴，檢方建請法院從重量刑。起訴書指出，縣長官邸有個保險櫃，廉政署當初在搜索後，林姿妙女兒林羿伶、林姿妙兒子林佑澤、前立委楊吉雄及楊吉雄胞弟楊耀火等4名被告將藏在櫃內的物品轉放到<a href="https://www.cna.com.tw/news/asoc/202208230343.aspx">行李箱</a>，再接力載送並銷毀其中部分資料。林羿伶等4人對於行李箱所裝物品內容說法不一，已另案辦理。（<a href="https://www.cna.com.tw/news/aipl/202208235002.aspx?topic=3757">看完整報導</a>）</p><div class='media myCustom'><div class="dashedline"></div></div><h2>彭博：美中關係緊張 iPhone14印度生產進度擬加快</h2><p>彭博報導，蘋果公司打算在首批於中國製造的iPhone 14出貨約兩個月後，開始在印度製造同系列智慧型手機，以縮短兩地生產的時間差。知情人士透露，為蘋果代工的鴻海在研擬從中國運送零件到印度清奈郊外的工廠組裝iPhone14的程序，長期目標則是讓印度與中國的蘋果手機生產線同步開始生產。蘋果手機在印度生產的時間原本比在中國晚6到9個月。（<a href="https://www.cna.com.tw/news/aopl/202208233001.aspx">看完整報導</a>）</p><h2>新疆再教育營倖存者被囚3年逼唱紅歌 北京持續建營地</h2><p>北京當局頻頻透過官媒營造新疆再教育營正常無害的形象，但美國之音23日報導，曾被關押其中的倖存者揭穿這一切都是造假。現年55歲的古麗巴哈爾．海提瓦吉從克拉瑪依的看守所、拘禁營到被指定監視居住，期間遭折磨囚禁將近3年，即使倖存離營多年一切仍歷歷在目。她說，在教育營的人每天很早起床，上11個小時的課，學習中國政府設定的課程，歷史、法律、中文，而且每個星期都要學一首「紅歌」，例如「沒有共產黨就沒有新中國」。（<a href="https://www.cna.com.tw/news/acn/202208230151.aspx">看完整報導</a>）</p><div class='media myCustom'><div class="dashedline"></div></div><h2>Omicron傳染力強難阻絕 本週病例數預估增10%</h2><p>國內23日新增2萬6095例<a href="https://www.cna.com.tw/news/ahel/202208235003.aspx">本土個案</a>，中重症28例，其中16人死亡，另有287例境外移入。染疫死亡個案數平8月16日單日最低紀錄，中重症人數則是5月3日後相隔112天新低。中央流行疫情指揮中心發言人莊人祥表示，上週確診數約15萬例，是連續11週下降以來首度回升，預計本週可能達到16萬例，上升幅度約達10%。（<a href="https://www.cna.com.tw/news/ahel/202208230234.aspx">看完整報導</a>）</p><h2>米其林必比登推薦名單首納台南高雄 4都59家新入選</h2><p>米其林指南的必比登推介名單23日揭曉，首次入列的台南和高雄分別有27及20個店家入選，包含知名的阿美飯店、大勇街無名鹹粥、鴨肉珍、老新台菜等店家。米其林指南表示，這份名單囊括了20個料理種類與風格，充分顯現在地飲食文化的多元與豐富。（<a href="https://www.cna.com.tw/news/ahel/202208230056.aspx">看完整報導</a>）</p><h2>悠遊國旅自由行補助使用率破7成 估9月8日用完</h2><p>悠遊國旅7月15日起跑，據觀光局最新統計，自由行部分使用房間數截至23日下午4時已超過120萬房，使用率破7成，預估9月8日就會用罄。旅客如果打算配合優惠活動截止日調整出遊計畫，可與旅宿業者依個別旅客訂房定型化契約規定辦理。（<a href="https://www.cna.com.tw/news/ahel/202208230243.aspx">看完整報導</a>）</p><div class='media myCustom'><span style="font-weight: 400;"><p style="background-color: #F6F6F6; padding:30px; text-align:left">上午8點同步發送電子報！快來<a href="https://cna.us19.list-manage.com/subscribe?u=1c186687e418733737656ad4c&id=3a8cd69d5d">訂閱「早安世界」</a>給你最精華的新聞摘要。<br/>若有任何建議請來信告訴我們，想獲得更多最新資訊快來<a href="https://www.facebook.com/cnanewstaiwan/?epa=SEARCH_BOX">和中央社做朋友</a>。<br>歡迎訂閱<a href="https://cna.us19.list-manage.com/subscribe?u=1c186687e418733737656ad4c&id=ecac484a79">中央社國際新聞電子報</a>，每週三、日發報，掌握世界脈動。</p></span></div></div><div class="paragraph BtnShareGroup appDownload"><div class="flexBorder"><div class="toolBox"><div class="fbShareBox"><iframe data-src="https://www.facebook.com/plugins/like.php?href=https%3a%2f%2fwww.cna.com.tw%2fnews%2fahel%2f202208245001.aspx&width=45&layout=box_count&action=like&size=small&share=false&height=65&appId=524202197752727" class="lazyload" title="fb like" width="45" height="65" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowfullscreen="true" allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share"></iframe></div><a class="btn_fb fb-color" data-href="https://www.cna.com.tw/news/ahel/202208245001.aspx" aria-label="FB分享" href="javascript:"><svg width="13" height="22" viewBox="0 0 13 22" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12.0166 0.257815L9.26663 0.253296C6.17718 0.253296 4.18064 2.35114 4.18064 5.59811V8.06243H1.41571C1.17678 8.06243 0.983307 8.26081 0.983307 8.5055V12.076C0.983307 12.3207 1.177 12.5189 1.41571 12.5189H4.18064V21.5284C4.18064 21.7731 4.37412 21.9712 4.61304 21.9712H8.22049C8.45941 21.9712 8.65289 21.7729 8.65289 21.5284V12.5189H11.8857C12.1247 12.5189 12.3181 12.3207 12.3181 12.076L12.3195 8.5055C12.3195 8.38801 12.2738 8.27549 12.1928 8.19235C12.1119 8.1092 12.0016 8.06243 11.8868 8.06243H8.65289V5.9734C8.65289 4.96932 8.88652 4.45961 10.1636 4.45961L12.0161 4.45893C12.2548 4.45893 12.4483 4.26055 12.4483 4.01609V0.700655C12.4483 0.456415 12.255 0.258267 12.0166 0.257815Z" fill="#232323" /></svg></a><a class="btn_line line-color" data-href="https://www.cna.com.tw/news/ahel/202208245001.aspx" data-title="&#26089;&#23433;&#19990;&#30028;&#12299;7&#26376;&#39184;&#39154;&#26989;&#29151;&#25910;&#21109;&#21516;&#26399;&#26032;&#39640; &#20840;&#24180;&#21487;&#26395;&#27491;&#25104;&#38263;" aria-label="LINE分享" href="javascript:"><svg width="23" height="23" viewBox="0 0 23 23" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M22.7243 9.77575C22.7243 4.74939 17.6764 0.650635 11.4851 0.650635C5.27224 0.650635 0.224304 4.74939 0.224304 9.77575C0.224304 14.2844 4.23677 18.0811 9.62986 18.793C9.9966 18.8793 10.4928 19.0303 10.6222 19.3539C10.7301 19.6343 10.6869 20.0874 10.6653 20.3678C10.6653 20.3678 10.5359 21.166 10.5143 21.3386C10.4712 21.619 10.2986 22.4603 11.4851 21.9426C12.6931 21.4464 17.9568 18.1243 20.3298 15.4061C21.9477 13.6156 22.7243 11.8036 22.7243 9.77575ZM7.51577 12.4723C7.51577 12.6017 7.40791 12.688 7.30005 12.688H4.12891C4.06419 12.688 4.02104 12.6665 3.9779 12.6233C3.93475 12.5802 3.91318 12.537 3.91318 12.4723V7.57537C3.91318 7.44594 4.02104 7.35965 4.12891 7.35965H4.92708C5.05652 7.35965 5.14281 7.46751 5.14281 7.57537V11.48H7.27847C7.40791 11.48 7.4942 11.5878 7.4942 11.6957V12.4723H7.51577ZM9.41414 12.4723C9.41414 12.6017 9.30628 12.688 9.19842 12.688H8.40024C8.2708 12.688 8.18452 12.5802 8.18452 12.4723V7.57537C8.18452 7.44594 8.29238 7.35965 8.40024 7.35965H9.19842C9.32785 7.35965 9.41414 7.46751 9.41414 7.57537V12.4723ZM14.8504 12.4723C14.8504 12.6017 14.7425 12.688 14.6347 12.688H13.8365C13.8149 12.688 13.7933 12.688 13.7718 12.688C13.7718 12.688 13.7718 12.688 13.7502 12.688C13.7502 12.688 13.7502 12.688 13.7286 12.688C13.707 12.6665 13.6855 12.6665 13.6639 12.6233L11.3988 9.56003V12.4723C11.3988 12.6017 11.2909 12.688 11.1831 12.688H10.3849C10.2555 12.688 10.1692 12.5802 10.1692 12.4723V7.57537C10.1692 7.44594 10.277 7.35965 10.3849 7.35965H11.1831C11.1831 7.35965 11.1831 7.35965 11.2046 7.35965C11.2046 7.35965 11.2046 7.35965 11.2262 7.35965C11.2262 7.35965 11.2262 7.35965 11.2478 7.35965C11.2478 7.35965 11.2478 7.35965 11.2694 7.35965C11.2694 7.35965 11.2694 7.35965 11.2909 7.35965C11.2909 7.35965 11.2909 7.35965 11.3125 7.35965C11.3125 7.35965 11.3125 7.35965 11.3341 7.35965C11.3341 7.35965 11.3341 7.35965 11.3557 7.35965C11.3557 7.35965 11.3557 7.35965 11.3772 7.38122L11.3988 7.40279L13.6423 10.4445V7.57537C13.6423 7.44594 13.7502 7.35965 13.8581 7.35965H14.6562C14.7857 7.35965 14.872 7.46751 14.872 7.57537V12.4723H14.8504ZM19.208 8.35198C19.208 8.48141 19.1001 8.5677 18.9923 8.5677H16.835V9.38745H18.9923C19.1217 9.38745 19.208 9.49531 19.208 9.60318V10.4014C19.208 10.5308 19.1001 10.6171 18.9923 10.6171H16.835V11.4368H18.9923C19.1217 11.4368 19.208 11.5447 19.208 11.6526V12.4507C19.208 12.5802 19.1001 12.6665 18.9923 12.6665H15.8211C15.7564 12.6665 15.7133 12.6449 15.6701 12.6017C15.627 12.5586 15.6054 12.5154 15.6054 12.4507V7.57537C15.6054 7.51065 15.627 7.46751 15.6701 7.42436C15.7133 7.38122 15.7564 7.35965 15.8211 7.35965H18.9923C19.1217 7.35965 19.208 7.46751 19.208 7.57537V8.35198Z" fill="#232323" /></svg></a><a class="btn_copy copy-color copy_tooltip" data-clipboard-text="https://www.cna.com.tw/news/ahel/202208245001.aspx" aria-label="複製連結" href="javascript:"><svg width="19" height="19" viewBox="0 0 19 19" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M11.5307 7.59426C11.3096 7.3718 11.0644 7.17461 10.7997 7.00628C10.0985 6.55731 9.2834 6.31873 8.45082 6.31873C7.29523 6.31658 6.1866 6.77573 5.37091 7.59426L1.41369 11.5546C0.599376 12.3705 0.141691 13.4759 0.140962 14.6286C0.13943 17.034 2.08815 18.9853 4.4936 18.9868C5.6474 18.9908 6.75501 18.5339 7.57041 17.7175L10.837 14.4509C10.8963 14.3921 10.9295 14.3118 10.929 14.2283C10.928 14.0564 10.7879 13.918 10.6161 13.919H10.4917C9.80918 13.9214 9.13279 13.7903 8.50062 13.5332C8.38414 13.4853 8.25027 13.5123 8.16153 13.6016L5.8127 15.9536C5.08333 16.6829 3.9008 16.6829 3.17144 15.9536C2.44207 15.2242 2.44207 14.0417 3.17144 13.3123L7.14423 9.34265C7.87301 8.61478 9.05361 8.61478 9.78239 9.34265C10.2735 9.80489 11.0397 9.80489 11.5308 9.34265C11.7421 9.13116 11.8702 8.85066 11.8917 8.55244C11.9144 8.19607 11.7829 7.84706 11.5307 7.59426Z" fill="#232323" /><path d="M17.5319 1.593C15.8309 -0.107986 13.0731 -0.107986 11.3721 1.593L8.10862 4.85334C8.01901 4.94339 7.99316 5.07883 8.04329 5.19557C8.09283 5.31263 8.20862 5.38777 8.33571 5.38533H8.45081C9.13249 5.38409 9.80778 5.51617 10.4388 5.77422C10.5552 5.82216 10.6891 5.79511 10.7778 5.70579L13.1204 3.36629C13.8498 2.63692 15.0323 2.63692 15.7617 3.36629C16.4911 4.09565 16.4911 5.27818 15.7617 6.00755L12.8435 8.92256L12.8186 8.95056L11.7982 9.96477C11.0695 10.6926 9.88887 10.6926 9.16008 9.96477C8.66893 9.50253 7.90282 9.50253 7.4117 9.96477C7.19905 10.1779 7.07082 10.4608 7.05081 10.7612C7.02806 11.1175 7.15949 11.4666 7.4117 11.7194C7.77179 12.081 8.19309 12.3759 8.6561 12.5905C8.72143 12.6216 8.78676 12.6465 8.85209 12.6745C8.91742 12.7025 8.98585 12.7242 9.05119 12.7491C9.11652 12.774 9.18495 12.7958 9.25028 12.8145L9.43384 12.8642C9.55827 12.8953 9.68274 12.9202 9.81026 12.942C9.96389 12.9648 10.1186 12.9794 10.2738 12.9855H10.5102L10.6969 12.9638C10.7653 12.9607 10.8369 12.9451 10.9178 12.9451H11.0236L11.2382 12.914L11.3378 12.8954L11.5182 12.858H11.5524C12.3166 12.6661 13.0144 12.2704 13.5715 11.7132L17.5318 7.75283C19.2329 6.05184 19.2329 3.29399 17.5319 1.593Z" fill="#232323" /></svg></a></div></div><div class="flexBorder"><div class="apptitle">中央社「一手新聞」 app</div><div class="storeicon"><a class="jsIos ios" href="https://apps.apple.com/tw/app/%E4%B8%AD%E5%A4%AE%E7%A4%BE%E4%B8%80%E6%89%8B%E6%96%B0%E8%81%9E/id444433899" target="_blank" rel="noopener"><img class="lazyload" data-src="https://imgcdn.cna.com.tw/www/website/img/appstore.svg?v=20220817" alt="iOS App下載" width="120" height="36"></a><a class="jsAndroid android" href="https://play.google.com/store/apps/details?id=m.cna.com.tw.App" target="_blank" rel="noopener"><img class="lazyload" data-src="https://imgcdn.cna.com.tw/www/website/img/googleplay.svg?v=20220817" alt="Android App下載" width="120" height="36"></a></div></div></div><div class="paragraph"><p>本網站之文字、圖片及影音，非經授權，不得轉載、公開播送或公開傳輸及利用。</p></div><div class="paragraph articleADbox jsTopicTheme_articleADbox" data-enable-dfp="True" style="display:none"></div></div><div class="advertiseGroup jsTopicTheme_advertiseGroup"><div class="advertiseBox top_ad first adslot_infinite js_top_ad" id="adslot_top" data-width="0" data-height="0" data-dfp="cna2018_article_300x250_RT" data-isinitview="Y"></div><div class="advertiseBox middle_ad js_middle_ad"><a href ="https://www.cna.com.tw/project/ttida_comics/comics_album.html" target="_blank" rel="noopener"><img data-src="https://imgcdn.cna.com.tw/www/images/ad/ttida/226_300.png" alt="地機族" class="lazyload" width="300" height="868"/></a></div></div><div class="advertiseMobile jsTopicTheme_advertiseMobile" data-enable-dfp="True" style="display:none"></div></div></div><div class="jsNextLine nextline" style="background-image: url('https://imgcdn.cna.com.tw/www/webphotos/WebCover/800/20220823/900x675_517737804472.jpg');"><div class="nextBox"><div class="tinyspac">請繼續下滑閱讀</div><div>早安世界》台南2警命案林信吾落網 凶嫌是明德外役監逃犯</div></div></div></article></div><div id="jsAudioCtrl"></div><div class="wrapper"></div></div></div><div class="jsADslot" id="cna2021_refresh_1x1" data-width="1" data-height="1" data-dfp="cna2021_refresh_1x1" data-isinitview="N"></div></div><footer class=""><div class="f-wrapper"><div class="f-social-group mb"><a class="share fb" href="https://www.facebook.com/cnanewstaiwan/" target="_blank" rel="noopener" aria-label="中央社新聞粉絲團"><svg width="12" height="22"><use href="#svg-fb"></use></svg></a></div><div class="f-col-group"><div class="f-col"><div class="f-title">國際版網站</div><a href="https://focustaiwan.tw" target="_blank" rel="noopener">Focus Taiwan</a><a href="https://japan.focustaiwan.tw" target="_blank" rel="noopener">フォーカス台湾</a></div><div class="f-col"><div class="f-title">關注更多</div><a href="https://itunes.apple.com/tw/app/%E4%B8%AD%E5%A4%AE%E7%A4%BE%E4%B8%80%E6%89%8B%E6%96%B0%E8%81%9E/id444433899" target="_blank" rel="noopener">iOS app 下載</a><a href="https://play.google.com/store/apps/details?id=m.cna.com.tw.App" target="_blank" rel="noopener">Android app 下載</a><a href="https://www.cna.com.tw/project/20200630-focus-taiwan-app/TW/" target="_blank" rel="noopener">Focus Taiwan App</a><a href="https://www.cna.com.tw/topic/newsworld.aspx">全球中央雜誌</a><a href="https://www.cna.com.tw/culture">文化+</a><a href="https://academy.cna.com.tw/">新聞學院</a><a href="/newsletter.aspx">中央社電子報</a><a href="/topic/newstopic/3603.aspx">中央社好POD</a></div><div class="f-col"><div class="f-title">關於中央社</div><a href="/about/info.aspx">公司簡介</a><a href="/about/logo.aspx">企業識別</a><a href="/about/open.aspx">公開資訊</a><a href="/about/install.aspx">設置條例摘要</a><a href="/about/honesty.aspx">誠信經營專區</a><a href="/about/privacy.aspx">隱私權聲明</a><a href="/about/contact.aspx">聯絡我們</a></div><div class="f-col"><div class="f-title">產品與服務</div><a href="/about/product.aspx">產品總覽</a><a href="http://service.cna.com.tw/">客戶頻道</a><a href="https://www.phototaiwan.com/Query/DefaultBrowse.aspx">影像空間</a><a href="https://www.cna.com.tw/postwrite">訊息平台</a><a href="/about/rss.aspx">RSS</a></div><div class="f-col"><div class="f-title">友善連結</div><a class="ecomargin" href="https://www.cna.com.tw/project/thp_award/" target="_blank" rel="noopener noreferrer">曾虛白新聞獎基金會</a><a href="https://cfcmweb.cy.gov.tw/cfcm_w/" target="_blank" rel="noopener noreferrer">公職人員及關係人補助交易身分關係公開及查詢平臺</a></div></div><div class="f-social-group pc"><a class="share fb" href="https://www.facebook.com/cnanewstaiwan/" target="_blank" rel="noopener" aria-label="中央社新聞粉絲團"><svg width="12" height="22"><use href="#svg-fb"></use></svg></a></div></div><div class="f-info"><div>專線：<a class="" href="tel:0800-256-688">0800-256-688</a> | 信箱：<a class="" href="mailto:services@mail.cna.com.tw">services@mail.cna.com.tw</a></div><div>copyright © 2022 中央通訊社版權所有</div></div></footer></div></div><script> var STATIC_DOC_VER = '20220817'; var STATIC_DOC_PATH = 'https://imgcdn.cna.com.tw/www/website'; var IS_IN_APP = false; </script><script type="text/javascript"> function addHandler(target, eventType, handler) { if (target.addEventListener) { addHandler = function (target, eventType, handler) { target.addEventListener(eventType, handler, false); } } else { addHandler = function (target, eventType, handler) { target.attachEvent("on" + eventType, handler); } } addHandler(target, eventType, handler); } function removeHandler(target, eventType, handler) { if (target.removeEventListener) { removeHandler = function (target, eventType, handler) { target.removeEventListener(eventType, handler, false); } } else { removeHandler = function (target, eventType, handler) { target.detachEvent("on" + eventType, handler); } } removeHandler(target, eventType, handler); }  function loadJsCssFile(filename, filetype, callback) { if (filetype == "js") {  if (checkScriptLoaded(filename)) { if (callback != null) callback(); } else { var fileref = document.createElement('script'); fileref.setAttribute("type", "text/javascript"); fileref.setAttribute("src", filename); if (fileref.readyState) {  fileref.onreadystatechange = function () { var state = fileref.readyState; if (state === 'loaded' || state === 'complete') { if (callback != null) callback(); } }; } else {  fileref.onload = function () { if (callback != null) callback(); }; } } } else if (filetype == "css") {  if (checkSheetLoaded(filename)) { if (callback != null) callback(); } else { var fileref = document.createElement("link"); fileref.setAttribute("rel", "stylesheet"); fileref.setAttribute("type", "text/css"); fileref.setAttribute("href", filename); if (fileref.readyState) {  fileref.onreadystatechange = function () { var state = fileref.readyState; if (state === 'loaded' || state === 'complete') { if (callback != null) callback() } }; } else {  fileref.onload = function () { if (callback != null) callback(); }; } } } if (typeof fileref != "undefined") document.getElementsByTagName("head")[0].appendChild(fileref) }  function checkSheetLoaded(linkHref) { var ss = document.styleSheets; for (var i = 0; i < ss.length-1; i++) { if (ss[i].href != null && ss[i].href.indexOf(linkHref) >= 0) return true; } return false; }  function checkScriptLoaded(scriptSrc) { var scripts = document.getElementsByTagName("script"); for (var i = 0; i < scripts.length; i++) { if (scripts[i].getAttribute('src') == scriptSrc) return true; } return false; } </script><link rel="stylesheet" href="https://imgcdn.cna.com.tw/www/website/bundle_css/detail.min.css?v=20220817" /><script type="text/javascript"> function loadPageJs() {  loadJsCssFile("https://imgcdn.cna.com.tw/www/website/js/infinite-scroll.pkgd.min.js?v=20220817", "js", function () { loadJsCssFile("https://imgcdn.cna.com.tw/www/website/bundle_js/detail_top.min.js?v=20220817", "js"); }); loadMasterFooterJs(); } </script><script> function loadJquery() {  loadJsCssFile("https://imgcdn.cna.com.tw/www/website/js/jquery-3.6.0.min.js?v=20220817", "js", function () {  loadSiteMasterTopJs(); }); } function loadSiteMasterTopJs() { loadJsCssFile("https://imgcdn.cna.com.tw/www/website/bundle_js/site_top.min.js?v=20220817", "js", function () {  loadPageJs(); }); } function loadMasterFooterJs() { $(window).one("scroll", function () {  loadJsCssFile(STATIC_DOC_PATH + '/bundle_css/site_footer.min.css?v=' + STATIC_DOC_VER, 'css');  loadJsCssFile("https://imgcdn.cna.com.tw/www/website/bundle_js/site_footer.min.js?v=20220817", "js"); }); }  addHandler(window, "load", loadJquery()); </script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=16827998&cv=2.0&cj=1" /></noscript><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1056893641102242&ev=PageView&noscript=1" /></noscript></body></html>